<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Iraq: Lực Lượng Kurd Lui Về Phòng Tuyến Cũ Từ Năm 2014 - Thế Giới - Việt Báo Daily Online</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/119/the-gioi" rel="alternate" title="Việt Báo Daily Online - Thế Giới [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="BAGHDAD  -   1 viên chỉ huy cao cấp của quân đội Iraq báo tin: lực luợng Kurdistan là dân quân Peshnerga (cũng đuợc biết với tên tắt YPG) đã trở lại phòng tuyến cũ tại miền bắc Iraq mà họ trấn giữ từ Tháng 6-2014."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Daily Online"/><meta property="og:url" content="https://vietbao.com/a273380/iraq-luc-luong-kurd-lui-ve-phong-tuyen-cu-tu-nam-2014"/><meta itemprop="og:headline" content="Iraq: Lực Lượng Kurd Lui Về Phòng Tuyến Cũ Từ Năm 2014"/><meta itemprop="og:description" content="BAGHDAD  -   1 viên chỉ huy cao cấp của quân đội Iraq báo tin: lực luợng Kurdistan là dân quân Peshnerga (cũng đuợc biết với tên tắt YPG) đã trở lại phòng tuyến cũ tại miền bắc Iraq mà họ trấn giữ từ Tháng 6-2014."/><meta property="og:image" content="https://vietbao.com/images/file/16B_RbkW1QgBAB5B/w600/iraq-luc-luong-kurd-lui-ve-phong-tuyen-cu-tu-nam-2014.jpg"/><meta property="og:title" content="Iraq: Lực Lượng Kurd Lui Về Phòng Tuyến Cũ Từ Năm 2014"/><meta property="og:description" content="BAGHDAD  -   1 viên chỉ huy cao cấp của quân đội Iraq báo tin: lực luợng Kurdistan là dân quân Peshnerga (cũng đuợc biết với tên tắt YPG) đã trở lại phòng tuyến cũ tại miền bắc Iraq mà họ trấn giữ từ Tháng 6-2014."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a273380/iraq-luc-luong-kurd-lui-ve-phong-tuyen-cu-tu-nam-2014"/><meta name="twitter:title" content="Iraq: Lực Lượng Kurd Lui Về Phòng Tuyến Cũ Từ Năm 2014"/><meta name="twitter:description" content="BAGHDAD  -   1 viên chỉ huy cao cấp của quân đội Iraq báo tin: lực luợng Kurdistan là dân quân Peshnerga (cũng đuợc biết với tên tắt YPG) đã trở lại phòng tuyến cũ tại miền bắc Iraq mà họ trấn giữ từ Tháng 6-2014."/><meta name="twitter:image" content="https://vietbao.com/images/file/16B_RbkW1QgBAB5B/w600/iraq-luc-luong-kurd-lui-ve-phong-tuyen-cu-tu-nam-2014.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Daily Online"/><meta name="keywords" content="Iraq,Lực lượng Kurd,Kurdistan,"/><meta name="description" content="BAGHDAD  -   1 viên chỉ huy cao cấp của quân đội Iraq báo tin: lực luợng Kurdistan là dân quân Peshnerga (cũng đuợc biết với tên tắt YPG) đã trở lại phòng tuyến cũ tại miền bắc Iraq mà họ trấn giữ từ Tháng 6-2014."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><script>var googletag=googletag||{};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.defineSlot('/5464244/300x250', [300, 250], 'div-gpt-ad-1485641877094-1').addService(googletag.pubads());googletag.defineSlot('/5464244/468x60', [468, 60], 'div-gpt-ad-1494850910448-1').addService(googletag.pubads());googletag.defineSlot('/5464244/728x90_3', [728, 90], 'div-gpt-ad-1495173181904-0').addService(googletag.pubads());googletag.defineSlot('/5464244/728x90', [728, 90], 'div-gpt-ad-1485641877094-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>
<script type="text/javascript">var adsbygoogle = window.adsbygoogle||[];</script>
<script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-1511005084570772",enable_page_level_ads: true});</script><link href="/content/themes/owner/vietbao_com/css/BQDeAOsGYLbh13OyBU2WxtvZqLUFTZbG29mota5dQn8IWrTb.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgALA9DMgmh9HU4d-LQPPfvuvh34tA89--67A9DMgmh9HU.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3OAuth2Login/css/AQAuAGQagCr5_zlQxTR9TvcGJ6nFNH1O9wYnqWQagCr5_zlQ.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/DQD-Akv9b-BD_OX39xg9toEkPD_3GD22gSQ8P2yIZ4VD3ulU.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAOV9JpNbSe8ATE4han0uQxpMTiFqfS5DGuV9JpNbSe8A.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a273380/iraq-luc-luong-kurd-lui-ve-phong-tuyen-cu-tu-nam-2014" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w100/vietbao.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w150/vietbao.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;Daily&#32;Online"/><meta name="application-name" content="Việt&#32;Báo&#32;Daily&#32;Online"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/sOkfAXA10AgQADM4/favicon.ico"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var VBJOBS={c:'US',y:'Ashburn',r:'Virginia',h:8,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=50';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NN4THJG');</script><style type="text/css">
body {}
.nw_post_detail .pd_title h1 {color:#00283c;}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/kCou02810AgBAvhF/alogo.png"><meta itemprop="width" content="131"><meta itemprop="height" content="37"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Daily&#32;Online"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_area"><div class="nw_lym_row vb_mobile_bar&#32;col-no-padding" data-name="Mobile&#32;Bar" id="nwwg_4785" data-wid="4785"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;&#32;position:&#32;relative;&#32;z-index:&#32;9000;" data-name="Logo-Mobile" id="nwwg_4938" data-wid="4938"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4938"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__228"><div class="nw_async noscript" data-type="adspot" data-src="/banner/228/635671685207985306/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/228/635671685207985306/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="left:50px" data-name="Mobile&#32;Search" id="vb_mobile_search" data-wid="4810"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNzMzODAvaXJhcS1sdWMtbHVvbmcta3VyZC1sdWktdmUtcGhvbmctdHV5ZW4tY3UtdHUtbmFtLTIwMTQ" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Mobile&#32;Menu" id="nwwg_4811" data-wid="4811"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_top_bar" data-name="Top&#32;Bar" id="nwwg_4789" data-wid="4789"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4814" data-wid="4814"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_header_col1" data-name="Zone" id="nwwg_4817" data-wid="4817"><div class="nw_lym_content"><div class="nw_widget vb_client_timer" data-name="Đồng&#32;hồ" id="nwwg_133" data-wid="133"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">$(function(){var f = function(){var d = new Date(); $('#vb_timenow').text(Globalize.format(d, "g")); }; f(); }) </script></div><div class="nw_widget nw_menu_mb" data-name="Menu&#32;Raovat" id="nwwg_4995" data-wid="4995"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4995"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__272"><div class="nw_async noscript" data-type="adspot" data-src="/banner/272/635937835182238782/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/272/635937835182238782/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_header_col2" data-name="Zone" id="nwwg_4818" data-wid="4818"><div class="nw_lym_content"><div class="nw_widget vb_header_menu" data-name="Header&#32;Menu" id="nwwg_134" data-wid="134"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/" title="Trang nhất"><span class="nw_menu_text">Trang nhất</span></a></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li><li class="liMenu"><a class="aMenu" href="/p104/weblinks" title="WebLinks"><span class="nw_menu_text">WebLinks</span></a></li><li class="liMenu"><a class="aMenu" href="http://phovui.vietbao.com/" target="_self" title="Diễn Đàn"><span class="nw_menu_text">Diễn Đàn</span></a></li><li class="liMenu"><a class="aMenu" href="http://raovat.vietbao.com" target="_blank" title="Rao Vặt"><span class="nw_menu_text">Rao Vặt</span></a></li><li class="liMenu"><a class="aMenu" href="/p109/lien-lac" title="Liên Lạc"><span class="nw_menu_text">Liên Lạc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/rss/main" target="_blank" title="Kênh RSS"><span class="nw_menu_text">Kênh RSS</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_logo_bar" data-name="Logo&#32;Bar" id="nwwg_4788" data-wid="4788"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4823" data-wid="4823"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_logo_col1&#32;col-no-padding" data-name="Zone" id="nwwg_4826" data-wid="4826"><div class="nw_lym_content"><div class="nw_widget" data-name="Logo&#32;PC" id="nwwg_57" data-wid="57"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__57" style="height:90px"><div class="nw_ver_adspotgroup_h" style="width:369px"><div id="adspot_id__2" style="width:369px;height:90px"><div data-load="1"><a target="_self" href="/cmd/adv_counter?id=2&amp;href=https%3a%2f%2fvietbao.com%2f" rel="nofollow"><img title="Việt Báo Online" alt="Việt Báo Online" data-info="369,90" style="float: none; text-align: left; margin: 0px;" src="/images/file/6WWd_kHl0AgBAscO/logo-vb-2014.png" height="90" width="369" /></a><script type="text/javascript">
$(function(){var fEv=function(){if(dataLayer)dataLayer.push({'event':'vb-loaded'});else window.setTimeout(fEv,200);};fEv();var fCe=function(){var h = $('#nwwg_4755').height();if (h > 0) {var rows = $('#nwwg_76 .pl_row');if (rows.length) {var hTop = $('#nwwg_76');for (var i = rows.length - 1; i >= 0; --i) {var m = $(rows[i]);if (hTop.height() > h) {m.hide();}else break;}}}};fCe();window.setTimeout(fCe,2000);});
</script></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_logo_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4827" data-wid="4827"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" style="float:right" data-name="Right&#32;Logo" id="nwwg_132" data-wid="132"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__132" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="height:90px"><div id="adspot_id__204" class="advcurrent"><div data-load="1"><div id="vietbet_banner"><a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-nba-728x90-kb" alt="banner-orange-nba-728x90-kb" data-info="728,90" style="margin: 0; display: block;" src="/images/file/AMtde6sM0ggBAQFw/banner-orange-nba-728x90-kb.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-nba-728x90" alt="banner-orange-nba-728x90" data-info="728,90" style="margin: 0; display: block;" src="/images/file/zbAFe6sM0ggBARpy/banner-orange-nba-728x90.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-728x90-kb" alt="banner-orange-728x90-kb" data-info="728,90" style="margin: 0; display: block;" src="/images/file/g1uteqsM0ggBAfcJ/banner-orange-728x90-kb.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-728x90" alt="banner-orange-728x90" data-info="728,90" style="margin: 0; display: block;" src="/images/file/q19QeqsM0ggBAVEW/banner-orange-728x90.gif" height="90" width="728" /></a></div><script type="text/javascript">
$(function(){
	$('#vietbet_banner>a').eq(nw.random(1, 4) - 1).show();
});
</script></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_menu_bar" data-name="Menu&#32;Bar" id="nwwg_4787" data-wid="4787"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" data-name="Row" id="nwwg_4832" data-wid="4832"><div class="nw_lym_content"><div class="nw_widget vb_menu_bg" data-name="Top&#32;Menu" id="vb_top_menu_f" data-wid="49"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4786" data-wid="4786"><div class="nw_lym_content"><div class="nw_widget vb_hotnews" data-name="Tin&#32;Hot" id="vb_hotnews_div" data-wid="137"><div class="ibox_effect ibox_effect_marhoz" data-effect="continous" data-time="6000" data-duration="200" data-hover="1"><div class="ibox_effect_marhoz_w"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Biểu Tình Chống Đại Hội CSTQ" class="pl_atitle" href="/a273389/bieu-tinh-chong-dai-hoi-cstq">Biểu Tình Chống Đại Hội CSTQ</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-10-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mây Tre Đan Lá VN Đi 130 Quốc Gia" class="pl_atitle" href="/a273388/may-tre-dan-la-vn-di-130-quoc-gia">Mây Tre Đan Lá VN Đi 130 Quốc Gia</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-10-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nhà Máy Điện Gió Nổi Đầu Tiên" class="pl_atitle" href="/a273387/nha-may-dien-gio-noi-dau-tien">Nhà Máy Điện Gió Nổi Đầu Tiên</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-10-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Airus Mua Đa Số Cổ Phần Bombardier" class="pl_atitle" href="/a273386/airus-mua-da-so-co-phan-bombardier">Airus Mua Đa Số Cổ Phần Bombardier</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-10-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Họ Tập: Hăm Đài, Doạ Mỹ" class="pl_atitle" href="/a273385/ho-tap-ham-dai-doa-my">Họ Tập: Hăm Đài, Doạ Mỹ</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-10-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Lee Jae-yong Có Thể Sẽ Chính Thức Là Chủ Tịch Samsung" class="pl_atitle" href="/a273384/lee-jae-yong-co-the-se-chinh-thuc-la-chu-tich-samsung">Lee Jae-yong Có Thể Sẽ Chính Thức Là Chủ Tịch Samsung</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-10-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mỹ, Mễ, Canada: Họp Về NAFTA Còn Nhiều Bất Đồng; Mỹ Đòi Để Hiệp Ước Mới Tự Mãn Hạn 5 Năm, Mễ &amp; Canada Chống" class="pl_atitle" href="/a273383/my-me-canada-hop-ve-nafta-con-nhieu-bat-dong-my-doi-de-hiep-uoc-moi-tu-man-han-5-nam-me-canada-chong">Mỹ, Mễ, Canada: Họp Về NAFTA Còn Nhiều Bất Đồng; Mỹ Đòi Để Hiệp Ước Mới Tự Mãn Hạn 5 Năm, Mễ &amp; Canada Chống</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-10-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thụy Điển: Bom Nổ Tại Cổng Đồn Cảnh Sát, Không Thương Vong" class="pl_atitle" href="/a273382/thuy-dien-bom-no-tai-cong-don-canh-sat-khong-thuong-vong">Thụy Điển: Bom Nổ Tại Cổng Đồn Cảnh Sát, Không Thương Vong</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-10-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="200,000 Dân Catalonia Biểu Tình Đòi Thả 2 Thủ Lãnh Ly Khai" class="pl_atitle" href="/a273381/200-000-dan-catalonia-bieu-tinh-doi-tha-2-thu-lanh-ly-khai">200,000 Dân Catalonia Biểu Tình Đòi Thả 2 Thủ Lãnh Ly Khai</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-10-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_login_bar&#32;col-no-padding" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="nw_widget vb_search_box" data-name="Search" id="nwwg_4928" data-wid="4928"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNzMzODAvaXJhcS1sdWMtbHVvbmcta3VyZC1sdWktdmUtcGhvbmctdHV5ZW4tY3UtdHUtbmFtLTIwMTQ" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Login&#32;Div" id="nwwg_4835" data-wid="4835"><div class="vb_login_div"><a target="_self" href="/login">Hội Nhập</a>| <a target="_self" href="/user/register">Ghi Danh</a></div></div><div class="nw_widget vb_login_form" data-name="Login" id="nwwg_4838" data-wid="4838"><div class="nw_forms nw_forms_login"><form action="//vietbao.com/login/" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Tên thành viên</div><span data-valmsg-replace="true" data-valmsg-for="m_login_username" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_login_username" id="m_login_username" data-val-required="Xin nhập vào ô &quot;Tên thành viên&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Tên thành viên&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="^[0-9a-zA-Z@$_]{4,48}$" data-val-regex="Tên thành viên không hợp lệ (a-z A-Z 0-9 $ @ _)" data-val="true" tabindex="1" class="textbox username"/></div><div class="clear"></div></div></div><div class="nff"><div class="nff_field"><div class="nff_title">Mật mã</div><span data-valmsg-replace="true" data-valmsg-for="m_login_password" class="field-validation-valid"></span><div class="nff_content"><input type="password" name="m_login_password" id="m_login_password" data-val-required="Xin nhập vào ô &quot;Mật mã&quot;" data-val-length-min="4" data-val-length-max="48" maxlength="48" data-val-length="Độ dài của ô &quot;Mật mã&quot; không hợp lệ (4 - 48 ký tự)" data-val="true" tabindex="2" class="textbox password"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><div class="a_link"><a class="a_forgot_password" rel="nofollow" href="/forgotpassword/L2EyNzMzODAvaXJhcS1sdWMtbHVvbmcta3VyZC1sdWktdmUtcGhvbmctdHV5ZW4tY3UtdHUtbmFtLTIwMTQ">Quên mật mã ?</a><span>&nbsp;&nbsp;|&nbsp;&nbsp;</span><a class="a_register" rel="nofollow" href="/user/register/L2EyNzMzODAvaXJhcS1sdWMtbHVvbmcta3VyZC1sdWktdmUtcGhvbmctdHV5ZW4tY3UtdHUtbmFtLTIwMTQ">Ghi danh</a></div><input type="submit" name="submit" value="Hội nhập" class="button" tabindex="3"/></div><div class="oauth2_login_content_container"><div class="oauth2_login_content_title">Hội nhập với</div><div class="oauth2_login_content oauth2_button"><a title="Hội nhập qua Google" href="/cmd/spr_oauth2?srv=google&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjczMzgwL2lyYXEtbHVjLWx1b25nLWt1cmQtbHVpLXZlLXBob25nLXR1eWVuLWN1LXR1LW5hbS0yMDE0" class="oauth2_google">Hội nhập qua Google</a><a title="Hội nhập qua Facebook" href="/cmd/spr_oauth2?srv=facebook&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjczMzgwL2lyYXEtbHVjLWx1b25nLWt1cmQtbHVpLXZlLXBob25nLXR1eWVuLWN1LXR1LW5hbS0yMDE0" class="oauth2_facebook">Hội nhập qua Facebook</a><a title="Hội nhập qua Twitter" href="/cmd/spr_oauth2?srv=twitter&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjczMzgwL2lyYXEtbHVjLWx1b25nLWt1cmQtbHVpLXZlLXBob25nLXR1eWVuLWN1LXR1LW5hbS0yMDE0" class="oauth2_twitter">Hội nhập qua Twitter</a><a title="Hội nhập qua Windows Live" href="/cmd/spr_oauth2?srv=windows&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjczMzgwL2lyYXEtbHVjLWx1b25nLWt1cmQtbHVpLXZlLXBob25nLXR1eWVuLWN1LXR1LW5hbS0yMDE0" class="oauth2_windows">Hội nhập qua Windows Live</a><a title="Hội nhập qua Paypal" href="/cmd/spr_oauth2?srv=paypal&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjczMzgwL2lyYXEtbHVjLWx1b25nLWt1cmQtbHVpLXZlLXBob25nLXR1eWVuLWN1LXR1LW5hbS0yMDE0" class="oauth2_paypal">Hội nhập qua Paypal</a><a title="Hội nhập qua Linkedin" href="/cmd/spr_oauth2?srv=linkedin&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjczMzgwL2lyYXEtbHVjLWx1b25nLWt1cmQtbHVpLXZlLXBob25nLXR1eWVuLWN1LXR1LW5hbS0yMDE0" class="oauth2_linkedin">Hội nhập qua Linkedin</a><a title="Hội nhập qua Amazon" href="/cmd/spr_oauth2?srv=amazon&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjczMzgwL2lyYXEtbHVjLWx1b25nLWt1cmQtbHVpLXZlLXBob25nLXR1eWVuLWN1LXR1LW5hbS0yMDE0" class="oauth2_amazon">Hội nhập qua Amazon</a><a title="Hội nhập qua Yahoo" href="/cmd/spr_oauth2?srv=yahoo&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjczMzgwL2lyYXEtbHVjLWx1b25nLWt1cmQtbHVpLXZlLXBob25nLXR1eWVuLWN1LXR1LW5hbS0yMDE0" class="oauth2_yahoo">Hội nhập qua Yahoo</a></div></div></form></div></div><div class="nw_widget" data-name="Navigator" id="nwwg_4841" data-wid="4841"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">Trang nhà</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p119/the-gioi" title="Thế Giới"><span class="aNavText">Thế Giới</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" style="padding-top:10px" data-name="Center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row&#32;0" id="nwwg_4844" data-wid="4844"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4869" data-wid="4869"><div class="nw_lym_area"><div class="nw_lym_col col-lg-10 vb_detail_row1_col1" data-name="Row_1_1" id="nwwg_4870" data-wid="4870"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" style="padding-bottom:10px" data-name="Row" id="nwwg_4872" data-wid="4872"><div class="nw_lym_content"><div class="nw_widget vb_adv_728x90&#32;nw_alert_block" data-name="All&#32;Pages&#32;728x90" id="nwwg_165" data-wid="165"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__165" data-effect="fade" data-time="20000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__206" class="advcurrent"><div data-load="1"><center> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="7884886107"></ins></center></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1_1" data-name="Row&#32;1_1_1" id="vb_box_center" data-wid="4875"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4881" data-wid="4881"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_detail_row1_1_col1&#32;&#32;col-no-padding" data-name="Zone" id="nwwg_4882" data-wid="4882"><div class="nw_lym_content"><div class="nw_widget vb_mobile_100" style="margin-bottom:10px" data-name="Mobile&#32;responsive" id="nwwg_4943" data-wid="4943"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__4943" style="height:100px"><div id="adspot_id__229" style="height:100px"><div data-load="1"><ins class="adsbygoogle" style="display: block; max-height: 100px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="6155554332" data-ad-format="auto"></ins></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a273380/iraq-luc-luong-kurd-lui-ve-phong-tuyen-cu-tu-nam-2014" title="Iraq:&#32;Lực&#32;Lượng&#32;Kurd&#32;Lui&#32;Về&#32;Phòng&#32;Tuyến&#32;Cũ&#32;Từ&#32;Năm&#32;2014" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_273380"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/16B_RbkW1QgBAB5B/iraq-luc-luong-kurd-lui-ve-phong-tuyen-cu-tu-nam-2014.jpg" /><meta itemprop="width" content="1280"/><meta itemprop="height" content="960"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="prevpost" href="/p119a273381/200-000-dan-catalonia-bieu-tinh-doi-tha-2-thu-lanh-ly-khai" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p119a273379/ho-so-panama-lanh-dao-chau-phi-chuyen-tien-ra-hai-ngoai" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Iraq: Lực Lượng Kurd Lui Về Phòng Tuyến Cũ Từ Năm 2014</h1></div><div class="pd_info"><span class="pd_date">19/10/2017</span><span class="pd_time">00:00:00</span><span class="pd_view">(Xem: 55)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2017-10-19"></time></div><div class="nw_qrcode"><img width="128" height="128" src="/qrcode/a/1/273380/635664897201800464/iraq-luc-luong-kurd-lui-ve-phong-tuyen-cu-tu-nam-2014" alt="Iraq:&#32;Lực&#32;Lượng&#32;Kurd&#32;Lui&#32;Về&#32;Phòng&#32;Tuyến&#32;Cũ&#32;Từ&#32;Năm&#32;2014"/></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa273380%2firaq-luc-luong-kurd-lui-ve-phong-tuyen-cu-tu-nam-2014"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa273380%2firaq-luc-luong-kurd-lui-ve-phong-tuyen-cu-tu-nam-2014"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa273380%2firaq-luc-luong-kurd-lui-ve-phong-tuyen-cu-tu-nam-2014"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><p><ul class="top_related"><li><a href="/a272876/iraq-qh-noi-long-cac-han-che-tai-chinh-doi-voi-kurdistan-iraq-iran-tho-nhi-ky-chong-trung-cau-dan-y-cua-dan-kurdistan">Iraq: QH Nới Lỏng Các Hạn Chế Tài Chính Đối Với Kurdistan; Iraq, Iran, Thổ Nhĩ Kỹ: Chống Trưng Cầu Dân Ý Của Dân Kurdistan</a></li><li><a href="/a272667/iraq-cam-phi-co-thuong-mai-toi-thu-phu-kurdistan">Iraq Cấm Phi Cơ Thương Mại Tới Thủ Phủ Kurdistan</a></li><li><a href="/a272634/iraq-tho-chong-ket-qua-dan-kurd-bo-phieu-doi-doc-lap">Iraq, Thổ: Chống Kết Quả Dân Kurd Bỏ Phiếu Đòi Độc Lập</a></li></ul></p><a href="/images/file/16B_RbkW1QgBAB5B/iraq-luc-luong-kurd-lui-ve-phong-tuyen-cu-tu-nam-2014.jpg"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 5px auto; width: 600px; display: block;" class="nw-img-responsive imglazy imgcontent" data-info="1280,960" alt="Iraq - Lực Lượng Kurd Lui Về Phòng Tuyến Cũ Từ Năm 2014" title="Iraq - Lực Lượng Kurd Lui Về Phòng Tuyến Cũ Từ Năm 2014" width="600" height="450" data-original="/images/file/16B_RbkW1QgBAB5B/w600/iraq-luc-luong-kurd-lui-ve-phong-tuyen-cu-tu-nam-2014.jpg"/><noscript><img src="/images/file/16B_RbkW1QgBAB5B/w600/iraq-luc-luong-kurd-lui-ve-phong-tuyen-cu-tu-nam-2014.jpg" style="float: none; clear: both; margin: 5px auto; width: 600px; display: block;" class="nw-img-responsive" data-info="1280,960" alt="Iraq - Lực Lượng Kurd Lui Về Phòng Tuyến Cũ Từ Năm 2014" title="Iraq - Lực Lượng Kurd Lui Về Phòng Tuyến Cũ Từ Năm 2014" width="600" height="450"/></noscript></a><br />BAGHDAD&nbsp; -&nbsp;&nbsp; 1 viên chỉ huy cao cấp của quân đội Iraq báo tin: lực luợng Kurdistan là dân quân Peshnerga (cũng đuợc biết với tên tắt YPG) đã trở lại phòng tuyến cũ tại miền bắc Iraq mà họ trấn giữ từ Tháng 6-2014.<br /><br />Tướng giấu tên cho hay quân chính phủ đã xác nhận quyền kiểm soát hôm Thứ Ba tại các khu vực do YPG kiểm soát ở tỉnh Nineveh, gồm đập thủy điện Mosul sau khi YPG rút – hôm Thứ Hai, quân chính phủ đã chiếm lại Kirkuk, thành phố của mỏ dầu, sau khi YPG rút.<br /><br />Lực luợng vũ trang YPG tiến vào tỉnh Ninevaeh và vùng Kirkuk trám khoảng trống tạm thời trong cuộc chiến chống ISIS cùng lúc ISIS tham chiến tại Syria.<br /><br />Tướng ẩn danh tuyên bố “Chúng tôi đã tái lập tình thế giữa năm 2014” – chưa thấy bình luận từ viên chức Kurdistan.<br /><br />Coi như YPG đã tái phối trí tại các đường biên giới của “Kurd Regional Government – KRG” là chính quyền vùng bán tự trị.<br /><br />Giới lãnh đạo KRG tổ chức trưng cầu dân ý độc lập ngày 25-9 và bị phản đối từ nhiều hướng – thực tế này cũng trở thành cơ hội để chính quyền Baghdad của Thủ Tướng Haider al-Abadi lấy lại các lãnh thổ tranh chấp, chuyển hướng thuận lợi cho mình.<br /><br />Phóng viên đưa tin từ Phòng nhân đạo LHQ cho hay: ít nhất 61,000 người di tản tại vùng Kurd dân số 1 triệu, là hậu quả của nguy cơ đối đầu.<br /><br />&nbsp;<p><ul class="top_related"><li><a href="/a62715/vi-du-ve-chuc-nang-vai-tro-lao-dong-cua-tho-tham-my">Ví Dụ Về Chức Năng, Vai Trò Lao Động Của Thợ Thẩm Mỹ</a></li><li><a href="/a249241/fed-lo-ngai-dot-tang-lai-suat-vua-roi-lam-hai-kinh-te-my">FED: Lo Ngại Đợt Tăng Lãi Suất Vừa Rồi Làm Hại Kinh Tế Mỹ</a></li><li><a href="/a101062/hai-chien-hoang-sa-va-hai-quan-vnch">Hải Chiến Hoàng Sa Và Hải Quân VNCH</a></li><li><a href="/a79300/truong-thi-tham-my-don-cho-moving-moving-moving">Trường Thi Thẩm Mỹ Dọn Chỗ: Moving, Moving, Moving</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent nw_alert_block" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2744" data-effect="fade" data-time="10000" data-duration="600" data-hover="1"><div id="adspot_id__134" class="advcurrent"><div data-load="1"><div style="text-align: center;"> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="4993691531"></ins></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><ul class="pd_tag no_print"><li class="title">Từ khóa :</li><li class="item" itemprop="keywords"><a title="Iraq" href="/tag/419/1/iraq">Iraq</a></li><li class="sep">, </li><li class="item" itemprop="keywords"><a title="Lực&#32;lượng&#32;Kurd" href="/tag/9974/1/luc-luong-kurd">Lực&#32;lượng&#32;Kurd</a></li><li class="sep">, </li><li class="item" itemprop="keywords"><a title="Kurdistan" href="/tag/3645/1/kurdistan">Kurdistan</a></li><li class="clear"></li></ul><div class="pd_footer"><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa273380%2firaq-luc-luong-kurd-lui-ve-phong-tuyen-cu-tu-nam-2014"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa273380%2firaq-luc-luong-kurd-lui-ve-phong-tuyen-cu-tu-nam-2014"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa273380%2firaq-luc-luong-kurd-lui-ve-phong-tuyen-cu-tu-nam-2014"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="prevpost" href="/p119a273381/200-000-dan-catalonia-bieu-tinh-doi-tha-2-thu-lanh-ly-khai" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p119a273379/ho-so-panama-lanh-dao-chau-phi-chuyen-tien-ra-hai-ngoai" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_273380" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p119a273380/2/iraq-luc-luong-kurd-lui-ve-phong-tuyen-cu-tu-nam-2014#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Lee Jae-yong Có Thể Sẽ Chính Thức Là Chủ Tịch Samsung" class="pl_atitle" href="/p119a273384/lee-jae-yong-co-the-se-chinh-thuc-la-chu-tich-samsung">Lee Jae-yong Có Thể Sẽ Chính Thức Là Chủ Tịch Samsung</a></h2></div><span class="pl_date">19/10/2017</span><span class="pl_view">(Xem: 69)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Lee Jae-yong Có Thể Sẽ Chính Thức Là Chủ Tịch Samsung" class="nw_image" itemprop="url" href="/p119a273384/lee-jae-yong-co-the-se-chinh-thuc-la-chu-tich-samsung" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/a5yThbwW1QgBALs3/w150/lee-jae-yong.jpg" title="lee-jae-yong" alt="lee-jae-yong" width="120" height="80" data-info="800,532"/><noscript><img itemprop="thumbnailUrl" src="/images/file/a5yThbwW1QgBALs3/w150/lee-jae-yong.jpg" title="lee-jae-yong" alt="lee-jae-yong" width="120" height="80" data-info="800,532"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/a5yThbwW1QgBALs3/w150/lee-jae-yong.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 10/2017, một số nguồn tin cho biết, cuộc chuyển giao quyền lực lớn nhất tại Samsung sẽ diễn ra vào tháng 04/2018.</div><time itemprop="datePublished dateModified" datetime="2017-10-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mỹ, Mễ, Canada: Họp Về NAFTA Còn Nhiều Bất Đồng; Mỹ Đòi Để Hiệp Ước Mới Tự Mãn Hạn 5 Năm, Mễ &amp; Canada Chống" class="pl_atitle" href="/p119a273383/my-me-canada-hop-ve-nafta-con-nhieu-bat-dong-my-doi-de-hiep-uoc-moi-tu-man-han-5-nam-me-canada-chong">Mỹ, Mễ, Canada: Họp Về NAFTA Còn Nhiều Bất Đồng; Mỹ Đòi Để Hiệp Ước Mới Tự Mãn Hạn 5 Năm, Mễ &amp; Canada Chống</a></h2></div><span class="pl_date">19/10/2017</span><span class="pl_view">(Xem: 62)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Mỹ, Mễ, Canada: Họp Về NAFTA Còn Nhiều Bất Đồng; Mỹ Đòi Để Hiệp Ước Mới Tự Mãn Hạn 5 Năm, Mễ &amp; Canada Chống" class="nw_image" itemprop="url" href="/p119a273383/my-me-canada-hop-ve-nafta-con-nhieu-bat-dong-my-doi-de-hiep-uoc-moi-tu-man-han-5-nam-me-canada-chong" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/OT6kSbwW1QgBAK8Y/w150/my-me-canada-hop-ve-nafta-con-nhieu-bat-dong-my-doi-de-hiep-uoc-moi-tu-man-han-5-nam-me-canada-chong.jpg" title="my-me-canada-hop-ve-nafta-con-nhieu-bat-dong-my-doi-de-hiep-uoc-moi-tu-man-han-5-nam-me-canada-chong" alt="my-me-canada-hop-ve-nafta-con-nhieu-bat-dong-my-doi-de-hiep-uoc-moi-tu-man-han-5-nam-me-canada-chong" width="120" height="180" data-info="853,1280"/><noscript><img itemprop="thumbnailUrl" src="/images/file/OT6kSbwW1QgBAK8Y/w150/my-me-canada-hop-ve-nafta-con-nhieu-bat-dong-my-doi-de-hiep-uoc-moi-tu-man-han-5-nam-me-canada-chong.jpg" title="my-me-canada-hop-ve-nafta-con-nhieu-bat-dong-my-doi-de-hiep-uoc-moi-tu-man-han-5-nam-me-canada-chong" alt="my-me-canada-hop-ve-nafta-con-nhieu-bat-dong-my-doi-de-hiep-uoc-moi-tu-man-han-5-nam-me-canada-chong" width="120" height="180" data-info="853,1280"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/OT6kSbwW1QgBAK8Y/w150/my-me-canada-hop-ve-nafta-con-nhieu-bat-dong-my-doi-de-hiep-uoc-moi-tu-man-han-5-nam-me-canada-chong.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="180"></div></a></div></div><div class="pl_brief" itemprop="description">WASHINGTON   -    Đàm phán về thương ước Bắc Mỹ (NAFTA) giữa Hoa Kỳ với Canada và Mexico lâm vào bế tắc khi đại diện của Washington quyết tu chính các cam kết để đưa tới giảm khiếm ngạch mậu dịch với Hoa Kỳ – đại diện thương mại Robert Lighthizer dọa ngưng thương luợng.</div><time itemprop="datePublished dateModified" datetime="2017-10-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thụy Điển: Bom Nổ Tại Cổng Đồn Cảnh Sát, Không Thương Vong" class="pl_atitle" href="/p119a273382/thuy-dien-bom-no-tai-cong-don-canh-sat-khong-thuong-vong">Thụy Điển: Bom Nổ Tại Cổng Đồn Cảnh Sát, Không Thương Vong</a></h2></div><span class="pl_date">19/10/2017</span><span class="pl_view">(Xem: 50)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Thụy Điển: Bom Nổ Tại Cổng Đồn Cảnh Sát, Không Thương Vong" class="nw_image" itemprop="url" href="/p119a273382/thuy-dien-bom-no-tai-cong-don-canh-sat-khong-thuong-vong" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/AH-CJroW1QgBAI9b/w150/bom-no-tai-cong-don-canh-sat-khong-thuong-vong.jpg" title="bom-no-tai-cong-don-canh-sat-khong-thuong-vong" alt="bom-no-tai-cong-don-canh-sat-khong-thuong-vong" width="120" height="80" data-info="1280,853"/><noscript><img itemprop="thumbnailUrl" src="/images/file/AH-CJroW1QgBAI9b/w150/bom-no-tai-cong-don-canh-sat-khong-thuong-vong.jpg" title="bom-no-tai-cong-don-canh-sat-khong-thuong-vong" alt="bom-no-tai-cong-don-canh-sat-khong-thuong-vong" width="120" height="80" data-info="1280,853"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/AH-CJroW1QgBAI9b/w150/bom-no-tai-cong-don-canh-sat-khong-thuong-vong.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">STOCKHOLM   -    Bom nổ phá hủy hoàn toàn cổng trước của đồn cảnh sát tại thành phố Helsingborg vào lúc rạng sáng Thứ Tư – nhà cầm quyền Thụy Điển tin rằng vụ này có liên quan với nỗ lực chống tội ác có tổ chức.</div><time itemprop="datePublished dateModified" datetime="2017-10-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="200,000 Dân Catalonia Biểu Tình Đòi Thả 2 Thủ Lãnh Ly Khai" class="pl_atitle" href="/p119a273381/200-000-dan-catalonia-bieu-tinh-doi-tha-2-thu-lanh-ly-khai">200,000 Dân Catalonia Biểu Tình Đòi Thả 2 Thủ Lãnh Ly Khai</a></h2></div><span class="pl_date">19/10/2017</span><span class="pl_view">(Xem: 53)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="200,000 Dân Catalonia Biểu Tình Đòi Thả 2 Thủ Lãnh Ly Khai" class="nw_image" itemprop="url" href="/p119a273381/200-000-dan-catalonia-bieu-tinh-doi-tha-2-thu-lanh-ly-khai" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/jfDpirkW1QgBANRp/w150/200-000-dan-catalonia-bieu-tinh-doi-tha-2-thu-lanh-ly-khai.jpg" title="200-000-dan-catalonia-bieu-tinh-doi-tha-2-thu-lanh-ly-khai" alt="200-000-dan-catalonia-bieu-tinh-doi-tha-2-thu-lanh-ly-khai" width="120" height="68" data-info="1280,720"/><noscript><img itemprop="thumbnailUrl" src="/images/file/jfDpirkW1QgBANRp/w150/200-000-dan-catalonia-bieu-tinh-doi-tha-2-thu-lanh-ly-khai.jpg" title="200-000-dan-catalonia-bieu-tinh-doi-tha-2-thu-lanh-ly-khai" alt="200-000-dan-catalonia-bieu-tinh-doi-tha-2-thu-lanh-ly-khai" width="120" height="68" data-info="1280,720"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/jfDpirkW1QgBANRp/w150/200-000-dan-catalonia-bieu-tinh-doi-tha-2-thu-lanh-ly-khai.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="68"></div></a></div></div><div class="pl_brief" itemprop="description">BARCELONA  -    Biểu tình tại thủ phủ vùng Catalonia hô hào trả tự do 2 thủ lãnh của phong trào ly khai – toà án Madrid xác nhận: 2 chính khách này vận dụng 1 chiến luợc phức tạp để đưa Catalonia tới quy chế độc lập.</div><time itemprop="datePublished dateModified" datetime="2017-10-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hồ Sơ Panama: Lãnh Đạo Châu Phi Chuyển Tiền Ra Hải Ngoại" class="pl_atitle" href="/p119a273379/ho-so-panama-lanh-dao-chau-phi-chuyen-tien-ra-hai-ngoai">Hồ Sơ Panama: Lãnh Đạo Châu Phi Chuyển Tiền Ra Hải Ngoại</a></h2></div><span class="pl_date">19/10/2017</span><span class="pl_view">(Xem: 63)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Hồ Sơ Panama: Lãnh Đạo Châu Phi Chuyển Tiền Ra Hải Ngoại" class="nw_image" itemprop="url" href="/p119a273379/ho-so-panama-lanh-dao-chau-phi-chuyen-tien-ra-hai-ngoai" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/nfedkrgW1QgBAOpR/w150/ho-so-panama-lanh-dao-chau-phi-chuyen-tien-ra-hai-ngoai.jpg" title="ho-so-panama-lanh-dao-chau-phi-chuyen-tien-ra-hai-ngoai" alt="ho-so-panama-lanh-dao-chau-phi-chuyen-tien-ra-hai-ngoai" width="120" height="85" data-info="1280,905"/><noscript><img itemprop="thumbnailUrl" src="/images/file/nfedkrgW1QgBAOpR/w150/ho-so-panama-lanh-dao-chau-phi-chuyen-tien-ra-hai-ngoai.jpg" title="ho-so-panama-lanh-dao-chau-phi-chuyen-tien-ra-hai-ngoai" alt="ho-so-panama-lanh-dao-chau-phi-chuyen-tien-ra-hai-ngoai" width="120" height="85" data-info="1280,905"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/nfedkrgW1QgBAOpR/w150/ho-so-panama-lanh-dao-chau-phi-chuyen-tien-ra-hai-ngoai.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="85"></div></a></div></div><div class="pl_brief" itemprop="description">PANAMA CITY  -    1 phúc trình mới về “Hồ Sơ Panama” là thông tin phô bày các hoạt động ngầm chuyển tiền ra ngoài nước của viên chức, Tướng lãnh, doanh nhân Phi Châu.</div><time itemprop="datePublished dateModified" datetime="2017-10-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tập Cận Bình Khống chế đảng CSTQ; Tập Cận Bình Tiếp Tục Cầm Quyền 5 Năm Nữa Với TQ Ngập Nợ Công" class="pl_atitle" href="/p119a273378/tap-can-binh-khong-che-dang-cstq-tap-can-binh-tiep-tuc-cam-quyen-5-nam-nua-voi-tq-ngap-no-cong">Tập Cận Bình Khống chế đảng CSTQ; Tập Cận Bình Tiếp Tục Cầm Quyền 5 Năm Nữa Với TQ Ngập Nợ Công</a></h2></div><span class="pl_date">19/10/2017</span><span class="pl_view">(Xem: 80)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tập Cận Bình Khống chế đảng CSTQ; Tập Cận Bình Tiếp Tục Cầm Quyền 5 Năm Nữa Với TQ Ngập Nợ Công" class="nw_image" itemprop="url" href="/p119a273378/tap-can-binh-khong-che-dang-cstq-tap-can-binh-tiep-tuc-cam-quyen-5-nam-nua-voi-tq-ngap-no-cong" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/_T98z60W1QgBAEta/w150/tap-can-binh-khong-che-dang-cstq-tap-can-binh-tiep-tuc-cam-quyen-5-nam-nua-voi-tq-ngap-no-cong.jpg" title="tap-can-binh-khong-che-dang-cstq-tap-can-binh-tiep-tuc-cam-quyen-5-nam-nua-voi-tq-ngap-no-cong" alt="tap-can-binh-khong-che-dang-cstq-tap-can-binh-tiep-tuc-cam-quyen-5-nam-nua-voi-tq-ngap-no-cong" width="120" height="73" data-info="1280,781"/><noscript><img itemprop="thumbnailUrl" src="/images/file/_T98z60W1QgBAEta/w150/tap-can-binh-khong-che-dang-cstq-tap-can-binh-tiep-tuc-cam-quyen-5-nam-nua-voi-tq-ngap-no-cong.jpg" title="tap-can-binh-khong-che-dang-cstq-tap-can-binh-tiep-tuc-cam-quyen-5-nam-nua-voi-tq-ngap-no-cong" alt="tap-can-binh-khong-che-dang-cstq-tap-can-binh-tiep-tuc-cam-quyen-5-nam-nua-voi-tq-ngap-no-cong" width="120" height="73" data-info="1280,781"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/_T98z60W1QgBAEta/w150/tap-can-binh-khong-che-dang-cstq-tap-can-binh-tiep-tuc-cam-quyen-5-nam-nua-voi-tq-ngap-no-cong.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="73"></div></a></div></div><div class="pl_brief" itemprop="description">Đại hội kỳ thứ 19 của đảng CS cầm quyền tại Hoa Lục đã khai mạc – chủ tịch Tập Cận Bình tiến vào hội trường sau 2 lãnh tụ tiền nhiệm Hồ Cẩm Đào và Giang Trạch Dân. 
Đại hội đảng CS Trung Cộng đuợc trông đợi lưu nhiệm chủ tịch Tập và chứng kiến 1 số thay đổi tại cơ chế lãnh đạo chóp bu.</div><time itemprop="datePublished dateModified" datetime="2017-10-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tin Tặc Tấn Công Người Dùng Wifi Qua Giao Thức WPA2" class="pl_atitle" href="/p119a273348/tin-tac-tan-cong-nguoi-dung-wifi-qua-giao-thuc-wpa2">Tin Tặc Tấn Công Người Dùng Wifi Qua Giao Thức WPA2</a></h2></div><span class="pl_date">18/10/2017</span><span class="pl_view">(Xem: 504)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tin Tặc Tấn Công Người Dùng Wifi Qua Giao Thức WPA2" class="nw_image" itemprop="url" href="/p119a273348/tin-tac-tan-cong-nguoi-dung-wifi-qua-giao-thuc-wpa2" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/0WBU7wQW1QgBAH4O/w150/lo-ho-ng-ba-o-ma-t-trong-giao-th-c-wpa2.jpg" title="lo-ho-ng-ba-o-ma-t-trong-giao-th-c-wpa2" alt="lo-ho-ng-ba-o-ma-t-trong-giao-th-c-wpa2" width="120" height="85" data-info="1280,904"/><noscript><img itemprop="thumbnailUrl" src="/images/file/0WBU7wQW1QgBAH4O/w150/lo-ho-ng-ba-o-ma-t-trong-giao-th-c-wpa2.jpg" title="lo-ho-ng-ba-o-ma-t-trong-giao-th-c-wpa2" alt="lo-ho-ng-ba-o-ma-t-trong-giao-th-c-wpa2" width="120" height="85" data-info="1280,904"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/0WBU7wQW1QgBAH4O/w150/lo-ho-ng-ba-o-ma-t-trong-giao-th-c-wpa2.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="85"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 10/2017, các nhà nghiên cứu bảo mật đã công bố chi tiết lỗ hổng bảo mật rất nghiêm trọng, ảnh hưởng tới các kết nối WiFi trên toàn cầu.</div><time itemprop="datePublished dateModified" datetime="2017-10-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trump Làm Khó Vụ Iran Mua Phi Cơ Boeing, Airbus, ATR" class="pl_atitle" href="/p119a273347/trump-lam-kho-vu-iran-mua-phi-co-boeing-airbus-atr">Trump Làm Khó Vụ Iran Mua Phi Cơ Boeing, Airbus, ATR</a></h2></div><span class="pl_date">18/10/2017</span><span class="pl_view">(Xem: 397)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Trump Làm Khó Vụ Iran Mua Phi Cơ Boeing, Airbus, ATR" class="nw_image" itemprop="url" href="/p119a273347/trump-lam-kho-vu-iran-mua-phi-co-boeing-airbus-atr" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/IYPTmAQW1QgBAHVR/w150/trump-lam-kho-vu-iran-mua-phi-co-boeing-airbus-atr.jpg" title="trump-lam-kho-vu-iran-mua-phi-co-boeing-airbus-atr" alt="trump-lam-kho-vu-iran-mua-phi-co-boeing-airbus-atr" width="120" height="80" data-info="1280,853"/><noscript><img itemprop="thumbnailUrl" src="/images/file/IYPTmAQW1QgBAHVR/w150/trump-lam-kho-vu-iran-mua-phi-co-boeing-airbus-atr.jpg" title="trump-lam-kho-vu-iran-mua-phi-co-boeing-airbus-atr" alt="trump-lam-kho-vu-iran-mua-phi-co-boeing-airbus-atr" width="120" height="80" data-info="1280,853"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/IYPTmAQW1QgBAHVR/w150/trump-lam-kho-vu-iran-mua-phi-co-boeing-airbus-atr.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Định hướng mới của chính quyền Trump về thỏa ước nguyên tử Vienna, không kiểm nhận sự tuân thủ của Iran, cùng trong lúc kỹ nghệ ngân hàng cảm thấy quan ngại về chính tình tại Hoa Kỳ và Iran, gây ra tình trạng bất ổn với cuộc thương luợng của Tehran trị giá 36 tỉ MK để mua 1 số phản lực cơ Boeing, Airbus và ATR.</div><time itemprop="datePublished dateModified" datetime="2017-10-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thứ Trưởng Ngoại Giao Mỹ John Sullivan Báo Động: Chuẩn Bị Tình Huống Xấu Nhất Khi Nỗ Lực Ngoại giao Với Bắc Hàn Bế Tắt" class="pl_atitle" href="/p119a273346/thu-truong-ngoai-giao-my-john-sullivan-bao-dong-chuan-bi-tinh-huong-xau-nhat-khi-no-luc-ngoai-giao-voi-bac-han-be-tat">Thứ Trưởng Ngoại Giao Mỹ John Sullivan Báo Động: Chuẩn Bị Tình Huống Xấu Nhất Khi Nỗ Lực Ngoại giao Với Bắc Hàn Bế Tắt</a></h2></div><span class="pl_date">18/10/2017</span><span class="pl_view">(Xem: 663)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Thứ Trưởng Ngoại Giao Mỹ John Sullivan Báo Động: Chuẩn Bị Tình Huống Xấu Nhất Khi Nỗ Lực Ngoại giao Với Bắc Hàn Bế Tắt" class="nw_image" itemprop="url" href="/p119a273346/thu-truong-ngoai-giao-my-john-sullivan-bao-dong-chuan-bi-tinh-huong-xau-nhat-khi-no-luc-ngoai-giao-voi-bac-han-be-tat" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/8WXr7AMW1QgBAKxH/w150/thu-truong-ngoai-giao-my-john-sullivan-bao-dong-chuan-bi-tinh-huong-xau-nhat-khi-no-luc-ngoai-giao-voi-bac-han-be-tat.jpg" title="thu-truong-ngoai-giao-my-john-sullivan-bao-dong-chuan-bi-tinh-huong-xau-nhat-khi-no-luc-ngoai-giao-voi-bac-han-be-tat" alt="thu-truong-ngoai-giao-my-john-sullivan-bao-dong-chuan-bi-tinh-huong-xau-nhat-khi-no-luc-ngoai-giao-voi-bac-han-be-tat" width="120" height="80" data-info="1280,853"/><noscript><img itemprop="thumbnailUrl" src="/images/file/8WXr7AMW1QgBAKxH/w150/thu-truong-ngoai-giao-my-john-sullivan-bao-dong-chuan-bi-tinh-huong-xau-nhat-khi-no-luc-ngoai-giao-voi-bac-han-be-tat.jpg" title="thu-truong-ngoai-giao-my-john-sullivan-bao-dong-chuan-bi-tinh-huong-xau-nhat-khi-no-luc-ngoai-giao-voi-bac-han-be-tat" alt="thu-truong-ngoai-giao-my-john-sullivan-bao-dong-chuan-bi-tinh-huong-xau-nhat-khi-no-luc-ngoai-giao-voi-bac-han-be-tat" width="120" height="80" data-info="1280,853"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/8WXr7AMW1QgBAKxH/w150/thu-truong-ngoai-giao-my-john-sullivan-bao-dong-chuan-bi-tinh-huong-xau-nhat-khi-no-luc-ngoai-giao-voi-bac-han-be-tat.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Sau buổi hội đàm với viên chức Nhật đồng cấp, thứ trưởng ngoại giao John Sullivan tuyên bố: trong lúc Washington chú tâm vào việc giảm căng thẳng tại bán đảo Hàn bằng ngoại giao, Hoa Kỳ và thế giới cần chuẩn bị tình huống xấu nhất, khi các nỗ lực bằng thương luợng thất bại.</div><time itemprop="datePublished dateModified" datetime="2017-10-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tây Ban Nha Dọa Kiểm Soát Trực Tiếp Vùng Catalonia; Catalonia Không Lùi Bước Về Nguyện Vọng Độc Lập" class="pl_atitle" href="/p119a273345/tay-ban-nha-doa-kiem-soat-truc-tiep-vung-catalonia-catalonia-khong-lui-buoc-ve-nguyen-vong-doc-lap">Tây Ban Nha Dọa Kiểm Soát Trực Tiếp Vùng Catalonia; Catalonia Không Lùi Bước Về Nguyện Vọng Độc Lập</a></h2></div><span class="pl_date">18/10/2017</span><span class="pl_view">(Xem: 218)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tây Ban Nha Dọa Kiểm Soát Trực Tiếp Vùng Catalonia; Catalonia Không Lùi Bước Về Nguyện Vọng Độc Lập" class="nw_image" itemprop="url" href="/p119a273345/tay-ban-nha-doa-kiem-soat-truc-tiep-vung-catalonia-catalonia-khong-lui-buoc-ve-nguyen-vong-doc-lap" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/Kkwx1gIW1QgBAFI8/w150/tay-ban-nha-doa-kiem-soat-truc-tiep-vung-catalonia-catalonia-khong-lui-buoc-ve-nguyen-vong-doc-lap.jpg" title="tay-ban-nha-doa-kiem-soat-truc-tiep-vung-catalonia-catalonia-khong-lui-buoc-ve-nguyen-vong-doc-lap" alt="tay-ban-nha-doa-kiem-soat-truc-tiep-vung-catalonia-catalonia-khong-lui-buoc-ve-nguyen-vong-doc-lap" width="120" height="85" data-info="1280,910"/><noscript><img itemprop="thumbnailUrl" src="/images/file/Kkwx1gIW1QgBAFI8/w150/tay-ban-nha-doa-kiem-soat-truc-tiep-vung-catalonia-catalonia-khong-lui-buoc-ve-nguyen-vong-doc-lap.jpg" title="tay-ban-nha-doa-kiem-soat-truc-tiep-vung-catalonia-catalonia-khong-lui-buoc-ve-nguyen-vong-doc-lap" alt="tay-ban-nha-doa-kiem-soat-truc-tiep-vung-catalonia-catalonia-khong-lui-buoc-ve-nguyen-vong-doc-lap" width="120" height="85" data-info="1280,910"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/Kkwx1gIW1QgBAFI8/w150/tay-ban-nha-doa-kiem-soat-truc-tiep-vung-catalonia-catalonia-khong-lui-buoc-ve-nguyen-vong-doc-lap.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="85"></div></a></div></div><div class="pl_brief" itemprop="description">Catalonia không nhân nhượng đòi hỏi của nhà cầm  quyền Madrid để rút lại tuyên bố độc lập trươc thời hạn ngày Thứ Năm tuần này - chính quyền Tây Ban Nha dọa đưa vùng chiếm 20% tiềm năng kinh tế toàn quốc vào dưới quyền kiểm soát trực tiếp của Madrid.</div><time itemprop="datePublished dateModified" datetime="2017-10-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tổ chức OECD: Cần Giữ Quan Hệ Gần Gũi Giữa Anh Và Liên Âu" class="pl_atitle" href="/p119a273344/to-chuc-oecd-can-giu-quan-he-gan-gui-giua-anh-va-lien-au">Tổ chức OECD: Cần Giữ Quan Hệ Gần Gũi Giữa Anh Và Liên Âu</a></h2></div><span class="pl_date">18/10/2017</span><span class="pl_view">(Xem: 144)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tổ chức OECD: Cần Giữ Quan Hệ Gần Gũi Giữa Anh Và Liên Âu" class="nw_image" itemprop="url" href="/p119a273344/to-chuc-oecd-can-giu-quan-he-gan-gui-giua-anh-va-lien-au" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/M9K_WgIW1QgBAA8X/w150/to-chuc-oecd-can-giu-quan-he-gan-gui-giua-anh-va-lien-au.jpg" title="to-chuc-oecd-can-giu-quan-he-gan-gui-giua-anh-va-lien-au" alt="to-chuc-oecd-can-giu-quan-he-gan-gui-giua-anh-va-lien-au" width="120" height="73" data-info="1280,774"/><noscript><img itemprop="thumbnailUrl" src="/images/file/M9K_WgIW1QgBAA8X/w150/to-chuc-oecd-can-giu-quan-he-gan-gui-giua-anh-va-lien-au.jpg" title="to-chuc-oecd-can-giu-quan-he-gan-gui-giua-anh-va-lien-au" alt="to-chuc-oecd-can-giu-quan-he-gan-gui-giua-anh-va-lien-au" width="120" height="73" data-info="1280,774"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/M9K_WgIW1QgBAA8X/w150/to-chuc-oecd-can-giu-quan-he-gan-gui-giua-anh-va-lien-au.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="73"></div></a></div></div><div class="pl_brief" itemprop="description">Vương quốc Anh (UK) nên tìm cách duy trì các quan hệ gần gũi với EU để tiêu trừ ảnh hưởng của Brexit, là khuyến cáo của “tổ chức hợp tác và phát triển – OECD” trụ sở Paris – OECD không thay đổi dự báo về GDP 2017 của UK, là 1.6%, và năm tới 0.1%.</div><time itemprop="datePublished dateModified" datetime="2017-10-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Libya: 20,000 Di Dân Bị Lạm Dụng Tại Các Trại Tị Nạn" class="pl_atitle" href="/p119a273343/libya-20-000-di-dan-bi-lam-dung-tai-cac-trai-ti-nan">Libya: 20,000 Di Dân Bị Lạm Dụng Tại Các Trại Tị Nạn</a></h2></div><span class="pl_date">18/10/2017</span><span class="pl_view">(Xem: 176)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Libya: 20,000 Di Dân Bị Lạm Dụng Tại Các Trại Tị Nạn" class="nw_image" itemprop="url" href="/p119a273343/libya-20-000-di-dan-bi-lam-dung-tai-cac-trai-ti-nan" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/NdM8zwEW1QgBAAw7/w150/libya-20-000-di-dan-bi-lam-dung-tai-cac-trai-ti-nan.jpg" title="libya-20-000-di-dan-bi-lam-dung-tai-cac-trai-ti-nan" alt="libya-20-000-di-dan-bi-lam-dung-tai-cac-trai-ti-nan" width="120" height="68" data-info="1280,720"/><noscript><img itemprop="thumbnailUrl" src="/images/file/NdM8zwEW1QgBAAw7/w150/libya-20-000-di-dan-bi-lam-dung-tai-cac-trai-ti-nan.jpg" title="libya-20-000-di-dan-bi-lam-dung-tai-cac-trai-ti-nan" alt="libya-20-000-di-dan-bi-lam-dung-tai-cac-trai-ti-nan" width="120" height="68" data-info="1280,720"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/NdM8zwEW1QgBAAw7/w150/libya-20-000-di-dan-bi-lam-dung-tai-cac-trai-ti-nan.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="68"></div></a></div></div><div class="pl_brief" itemprop="description">Cơ quan tị nạn LHQ báo tin: hơn 20,000 di dân, gồm phụ nữ mang thai và trẻ em, đang bị giam giữ tại các trại tạm giam hay bởi tổ chức buôn người ở Libya trong các điều kiện lạm dụng quy mô.</div><time itemprop="datePublished dateModified" datetime="2017-10-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Kinh Tế Bắc Hàn Sẽ Sụp Đổ Toàn Bộ Vào Năm Tới" class="pl_atitle" href="/p119a273341/kinh-te-bac-han-se-sup-do-toan-bo-vao-nam-toi">Kinh Tế Bắc Hàn Sẽ Sụp Đổ Toàn Bộ Vào Năm Tới</a></h2></div><span class="pl_date">18/10/2017</span><span class="pl_view">(Xem: 1287)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Kinh Tế Bắc Hàn Sẽ Sụp Đổ Toàn Bộ Vào Năm Tới" class="nw_image" itemprop="url" href="/p119a273341/kinh-te-bac-han-se-sup-do-toan-bo-vao-nam-toi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/Al9KNP8V1QgBALc5/w150/kinh-te-bac-han-se-sup-do-toan-bo-vao-nam-toi.jpg" title="kinh-te-bac-han-se-sup-do-toan-bo-vao-nam-toi" alt="kinh-te-bac-han-se-sup-do-toan-bo-vao-nam-toi" width="120" height="90" data-info="1280,960"/><noscript><img itemprop="thumbnailUrl" src="/images/file/Al9KNP8V1QgBALc5/w150/kinh-te-bac-han-se-sup-do-toan-bo-vao-nam-toi.jpg" title="kinh-te-bac-han-se-sup-do-toan-bo-vao-nam-toi" alt="kinh-te-bac-han-se-sup-do-toan-bo-vao-nam-toi" width="120" height="90" data-info="1280,960"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/Al9KNP8V1QgBALc5/w150/kinh-te-bac-han-se-sup-do-toan-bo-vao-nam-toi.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="90"></div></a></div></div><div class="pl_brief" itemprop="description">Nền kinh tế của Bắc Hàn có thể sụp đổ hoàn toàn vào năm tới nếu Liên Hiệp Quốc tiếp tục trừng phạt nghiêm ngặt chống lại chế độ nghèo mạc, theo một người đào thoát cho biết hôm Thứ Hai.</div><time itemprop="datePublished dateModified" datetime="2017-10-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tổng Tuyển Cử Tại Austria Chọn 1 Thủ Tướng 31 Tuổi" class="pl_atitle" href="/p119a273310/tong-tuyen-cu-tai-austria-chon-1-thu-tuong-31-tuoi">Tổng Tuyển Cử Tại Austria Chọn 1 Thủ Tướng 31 Tuổi</a></h2></div><span class="pl_date">17/10/2017</span><span class="pl_view">(Xem: 313)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tổng Tuyển Cử Tại Austria Chọn 1 Thủ Tướng 31 Tuổi" class="nw_image" itemprop="url" href="/p119a273310/tong-tuyen-cu-tai-austria-chon-1-thu-tuong-31-tuoi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/bi3EvTMV1QgBADsV/w150/tong-tuyen-cu-tai-austria-chon-1-thu-tuong-31-tuoi.jpg" title="tong-tuyen-cu-tai-austria-chon-1-thu-tuong-31-tuoi" alt="tong-tuyen-cu-tai-austria-chon-1-thu-tuong-31-tuoi" width="120" height="80" data-info="1280,853"/><noscript><img itemprop="thumbnailUrl" src="/images/file/bi3EvTMV1QgBADsV/w150/tong-tuyen-cu-tai-austria-chon-1-thu-tuong-31-tuoi.jpg" title="tong-tuyen-cu-tai-austria-chon-1-thu-tuong-31-tuoi" alt="tong-tuyen-cu-tai-austria-chon-1-thu-tuong-31-tuoi" width="120" height="80" data-info="1280,853"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/bi3EvTMV1QgBADsV/w150/tong-tuyen-cu-tai-austria-chon-1-thu-tuong-31-tuoi.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Thủ lãnh Sebastian Kurz 31 tuổi của đảng Dân Chúng (OVP) trở thành Thủ Tướng trẻ tuổi nhất Austria sau cuộc bầu cử QH hôm chủ nhật – đảng Dân Chúng (hay OVP) thu 31.6% phiếu, là nhiều nhất, sẽ chiếm ít nhất 62 ghế dân biểu. Đảng cực hữu FPO thu 26% phiếu, tương đuơng 51 ghế dân biểu – đảng DC Xã Hội (hay SPO) lập trường trung tả thu 26.9% phiếu, đuợc nhận 53 ghế dân biểu.</div><time itemprop="datePublished dateModified" datetime="2017-10-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Bất kể Mỹ lui, Âu Châu và TQ Vẫn Bảo Vệ Thỏa Ước Vienna" class="pl_atitle" href="/p119a273309/bat-ke-my-lui-au-chau-va-tq-van-bao-ve-thoa-uoc-vienna">Bất kể Mỹ lui, Âu Châu và TQ Vẫn Bảo Vệ Thỏa Ước Vienna</a></h2></div><span class="pl_date">17/10/2017</span><span class="pl_view">(Xem: 254)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Bất kể Mỹ lui, Âu Châu và TQ Vẫn Bảo Vệ Thỏa Ước Vienna" class="nw_image" itemprop="url" href="/p119a273309/bat-ke-my-lui-au-chau-va-tq-van-bao-ve-thoa-uoc-vienna" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/bVCaLjMV1QgBAKI8/w150/bat-ke-my-lui-au-chau-va-tq-van-bao-ve-thoa-uoc-vienna.jpg" title="bat-ke-my-lui-au-chau-va-tq-van-bao-ve-thoa-uoc-vienna" alt="bat-ke-my-lui-au-chau-va-tq-van-bao-ve-thoa-uoc-vienna" width="120" height="100" data-info="1280,1068"/><noscript><img itemprop="thumbnailUrl" src="/images/file/bVCaLjMV1QgBAKI8/w150/bat-ke-my-lui-au-chau-va-tq-van-bao-ve-thoa-uoc-vienna.jpg" title="bat-ke-my-lui-au-chau-va-tq-van-bao-ve-thoa-uoc-vienna" alt="bat-ke-my-lui-au-chau-va-tq-van-bao-ve-thoa-uoc-vienna" width="120" height="100" data-info="1280,1068"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/bVCaLjMV1QgBAKI8/w150/bat-ke-my-lui-au-chau-va-tq-van-bao-ve-thoa-uoc-vienna.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="100"></div></a></div></div><div class="pl_brief" itemprop="description">Các nhà phân tích tiên đoán : Trung Cộng tăng cường hợp tác với châu Âu để duy trì thỏa uớc Vienna đạt đuợc 2 năm trước với Iran mà TT Hoa Kỳ không kiểm nhận sự tuân thủ của Tehran.</div><time itemprop="datePublished dateModified" datetime="2017-10-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p119a273380/2/iraq-luc-luong-kurd-lui-ve-phong-tuyen-cu-tu-nam-2014#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_detail_row1_1_col2&#32;&#32;col-no-padding" data-name="Zone" id="vbb_right_bar" data-wid="4883"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4886" data-wid="4886"><div class="nw_lym_content"><div class="nw_widget" data-name="Ghi&#32;danh&#32;nhận&#32;tin&#32;hàng&#32;ngày&#32;qua&#32;email." id="nwwg_5018" data-wid="5018"><div class="nw_boxing"><div class="nw_boxing_title">Ghi danh nhận tin hàng ngày qua email.</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận.</div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="4" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="5"/></div></form></div></div></div></div><div class="nw_widget nw_alert_block" style="clear:both;margin-bottom:10px" data-name="HotSpot&#32;336x280" id="nwwg_2685" data-wid="2685"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2685" data-effect="fade" data-time="20000" data-duration="200" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__135" class="advcurrent"><div data-load="1"> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="9038107935"></ins></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Tin&#32;Ngày" id="nwwg_1903" data-wid="1903"><div class="nw_boxing"><div class="nw_boxing_title">Tin Ngày</div><div class="nw_boxing_content"><div class="nw_menu_vertical nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu liMenuActive liMenuHold"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget" data-name="Bình&#32;luận" id="nwwg_4888" data-wid="4888"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Bình&#32;Luận" href="/p112/binh-luan">Bình luận</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Ngưng Ngay Đàn Áp Tại Việt Nam" class="nw_image" itemprop="url" href="/p112a273370/ngung-ngay-dan-ap-tai-viet-nam" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/6E_e8qYW1QgBAA0C/w150/logo-cac-to-chu-dan-chu-stc-f2.jpg" title="logo-cac-to-chu-dan-chu-stc-f2" alt="logo-cac-to-chu-dan-chu-stc-f2" width="120" height="50" data-info="620,260"/><noscript><img itemprop="thumbnailUrl" src="/images/file/6E_e8qYW1QgBAA0C/w150/logo-cac-to-chu-dan-chu-stc-f2.jpg" title="logo-cac-to-chu-dan-chu-stc-f2" alt="logo-cac-to-chu-dan-chu-stc-f2" width="120" height="50" data-info="620,260"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/6E_e8qYW1QgBAA0C/w150/logo-cac-to-chu-dan-chu-stc-f2.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="50"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ngưng Ngay Đàn Áp Tại Việt Nam" class="pl_atitle" href="/p112a273370/ngung-ngay-dan-ap-tai-viet-nam">Ngưng Ngay Đàn Áp Tại Việt Nam</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-10-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Lá Thư từ Đức Quốc World Cup 2018" class="nw_image" itemprop="url" href="/p112a273358/la-thu-tu-duc-quoc-world-cup-2018" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/M8nLgT0W1QgBAK9t/w150/logo-world-cup-russia-2018-bottom.jpg" title="logo-world-cup-russia-2018-bottom" alt="logo-world-cup-russia-2018-bottom" width="120" height="70" data-info="298,173"/><noscript><img itemprop="thumbnailUrl" src="/images/file/M8nLgT0W1QgBAK9t/w150/logo-world-cup-russia-2018-bottom.jpg" title="logo-world-cup-russia-2018-bottom" alt="logo-world-cup-russia-2018-bottom" width="120" height="70" data-info="298,173"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/M8nLgT0W1QgBAK9t/w150/logo-world-cup-russia-2018-bottom.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="70"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Lá Thư từ Đức Quốc World Cup 2018" class="pl_atitle" href="/p112a273358/la-thu-tu-duc-quoc-world-cup-2018">Lá Thư từ Đức Quốc World Cup 2018</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-10-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="S.T.T.D Tưởng Năng Tiến – Đồ Mặt Thớt" class="nw_image" itemprop="url" href="/p112a273357/s-t-t-d-tuong-nang-tien-do-mat-thot" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/95XzmjEW1QgBAJh5/w150/do-mat-thot-1.jpg" title="do-mat-thot-1" alt="do-mat-thot-1" width="120" height="64" data-info="712,380"/><noscript><img itemprop="thumbnailUrl" src="/images/file/95XzmjEW1QgBAJh5/w150/do-mat-thot-1.jpg" title="do-mat-thot-1" alt="do-mat-thot-1" width="120" height="64" data-info="712,380"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/95XzmjEW1QgBAJh5/w150/do-mat-thot-1.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="64"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="S.T.T.D Tưởng Năng Tiến – Đồ Mặt Thớt" class="pl_atitle" href="/p112a273357/s-t-t-d-tuong-nang-tien-do-mat-thot">S.T.T.D Tưởng Năng Tiến – Đồ Mặt Thớt</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-10-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin-bottom:10px;padding:1px&#32;0" data-name="Adv&#32;3336x280" id="nwwg_138" data-wid="138"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__138" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__233" class="advcurrent"><div data-type="adspot" data-src="/banner/233/636147062031148766/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/233/636147062031148766/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" data-name="300&#32;x&#32;600&#32;Google" id="nwwg_4657" data-wid="4657"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__4657" data-effect="fade" data-time="10000" data-duration="600"><div id="adspot_id__93" class="advcurrent"><div data-load="1"><div style="text-align: center;"> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="9312340339"></ins></div></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="vbb_adv_right_scroll" data-wid="4887"><div class="nw_lym_content"><div class="nw_widget vb_parentnews" data-name="Tin&#32;công&#32;nghệ" id="nwwg_4885" data-wid="4885"><div class="nw_boxing"><div class="nw_boxing_title">Tin công nghệ</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Microsoft Ra Mắt Surface Book 2" class="pl_atitle" href="https://nguoivietphone.com/a7045/microsoft-ra-mat-surface-book-2">Microsoft Ra Mắt Surface Book 2</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Microsoft Ra Mắt Surface Book 2" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7045/microsoft-ra-mat-surface-book-2" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/7FQO4QkW1QgBAO4t/w200/microsoft-ra-mat-surface-book-2.jpg" title="microsoft-ra-mat-surface-book-2" alt="microsoft-ra-mat-surface-book-2" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/7FQO4QkW1QgBAO4t/w200/microsoft-ra-mat-surface-book-2.jpg" title="microsoft-ra-mat-surface-book-2" alt="microsoft-ra-mat-surface-book-2" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/7FQO4QkW1QgBAO4t/w200/microsoft-ra-mat-surface-book-2.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 10/2017, Microsoft đã bất ngờ ra mắt chiếc Surface Book 2 - phiên bản kế nhiệm của chiếc laptop có thể tháo rời màn hình Surface Book, được ra mắt lần đầu tiên hồi năm 2015.</div><time itemprop="datePublished dateModified" datetime="2017-10-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Lee Jae-yong Có Thể Sẽ Chính Thức Trở Thành Chủ Tịch Samsung Trong Tháng 04/2018" class="pl_atitle" href="https://nguoivietphone.com/a7044/lee-jae-yong-co-the-se-chinh-thuc-tro-thanh-chu-tich-samsung-trong-thang-04-2018">Lee Jae-yong Có Thể Sẽ Chính Thức Trở Thành Chủ Tịch Samsung Trong Tháng 04/2018</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Lee Jae-yong Có Thể Sẽ Chính Thức Trở Thành Chủ Tịch Samsung Trong Tháng 04/2018" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7044/lee-jae-yong-co-the-se-chinh-thuc-tro-thanh-chu-tich-samsung-trong-thang-04-2018" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/e7guHwkW1QgBALkV/w200/lee-jae-yong-co-the-se-chinh-thuc-tro-thanh-chu-tich-samsung-trong-thang-04-2018.jpg" title="lee-jae-yong-co-the-se-chinh-thuc-tro-thanh-chu-tich-samsung-trong-thang-04-2018" alt="lee-jae-yong-co-the-se-chinh-thuc-tro-thanh-chu-tich-samsung-trong-thang-04-2018" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/e7guHwkW1QgBALkV/w200/lee-jae-yong-co-the-se-chinh-thuc-tro-thanh-chu-tich-samsung-trong-thang-04-2018.jpg" title="lee-jae-yong-co-the-se-chinh-thuc-tro-thanh-chu-tich-samsung-trong-thang-04-2018" alt="lee-jae-yong-co-the-se-chinh-thuc-tro-thanh-chu-tich-samsung-trong-thang-04-2018" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/e7guHwkW1QgBALkV/w200/lee-jae-yong-co-the-se-chinh-thuc-tro-thanh-chu-tich-samsung-trong-thang-04-2018.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 10/2017, một số nguồn tin cho biết, cuộc chuyển giao quyền lực lớn nhất tại Samsung sẽ diễn ra vào tháng 04/2018.</div><time itemprop="datePublished dateModified" datetime="2017-10-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Samsung Ra Mắt Connect Tag, Thẻ Theo Dõi Thông Minh" class="pl_atitle" href="https://nguoivietphone.com/a7043/samsung-ra-mat-connect-tag-the-theo-doi-thong-minh">Samsung Ra Mắt Connect Tag, Thẻ Theo Dõi Thông Minh</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Samsung Ra Mắt Connect Tag, Thẻ Theo Dõi Thông Minh" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7043/samsung-ra-mat-connect-tag-the-theo-doi-thong-minh" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/etHjpUMV1QgBAOdv/w200/samsung-ra-mat-connect-tag-the-theo-doi-thong-minh.jpg" title="samsung-ra-mat-connect-tag-the-theo-doi-thong-minh" alt="samsung-ra-mat-connect-tag-the-theo-doi-thong-minh" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/etHjpUMV1QgBAOdv/w200/samsung-ra-mat-connect-tag-the-theo-doi-thong-minh.jpg" title="samsung-ra-mat-connect-tag-the-theo-doi-thong-minh" alt="samsung-ra-mat-connect-tag-the-theo-doi-thong-minh" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/etHjpUMV1QgBAOdv/w200/samsung-ra-mat-connect-tag-the-theo-doi-thong-minh.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 10/2017, Samsung ra mắt sản phẩm Samsung Connect Tag, thiết bị theo dõi người thân, thú cưng hay đồ có giá trị, tránh thất lạc, ứng dụng công nghệ NB-IoT và Cat.M1. Với Connect Tag, Samsung đang dần cụ thể hóa Internet of Things (Đồ dùng kết nối) trong đời sống thực tế.</div><time itemprop="datePublished dateModified" datetime="2017-10-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Qualcomm Thử Nghiệm Kết Nối 5G Trên Smartphone, Tốc Độ Dự Kiến Đạt 5Gbps" class="pl_atitle" href="https://nguoivietphone.com/a7042/qualcomm-thu-nghiem-ket-noi-5g-tren-smartphone-toc-do-du-kien-dat-5gbps">Qualcomm Thử Nghiệm Kết Nối 5G Trên Smartphone, Tốc Độ Dự Kiến Đạt 5Gbps</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Qualcomm Thử Nghiệm Kết Nối 5G Trên Smartphone, Tốc Độ Dự Kiến Đạt 5Gbps" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7042/qualcomm-thu-nghiem-ket-noi-5g-tren-smartphone-toc-do-du-kien-dat-5gbps" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/KBCOvEIV1QgBAJg8/w200/qualcomm-thu-nghiem-ket-noi-5g-tren-smartphone-toc-do-du-kien-dat-5gbps.jpg" title="qualcomm-thu-nghiem-ket-noi-5g-tren-smartphone-toc-do-du-kien-dat-5gbps" alt="qualcomm-thu-nghiem-ket-noi-5g-tren-smartphone-toc-do-du-kien-dat-5gbps" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/KBCOvEIV1QgBAJg8/w200/qualcomm-thu-nghiem-ket-noi-5g-tren-smartphone-toc-do-du-kien-dat-5gbps.jpg" title="qualcomm-thu-nghiem-ket-noi-5g-tren-smartphone-toc-do-du-kien-dat-5gbps" alt="qualcomm-thu-nghiem-ket-noi-5g-tren-smartphone-toc-do-du-kien-dat-5gbps" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/KBCOvEIV1QgBAJg8/w200/qualcomm-thu-nghiem-ket-noi-5g-tren-smartphone-toc-do-du-kien-dat-5gbps.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 10/2017, Qualcomm đã gửi báo cáo thông báo hoàn tất những bài thử nghiệm kết nối 5G đầu tiên trên các thiết bị di động.</div><time itemprop="datePublished dateModified" datetime="2017-10-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Phát Triển Thành Công Antena Sóng Milimet Nổi" class="pl_atitle" href="https://nguoivietphone.com/a7041/phat-trien-thanh-cong-antena-song-milimet-noi">Phát Triển Thành Công Antena Sóng Milimet Nổi</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Phát Triển Thành Công Antena Sóng Milimet Nổi" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7041/phat-trien-thanh-cong-antena-song-milimet-noi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/nnDS70EV1QgBAE0y/w200/phat-trien-thanh-cong-antena-song-milimet-noi.jpg" title="phat-trien-thanh-cong-antena-song-milimet-noi" alt="phat-trien-thanh-cong-antena-song-milimet-noi" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/nnDS70EV1QgBAE0y/w200/phat-trien-thanh-cong-antena-song-milimet-noi.jpg" title="phat-trien-thanh-cong-antena-song-milimet-noi" alt="phat-trien-thanh-cong-antena-song-milimet-noi" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/nnDS70EV1QgBAE0y/w200/phat-trien-thanh-cong-antena-song-milimet-noi.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 10/2017, để tăng cường tín hiệu không dây, đồng thời giảm độ dày đặc của của sóng điện từ trên phổ tần số, các nhà nghiên cứu tại Đại học bang Ohio đã phát triển nên một hệ thống wifi “trôi nổi”, cụ thể là mảng antena sóng milimét.</div><time itemprop="datePublished dateModified" datetime="2017-10-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="IBM Có Blockchain Mới Dành Cho Các Ngân Hàng" class="pl_atitle" href="https://nguoivietphone.com/a7040/ibm-co-blockchain-moi-danh-cho-cac-ngan-hang">IBM Có Blockchain Mới Dành Cho Các Ngân Hàng</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="IBM Có Blockchain Mới Dành Cho Các Ngân Hàng" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7040/ibm-co-blockchain-moi-danh-cho-cac-ngan-hang" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/01cns0AV1QgBAjUK/w200/ibm-co-blockchain-moi-danh-cho-cac-ngan-hang.png" title="ibm-co-blockchain-moi-danh-cho-cac-ngan-hang" alt="ibm-co-blockchain-moi-danh-cho-cac-ngan-hang" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/01cns0AV1QgBAjUK/w200/ibm-co-blockchain-moi-danh-cho-cac-ngan-hang.png" title="ibm-co-blockchain-moi-danh-cho-cac-ngan-hang" alt="ibm-co-blockchain-moi-danh-cho-cac-ngan-hang" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/01cns0AV1QgBAjUK/w200/ibm-co-blockchain-moi-danh-cho-cac-ngan-hang.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 10/2017, IBM đã tiết lộ một mạng lưới blockchain dành cho thanh toán xuyên biên giới. Đây cũng là lần đầu tiên công nghệ blockchain chính thức xuất hiện trong lĩnh vực doanh nghiệp và tổ chức.</div><time itemprop="datePublished dateModified" datetime="2017-10-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Google Và Amazon Đang Chuẩn Bị Tham Gia Mảng Cho Vay Kinh Doanh Nhỏ" class="pl_atitle" href="https://nguoivietphone.com/a7039/google-va-amazon-dang-chuan-bi-tham-gia-mang-cho-vay-kinh-doanh-nho">Google Và Amazon Đang Chuẩn Bị Tham Gia Mảng Cho Vay Kinh Doanh Nhỏ</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Google Và Amazon Đang Chuẩn Bị Tham Gia Mảng Cho Vay Kinh Doanh Nhỏ" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7039/google-va-amazon-dang-chuan-bi-tham-gia-mang-cho-vay-kinh-doanh-nho" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/aNIdxT8V1QgBAFdL/w200/google-va-amazon-dang-chuan-bi-tham-gia-mang-cho-vay-kinh-doanh-nho.jpg" title="google-va-amazon-dang-chuan-bi-tham-gia-mang-cho-vay-kinh-doanh-nho" alt="google-va-amazon-dang-chuan-bi-tham-gia-mang-cho-vay-kinh-doanh-nho" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/aNIdxT8V1QgBAFdL/w200/google-va-amazon-dang-chuan-bi-tham-gia-mang-cho-vay-kinh-doanh-nho.jpg" title="google-va-amazon-dang-chuan-bi-tham-gia-mang-cho-vay-kinh-doanh-nho" alt="google-va-amazon-dang-chuan-bi-tham-gia-mang-cho-vay-kinh-doanh-nho" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/aNIdxT8V1QgBAFdL/w200/google-va-amazon-dang-chuan-bi-tham-gia-mang-cho-vay-kinh-doanh-nho.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 10/2017, động thái mới của Google và Amazon được dự báo sẽ khiến các ngân hàng truyền thống phải dè chừng trong mảng cho vay kinh doanh nhỏ.</div><time itemprop="datePublished dateModified" datetime="2017-10-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Lỗ Hổng Bảo Mật Trong Giao Thức WPA2 Cho Phép Hacker Tấn Công Người Dùng WiFi" class="pl_atitle" href="https://nguoivietphone.com/a7036/lo-hong-bao-mat-trong-giao-thuc-wpa2-cho-phep-hacker-tan-cong-nguoi-dung-wifi">Lỗ Hổng Bảo Mật Trong Giao Thức WPA2 Cho Phép Hacker Tấn Công Người Dùng WiFi</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Lỗ Hổng Bảo Mật Trong Giao Thức WPA2 Cho Phép Hacker Tấn Công Người Dùng WiFi" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7036/lo-hong-bao-mat-trong-giao-thuc-wpa2-cho-phep-hacker-tan-cong-nguoi-dung-wifi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/AOtj7TsV1QgBABNZ/w200/lo-hong-bao-mat-trong-giao-thuc-wpa2.jpg" title="lo-hong-bao-mat-trong-giao-thuc-wpa2" alt="lo-hong-bao-mat-trong-giao-thuc-wpa2" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/AOtj7TsV1QgBABNZ/w200/lo-hong-bao-mat-trong-giao-thuc-wpa2.jpg" title="lo-hong-bao-mat-trong-giao-thuc-wpa2" alt="lo-hong-bao-mat-trong-giao-thuc-wpa2" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/AOtj7TsV1QgBABNZ/w200/lo-hong-bao-mat-trong-giao-thuc-wpa2.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 10/2017, các nhà nghiên cứu bảo mật đã công bố chi tiết lỗ hổng bảo mật rất nghiêm trọng, ảnh hưởng tới các kết nối WiFi trên toàn cầu</div><time itemprop="datePublished dateModified" datetime="2017-10-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Lô Hàng iPhone X Đầu Tiên Chỉ Được 46,500 Máy" class="pl_atitle" href="https://nguoivietphone.com/a7035/lo-hang-iphone-x-dau-tien-chi-duoc-46-500-may">Lô Hàng iPhone X Đầu Tiên Chỉ Được 46,500 Máy</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Lô Hàng iPhone X Đầu Tiên Chỉ Được 46,500 Máy" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7035/lo-hang-iphone-x-dau-tien-chi-duoc-46-500-may" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/4fr3BjsV1QgBAJFp/w200/lo-hang-iphone-x-dau-tien-chi-duoc-46-500-may.jpg" title="lo-hang-iphone-x-dau-tien-chi-duoc-46-500-may" alt="lo-hang-iphone-x-dau-tien-chi-duoc-46-500-may" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/4fr3BjsV1QgBAJFp/w200/lo-hang-iphone-x-dau-tien-chi-duoc-46-500-may.jpg" title="lo-hang-iphone-x-dau-tien-chi-duoc-46-500-may" alt="lo-hang-iphone-x-dau-tien-chi-duoc-46-500-may" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/4fr3BjsV1QgBAJFp/w200/lo-hang-iphone-x-dau-tien-chi-duoc-46-500-may.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 10/2017, một số nguồn tin cho biết, Foxconn đã thực hiện chuyến hàng đầu tiên của iPhone X, nhưng chỉ có 46,500 máy được chuyển đến Hà Lan và Các tiểu vương quốc Ả rập thống nhất từ Trịnh Châu và Thượng Hải.</div><time itemprop="datePublished dateModified" datetime="2017-10-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Google Bổ Sung Một Số Tính Năng Diệt Virus Trên Chrome Cho Windows" class="pl_atitle" href="https://nguoivietphone.com/a7038/google-bo-sung-mot-so-tinh-nang-diet-virus-tren-chrome-cho-windows">Google Bổ Sung Một Số Tính Năng Diệt Virus Trên Chrome Cho Windows</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Google Bổ Sung Một Số Tính Năng Diệt Virus Trên Chrome Cho Windows" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7038/google-bo-sung-mot-so-tinh-nang-diet-virus-tren-chrome-cho-windows" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/XM1CgD4V1QgBAk0X/w200/google-bo-sung-mot-so-tinh-nang-diet-virus-tren-chrome-cho-windows.png" title="google-bo-sung-mot-so-tinh-nang-diet-virus-tren-chrome-cho-windows" alt="google-bo-sung-mot-so-tinh-nang-diet-virus-tren-chrome-cho-windows" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/XM1CgD4V1QgBAk0X/w200/google-bo-sung-mot-so-tinh-nang-diet-virus-tren-chrome-cho-windows.png" title="google-bo-sung-mot-so-tinh-nang-diet-virus-tren-chrome-cho-windows" alt="google-bo-sung-mot-so-tinh-nang-diet-virus-tren-chrome-cho-windows" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/XM1CgD4V1QgBAk0X/w200/google-bo-sung-mot-so-tinh-nang-diet-virus-tren-chrome-cho-windows.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 10/2017, vụ tấn công mạng quy mô lớn thông qua lỗ hổng bảo mật của giao thức kết nối WPA2 đang khiến nhiều người lo âu, để trấn an người dùng, Google đã tích hợp thêm một số tính năng diệt virus ngay trên trình duyệt Chrome của hãng. Như vậy, người dùng Chrome trên Windows đã có thể phần nào yên tâm hơn mỗi khi lướt web.</div><time itemprop="datePublished dateModified" datetime="2017-10-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Ransomware DoubleLocker Có Khả Năng Mã Hóa Điện Thoại Android Chưa Root" class="pl_atitle" href="https://nguoivietphone.com/a7037/ransomware-doublelocker-co-kha-nang-ma-hoa-dien-thoai-android-chua-root">Ransomware DoubleLocker Có Khả Năng Mã Hóa Điện Thoại Android Chưa Root</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Ransomware DoubleLocker Có Khả Năng Mã Hóa Điện Thoại Android Chưa Root" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7037/ransomware-doublelocker-co-kha-nang-ma-hoa-dien-thoai-android-chua-root" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/kaGCzzwV1QgBAAhq/w200/ransomware-doublelocker-co-kha-nang-ma-hoa-dien-thoai-android-chua-root.jpg" title="ransomware-doublelocker-co-kha-nang-ma-hoa-dien-thoai-android-chua-root" alt="ransomware-doublelocker-co-kha-nang-ma-hoa-dien-thoai-android-chua-root" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/kaGCzzwV1QgBAAhq/w200/ransomware-doublelocker-co-kha-nang-ma-hoa-dien-thoai-android-chua-root.jpg" title="ransomware-doublelocker-co-kha-nang-ma-hoa-dien-thoai-android-chua-root" alt="ransomware-doublelocker-co-kha-nang-ma-hoa-dien-thoai-android-chua-root" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/kaGCzzwV1QgBAAhq/w200/ransomware-doublelocker-co-kha-nang-ma-hoa-dien-thoai-android-chua-root.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 10/2017, các nhà nghiên cứu tại công ty bảo mật an ninh mạng ESET đã phát hiện ra DoubleLocker, một loại ransomware có khả năng tấn công vào các điện thoại Android chưa root. Tương tự như một số phần mềm tống tiền trên PC, DoubleLocker mã hóa toàn bộ dữ liệu trên thiết bị bị lây nhiễm sau đó tự động thay đổi mã PIN để người dùng không thể truy cập được vào thiết bị, trừ khi chịu đồng ý trả tiền chuộc.</div><time itemprop="datePublished dateModified" datetime="2017-10-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Windows 10 Sẽ Có Tính Năng Follow Me" class="pl_atitle" href="https://nguoivietphone.com/a7034/windows-10-se-co-tinh-nang-follow-me">Windows 10 Sẽ Có Tính Năng Follow Me</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Windows 10 Sẽ Có Tính Năng Follow Me" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7034/windows-10-se-co-tinh-nang-follow-me" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/S-HckXgU1QgBAIBr/w200/windows-10-se-co-tinh-nang-follow-me.jpg" title="windows-10-se-co-tinh-nang-follow-me" alt="windows-10-se-co-tinh-nang-follow-me" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/S-HckXgU1QgBAIBr/w200/windows-10-se-co-tinh-nang-follow-me.jpg" title="windows-10-se-co-tinh-nang-follow-me" alt="windows-10-se-co-tinh-nang-follow-me" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/S-HckXgU1QgBAIBr/w200/windows-10-se-co-tinh-nang-follow-me.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Microsoft đang nỗ lực trong việc khiến Windows 10 trở nên dễ sử dụng hơn. Khoảng giữa tháng 10/2017, một số nguồn tin cho biết Microsoft hiện đang nghiên cứu một tính năng mới hỗ trợ kích hoạt hệ thống điều hướng chỉ dẫn với sự hỗ trợ của trợ lý ảo Cortana.</div><time itemprop="datePublished dateModified" datetime="2017-10-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Silicon Power Ra Mắt Ổ Cứng Di Động 480GB" class="pl_atitle" href="https://nguoivietphone.com/a7033/silicon-power-ra-mat-o-cung-di-dong-480gb">Silicon Power Ra Mắt Ổ Cứng Di Động 480GB</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Silicon Power Ra Mắt Ổ Cứng Di Động 480GB" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7033/silicon-power-ra-mat-o-cung-di-dong-480gb" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/QSMURncU1QgBAIRg/w200/silicon-power-ra-mat-o-cung-di-dong-480gb.jpg" title="silicon-power-ra-mat-o-cung-di-dong-480gb" alt="silicon-power-ra-mat-o-cung-di-dong-480gb" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/QSMURncU1QgBAIRg/w200/silicon-power-ra-mat-o-cung-di-dong-480gb.jpg" title="silicon-power-ra-mat-o-cung-di-dong-480gb" alt="silicon-power-ra-mat-o-cung-di-dong-480gb" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/QSMURncU1QgBAIRg/w200/silicon-power-ra-mat-o-cung-di-dong-480gb.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 10/2017, Silicon Power ra mắt ổ SSD cầm tay đầu tiên: một ổ cứng hình chữ nhật mới có khả năng chống bụi và nước theo tiêu chuẩn IP68.</div><time itemprop="datePublished dateModified" datetime="2017-10-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Có Thể Sẽ Ra Mắt Bút Stylus Cho iPhone XI Plus" class="pl_atitle" href="https://nguoivietphone.com/a7027/apple-co-the-se-ra-mat-but-stylus-cho-iphone-xi-plus">Apple Có Thể Sẽ Ra Mắt Bút Stylus Cho iPhone XI Plus</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Có Thể Sẽ Ra Mắt Bút Stylus Cho iPhone XI Plus" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7027/apple-co-the-se-ra-mat-but-stylus-cho-iphone-xi-plus" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/jzfeYG4U1QgBAOIZ/w200/apple-co-the-se-ra-mat-but-stylus-cho-iphone-xi-plus.jpg" title="apple-co-the-se-ra-mat-but-stylus-cho-iphone-xi-plus" alt="apple-co-the-se-ra-mat-but-stylus-cho-iphone-xi-plus" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/jzfeYG4U1QgBAOIZ/w200/apple-co-the-se-ra-mat-but-stylus-cho-iphone-xi-plus.jpg" title="apple-co-the-se-ra-mat-but-stylus-cho-iphone-xi-plus" alt="apple-co-the-se-ra-mat-but-stylus-cho-iphone-xi-plus" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/jzfeYG4U1QgBAOIZ/w200/apple-co-the-se-ra-mat-but-stylus-cho-iphone-xi-plus.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 10/2017, một số nguồn tin cho biết Apple đang đàm phán với các công ty sản xuất bút stylus cho một sản phẩm hoàn thiện cuối cùng.</div><time itemprop="datePublished dateModified" datetime="2017-10-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Samsung Electronics Dẫn Đầu Trong Bảng Đánh Giá Lòng Tin Người Dùng Ở Đức" class="pl_atitle" href="https://nguoivietphone.com/a7032/samsung-electronics-dan-dau-trong-bang-danh-gia-long-tin-nguoi-dung-o-duc">Samsung Electronics Dẫn Đầu Trong Bảng Đánh Giá Lòng Tin Người Dùng Ở Đức</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Samsung Electronics Dẫn Đầu Trong Bảng Đánh Giá Lòng Tin Người Dùng Ở Đức" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7032/samsung-electronics-dan-dau-trong-bang-danh-gia-long-tin-nguoi-dung-o-duc" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/_W4VVnUU1QgBACc-/w200/samsung-electronics-dan-dau-trong-bang-danh-gia-long-tin-nguoi-dung-o-duc.jpg" title="samsung-electronics-dan-dau-trong-bang-danh-gia-long-tin-nguoi-dung-o-duc" alt="samsung-electronics-dan-dau-trong-bang-danh-gia-long-tin-nguoi-dung-o-duc" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/_W4VVnUU1QgBACc-/w200/samsung-electronics-dan-dau-trong-bang-danh-gia-long-tin-nguoi-dung-o-duc.jpg" title="samsung-electronics-dan-dau-trong-bang-danh-gia-long-tin-nguoi-dung-o-duc" alt="samsung-electronics-dan-dau-trong-bang-danh-gia-long-tin-nguoi-dung-o-duc" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/_W4VVnUU1QgBACc-/w200/samsung-electronics-dan-dau-trong-bang-danh-gia-long-tin-nguoi-dung-o-duc.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Đức là một thị trường khá khó tính, nhưng Samsung vẫn có thể hài lòng tối đa người tiêu dùng. Khoảng giữa tháng 10/2017, thương hiệu Samsung đã vươn lên đứng top đầu về lòng tin tại thị trường Đức.</div><time itemprop="datePublished dateModified" datetime="2017-10-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4878" data-wid="4878"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-2 vb_detail_row1_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4871" data-wid="4871"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" data-name="Right&#32;-&#32;All&#32;Pages&#32;2&#32;-&#32;160" id="nwwg_2749" data-wid="2749"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2749" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1" style="width:160px;"><div id="adspot_id__56" class="advcurrent"><div data-load="1"><ins class="adsbygoogle" style="display: inline-block; width: 160px; height: 600px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="4595877484"></ins></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Right&#32;Adv&#32;160" id="nwwg_2684" data-wid="2684"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2684"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__304" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/304/636301940748132648/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/304/636301940748132648/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__268" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/268/635904046475508971/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/268/635904046475508971/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__236" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/236/635904045428320775/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/236/635904045428320775/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Left&#32;Adv&#32;160" id="nwwg_2705" data-wid="2705"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2705"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__27" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/27/635584721712613799/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/27/635584721712613799/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__32" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/32/635647053217994070/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/32/635647053217994070/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="VietAir&#32;Cargo" id="nwwg_5012" data-wid="5012"><a href="https://vietaircargo.com" target="_blank">VietAir Cargo</a></div><div class="nw_widget nw_alert_block" data-name="Right&#32;160&#32;Google&#32;Matched&#32;Ads" id="nwwg_5006" data-wid="5006"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5006"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__294" style="width:160px"><div data-load="1"><ins class="adsbygoogle" style="display: block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-1511005084570772" data-ad-slot="9857903539"></ins></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4859" data-wid="4859"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="nw_widget vb_adv_bottom" data-name="Bottom&#32;Adv" id="nwwg_2768" data-wid="2768"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2768" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1"><div id="adspot_id__91" class="advcurrent"><div data-type="adspot" data-src="/banner/91/636301540557819549/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/91/636301540557819549/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4694" data-wid="4694"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_bottom_bar" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_bottom_col1" data-name="Column" id="nwwg_139" data-wid="139"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2017 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="nw_widget" data-name="Back&#32;To&#32;Top" id="nwwg_5001" data-wid="5001"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5001"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/636141732364155536/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/293/636141732364155536/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_bottom_col2" data-name="Column" id="nwwg_140" data-wid="140"><div class="nw_lym_content"><div class="nw_widget" style="float:right;margin-top:11px;" data-name="Google&#32;Search" id="nwwg_142" data-wid="142"><div class="nw_boxing_padding"><div class="nw_googlesearch"><form action="/google_search" method="get"><input type="hidden" value="partner-pub-1511005084570772:3538100291" name="cx"><input type="hidden" value="L2EyNzMzODAvaXJhcS1sdWMtbHVvbmcta3VyZC1sdWktdmUtcGhvbmctdHV5ZW4tY3UtdHUtbmFtLTIwMTQ" name="r"><input name="k" maxlength="48" class="textbox nw_googlesearch_txt" type="text" /><input class="button nw_googlesearch_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN4THJG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.Q35qsZMW5dMkl9OC">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiAep2KaNMq8um5pUjEbcUHyTmlSMRtxQfJHKFCRdBR7wF.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAH1al18Zr80L7fOvESCYervt868RIJh6u31al18Zr80L.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUADpCTJyZL6VRusQO2lwpWw26xA7aXClbDXtSblJHKkt6.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AN3w0lJUc7J7TnCJrpDl8SFOcImukOXxId3w0lJUc7J7.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAKkMupyCjPxQB6s1ztX3YMgHqzXO1fdgyLEJEb06b65t.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAJdiFshULx6Xb79qv3FQXodvv2q_cVBeh5diFshULx6X.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZACDFMH_srhtxoc6S_mkOpC-hzpL-aQ6kL-YF0FRUqyGr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAA8WMfCs8lTsoM9559glhqygz3nn2CWGrOfawv9_9ZjI.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxACD_1d4jlA52f3lM-UB_4Gl_eUz5QH_gaSD_1d4jlA52.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAHGiA5ZJdw8m-IEZe6Xn8i34gRl7pefyLXGiA5ZJdw8m.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0}];g.NV3VER=63523002017071201;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.Q35qsZMW5dMkl9OC");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiABYHhsbJKOUKToM9r5GYH_JOgz2vkZgf8hYHhsbJKOUK.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>