<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Sri Lanka: Tu Sĩ PG Được Tự Do Sau 9 Tháng Tù Vì Chống Hồi Giáo - Thế Giới - Việt Báo Daily Online</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/119/the-gioi" rel="alternate" title="Việt Báo Daily Online - Thế Giới [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="COLOMBO   -    Nhà sư Gnanasara, đứng đầu “Quyền lực Phật giáo – BBS” mới được trả tự do theo lệnh khoan hồng của TT Srisena, sau 9 tháng tù trong án phạt 6 năm tù, về tội khinh thường tòa án."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Daily Online"/><meta property="og:url" content="https://vietbao.com/a294660/sri-lanka-tu-si-pg-duoc-tu-do-sau-9-thang-tu-vi-chong-hoi-giao"/><meta itemprop="og:headline" content="Sri Lanka: Tu Sĩ PG Được Tự Do Sau 9 Tháng Tù Vì Chống Hồi Giáo"/><meta itemprop="og:description" content="COLOMBO   -    Nhà sư Gnanasara, đứng đầu “Quyền lực Phật giáo – BBS” mới được trả tự do theo lệnh khoan hồng của TT Srisena, sau 9 tháng tù trong án phạt 6 năm tù, về tội khinh thường tòa án."/><meta property="og:image" content=""/><meta property="og:title" content="Sri Lanka: Tu Sĩ PG Được Tự Do Sau 9 Tháng Tù Vì Chống Hồi Giáo"/><meta property="og:description" content="COLOMBO   -    Nhà sư Gnanasara, đứng đầu “Quyền lực Phật giáo – BBS” mới được trả tự do theo lệnh khoan hồng của TT Srisena, sau 9 tháng tù trong án phạt 6 năm tù, về tội khinh thường tòa án."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a294660/sri-lanka-tu-si-pg-duoc-tu-do-sau-9-thang-tu-vi-chong-hoi-giao"/><meta name="twitter:title" content="Sri Lanka: Tu Sĩ PG Được Tự Do Sau 9 Tháng Tù Vì Chống Hồi Giáo"/><meta name="twitter:description" content="COLOMBO   -    Nhà sư Gnanasara, đứng đầu “Quyền lực Phật giáo – BBS” mới được trả tự do theo lệnh khoan hồng của TT Srisena, sau 9 tháng tù trong án phạt 6 năm tù, về tội khinh thường tòa án."/><meta name="twitter:image" content=""/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Daily Online"/><meta name="keywords" content="vietnamese daily news tin tuc vietbao"/><meta name="description" content="COLOMBO   -    Nhà sư Gnanasara, đứng đầu “Quyền lực Phật giáo – BBS” mới được trả tự do theo lệnh khoan hồng của TT Srisena, sau 9 tháng tù trong án phạt 6 năm tù, về tội khinh thường tòa án."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><link href="/content/themes/owner/vietbao_com/css/BQDeAFI4ov7uRYazBU2WxtvZqLUFTZbG29motWRd-w9_qRnk.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAIT_R5yhTVpJ4d-LQPPfvuvh34tA89--64T_R5yhTVpJ.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3OAuth2Login/css/AQAuAKDocwQ-DIgyxTR9TvcGJ6nFNH1O9wYnqaDocwQ-DIgy.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/DQD-An92-deEzWC19xg9toEkPD_3GD22gSQ8P-rENeIiNfvi.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmABMfbayys-_0TE4han0uQxpMTiFqfS5DGhMfbayys-_0.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a294660/sri-lanka-tu-si-pg-duoc-tu-do-sau-9-thang-tu-vi-chong-hoi-giao" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w100/vietbao.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w150/vietbao.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;Daily&#32;Online"/><meta name="application-name" content="Việt&#32;Báo&#32;Daily&#32;Online"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/sOkfAXA10AgQADM4/favicon.ico"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var NJOBS={c:'US',y:'Ashburn',r:'Virginia',h:16,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMFCKSS');</script><style type="text/css">
body {}
.nw_post_detail .pd_title h1 {color:#00283c; font-size: 18px;}
.pd_description { font-size: 17px;}
.pl_list .pl_title h2, .pl_list .pl_brief { font-size: 16px;}
.pl_author li.item a { font-size: 12px;}
.nw_box_list_tab_title .tab {padding: 0px 15px 2px;}
.nw_boxing .nw_boxing_title { font-size: 16px; padding: 3px 10px 3px;}
.vb_login_form {padding-top: 0; font-size: 16px;}
.button, .button:visited, .pl_list .pl_date, .pl_list .pl_view, .nw_post_detail .pd_info .pd_date, .nw_post_detail .pd_info .pd_time, .nw_post_detail .pd_info .pd_view { font-size: 12px}
.nw_weblink_content .wlk_title,
.pd_author li.item, .nw_post_detail .pd_nextback .nextpost, .nw_post_detail .pd_nextback .prevpost, .nw_menu_vertical .liMenu .aMenu, .nff .nff_title { font-size: 14px}
.nw_menu_horizontal .liMenu .aMenu, .vb_header_menu .nw_menu_horizontal .liMenu .aMenu, .nw_menu_vertical .liMenu .aMenu::before { font-size: 12px;}
.vb_hinhtrongngay .pl_brief { height: 50px;}
.checkbox .icon, .radio .icon { margin-top: 5px;}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/kCou02810AgBAvhF/alogo.png"><meta itemprop="width" content="131"><meta itemprop="height" content="37"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Daily&#32;Online"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_area"><div class="nw_lym_row vb_mobile_bar&#32;col-no-padding" data-name="Mobile&#32;Bar" id="nwwg_4785" data-wid="4785"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;&#32;position:&#32;relative;&#32;z-index:&#32;9000;" data-name="Logo-Mobile" id="nwwg_4938" data-wid="4938"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4938"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__228"><div class="nw_async noscript" data-type="adspot" data-src="/banner/228/635671685207985306/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/228/635671685207985306/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="left:50px" data-name="Mobile&#32;Search" id="vb_mobile_search" data-wid="4810"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyOTQ2NjAvc3JpLWxhbmthLXR1LXNpLXBnLWR1b2MtdHUtZG8tc2F1LTktdGhhbmctdHUtdmktY2hvbmctaG9pLWdpYW8" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Mobile&#32;Menu" id="nwwg_4811" data-wid="4811"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_top_bar" data-name="Top&#32;Bar" id="nwwg_4789" data-wid="4789"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4814" data-wid="4814"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_header_col1" data-name="Zone" id="nwwg_4817" data-wid="4817"><div class="nw_lym_content"><div class="nw_widget vb_client_timer" data-name="Đồng&#32;hồ" id="nwwg_133" data-wid="133"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">$(function(){var f = function(){var d = new Date(); $('#vb_timenow').text(Globalize.format(d, "g")); }; f(); }) </script></div><div class="nw_widget nw_menu_mb" data-name="Menu&#32;Raovat" id="nwwg_4995" data-wid="4995"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4995"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__272"><div class="nw_async noscript" data-type="adspot" data-src="/banner/272/635937835182238782/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/272/635937835182238782/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_header_col2" data-name="Zone" id="nwwg_4818" data-wid="4818"><div class="nw_lym_content"><div class="nw_widget vb_header_menu" data-name="Header&#32;Menu" id="nwwg_134" data-wid="134"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/" title="Trang nhất"><span class="nw_menu_text">Trang nhất</span></a></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li><li class="liMenu"><a class="aMenu" href="/p104/weblinks" title="WebLinks"><span class="nw_menu_text">WebLinks</span></a></li><li class="liMenu"><a class="aMenu" href="http://phovui.vietbao.com/" target="_self" title="Diễn Đàn"><span class="nw_menu_text">Diễn Đàn</span></a></li><li class="liMenu"><a class="aMenu" href="http://raovat.vietbao.com" target="_blank" title="Rao Vặt"><span class="nw_menu_text">Rao Vặt</span></a></li><li class="liMenu"><a class="aMenu" href="/p109/lien-lac" title="Liên Lạc"><span class="nw_menu_text">Liên Lạc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/rss/main" target="_blank" title="Kênh RSS"><span class="nw_menu_text">Kênh RSS</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_logo_bar" data-name="Logo&#32;Bar" id="nwwg_4788" data-wid="4788"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4823" data-wid="4823"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_logo_col1&#32;col-no-padding" data-name="Zone" id="nwwg_4826" data-wid="4826"><div class="nw_lym_content"><div class="nw_widget" data-name="Logo&#32;PC" id="nwwg_57" data-wid="57"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__57" style="height:90px"><div class="nw_ver_adspotgroup_h" style="width:369px"><div id="adspot_id__2" style="width:369px;height:90px"><div data-load="1"><a target="_self" href="/cmd/adv_counter?id=2&amp;href=https%3a%2f%2fvietbao.com%2f" rel="nofollow"><img title="Việt Báo Online" alt="Việt Báo Online" data-info="369,90" style="float: none; text-align: left; margin: 0px;" src="/images/file/6WWd_kHl0AgBAscO/logo-vb-2014.png" height="90" width="369" /></a><script type="text/javascript">
$(function(){var fCe=function(){var h = $('#nwwg_4755').height();if (h > 0) {var rows = $('#nwwg_76 .pl_row');if (rows.length) {var hTop = $('#nwwg_76');for (var i = rows.length - 1; i >= 0; --i) {var m = $(rows[i]);if (hTop.height() > h) {m.hide();}else break;}}}};fCe();window.setTimeout(fCe,2000);});
</script></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_logo_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4827" data-wid="4827"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" style="float:right" data-name="Right&#32;Logo" id="nwwg_132" data-wid="132"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__132" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="height:90px"><div id="adspot_id__204" style="display:none"><div data-load="1"><a href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com" target="_blank" rel="nofollow"><img src="/images/file/AMtde6sM0ggBAQFw/banner-orange-nba-728x90-kb.gif" style="float: none; margin: 5px auto; width: 728px; display: block; clear: both;" class="nw-img-responsive" data-info="728,90" width="728" height="90" /></a></div><div class="clear"></div></div><div id="adspot_id__321" class="advcurrent"><div data-load="1"><a href="/cmd/adv_counter?id=321&amp;href=http%3a%2f%2fvietbet.com" target="_blank" rel="nofollow"><img src="/images/file/zbAFe6sM0ggBARpy/banner-orange-nba-728x90.gif" style="float: none; clear: both; margin: 5px auto; width: 728px; display: block;" class="nw-img-responsive" data-info="728,90" width="728" height="90" /></a></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_menu_bar" data-name="Menu&#32;Bar" id="nwwg_4787" data-wid="4787"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" data-name="Row" id="nwwg_4832" data-wid="4832"><div class="nw_lym_content"><div class="nw_widget vb_menu_bg" data-name="Top&#32;Menu" id="vb_top_menu_f" data-wid="49"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4786" data-wid="4786"><div class="nw_lym_content"><div class="nw_widget vb_hotnews" data-name="Tin&#32;Hot" id="vb_hotnews_div" data-wid="137"><div class="ibox_effect ibox_effect_marhoz" data-effect="continous" data-time="6000" data-duration="200" data-hover="1"><div class="ibox_effect_marhoz_w"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="294670" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ông Nhật Dùng Dao Tấn Công Nữ Sinh, 2 Chết" class="pl_atitle" href="/a294670/ong-nhat-dung-dao-tan-cong-nu-sinh-2-chet">Ông Nhật Dùng Dao Tấn Công Nữ Sinh, 2 Chết</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="294669" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nam Cali Giá Nhà Tăng Gấp 4 Mức Lương" class="pl_atitle" href="/a294669/nam-cali-gia-nha-tang-gap-4-muc-luong">Nam Cali Giá Nhà Tăng Gấp 4 Mức Lương</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="294668" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hàng Ngàn Trẻ Em Không Chích Ngừa Sởi" class="pl_atitle" href="/a294668/hang-ngan-tre-em-khong-chich-ngua-soi">Hàng Ngàn Trẻ Em Không Chích Ngừa Sởi</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="294667" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hương Vị Thuốc Lá Điện Tử Làm Hại Tế Bào" class="pl_atitle" href="/a294667/huong-vi-thuoc-la-dien-tu-lam-hai-te-bao">Hương Vị Thuốc Lá Điện Tử Làm Hại Tế Bào</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="294666" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hoa Vi Chết/Sống Là Tùy Mỹ" class="pl_atitle" href="/a294666/hoa-vi-chet-song-la-tuy-my">Hoa Vi Chết/Sống Là Tùy Mỹ</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="294665" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Brazil: Bạo Động Trong Tù, 55 Chết" class="pl_atitle" href="/a294665/brazil-bao-dong-trong-tu-55-chet">Brazil: Bạo Động Trong Tù, 55 Chết</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="294664" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Pháp: Cảnh Sát Bắt 4 Nghi Can Chế Bom Miểng" class="pl_atitle" href="/a294664/phap-canh-sat-bat-4-nghi-can-che-bom-mieng">Pháp: Cảnh Sát Bắt 4 Nghi Can Chế Bom Miểng</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="294663" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mexico: Hành Khách Nuốt 246 Gói Cocaine Chết Trên Phi Cơ" class="pl_atitle" href="/a294663/mexico-hanh-khach-nuot-246-goi-cocaine-chet-tren-phi-co">Mexico: Hành Khách Nuốt 246 Gói Cocaine Chết Trên Phi Cơ</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="294662" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trump Dịu Giọng Để Đối Thoại; Iran Chưa Thấy Triển Vọng" class="pl_atitle" href="/a294662/trump-diu-giong-de-doi-thoai-iran-chua-thay-trien-vong">Trump Dịu Giọng Để Đối Thoại; Iran Chưa Thấy Triển Vọng</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_login_bar&#32;col-no-padding" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="nw_widget vb_search_box" data-name="Search" id="nwwg_4928" data-wid="4928"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyOTQ2NjAvc3JpLWxhbmthLXR1LXNpLXBnLWR1b2MtdHUtZG8tc2F1LTktdGhhbmctdHUtdmktY2hvbmctaG9pLWdpYW8" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Login&#32;Div" id="nwwg_4835" data-wid="4835"><div class="vb_login_div"><a target="_self" href="/login">Hội Nhập</a>| <a target="_self" href="/user/register">Ghi Danh</a></div></div><div class="nw_widget vb_login_form" data-name="Login" id="nwwg_4838" data-wid="4838"><div class="nw_forms nw_forms_login"><form action="//vietbao.com/login/" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Tên thành viên</div><span data-valmsg-replace="true" data-valmsg-for="m_login_username" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_login_username" id="m_login_username" data-val-required="Xin nhập vào ô &quot;Tên thành viên&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Tên thành viên&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="^[0-9a-zA-Z@$_]{4,48}$" data-val-regex="Tên thành viên không hợp lệ (a-z A-Z 0-9 $ @ _)" data-val="true" tabindex="1" class="textbox username"/></div><div class="clear"></div></div></div><div class="nff"><div class="nff_field"><div class="nff_title">Mật mã</div><span data-valmsg-replace="true" data-valmsg-for="m_login_password" class="field-validation-valid"></span><div class="nff_content"><input type="password" name="m_login_password" id="m_login_password" data-val-required="Xin nhập vào ô &quot;Mật mã&quot;" data-val-length-min="4" data-val-length-max="48" maxlength="48" data-val-length="Độ dài của ô &quot;Mật mã&quot; không hợp lệ (4 - 48 ký tự)" data-val="true" tabindex="2" class="textbox password"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><div class="a_link"><a class="a_forgot_password" rel="nofollow" href="/forgotpassword/L2EyOTQ2NjAvc3JpLWxhbmthLXR1LXNpLXBnLWR1b2MtdHUtZG8tc2F1LTktdGhhbmctdHUtdmktY2hvbmctaG9pLWdpYW8">Quên mật mã ?</a><span>&nbsp;&nbsp;|&nbsp;&nbsp;</span><a class="a_register" rel="nofollow" href="/user/register/L2EyOTQ2NjAvc3JpLWxhbmthLXR1LXNpLXBnLWR1b2MtdHUtZG8tc2F1LTktdGhhbmctdHUtdmktY2hvbmctaG9pLWdpYW8">Ghi danh</a></div><input type="submit" name="submit" value="Hội nhập" class="button" tabindex="3"/></div><div class="oauth2_login_content_container"><div class="oauth2_login_content_title">Hội nhập với</div><div class="oauth2_login_content oauth2_button"><a title="Hội nhập qua Google" href="/cmd/spr_oauth2?srv=google&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk0NjYwL3NyaS1sYW5rYS10dS1zaS1wZy1kdW9jLXR1LWRvLXNhdS05LXRoYW5nLXR1LXZpLWNob25nLWhvaS1naWFv" class="oauth2_google">Hội nhập qua Google</a><a title="Hội nhập qua Facebook" href="/cmd/spr_oauth2?srv=facebook&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk0NjYwL3NyaS1sYW5rYS10dS1zaS1wZy1kdW9jLXR1LWRvLXNhdS05LXRoYW5nLXR1LXZpLWNob25nLWhvaS1naWFv" class="oauth2_facebook">Hội nhập qua Facebook</a><a title="Hội nhập qua Twitter" href="/cmd/spr_oauth2?srv=twitter&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk0NjYwL3NyaS1sYW5rYS10dS1zaS1wZy1kdW9jLXR1LWRvLXNhdS05LXRoYW5nLXR1LXZpLWNob25nLWhvaS1naWFv" class="oauth2_twitter">Hội nhập qua Twitter</a><a title="Hội nhập qua Windows Live" href="/cmd/spr_oauth2?srv=windows&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk0NjYwL3NyaS1sYW5rYS10dS1zaS1wZy1kdW9jLXR1LWRvLXNhdS05LXRoYW5nLXR1LXZpLWNob25nLWhvaS1naWFv" class="oauth2_windows">Hội nhập qua Windows Live</a><a title="Hội nhập qua Paypal" href="/cmd/spr_oauth2?srv=paypal&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk0NjYwL3NyaS1sYW5rYS10dS1zaS1wZy1kdW9jLXR1LWRvLXNhdS05LXRoYW5nLXR1LXZpLWNob25nLWhvaS1naWFv" class="oauth2_paypal">Hội nhập qua Paypal</a><a title="Hội nhập qua Linkedin" href="/cmd/spr_oauth2?srv=linkedin&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk0NjYwL3NyaS1sYW5rYS10dS1zaS1wZy1kdW9jLXR1LWRvLXNhdS05LXRoYW5nLXR1LXZpLWNob25nLWhvaS1naWFv" class="oauth2_linkedin">Hội nhập qua Linkedin</a><a title="Hội nhập qua Amazon" href="/cmd/spr_oauth2?srv=amazon&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk0NjYwL3NyaS1sYW5rYS10dS1zaS1wZy1kdW9jLXR1LWRvLXNhdS05LXRoYW5nLXR1LXZpLWNob25nLWhvaS1naWFv" class="oauth2_amazon">Hội nhập qua Amazon</a><a title="Hội nhập qua Yahoo" href="/cmd/spr_oauth2?srv=yahoo&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk0NjYwL3NyaS1sYW5rYS10dS1zaS1wZy1kdW9jLXR1LWRvLXNhdS05LXRoYW5nLXR1LXZpLWNob25nLWhvaS1naWFv" class="oauth2_yahoo">Hội nhập qua Yahoo</a></div></div></form></div></div><div class="nw_widget" data-name="Navigator" id="nwwg_4841" data-wid="4841"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">Trang nhà</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p119/the-gioi" title="Thế Giới"><span class="aNavText">Thế Giới</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" style="padding-top:10px" data-name="Center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row&#32;0" id="nwwg_4844" data-wid="4844"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4869" data-wid="4869"><div class="nw_lym_area"><div class="nw_lym_col col-lg-10 vb_detail_row1_col1" data-name="Row_1_1" id="nwwg_4870" data-wid="4870"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" style="padding-bottom:10px" data-name="Row" id="nwwg_4872" data-wid="4872"><div class="nw_lym_content"><div class="nw_widget vb_adv_728x90&#32;nw_alert_block" data-name="All&#32;Pages&#32;728x90" id="nwwg_165" data-wid="165"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__165" data-effect="fade" data-time="20000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__329" class="advcurrent"><div data-type="adspot" data-src="/banner/329/636585376999265246/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/329/636585376999265246/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1_1" data-name="Row&#32;1_1_1" id="vb_box_center" data-wid="4875"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4881" data-wid="4881"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_detail_row1_1_col1&#32;&#32;col-no-padding" data-name="Zone" id="nwwg_4882" data-wid="4882"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a294660/sri-lanka-tu-si-pg-duoc-tu-do-sau-9-thang-tu-vi-chong-hoi-giao" title="Sri&#32;Lanka:&#32;Tu&#32;Sĩ&#32;PG&#32;Được&#32;Tự&#32;Do&#32;Sau&#32;9&#32;Tháng&#32;Tù&#32;Vì&#32;Chống&#32;Hồi&#32;Giáo" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_294660"><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="prevpost" href="/p119a294661/mien-dien-7-dien-vien-tre-bi-tu-vi-trinh-dien-hai-kich" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p119a294659/phe-hau-thuan-quan-doi-thai-lan-khong-dong-y-lien-hiep-7-dang" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Sri Lanka: Tu Sĩ PG Được Tự Do Sau 9 Tháng Tù Vì Chống Hồi Giáo</h1></div><div class="pd_info"><span class="pd_date">29/05/2019</span><span class="pd_time">00:00:00</span><span class="pd_view">(Xem: 151)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2019-05-29"></time></div><div class="nw_qrcode"><img width="128" height="128" src="/qrcode/a/1/294660/635664897201800464/sri-lanka-tu-si-pg-duoc-tu-do-sau-9-thang-tu-vi-chong-hoi-giao" alt="Sri&#32;Lanka:&#32;Tu&#32;Sĩ&#32;PG&#32;Được&#32;Tự&#32;Do&#32;Sau&#32;9&#32;Tháng&#32;Tù&#32;Vì&#32;Chống&#32;Hồi&#32;Giáo"/></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa294660%2fsri-lanka-tu-si-pg-duoc-tu-do-sau-9-thang-tu-vi-chong-hoi-giao"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa294660%2fsri-lanka-tu-si-pg-duoc-tu-do-sau-9-thang-tu-vi-chong-hoi-giao"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa294660%2fsri-lanka-tu-si-pg-duoc-tu-do-sau-9-thang-tu-vi-chong-hoi-giao"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div>COLOMBO&nbsp;&nbsp; -&nbsp;&nbsp;&nbsp; Nhà sư Gnanasara, đứng đầu “Quyền lực Phật giáo – BBS” mới được trả tự do theo lệnh khoan hồng của TT Srisena, sau 9 tháng tù trong án phạt 6 năm tù, về tội khinh thường tòa án.<br /><br />Họp báo cho hay: tín đồ của nhánh Hồi Giáo Wahhabism chịu trách nhiệm gián tiếp trong vụ nổ bom ngày 21-4 tại thủ đô Sri Lanka. Các nhà hoạt động cảnh báo khả năng kích động bạo lực của phe đa số theo đạo Phật. Tuy nhiên, nhà sư Gnanasara kịch liệt phản bác, và khẳng định “Chỉ muốn đánh động dư luận về phong trào quá khích Hồi Giáo”. Ông hô hào chính quyền tống giam kẻ chủ mưu trong việc phát triển nhánh Wahhabism. <br /><br />Phó chủ tịch HĐ Hồi Giáo, ông Hilmy Ahmed tỏ ý muốn gặp và thảo luận với nhà sư được biết tiếng là cực đoan. <br /><br />Giới phân tích chính trị tin rằng TT Sirisena phóng thích nhà sư này nhằm xoa dịu phe Phật Giáo Sihala chiếm 70% dân số đảo quốc 22 triệu trước cuộc tuyển cử năm nay.<br /><br />Trong năm qua, nhà sư Gnanasara bị truy tố 4 tội khinh thường tòa án. <br /><br />Tại pháp đình, nhà sư Gnanasara la hét thẩm phán và luật sư. <br /><br />Trong chuyến viếng thăm 1 ngôi chùa tối Thứ Hai, ông tuyên bố “không chờ đợi để hành động”. <br /><br /><p><ul class="top_related"><li><a href="/a205318/trang-dat-viet-tinh-bac-giang">Trang Đất Việt: Tỉnh Bắc Giang</a></li><li><a href="/a191657/1-cau-11-tuoi-di-hoang-tron-vo-may-bay-tu-anh-qua-y">1 Cậu 11 Tuổi Đi Hoang, Trốn Vô Máy Bay Từ Anh Qua Ý</a></li><li><a href="/a44748/10-diem-nghi-van-quanh-cai-chet-thuong-tam-cua-hai-me-con-chi-van">10 Điểm Nghi Vấn Quanh Cái Chết Thương Tâm Của Hai Mẹ Con Chị Vân</a></li><li><a href="/a96304/quyen-luc-chinh-tri-phat-ra-tu-hong-sung">Quyền Lực Chính Trị Phát Ra Từ Họng Súng</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent nw_alert_block" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2744" data-effect="fade" data-time="10000" data-duration="600" data-hover="1" style="height:280px"><div id="adspot_id__227" style="display:none"><div data-type="adspot" data-src="/banner/227/636700376062865256/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/227/636700376062865256/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__326" class="advcurrent"><div data-type="adspot" data-src="/banner/326/636586225613462860/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/326/636586225613462860/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa294660%2fsri-lanka-tu-si-pg-duoc-tu-do-sau-9-thang-tu-vi-chong-hoi-giao"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa294660%2fsri-lanka-tu-si-pg-duoc-tu-do-sau-9-thang-tu-vi-chong-hoi-giao"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa294660%2fsri-lanka-tu-si-pg-duoc-tu-do-sau-9-thang-tu-vi-chong-hoi-giao"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="prevpost" href="/p119a294661/mien-dien-7-dien-vien-tre-bi-tu-vi-trinh-dien-hai-kich" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p119a294659/phe-hau-thuan-quan-doi-thai-lan-khong-dong-y-lien-hiep-7-dang" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_294660" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p119a294660/2/sri-lanka-tu-si-pg-duoc-tu-do-sau-9-thang-tu-vi-chong-hoi-giao#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="294665" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Brazil: Bạo Động Trong Tù, 55 Chết" class="pl_atitle" href="/p119a294665/brazil-bao-dong-trong-tu-55-chet">Brazil: Bạo Động Trong Tù, 55 Chết</a></h2></div><span class="pl_date">29/05/2019</span><span class="pl_view">(Xem: 185)</span><div class="pl_brief" itemprop="description">BRASILIA  -    Xung đột băng đảng trong 4 nhà giam khác nhau tại miền bắc Brazil gây thiệt mạng tối thiểu 55 người, tính đến trưa ngày Thứ Ba 28/05.</div><time itemprop="datePublished dateModified" datetime="2019-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="294664" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Pháp: Cảnh Sát Bắt 4 Nghi Can Chế Bom Miểng" class="pl_atitle" href="/p119a294664/phap-canh-sat-bat-4-nghi-can-che-bom-mieng">Pháp: Cảnh Sát Bắt 4 Nghi Can Chế Bom Miểng</a></h2></div><span class="pl_date">29/05/2019</span><span class="pl_view">(Xem: 158)</span><div class="pl_brief" itemprop="description">PARIS  -    4 nghi can bị bắt sau khi 1 tên kích hỏa bom miểng bên ngoài 1 tiệm bánh của thành phố Lyon hôm Thứ Sáu tuần qua (24/05), gây thương tích 14 người.</div><time itemprop="datePublished dateModified" datetime="2019-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="294663" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mexico: Hành Khách Nuốt 246 Gói Cocaine Chết Trên Phi Cơ" class="pl_atitle" href="/p119a294663/mexico-hanh-khach-nuot-246-goi-cocaine-chet-tren-phi-co">Mexico: Hành Khách Nuốt 246 Gói Cocaine Chết Trên Phi Cơ</a></h2></div><span class="pl_date">29/05/2019</span><span class="pl_view">(Xem: 336)</span><div class="pl_brief" itemprop="description">MEXICO -   1 người Nhật bất tỉnh vì nhiễm ma túy cao, trên chuyến bay từ Mexico đi Nhật. Hành khách này đã nuốt 246 gói cocaine.</div><time itemprop="datePublished dateModified" datetime="2019-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="294662" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trump Dịu Giọng Để Đối Thoại; Iran Chưa Thấy Triển Vọng" class="pl_atitle" href="/p119a294662/trump-diu-giong-de-doi-thoai-iran-chua-thay-trien-vong">Trump Dịu Giọng Để Đối Thoại; Iran Chưa Thấy Triển Vọng</a></h2></div><span class="pl_date">29/05/2019</span><span class="pl_view">(Xem: 190)</span><div class="pl_brief" itemprop="description">TEHRAN   -   Vào ngày 28/05, phát ngôn viên Bộ Ngoại Giao Iran tuyên bố “Không thấy triển vọng thương thuyết với Hoa Kỳ”.</div><time itemprop="datePublished dateModified" datetime="2019-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="294661" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Miến Điện: 7 Diễn Viên Trẻ Bị Tù Vì Trình Diễn Hài Kịch" class="pl_atitle" href="/p119a294661/mien-dien-7-dien-vien-tre-bi-tu-vi-trinh-dien-hai-kich">Miến Điện: 7 Diễn Viên Trẻ Bị Tù Vì Trình Diễn Hài Kịch</a></h2></div><span class="pl_date">29/05/2019</span><span class="pl_view">(Xem: 165)</span><div class="pl_brief" itemprop="description">NAYPIDAW  -      7 diễn viên trẻ bị tống giam, khi trình diễn 1 bi kịch trong lễ hội truyền thống Myanmar.</div><time itemprop="datePublished dateModified" datetime="2019-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="294659" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Phe Hậu Thuẫn Quân Đội Thái Lan Không Đồng Ý Liên Hiệp 7 Đảng" class="pl_atitle" href="/p119a294659/phe-hau-thuan-quan-doi-thai-lan-khong-dong-y-lien-hiep-7-dang">Phe Hậu Thuẫn Quân Đội Thái Lan Không Đồng Ý Liên Hiệp 7 Đảng</a></h2></div><span class="pl_date">29/05/2019</span><span class="pl_view">(Xem: 156)</span><div class="pl_brief" itemprop="description">BANGKOK  -    Trong lúc thế lực của Thủ Tướng gốc quân đội tìm kiếm đồng minh chia quyền không tán đồng đề nghị liên liên hiệp 7 đảng theo đuổi dân chủ hóa, 3 đảng chưa quyết định.</div><time itemprop="datePublished dateModified" datetime="2019-05-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="294626" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="TC Giận Dữ Vì Viên Chức Cao Cấp Mỹ-Đài Loan Họp" class="pl_atitle" href="/p119a294626/tc-gian-du-vi-vien-chuc-cao-cap-my-dai-loan-hop">TC Giận Dữ Vì Viên Chức Cao Cấp Mỹ-Đài Loan Họp</a></h2></div><span class="pl_date">28/05/2019</span><span class="pl_view">(Xem: 492)</span><div class="pl_brief" itemprop="description">TAIPEI   -     Lần đầu tiên từ hơn 4 thập niên, các viên chức an ninh cao cấp Hoa Kỳ và Đài Loan họp.
Nguồn tin Bộ Ngoại Giao Taiwan cho hay: trong chuyến đi Hoa Kỳ từ ngày 13 đến ngày 21-5, cố vấn David Lee đã hội đàm với cố vấn an ninh quốc gia John Bolton, là lần đầu tiên từ khi Washington đoạn giao với Taipei năm 1979.</div><time itemprop="datePublished dateModified" datetime="2019-05-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="294625" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Anh: Các Phe Chuẩn Bị Brexit Không Thỏa Thuận" class="pl_atitle" href="/p119a294625/anh-cac-phe-chuan-bi-brexit-khong-thoa-thuan">Anh: Các Phe Chuẩn Bị Brexit Không Thỏa Thuận</a></h2></div><span class="pl_date">28/05/2019</span><span class="pl_view">(Xem: 226)</span><div class="pl_brief" itemprop="description">LONDON   -    2 phe đối đầu trên chính trường vương quốc Anh chuẩn bị 1 cuộc đấu tranh về Brexit không thỏa thuận, hy vọng thu phục số cử tri bỏ họ để hậu thuẫn phong trào mới của nhân vật hoài nghi EU là Nigel Farage, và các đảng nhỏ trong cuộc bầu cử nghị viện châu Âu.</div><time itemprop="datePublished dateModified" datetime="2019-05-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="294624" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Liên Âu: Mỹ Nên Bỏ Thuế Nhập Cảng Để Đạt Thỏa Hiệp Mậu Dịch" class="pl_atitle" href="/p119a294624/lien-au-my-nen-bo-thue-nhap-cang-de-dat-thoa-hiep-mau-dich">Liên Âu: Mỹ Nên Bỏ Thuế Nhập Cảng Để Đạt Thỏa Hiệp Mậu Dịch</a></h2></div><span class="pl_date">28/05/2019</span><span class="pl_view">(Xem: 274)</span><div class="pl_brief" itemprop="description">BRUSSELS  -    Thương thảo mậu dịch giữa EU và Hoa Kỳ có thể tiến triển, nếu Hoa Kỳ muốn bỏ hàng loạt thuế nhập cảng, theo xác nhận của ủy viên thương mại Cecilia Malm-strom.</div><time itemprop="datePublished dateModified" datetime="2019-05-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="294623" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Peru: Động Đất 7.5 Độ, 1 Người Chết, 11 Bị Thương" class="pl_atitle" href="/p119a294623/peru-dong-dat-7-5-do-1-nguoi-chet-11-bi-thuong">Peru: Động Đất 7.5 Độ, 1 Người Chết, 11 Bị Thương</a></h2></div><span class="pl_date">28/05/2019</span><span class="pl_view">(Xem: 189)</span><div class="pl_brief" itemprop="description">LIMA  -     1 người chết và 11 người bị thương trong trận động đất sức mạng 7.5 độ Richter hồi sáng Chủ Nhật 26/05.</div><time itemprop="datePublished dateModified" datetime="2019-05-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="294622" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Iran Dọa: 2 Vũ Khí Tối Mật Có Thể Diệt Chiến Hạm Mỹ" class="pl_atitle" href="/p119a294622/iran-doa-2-vu-khi-toi-mat-co-the-diet-chien-ham-my">Iran Dọa: 2 Vũ Khí Tối Mật Có Thể Diệt Chiến Hạm Mỹ</a></h2></div><span class="pl_date">28/05/2019</span><span class="pl_view">(Xem: 513)</span><div class="pl_brief" itemprop="description">TEHRAN   -     Tư lệnh vệ binh cách mạng Iran tiết lộ: Iran có 2 vũ khí tối mật có thể dùng chống lại chiến hạm Mỹ.</div><time itemprop="datePublished dateModified" datetime="2019-05-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="294621" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ấn Độ: Lễ Nhậm Chức Của Thủ Tướng Modi Không Mời Thủ Tướng Pakistan" class="pl_atitle" href="/p119a294621/an-do-le-nham-chuc-cua-thu-tuong-modi-khong-moi-thu-tuong-pakistan">Ấn Độ: Lễ Nhậm Chức Của Thủ Tướng Modi Không Mời Thủ Tướng Pakistan</a></h2></div><span class="pl_date">28/05/2019</span><span class="pl_view">(Xem: 196)</span><div class="pl_brief" itemprop="description">NEW DEHLI   -     Thủ Tướng lân bang Pakistan không được mời dự lễ tuyên thệ nhậm chức của Thủ Tướng Modi, ám chỉ khả năng hòa giải giữa 2 cường quốc nguyên tử tại tiểu lục địa Nam Á là mong manh.</div><time itemprop="datePublished dateModified" datetime="2019-05-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="294620" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="8 Sinh Viên Điện Ảnh Bắc Hàn Học Ở Nga Chống Lãnh Tụ Kim" class="pl_atitle" href="/p119a294620/8-sinh-vien-dien-anh-bac-han-hoc-o-nga-chong-lanh-tu-kim">8 Sinh Viên Điện Ảnh Bắc Hàn Học Ở Nga Chống Lãnh Tụ Kim</a></h2></div><span class="pl_date">28/05/2019</span><span class="pl_view">(Xem: 489)</span><div class="pl_brief" itemprop="description">MOSCOW  -     Bắc Hàn gửi 8 sinh viên sang Moscow để theo học 1 trường điện ảnh của Nga trong thời kỳ phát triển tuyên truyền.</div><time itemprop="datePublished dateModified" datetime="2019-05-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="294619" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Philippines Nhất Định Trả Về Hong Kong 25 Tấn Rác Điện Tử" class="pl_atitle" href="/p119a294619/philippines-nhat-dinh-tra-ve-hong-kong-25-tan-rac-dien-tu">Philippines Nhất Định Trả Về Hong Kong 25 Tấn Rác Điện Tử</a></h2></div><span class="pl_date">28/05/2019</span><span class="pl_view">(Xem: 278)</span><div class="pl_brief" itemprop="description">MANILA  -  Trong lúc đang tranh đấu với Canada về 25,000 tấn rác thải gia đình chuyển từ Canada sang Philippines giữa năm 2014 và 2015, vật dụng điện tử phế thải từ Hong Kong đưa tới cảng container Mindanao từ Tháng 1 chỉ bị khám phá 4 tháng sau.</div><time itemprop="datePublished dateModified" datetime="2019-05-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="294618" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trung Cộng Sẽ Mở Rộng Các Ngành Chế Xuất" class="pl_atitle" href="/p119a294618/trung-cong-se-mo-rong-cac-nganh-che-xuat">Trung Cộng Sẽ Mở Rộng Các Ngành Chế Xuất</a></h2></div><span class="pl_date">28/05/2019</span><span class="pl_view">(Xem: 240)</span><div class="pl_brief" itemprop="description">BEIJING  -    Trong 1 cuộc phỏng vấn của thông tấn nhà nước, thứ truởng kỹ nghệ và công nghệ thông tin TC cho biết: lãnh vực chế xuất tại Hoa Lục sẽ mở rộng, dù chủ nghĩa bảo hộ mậu dịch đang nổi lên tại mọi nơi.</div><time itemprop="datePublished dateModified" datetime="2019-05-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p119a294660/2/sri-lanka-tu-si-pg-duoc-tu-do-sau-9-thang-tu-vi-chong-hoi-giao#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_detail_row1_1_col2&#32;&#32;col-no-padding" data-name="Zone" id="vbb_right_bar" data-wid="4883"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4886" data-wid="4886"><div class="nw_lym_content"><div class="nw_widget" data-name="Ghi&#32;danh&#32;nhận&#32;tin&#32;hàng&#32;ngày&#32;qua&#32;email." id="nwwg_5018" data-wid="5018"><div class="nw_boxing"><div class="nw_boxing_title">Ghi danh nhận tin hàng ngày qua email.</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận.</div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="4" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="5"/></div></form></div></div></div></div><div class="nw_widget nw_alert_block" style="clear:both;margin-bottom:10px" data-name="HotSpot&#32;336" id="nwwg_2685" data-wid="2685"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2685" data-effect="fade" data-time="20000" data-duration="200" data-hover="1" style="width:336px;"><div id="adspot_id__325" class="advcurrent"><div data-type="adspot" data-src="/banner/325/636585371593619205/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/325/636585371593619205/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Tin&#32;Ngày" id="nwwg_1903" data-wid="1903"><div class="nw_boxing"><div class="nw_boxing_title">Tin Ngày</div><div class="nw_boxing_content"><div class="nw_menu_vertical nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu liMenuActive liMenuHold"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget" data-name="Bình&#32;luận" id="nwwg_4888" data-wid="4888"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Bình&#32;Luận" href="/p112/binh-luan">Bình luận</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="294635" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tình hình Việt Nam trong thời gian tới" class="pl_atitle" href="/p112a294635/tinh-hinh-viet-nam-trong-thoi-gian-toi">Tình hình Việt Nam trong thời gian tới</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-05-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="294634" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Bidong Bây Giờ" class="pl_atitle" href="/p112a294634/bidong-bay-gio">Bidong Bây Giờ</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-05-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="294633" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Bạn có biết …? 12 thủ thuật nướng thịt tốt nhất và BBQ-Hacks" class="nw_image" itemprop="url" href="/p112a294633/ban-co-biet-12-thu-thuat-nuong-thit-tot-nhat-va-bbq-hacks" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/fBbusY7j1ggBAPFO/w150/le-ngoc-chau.jpg" title="le-ngoc-chau" alt="le-ngoc-chau" width="120" height="64" data-info="294,156"/><noscript><img itemprop="thumbnailUrl" src="/images/file/fBbusY7j1ggBAPFO/w150/le-ngoc-chau.jpg" title="le-ngoc-chau" alt="le-ngoc-chau" width="120" height="64" data-info="294,156"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/fBbusY7j1ggBAPFO/w150/le-ngoc-chau.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="64"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Bạn có biết …? 12 thủ thuật nướng thịt tốt nhất và BBQ-Hacks" class="pl_atitle" href="/p112a294633/ban-co-biet-12-thu-thuat-nuong-thit-tot-nhat-va-bbq-hacks">Bạn có biết …? 12 thủ thuật nướng thịt tốt nhất và BBQ-Hacks</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-05-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin-bottom:10px;padding:1px&#32;0" data-name="Adv&#32;3&#32;336" id="nwwg_138" data-wid="138"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__138" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="width:336px;"><div id="adspot_id__233" class="advcurrent"><div data-type="adspot" data-src="/banner/233/636147062031148766/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/233/636147062031148766/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__327" style="display:none"><div data-type="adspot" data-src="/banner/327/636585377146142959/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/327/636585377146142959/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="vbb_adv_right_scroll" data-wid="4887"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" data-name="Adv&#32;338x0&#32;(Only&#32;One)" id="nwwg_4082" data-wid="4082"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__4082" style="width:336px"><div id="adspot_id__347" style="width:336px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/347/636933972380713700/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/347/636933972380713700/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget vb_parentnews" data-name="Tin&#32;công&#32;nghệ" id="nwwg_4885" data-wid="4885"><div class="nw_boxing"><div class="nw_boxing_title">Tin công nghệ</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000266601" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Virus Biến Đổi Gen – Vũ Khí Mới Chống Lại Siêu Vi Khuẩn Kháng Kháng Sinh" class="pl_atitle" href="https://nguoivietphone.com/a10691/virus-bien-doi-gen-vu-khi-moi-chong-lai-sieu-vi-khuan-khang-khang-sinh">Virus Biến Đổi Gen – Vũ Khí Mới Chống Lại Siêu Vi Khuẩn Kháng Kháng Sinh</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Virus Biến Đổi Gen – Vũ Khí Mới Chống Lại Siêu Vi Khuẩn Kháng Kháng Sinh" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10691/virus-bien-doi-gen-vu-khi-moi-chong-lai-sieu-vi-khuan-khang-khang-sinh" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/rrpFCgLk1ggBAA9S/w200/virus-bien-doi-gen.jpg" title="virus-bien-doi-gen" alt="virus-bien-doi-gen" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/rrpFCgLk1ggBAA9S/w200/virus-bien-doi-gen.jpg" title="virus-bien-doi-gen" alt="virus-bien-doi-gen" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/rrpFCgLk1ggBAA9S/w200/virus-bien-doi-gen.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Bên trong phòng tập gym của Trung tâm y tế Charlie Norwood VA, thành phố Augusta Hoa Kỳ, Alphonso Evans đang di chuyển chiếc xe lăn của mình vào một máy tập tạ: “Tôi không quá lo lắng với nguy cơ tử vong do đau tim hoặc tiểu đường vì tôi đang tập thể dục rất thường xuyên. Tôi biết mình phải làm gì để chống lại các căn bệnh. Mọi người cứ xem những gì tôi đang ăn và thời gian tôi dành ra cho việc luyện tập thì biết. Nhưng tôi không thể làm bất cứ điều gì để chống lại nhiễm trùng. Làm thế nào để chiến đấu với những con vi khuẩn đang ở ngay trong cơ thể mà tôi tôi không thể nhìn thấy cho đến lúc đã quá muộn?”</div><time itemprop="datePublished dateModified" datetime="2019-05-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000266602" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Pegatron Muốn Đầu Tư 1 Tỷ USD Cho Nhà Máy Sản Xuất Chip iPhone Ở Indonesia" class="pl_atitle" href="https://nguoivietphone.com/a10690/pegatron-muon-dau-tu-1-ty-usd-cho-nha-may-san-xuat-chip-iphone-o-indonesia">Pegatron Muốn Đầu Tư 1 Tỷ USD Cho Nhà Máy Sản Xuất Chip iPhone Ở Indonesia</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Pegatron Muốn Đầu Tư 1 Tỷ USD Cho Nhà Máy Sản Xuất Chip iPhone Ở Indonesia" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10690/pegatron-muon-dau-tu-1-ty-usd-cho-nha-may-san-xuat-chip-iphone-o-indonesia" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/Jcek_QHk1ggBADk0/w200/pegatron-muon-dau-tu-1-ty-usd.jpg" title="pegatron-muon-dau-tu-1-ty-usd" alt="pegatron-muon-dau-tu-1-ty-usd" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/Jcek_QHk1ggBADk0/w200/pegatron-muon-dau-tu-1-ty-usd.jpg" title="pegatron-muon-dau-tu-1-ty-usd" alt="pegatron-muon-dau-tu-1-ty-usd" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/Jcek_QHk1ggBADk0/w200/pegatron-muon-dau-tu-1-ty-usd.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 05/2019, Pegatron, một trong số những đối tác cung cấp linh kiện và lắp ráp iPhone cho Apple đã tuyên bố ý định đầu tư 10 đến 15 nghìn tỷ rupiah, khoảng 695 triệu đến 1 tỷ USD vào nhà máy tại Indonesia của họ nhằm mục đích tăng sản lượng chip mà họ sản xuất phục vụ việc lắp ráp smartphone cho Apple. Thông tin được chính thứ trưởng công nghiệp Indonesia chia sẻ.</div><time itemprop="datePublished dateModified" datetime="2019-05-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000266603" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Canada Tức Giận Vì CEO Mark Zuckerberg Không Trình Diện" class="pl_atitle" href="https://nguoivietphone.com/a10689/canada-tuc-gian-vi-ceo-mark-zuckerberg-khong-trinh-dien">Canada Tức Giận Vì CEO Mark Zuckerberg Không Trình Diện</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Canada Tức Giận Vì CEO Mark Zuckerberg Không Trình Diện" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10689/canada-tuc-gian-vi-ceo-mark-zuckerberg-khong-trinh-dien" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/urQy2wPk1ggBAFJd/w200/canada-tuc-gian-vi-ceo-mark-zuckerberg-khong-trinh-dien.jpg" title="canada-tuc-gian-vi-ceo-mark-zuckerberg-khong-trinh-dien" alt="canada-tuc-gian-vi-ceo-mark-zuckerberg-khong-trinh-dien" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/urQy2wPk1ggBAFJd/w200/canada-tuc-gian-vi-ceo-mark-zuckerberg-khong-trinh-dien.jpg" title="canada-tuc-gian-vi-ceo-mark-zuckerberg-khong-trinh-dien" alt="canada-tuc-gian-vi-ceo-mark-zuckerberg-khong-trinh-dien" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/urQy2wPk1ggBAFJd/w200/canada-tuc-gian-vi-ceo-mark-zuckerberg-khong-trinh-dien.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Dù nhận được lời mời đến Ottawa làm chứng về quyền riêng tư và dân chủ trước hội đồng quốc tế, CEO Facebook Mark Zuckerberg vẫn vắng mặt.</div><time itemprop="datePublished dateModified" datetime="2019-05-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000266604" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="M95: Thiên Hà Xoắn Ốc Với Vòng Tròn Ở Tâm" class="pl_atitle" href="https://nguoivietphone.com/a10688/m95-thien-ha-xoan-oc-voi-vong-tron-o-tam">M95: Thiên Hà Xoắn Ốc Với Vòng Tròn Ở Tâm</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="M95: Thiên Hà Xoắn Ốc Với Vòng Tròn Ở Tâm" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10688/m95-thien-ha-xoan-oc-voi-vong-tron-o-tam" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/xB5m2wHk1ggBABRp/w200/m95-hstesogendler-1800.jpg" title="m95-hstesogendler-1800" alt="m95-hstesogendler-1800" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/xB5m2wHk1ggBABRp/w200/m95-hstesogendler-1800.jpg" title="m95-hstesogendler-1800" alt="m95-hstesogendler-1800" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/xB5m2wHk1ggBABRp/w200/m95-hstesogendler-1800.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Tại sao một số thiên hà xoắn ốc có một vòng tròn ở tâm?</div><time itemprop="datePublished dateModified" datetime="2019-05-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000266605" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="FDA Cấp Phép Cho Liều Thuốc Đắt Nhất Thế Giới Để Chữa Teo Cơ Tủy Sống" class="pl_atitle" href="https://nguoivietphone.com/a10682/fda-cap-phep-cho-lieu-thuoc-dat-nhat-the-gioi-de-chua-teo-co-tuy-song">FDA Cấp Phép Cho Liều Thuốc Đắt Nhất Thế Giới Để Chữa Teo Cơ Tủy Sống</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="FDA Cấp Phép Cho Liều Thuốc Đắt Nhất Thế Giới Để Chữa Teo Cơ Tủy Sống" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10682/fda-cap-phep-cho-lieu-thuoc-dat-nhat-the-gioi-de-chua-teo-co-tuy-song" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/DYdFPjXj1ggBALR0/w200/fda-cap-phep-cho-lieu-thuoc-dat-nhat-the-gioi-de-chua-teo-co-tuy-song.jpg" title="fda-cap-phep-cho-lieu-thuoc-dat-nhat-the-gioi-de-chua-teo-co-tuy-song" alt="fda-cap-phep-cho-lieu-thuoc-dat-nhat-the-gioi-de-chua-teo-co-tuy-song" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/DYdFPjXj1ggBALR0/w200/fda-cap-phep-cho-lieu-thuoc-dat-nhat-the-gioi-de-chua-teo-co-tuy-song.jpg" title="fda-cap-phep-cho-lieu-thuoc-dat-nhat-the-gioi-de-chua-teo-co-tuy-song" alt="fda-cap-phep-cho-lieu-thuoc-dat-nhat-the-gioi-de-chua-teo-co-tuy-song" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/DYdFPjXj1ggBALR0/w200/fda-cap-phep-cho-lieu-thuoc-dat-nhat-the-gioi-de-chua-teo-co-tuy-song.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 05/2019, FDA đã cấp phép cho hãng dược phẩm Novartis bán loại thuốc được coi là đắt nhất trong lịch sử có tên Zolgensma với giá thành là 2 triệu 125 nghìn USD. Đây là loại thuốc sử dụng liệu pháp gen để chữa trị căn bệnh teo cơ tủy sống, một căn bệnh gây ra bởi các gen bị khiếm khuyết làm người mắc không thể tự tạo ra đủ protein để các neuron thần kinh có thể điều khiển các cử động của cơ thể.</div><time itemprop="datePublished dateModified" datetime="2019-05-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000266606" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="iPhone Trong Tương Lai Có Thể Phát Nhạc Ra 2 Tai Nghe, Loa Bluetooth Cùng Lúc" class="pl_atitle" href="https://nguoivietphone.com/a10681/iphone-trong-tuong-lai-co-the-phat-nhac-ra-2-tai-nghe-loa-bluetooth-cung-luc">iPhone Trong Tương Lai Có Thể Phát Nhạc Ra 2 Tai Nghe, Loa Bluetooth Cùng Lúc</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="iPhone Trong Tương Lai Có Thể Phát Nhạc Ra 2 Tai Nghe, Loa Bluetooth Cùng Lúc" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10681/iphone-trong-tuong-lai-co-the-phat-nhac-ra-2-tai-nghe-loa-bluetooth-cung-luc" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/HQbo0DTj1ggBAE05/w200/iphone-trong-tuong-lai.jpg" title="iphone-trong-tuong-lai" alt="iphone-trong-tuong-lai" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/HQbo0DTj1ggBAE05/w200/iphone-trong-tuong-lai.jpg" title="iphone-trong-tuong-lai" alt="iphone-trong-tuong-lai" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/HQbo0DTj1ggBAE05/w200/iphone-trong-tuong-lai.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Tính năng Dual Audio trên các flagship của Samsung có thể gửi tín hiệu âm thanh đến hai thiết bị Bluetooth cùng lúc. Theo blogger của Nhật, Mac Otakara, Apple có thể sắp mang tính năng tương tự lên những chiếc iPhone trong tương lai. Thế hệ iPhone hiện tại dù có thể kết nối với nhiều thiết bị Bluetooth cùng lúc, nhưng chỉ có thể kết nối âm thanh với một thiết bị Bluetooth duy nhất, vì vậy khả năng kết nối âm thanh với 2 thiết bị cùng lúc sẽ rất thú vị.</div><time itemprop="datePublished dateModified" datetime="2019-05-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000266607" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="AMD Dừng Chuyển Giao Công Nghệ Với Đối Tác Trung Quốc" class="pl_atitle" href="https://nguoivietphone.com/a10685/amd-dung-chuyen-giao-cong-nghe-voi-doi-tac-trung-quoc">AMD Dừng Chuyển Giao Công Nghệ Với Đối Tác Trung Quốc</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="AMD Dừng Chuyển Giao Công Nghệ Với Đối Tác Trung Quốc" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10685/amd-dung-chuyen-giao-cong-nghe-voi-doi-tac-trung-quoc" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/jYTYXzXj1ggBANtY/w200/amd-dung-chuyen-giao-cong-nghe-voi-doi-tac-trung-quoc.jpg" title="amd-dung-chuyen-giao-cong-nghe-voi-doi-tac-trung-quoc" alt="amd-dung-chuyen-giao-cong-nghe-voi-doi-tac-trung-quoc" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/jYTYXzXj1ggBANtY/w200/amd-dung-chuyen-giao-cong-nghe-voi-doi-tac-trung-quoc.jpg" title="amd-dung-chuyen-giao-cong-nghe-voi-doi-tac-trung-quoc" alt="amd-dung-chuyen-giao-cong-nghe-voi-doi-tac-trung-quoc" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/jYTYXzXj1ggBANtY/w200/amd-dung-chuyen-giao-cong-nghe-voi-doi-tac-trung-quoc.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 05/2019, theo báo cáo của Nikkei Asian Review, nhà sản xuất chất bán dẫn AMD của Mỹ đã không có bất kỳ kế hoạch chuyển giao công nghệ mới với đối tác Trung Quốc. Điều đó có nghĩa là đối tác Trung Quốc của AMD sẽ gặp khó khăn trong việc sản xuất máy tính cá nhân.</div><time itemprop="datePublished dateModified" datetime="2019-05-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000266608" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Từ Bài Học Huawei, Samsung Gấp Rút Gia Hạn Bản Quyền Android" class="pl_atitle" href="https://nguoivietphone.com/a10684/tu-bai-hoc-huawei-samsung-gap-rut-gia-han-ban-quyen-android">Từ Bài Học Huawei, Samsung Gấp Rút Gia Hạn Bản Quyền Android</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Từ Bài Học Huawei, Samsung Gấp Rút Gia Hạn Bản Quyền Android" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10684/tu-bai-hoc-huawei-samsung-gap-rut-gia-han-ban-quyen-android" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/Az91TjXj1ggBACNT/w200/samsung-gap-rut-gia-han-ban-quyen-android.jpg" title="samsung-gap-rut-gia-han-ban-quyen-android" alt="samsung-gap-rut-gia-han-ban-quyen-android" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/Az91TjXj1ggBACNT/w200/samsung-gap-rut-gia-han-ban-quyen-android.jpg" title="samsung-gap-rut-gia-han-ban-quyen-android" alt="samsung-gap-rut-gia-han-ban-quyen-android" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/Az91TjXj1ggBACNT/w200/samsung-gap-rut-gia-han-ban-quyen-android.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 05/2019, nguồn tin công nghiệp cho biết hãng điện thoại lớn nhất thế giới Samsung đã tức tốc gia hạn giấy phép sử dụng hệ điều hành Android.</div><time itemprop="datePublished dateModified" datetime="2019-05-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000266609" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Núi Lửa Rực Rỡ Dưới Dòng Sông Sao" class="pl_atitle" href="https://nguoivietphone.com/a10683/nui-lua-ruc-ro-duoi-dong-song-sao">Núi Lửa Rực Rỡ Dưới Dòng Sông Sao</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Núi Lửa Rực Rỡ Dưới Dòng Sông Sao" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10683/nui-lua-ruc-ro-duoi-dong-song-sao" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/p44T2zTj1ggBAAg-/w200/fuegomilkyway-rizzo-3000.jpg" title="fuegomilkyway-rizzo-3000" alt="fuegomilkyway-rizzo-3000" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/p44T2zTj1ggBAAg-/w200/fuegomilkyway-rizzo-3000.jpg" title="fuegomilkyway-rizzo-3000" alt="fuegomilkyway-rizzo-3000" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/p44T2zTj1ggBAAg-/w200/fuegomilkyway-rizzo-3000.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Đôi khi thật khó để quyết định cái nào ấn tượng hơn - Đất hay Trời.</div><time itemprop="datePublished dateModified" datetime="2019-05-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000266610" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Mạng 5G Có Thể Làm Sai Lệch Dự Báo Thời Tiết" class="pl_atitle" href="https://nguoivietphone.com/a10677/mang-5g-co-the-lam-sai-lech-du-bao-thoi-tiet">Mạng 5G Có Thể Làm Sai Lệch Dự Báo Thời Tiết</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Mạng 5G Có Thể Làm Sai Lệch Dự Báo Thời Tiết" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10677/mang-5g-co-the-lam-sai-lech-du-bao-thoi-tiet" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/9aoBumvi1ggBAIIX/w200/mang-5g-co-the-lam-sai-lech-du-bao-thoi-tiet.jpg" title="mang-5g-co-the-lam-sai-lech-du-bao-thoi-tiet" alt="mang-5g-co-the-lam-sai-lech-du-bao-thoi-tiet" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/9aoBumvi1ggBAIIX/w200/mang-5g-co-the-lam-sai-lech-du-bao-thoi-tiet.jpg" title="mang-5g-co-the-lam-sai-lech-du-bao-thoi-tiet" alt="mang-5g-co-the-lam-sai-lech-du-bao-thoi-tiet" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/9aoBumvi1ggBAIIX/w200/mang-5g-co-the-lam-sai-lech-du-bao-thoi-tiet.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Trong nhiều tháng, NASA và Cơ quan khí quyển và Đại dương quốc gia Mỹ (NOAA) đã cảnh báo về việc phổ tần không dây mà Ủy ban truyền thông liên bang Mỹ (FCC) đang bán đấu giá cho mạng 5G sẽ gây cản trở việc thu thập dữ liệu dự báo thời tiết.</div><time itemprop="datePublished dateModified" datetime="2019-05-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000266611" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Bị Kiện Bán Trái Phép Thông Tin Cá Nhân Của Người Dùng Nghe Nhạc Qua iTunes Ở Mỹ" class="pl_atitle" href="https://nguoivietphone.com/a10676/apple-bi-kien-ban-trai-phep-thong-tin-ca-nhan-cua-nguoi-dung-nghe-nhac-qua-itunes-o-my">Apple Bị Kiện Bán Trái Phép Thông Tin Cá Nhân Của Người Dùng Nghe Nhạc Qua iTunes Ở Mỹ</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Bị Kiện Bán Trái Phép Thông Tin Cá Nhân Của Người Dùng Nghe Nhạc Qua iTunes Ở Mỹ" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10676/apple-bi-kien-ban-trai-phep-thong-tin-ca-nhan-cua-nguoi-dung-nghe-nhac-qua-itunes-o-my" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/jSaFz2vi1ggBAvZJ/w200/apple-bi-kien-ban-trai-phep.png" title="apple-bi-kien-ban-trai-phep" alt="apple-bi-kien-ban-trai-phep" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/jSaFz2vi1ggBAvZJ/w200/apple-bi-kien-ban-trai-phep.png" title="apple-bi-kien-ban-trai-phep" alt="apple-bi-kien-ban-trai-phep" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/jSaFz2vi1ggBAvZJ/w200/apple-bi-kien-ban-trai-phep.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 05/2019, một nhóm người dùng iTunes tại bang Rhode Island và Michigan đã nộp đơn kiện Apple lên tòa án liên bang San Francisco, cho rằng công ty bán trái phép thông tin cá nhân của người dùng nghe nhạc iTunes tại Mỹ</div><time itemprop="datePublished dateModified" datetime="2019-05-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000266612" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="DJI Ra Mắt Airsense - Công Nghệ Nhận Diện Để Tránh Các Máy Bay Có Người Lái" class="pl_atitle" href="https://nguoivietphone.com/a10680/dji-ra-mat-airsense-cong-nghe-nhan-dien-de-tranh-cac-may-bay-co-nguoi-lai">DJI Ra Mắt Airsense - Công Nghệ Nhận Diện Để Tránh Các Máy Bay Có Người Lái</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="DJI Ra Mắt Airsense - Công Nghệ Nhận Diện Để Tránh Các Máy Bay Có Người Lái" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10680/dji-ra-mat-airsense-cong-nghe-nhan-dien-de-tranh-cac-may-bay-co-nguoi-lai" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/-AdrB2zi1ggBAKNe/w200/dji-ra-mat-airsense-cong-nghe-nhan-dien-de-tranh-cac-may-bay-co-nguoi-lai.jpg" title="dji-ra-mat-airsense-cong-nghe-nhan-dien-de-tranh-cac-may-bay-co-nguoi-lai" alt="dji-ra-mat-airsense-cong-nghe-nhan-dien-de-tranh-cac-may-bay-co-nguoi-lai" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/-AdrB2zi1ggBAKNe/w200/dji-ra-mat-airsense-cong-nghe-nhan-dien-de-tranh-cac-may-bay-co-nguoi-lai.jpg" title="dji-ra-mat-airsense-cong-nghe-nhan-dien-de-tranh-cac-may-bay-co-nguoi-lai" alt="dji-ra-mat-airsense-cong-nghe-nhan-dien-de-tranh-cac-may-bay-co-nguoi-lai" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/-AdrB2zi1ggBAKNe/w200/dji-ra-mat-airsense-cong-nghe-nhan-dien-de-tranh-cac-may-bay-co-nguoi-lai.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 05/2019, DJI đã tổ chức một cuộc hội thảo với sự hiện diện của những chuyên gia hàng đầu trong lĩnh vực hàng không như Jay Merkel của Cục Hàng không Liên bang (FAA), và Tracy Lamb từ Hiệp hội các hệ thống không người lái quốc tế (AUVSI), để thảo luận về việc trang bị tính năng AirSense trên các thiết bị bay của hãng. DJI tuyên bố từ ngày 01/01/2020, tất cả các thiết bị bay nặng hơn 250 gram của hãng sẽ được cài đặt bộ thu phát sóng ADS-B phục vụ cho tính năng AirSense.</div><time itemprop="datePublished dateModified" datetime="2019-05-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000266613" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Hành Tinh Của Tajinastes" class="pl_atitle" href="https://nguoivietphone.com/a10679/hanh-tinh-cua-tajinastes">Hành Tinh Của Tajinastes</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Hành Tinh Của Tajinastes" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10679/hanh-tinh-cua-tajinastes" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/fxIb22vi1ggBAKIv/w200/echium-wildpretii-world-dlopez.jpg" title="echium-wildpretii-world-dlopez" alt="echium-wildpretii-world-dlopez" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/fxIb22vi1ggBAKIv/w200/echium-wildpretii-world-dlopez.jpg" title="echium-wildpretii-world-dlopez" alt="echium-wildpretii-world-dlopez" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/fxIb22vi1ggBAKIv/w200/echium-wildpretii-world-dlopez.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Những sinh vật ngoài hành tinh kỳ lạ kia đến từ đâu?</div><time itemprop="datePublished dateModified" datetime="2019-05-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000266614" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="WHO Công Nhận Nghiện Game Là Bệnh Tâm Thần" class="pl_atitle" href="https://nguoivietphone.com/a10678/who-cong-nhan-nghien-game-la-benh-tam-than">WHO Công Nhận Nghiện Game Là Bệnh Tâm Thần</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="WHO Công Nhận Nghiện Game Là Bệnh Tâm Thần" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10678/who-cong-nhan-nghien-game-la-benh-tam-than" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/p4bYr2vi1ggBAK5Y/w200/who-cong-nhan-nghien-game-la-benh-tam-than.jpg" title="who-cong-nhan-nghien-game-la-benh-tam-than" alt="who-cong-nhan-nghien-game-la-benh-tam-than" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/p4bYr2vi1ggBAK5Y/w200/who-cong-nhan-nghien-game-la-benh-tam-than.jpg" title="who-cong-nhan-nghien-game-la-benh-tam-than" alt="who-cong-nhan-nghien-game-la-benh-tam-than" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/p4bYr2vi1ggBAK5Y/w200/who-cong-nhan-nghien-game-la-benh-tam-than.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 05/2019, 194 thành viên trong Đại hội đồng y tế thế giới đã chính thức quyết định đưa nghiện game vào danh sách bệnh. Trong danh sách bệnh và các vấn đề sức khoẻ của WHO (ICD-11), bệnh nghiện chơi game được đặt tên là &quot;Gaming disorder”, liệt vào một dạng bệnh tâm thần, nằm chung với nghiện cờ bạc.</div><time itemprop="datePublished dateModified" datetime="2019-05-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000266615" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Mỹ Cân Nhắc Gói Hỗ Trợ 700 Triệu USD Giúp Các Nhà Mạng Loại Bỏ Thiết Bị Huawei" class="pl_atitle" href="https://nguoivietphone.com/a10671/my-can-nhac-goi-ho-tro-700-trieu-usd-giup-cac-nha-mang-loai-bo-thiet-bi-huawei">Mỹ Cân Nhắc Gói Hỗ Trợ 700 Triệu USD Giúp Các Nhà Mạng Loại Bỏ Thiết Bị Huawei</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Mỹ Cân Nhắc Gói Hỗ Trợ 700 Triệu USD Giúp Các Nhà Mạng Loại Bỏ Thiết Bị Huawei" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10671/my-can-nhac-goi-ho-tro-700-trieu-usd-giup-cac-nha-mang-loai-bo-thiet-bi-huawei" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/sZCqWxDg1ggBAE4J/w200/my-can-nhac-goi-ho-tro-700-trieu-usd.jpg" title="my-can-nhac-goi-ho-tro-700-trieu-usd" alt="my-can-nhac-goi-ho-tro-700-trieu-usd" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/sZCqWxDg1ggBAE4J/w200/my-can-nhac-goi-ho-tro-700-trieu-usd.jpg" title="my-can-nhac-goi-ho-tro-700-trieu-usd" alt="my-can-nhac-goi-ho-tro-700-trieu-usd" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/sZCqWxDg1ggBAE4J/w200/my-can-nhac-goi-ho-tro-700-trieu-usd.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 05/2019, một số nguồn tin cho biết, Mỹ hiện đang cân nhắc gói hỗ trợ trị giá đến 700 triệu USD giúp các nhà mạng trong nước loại bỏ thiết bị viễn thông của Huawei khỏi hạ tầng của mình. Luật mới đồng thời cũng sẽ chặn việc sử dụng thiết bị hoặc dịch vụ của Huawei lẫn ZTE trong mạng lưới 5G thế hệ mới của Mỹ.</div><time itemprop="datePublished dateModified" datetime="2019-05-25"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4878" data-wid="4878"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-2 vb_detail_row1_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4871" data-wid="4871"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" data-name="Right&#32;-&#32;All&#32;Pages&#32;2&#32;-&#32;160" id="nwwg_2749" data-wid="2749"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2749" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1" style="width:160px;"><div id="adspot_id__330" class="advcurrent"><div data-type="adspot" data-src="/banner/330/636610685828874222/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/330/636610685828874222/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Right&#32;Adv&#32;160" id="nwwg_2684" data-wid="2684"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2684"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__268" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/268/635904046475508971/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/268/635904046475508971/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__236" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/236/635904045428320775/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/236/635904045428320775/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Left&#32;Adv&#32;160" id="nwwg_2705" data-wid="2705"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2705"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__27" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/27/635584721712613799/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/27/635584721712613799/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__32" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/32/635647053217994070/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/32/635647053217994070/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4859" data-wid="4859"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="nw_widget vb_adv_bottom" data-name="Bottom&#32;Adv" id="nwwg_2768" data-wid="2768"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2768" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1"><div id="adspot_id__91" class="advcurrent"><div data-type="adspot" data-src="/banner/91/636710710311733211/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/91/636710710311733211/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4694" data-wid="4694"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_bottom_bar" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_bottom_col1" data-name="Column" id="nwwg_139" data-wid="139"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2019 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="nw_widget" data-name="Back&#32;To&#32;Top" id="nwwg_5001" data-wid="5001"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5001"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/636584455581775954/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/293/636584455581775954/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_bottom_col2" data-name="Column" id="nwwg_140" data-wid="140"><div class="nw_lym_content"><div class="nw_widget" style="float:right;margin-top:11px;" data-name="Google&#32;Search" id="nwwg_142" data-wid="142"><div class="nw_boxing_padding"><div class="nw_googlesearch"><form action="/google_search" method="get"><input type="hidden" value="partner-pub-1511005084570772:3538100291" name="cx"><input type="hidden" value="L2EyOTQ2NjAvc3JpLWxhbmthLXR1LXNpLXBnLWR1b2MtdHUtZG8tc2F1LTktdGhhbmctdHUtdmktY2hvbmctaG9pLWdpYW8" name="r"><input name="k" maxlength="48" class="textbox nw_googlesearch_txt" type="text" /><input class="button nw_googlesearch_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMFCKSS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.UZYGxc5q1CEQffhV">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiAYmBSCWN7hU35pUjEbcUHyTmlSMRtxQfJKFqZUNJ-wse.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAHaI-ZWUsX487fOvESCYervt868RIJh6u3aI-ZWUsX48.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUAF7aTA6SEBcCusQO2lwpWw26xA7aXClbDa3JKUKVCCqz.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AHmue9Fl_xNkTnCJrpDl8SFOcImukOXxIXmue9Fl_xNk.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAP4JYNyq8PQ7B6s1ztX3YMgHqzXO1fdgyBADVTCuN4sq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAIknnssohCJKb79qv3FQXodvv2q_cVBeh4knnssohCJK.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZANnozfD2638Hoc6S_mkOpC-hzpL-aQ6kL1_koWg0_WFQ.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBABjN8q6Nyii5oM9559glhqygz3nn2CWGrD-NZMxesGWx.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAHPuHYDiJdyxf3lM-UB_4Gl_eUz5QH_gaXPuHYDiJdyx.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwALlvT0PNEcLw-IEZe6Xn8i34gRl7pefyLblvT0PNEcLw.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0}];g.NV3VER=635230020180503023;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.UZYGxc5q1CEQffhV");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAHZA7-rhiBWoToM9r5GYH_JOgz2vkZgf8nZA7-rhiBWo.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>