<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Đức Giáo Hoàng: chớ đơn giản hóa cuộc chiến ở Ukraine ra 2 phe Thiện và Ác, hy vọng gặp Đức Giáo chủ Kirill - Zelensky: giá phải trả để tái chiếm Donbas là “rất cao” và “thật đáng sợ” nhưng vẫn phải giải phóng Donbas. Zelensky xin các hội Do Thái tại Mỹ tăng áp lực để giúp Ukraine. Hội Ân xá Quốc tế: Nga đã 7 lần bắn bom chùm, phạm luật quốc tế. - Thông Tin - Đời Sống - Việt Báo Văn Học Nghệ Thuật</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/137/thong-tin-doi-song" rel="alternate" title="Việt Báo Văn Học Nghệ Thuật - Thông Tin - Đời Sống [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Đức Giáo hoàng Francis đã nói rằng cuộc chiến ở Ukraine &quot;có lẽ theo một cách nào đó hoặc bị đã khiêu khích hoặc đã không bị ngăn cản&quot; trong nhận xét được đăng bởi tờ báo La Stampa của Ý hôm thứ Ba."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Văn Học Nghệ Thuật"/><meta property="og:url" content="https://vietbao.com/a312443/duc"/><meta itemprop="og:headline" content="Đức Giáo Hoàng: chớ đơn giản hóa cuộc chiến ở Ukraine ra 2 phe Thiện và Ác, hy vọng gặp Đức Giáo chủ Kirill - Zelensky: giá phải trả để tái chiếm Donbas là “rất cao” và “thật đáng sợ” nhưng vẫn phải giải phóng Donbas. Zelensky xin các hội Do Thái tại Mỹ tăng áp lực để giúp Ukraine. Hội Ân xá Quốc tế: Nga đã 7 lần bắn bom chùm, phạm luật quốc tế."/><meta itemprop="og:description" content="Đức Giáo hoàng Francis đã nói rằng cuộc chiến ở Ukraine &quot;có lẽ theo một cách nào đó hoặc bị đã khiêu khích hoặc đã không bị ngăn cản&quot; trong nhận xét được đăng bởi tờ báo La Stampa của Ý hôm thứ Ba."/><meta property="og:image" content="https://vietbao.com/images/file/5TKGMiBO2ggBAKVW/w600/z-0-yz-pope-francis-easter-2022.jpg"/><meta property="og:title" content="Đức Giáo Hoàng: chớ đơn giản hóa cuộc chiến ở Ukraine ra 2 phe Thiện và Ác, hy vọng gặp Đức Giáo chủ Kirill - Zelensky: giá phải trả để tái chiếm Donbas là “rất cao” và “thật đáng sợ” nhưng vẫn phải giải phóng Donbas. Zelensky xin các hội Do Thái tại Mỹ tăng áp lực để giúp Ukraine. Hội Ân xá Quốc tế: Nga đã 7 lần bắn bom chùm, phạm luật quốc tế."/><meta property="og:description" content="Đức Giáo hoàng Francis đã nói rằng cuộc chiến ở Ukraine &quot;có lẽ theo một cách nào đó hoặc bị đã khiêu khích hoặc đã không bị ngăn cản&quot; trong nhận xét được đăng bởi tờ báo La Stampa của Ý hôm thứ Ba."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a312443/duc"/><meta name="twitter:title" content="Đức Giáo Hoàng: chớ đơn giản hóa cuộc chiến ở Ukraine ra 2 phe Thiện và Ác, hy vọng gặp Đức Giáo chủ Kirill - Zelensky: giá phải trả để tái chiếm Donbas là “rất cao” và “thật đáng sợ” nhưng vẫn phải giải phóng Donbas. Zelensky xin các hội Do Thái tại Mỹ tăng áp lực để giúp Ukraine. Hội Ân xá Quốc tế: Nga đã 7 lần bắn bom chùm, phạm luật quốc tế."/><meta name="twitter:description" content="Đức Giáo hoàng Francis đã nói rằng cuộc chiến ở Ukraine &quot;có lẽ theo một cách nào đó hoặc bị đã khiêu khích hoặc đã không bị ngăn cản&quot; trong nhận xét được đăng bởi tờ báo La Stampa của Ý hôm thứ Ba."/><meta name="twitter:image" content="https://vietbao.com/images/file/5TKGMiBO2ggBAKVW/w600/z-0-yz-pope-francis-easter-2022.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Văn Học Nghệ Thuật"/><meta name="keywords" content="vietnamese daily news tin tuc vietbao"/><meta name="description" content="Đức Giáo hoàng Francis đã nói rằng cuộc chiến ở Ukraine &quot;có lẽ theo một cách nào đó hoặc bị đã khiêu khích hoặc đã không bị ngăn cản&quot; trong nhận xét được đăng bởi tờ báo La Stampa của Ý hôm thứ Ba."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAMCPFOfMaaPoBU2WxtvZqLUFTZbG29motWf3ugdvWLnq.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAMMkZYOGYm__4d-LQPPfvuvh34tA89--68MkZYOGYm__.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EQDlA38YS_GPe-85J_yuBuIgwHcn_K4G4iDAd0cs9wdtDlue.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAMvkUXcT3AJYTE4han0uQxpMTiFqfS5DGsvkUXcT3AJY.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a312443/duc" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w100/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;VHNT"/><meta name="application-name" content="Việt&#32;Báo&#32;VHNT"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/q-nMbFJ91wgBAmEn/favicon.png"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var NJOBS={c:'US',y:'Seattle',r:'Washington',h:17,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMFCKSS');</script><style type="text/css">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</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Văn&#32;Học&#32;Nghệ&#32;Thuật"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Dòng" id="nwwg_5" data-wid="5"><div class="nw_lym_content"><div class="nw_widget" data-name="DFP" id="nwwg_5619" data-wid="5619"><script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() {googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890TOP', ['fluid', [1,1], [728, 90]], 'div-gpt-ad-1579063274712-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890MIDDLE', [728, 90], 'div-gpt-ad-1579063638576-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTTOP', [300, 250], 'div-gpt-ad-1579063606524-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VBARTICLEDETAIL', [[728, 90],[300, 600]], 'div-gpt-ad-1579063719434-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTMIDDLE', [300, 250], 'div-gpt-ad-1580344301137-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTBOTTOM', [300, 250], 'div-gpt-ad-1582515392978-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300600RIGHT', [300, 600], 'div-gpt-ad-1593398914201-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/ARTICLEDETAILCENTER', [[728, 90],[300, 600]], 'div-gpt-ad-1596509203744-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VBRIGHT300X750', [300, 750], 'div-gpt-ad-1638233169707-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VIETBAO1070x250', [1180, 250], 'div-gpt-ad-1641525438150-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300x250MOBILETOP', [300, 250], 'div-gpt-ad-1621249569839-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableVideoAds(); googletag.companionAds().setRefreshUnfilledSlots(true); googletag.enableServices()}); </script></div><div class="clear"></div></div></div><div class="nw_lym_row slideInDown_menu" data-name="ScrolTop" id="myScrollFixed" data-wid="5246"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5247" data-wid="5247"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row div_top&#32;col-no-padding" data-name="region_top" id="nwwg_5250" data-wid="5250"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_top" style="position:&#32;relative;&#32;padding-top:&#32;3px;&#32;padding-bottom:&#32;3px;" data-name="region_maxwidth" id="nwwg_5251" data-wid="5251"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5252" data-wid="5252"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5594" data-wid="5594"><div class="nw_lym_content"><div class="nw_widget vb_client_timer&#32;off_mobile" style="float:&#32;left;" data-name="CLIENT&#32;TIMER" id="nwwg_5254" data-wid="5254"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5254"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__368"><div data-load="1"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">
$(function(){
	var f = function(){
		var d = new Date();
		$('#vb_timenow').text(Globalize.format(d, "g"));
	};
	f();
})
</script></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="ICON&#32;SEARCH" id="nwwg_5255" data-wid="5255"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5255"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__364"><div class="nw_async noscript" data-type="adspot" data-src="/banner/364/637115659558449022/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/364/637115659558449022/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;font-size:&#32;14px;&#32;padding:&#32;0;&#32;margin-top:&#32;2px;" data-name="CONTACT&#32;TOP" id="nwwg_5256" data-wid="5256"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5256"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__369"><div class="nw_async noscript" data-type="adspot" data-src="/banner/369/637116342261899422/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/369/637116342261899422/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_member" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="LOGIN&#32;-&#32;REGISTER" id="nwwg_5257" data-wid="5257"><div class="div_show_large"><span class="div_top_item"><a href="/user/register/L2EzMTI0NDMvZHVj" target="_self">Ghi danh</a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMTI0NDMvZHVj" target="_self">Hội nhập</a></span></div><div class="div_show_small"><span class="div_top_item"><a href="/user/register/L2EzMTI0NDMvZHVj" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16" class="imglazy" data-original="/images/file/SHskcFJ91wgBAncl/icon-register.png"/><noscript><img src="/images/file/SHskcFJ91wgBAncl/icon-register.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16"/></noscript></a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMTI0NDMvZHVj" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16" class="imglazy" data-original="/images/file/oeJpblJ91wgBAlJK/icon-login.png"/><noscript><img src="/images/file/oeJpblJ91wgBAlJK/icon-login.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16"/></noscript></a></span></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_search&#32;search_overlay" data-name="region_search" id="search_myOverlay" data-wid="5253"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5258" data-wid="5258"><div class="nw_lym_content"><div class="nw_widget" data-name="SEARCH&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5259" data-wid="5259"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5259"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__363"><div class="nw_async noscript" data-type="adspot" data-src="/banner/363/637115659289260721/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/363/637115659289260721/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget search_overlay_content&#32;fadeInUpSearch" data-name="SEARCH" id="nwwg_5260" data-wid="5260"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EzMTI0NDMvZHVj" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_pc" data-name="show_in_pc" id="nwwg_5249" data-wid="5249"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth&#32;col-no-padding&#32;div_logo1" style="padding-top:&#32;10px;&#32;padding-bottom:&#32;10px;" data-name="LOGO" id="nwwg_5263" data-wid="5263"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5265" data-wid="5265"><div class="nw_lym_content"><div class="nw_widget" data-name="LOGO&#32;VHNT" id="nwwg_5266" data-wid="5266"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5266"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__366"><div data-load="1"><a href="/cmd/adv_counter?id=366&amp;href=%2f" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="250,75" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" width="250" height="75" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row col-no-padding" data-name="region_menu" id="nwwg_5264" data-wid="5264"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_menu" data-name="region_maxwidth" id="nwwg_5267" data-wid="5267"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5269" data-wid="5269"><div class="nw_lym_content"><div class="nw_widget vb_menuStyleSub" data-name="TOP&#32;MENU" id="nwwg_5268" data-wid="5268"><div class="nw_menu_horizontalsub nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild liMenuHasActive"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phân Ưu</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p312368/nhac-si-cung-tien" title="Nhạc sĩ Cung Tiến"><span class="nw_menu_text">Nhạc sĩ Cung Tiến</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p302304/tb-cong-dong" title="TB Cộng Đồng"><span class="nw_menu_text">TB Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_mobile&#32;col-no-padding&#32;region_menu" data-name="show_in_mobile" id="nwwg_5248" data-wid="5248"><div class="nw_lym_area"><div class="nw_lym_row" style="padding-left:&#32;10px;&#32;padding-right:&#32;10px;" data-name="Row" id="nwwg_5270" data-wid="5270"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;" data-name="LOGO&#32;VHNT&#32;SMALL" id="nwwg_5271" data-wid="5271"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5271"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__367"><div data-load="1"><a href="/cmd/adv_counter?id=367&amp;href=%2f" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/aEdSiiHc1wgBAjFC/vietbao-logo-mobile.png" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px; margin: 3px auto; width: auto!important; display: block; max-width: 100%!important; max-height: 45px!important; height: auto!important;" data-info="500,150" width="500" height="150" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" /></a></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="MOBILE&#32;MENU" id="nwwg_5272" data-wid="5272"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild liMenuHasActive"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phân Ưu</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p312368/nhac-si-cung-tien" title="Nhạc sĩ Cung Tiến"><span class="nw_menu_text">Nhạc sĩ Cung Tiến</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p302304/tb-cong-dong" title="TB Cộng Đồng"><span class="nw_menu_text">TB Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5665" data-wid="5665"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row col-no-padding&#32;div_paddingLR" style="padding-top:&#32;5px;&#32;padding-bottom:&#32;5px;" data-name="ADVs" id="nwwg_4784" data-wid="4784"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2" data-name="region_maxwidth" id="nwwg_5669" data-wid="5669"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5670" data-wid="5670"><div class="nw_lym_content"><div class="nw_widget show_inLarge" data-name="Under-TopMENU" id="nwwg_5668" data-wid="5668"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5668"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__484"><div data-load="1"><div id="div-gpt-ad-1641525438150-0" style="width: 1180px; height: 250px; margin: 0 auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1641525438150-0'); });
</script></div></div><div class="clear"></div></div><div id="adspot_id__488"><div class="nw_async noscript" data-type="adspot" data-src="/banner/488/637904741184840010/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/488/637904741184840010/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget show_inMobile" data-name="Under-TopMENU-MOBILE" id="nwwg_5678" data-wid="5678"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5678"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__426"><div data-load="1"><div id="div-gpt-ad-1621249569839-0" style="width: 300px; height: 250px; margin: 10px auto 10px auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621249569839-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_center&#32;region_maxwidth&#32;width_auto&#32;div_column" style="padding-top:&#32;20px;&#32;padding-bottom:&#32;20px;" data-name="region_center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 width_auto&#32;div_left_column" data-name="Zone" id="nwwg_5273" data-wid="5273"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5275" data-wid="5275"><div class="nw_lym_content"><div class="nw_widget" style="margin-bottom:&#32;10px;" data-name="NAVIGATOR" id="nwwg_5280" data-wid="5280"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">VIỆT&#32;BÁO</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p301409/tin-tuc" title="Tin Tức"><span class="aNavText">Tin Tức</span></a></li><li class="liSeperator">›</li><li class="liNav"><a class="aNav" href="/p125/tin-tuan" title="Tin Tuần"><span class="aNavText">Tin Tuần</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="aNavText">Thông Tin - Đời Sống</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row div_img_repons_240" data-name="CENTER" id="nwwg_5279" data-wid="5279"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5281" data-wid="5281"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a312443/duc" title="Đức&#32;Giáo&#32;Hoàng:&#32;chớ&#32;đơn&#32;giản&#32;hóa&#32;cuộc&#32;chiến&#32;ở&#32;Ukraine&#32;ra&#32;2&#32;phe&#32;Thiện&#32;và&#32;Ác,&#32;hy&#32;vọng&#32;gặp&#32;Đức&#32;Giáo&#32;chủ&#32;Kirill&#32;-&#32;Zelensky:&#32;giá&#32;phải&#32;trả&#32;để&#32;tái&#32;chiếm&#32;Donbas&#32;là&#32;“rất&#32;cao”&#32;và&#32;“thật&#32;đáng&#32;sợ”&#32;nhưng&#32;vẫn&#32;phải&#32;giải&#32;phóng&#32;Donbas.&#32;Zelensky&#32;xin&#32;các&#32;hội&#32;Do&#32;Thái&#32;tại&#32;Mỹ&#32;tăng&#32;áp&#32;lực&#32;để&#32;giúp&#32;Ukraine.&#32;Hội&#32;Ân&#32;xá&#32;Quốc&#32;tế:&#32;Nga&#32;đã&#32;7&#32;lần&#32;bắn&#32;bom&#32;chùm,&#32;phạm&#32;luật&#32;quốc&#32;tế." itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_312443"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/5TKGMiBO2ggBAKVW/z-0-yz-pope-francis-easter-2022.jpg" /><meta itemprop="width" content="886"/><meta itemprop="height" content="586"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="prevpost" href="/p137a301632/nguoi-my-lon-tuoi-se-beo-phi-vao-nam-2030" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p137a312435/s" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Đức Giáo Hoàng: chớ đơn giản hóa cuộc chiến ở Ukraine ra 2 phe Thiện và Ác, hy vọng gặp Đức Giáo chủ Kirill - Zelensky: giá phải trả để tái chiếm Donbas là “rất cao” và “thật đáng sợ” nhưng vẫn phải giải phóng Donbas. Zelensky xin các hội Do Thái tại Mỹ tăng áp lực để giúp Ukraine. Hội Ân xá Quốc tế: Nga đã 7 lần bắn bom chùm, phạm luật quốc tế.</h1></div><div class="pd_info"><span class="pd_date">14/06/2022</span><span class="pd_time">09:07:00</span><span class="pd_view">(Xem: 134)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2022-06-14"></time></div><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a312443/duc&quot; addthis:title=&quot;Đức Giáo Hoàng: chớ đơn giản hóa cuộc chiến ở Ukraine ra 2 phe Thiện và Ác, hy vọng gặp Đức Giáo chủ Kirill - Zelensky: giá phải trả để tái chiếm Donbas là “rất cao” và “thật đáng sợ” nhưng vẫn phải giải phóng Donbas. Zelensky xin các hội Do Thái tại Mỹ tăng áp lực để giúp Ukraine. Hội Ân xá Quốc tế: Nga đã 7 lần bắn bom chùm, phạm luật quốc tế.&quot; addthis:description=&quot;Đức Giáo hoàng Francis đã nói rằng cuộc chiến ở Ukraine &amp;quot;có lẽ theo một cách nào đó hoặc bị đã khiêu khích hoặc đã không bị ngăn cản&amp;quot; trong nhận xét được đăng bởi tờ báo La Stampa của Ý hôm thứ Ba.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa312443%2fduc"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa312443%2fduc"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa312443%2fduc"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><p><a href="/images/file/5TKGMiBO2ggBAKVW/z-0-yz-pope-francis-easter-2022.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 600px; display: block;" data-info="886,586" width="600" height="397" data-original="/images/file/5TKGMiBO2ggBAKVW/w600/z-0-yz-pope-francis-easter-2022.jpg" alt="blank"/><noscript><img src="/images/file/5TKGMiBO2ggBAKVW/w600/z-0-yz-pope-francis-easter-2022.jpg" class="nw-img-responsive" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 600px; display: block;" data-info="886,586" width="600" height="397"/></noscript></a><span style="font-style: italic;">Đức Giáo hoàng cho biết ông không "ủng hộ" Tổng thống Nga Vladimir Putin mà "chỉ đơn giản là chống lại việc giảm bớt sự phức tạp đến sự phân biệt giữa Thiện và Ác, mà không nghĩ đến gốc rễ và lợi ích vốn rất phức tạp."</span><br />.<br />- Đức Giáo Hoàng: chớ đơn giản hóa cuộc chiến ở Ukraine ra 2 phe Thiện và Ác, hy vọng gặp Đức Giáo chủ Kirill<br />- Zelensky: giá phải trả để tái chiếm Donbas là “rất cao” và “thật đáng sợ” nhưng vẫn phải giải phóng Donbas. Zelensky xin các hội Do Thái tại Mỹ tăng áp lực để giúp Ukraine. Hội Ân xá Quốc tế: Nga đã 7 lần bắn bom chùm, phạm luật quốc tế. Nhiều xác người Ukraine được khai quật từ mộ tập thể Bucha: tay bị trói sau lưng và có vết thương do đạn bắn ở đầu gối (dấu hiệu tra tấn).<br />- Nga: sẽ mở một hành lang nhân đạo di tản dân thường ra khỏi nhà máy hóa chất Azot ở Sievierodonetsk để vào LPR. Nga: mục tiêu chính của Nga ở Ukraine là bảo vệ LPR và DPR (2 vùng ly khai). Nga phá sập cây cầu cuối cùng dẫn đến Severodonetsk, cắt đường dân thường có thể di tản.<br />- Liên Âu thúc đẩy hợp tác năng lượng với Israel.<br />- Biden sẽ tới Trung Đông, vận động mua dầu thêm để giảm giá xăng và lạm phát ở Hoa Kỳ.<br />- Biden sẽ xét gỡ thuế Trump đã "vô trách nhiệm" áp đặt vào hàng TQ, làm hàng TQ ở Mỹ tăng giá mấy năm qua<br />- LHQ ngưng 1 phần viện trợ ở Nam Sudan do cạn tiền, tăng nguy cơ chết đói cho 1,7 triệu người. <br />- khí đốt Nga bơm qua Nord Stream giảm 40%<br />- Thượng Hải: hôm Thứ Hai 13/6/2022 biểu tình, bị giải tán<br />- Buổi điều trần TV kế tiếp sẽ là Thứ Năm lúc 1:00 pm giờ Miền Đông, tức là 10:00 am giờ California<br />- Lạnh cẳng? Bộ trưởng Tư pháp Hoa Kỳ Merrick Garland im lặng khi được hỏi sẽ truy tố Trump hay không<br />- Ủy ban 6/1 bất đồng về vấn đề: Ủy ban nên chuyển hồ sơ đã điều tra và yêu cầu Bộ Tư Pháp truy tố Trump? <br />- Trump ra bản văn thanh minh thanh nga 12 trang: giới luật sư bảo nên im lặng, tệ tới mức Fox News bỏ lơ<br />- Báo Bulwark: nguy hiểm vì Trump mê hoảng, từ chối chấp nhận những sự thật Trump không thích. <br />- Ủy ban 6/1: Trump có thể đã dính tội gian tiền vận động. <br />- Texas: vào trại 150 trẻ em, 1 tay súng bị bắn chết <br />- Vietnam Airlines sẽ bán máy bay, bán vốn để thoát lỗ. <br />- Hội Nhà văn từ chối đề xuất xét duyệt 'nhà văn nhân dân, nhà văn ưu tú'<br />- Nghệ sĩ trẻ VN mang chuông ra xứ người: đưa xích lô và quang gánh sang Nam Hàn chờ trình diễn<br />- HỎI 1: Nga khựng lại ở Ukraine là bài học cho cuộc chiến Thái Bình Dương? ĐÁP 1: Mỹ nói, bài học là đường tiếp vận và phải tránh lệ thuộc xăng dầu.<br />- HỒ SƠ: Nếu Trung Quốc xây cảng Ream thì Mỹ phải được vô Cam Ranh (Trương Nhân Tuấn)<br />.<br />QUẬN CAM (14/6/2022) ---- Đức Giáo hoàng Francis đã nói rằng cuộc chiến ở Ukraine "có lẽ theo một cách nào đó hoặc bị đã khiêu khích hoặc đã không bị ngăn cản" trong nhận xét được đăng bởi tờ báo La Stampa của Ý hôm thứ Ba.<br />.<br />"Những gì chúng ta đang thấy là sự tàn bạo và dữ dội mà cuộc chiến này tiến hành bởi quân đội, [mà tàn bạo] thường là từ lính đánh thuê do Nga sử dụng", theo lời Đức giáo hoàng trong cuộc nói chuyện với các giám đốc các ấn phẩm văn hóa của tổ chức Society of Jesus vào ngày 19/5/2022, và thêm rằng Nga "ưa thích cử người Chechnya, người Syria, lính đánh thuê về tuyến đầu phía trước."<br />.<br />"Nhưng điều nguy hiểm là chúng ta chỉ nhìn thấy điều đó, một điều quái dị, và chúng ta không thấy toàn bộ bộ phim đang diễn ra đằng sau cuộc chiến này, mà có lẽ theo một cách nào đó đã bị kích động hoặc đã không bị ngăn cản. Và tôi nhận ra có sự quan tâm đến việc thử nghiệm và bán vũ khí. Đó là điều rất đáng buồn, nhưng về cơ bản đây là những gì đang hiển lộ," theo lời ngài nói.<br />.</p><p>Đức Giáo hoàng cho biết ông không "ủng hộ" Tổng thống Nga Vladimir Putin mà "chỉ đơn giản là chống lại việc giảm bớt sự phức tạp đến sự phân biệt giữa Thiện và Ác, mà không nghĩ đến gốc rễ và lợi ích vốn rất phức tạp."<br />.<br />Đức Giáo hoàng Francis nói rằng trước khi Nga xâm lược Ukraine, ông đã gặp "một nguyên thủ quốc gia", người đó "rất lo lắng về việc NATO đang chuyển động. Tôi hỏi ông ấy tại sao, thì ông ấy trả lời: 'Họ đang sủa trước cổng nước Nga. Và họ không hiểu rằng người Nga là [kiểu] đế quốc và không cho phép bất kỳ thế lực nước ngoài nào tiếp cận họ'... và vị "nguyên thủ quốc gia" giấu tên nói rằng "tình hình có thể dẫn đến chiến tranh." <br />.<br />Đức Giáo hoàng Francis cũng cho biết ông hy vọng có thể nói chuyện với người đứng đầu Giáo hội Chính thống Nga, Đức Thượng phụ Kirill, vào cuối năm nay, sau khi cuộc gặp giữa hai người dự kiến diễn ra vào thứ Ba 14/6/2022 đã bị hoãn lại vì cuộc chiến ở Ukraina.<br />.<br /><a href="/images/file/5TKGMiBO2ggBAKVW/z-0-yz-pope-francis-easter-2022.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 600px; display: block;" data-info="886,586" width="600" height="397" data-original="/images/file/5TKGMiBO2ggBAKVW/w600/z-0-yz-pope-francis-easter-2022.jpg" alt="blank"/><noscript><img src="/images/file/5TKGMiBO2ggBAKVW/w600/z-0-yz-pope-francis-easter-2022.jpg" class="nw-img-responsive" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 600px; display: block;" data-info="886,586" width="600" height="397"/></noscript></a>.<br />Đức Giáo hoàng Francis nói: "Tôi lẽ ra sẽ gặp ông ấy [Giáo chủ Chính Thống Giáo Nga] vào ngày 14 tháng 6 tại Jerusalem, để nói về công việc của chúng tôi. Nhưng với chiến tranh, theo thỏa thuận chung, chúng tôi quyết định hoãn cuộc gặp đến một ngày sau đó, để cuộc đối thoại của chúng tôi không bị hiểu lầm."<br />.</p><p>---- Bạch Ốc đã xác nhận thông tin chi tiết về chuyến công du đầu tiên của Tổng thống Mỹ Joe Biden tới Trung Đông, bao gồm cả chặng dừng [đầy tranh cãi] ở Saudi Arabia và cuộc gặp dự kiến với Thái tử [của Saudi] Mohammed bin Salman (MBS).<br />.<br />Chuyến đi sẽ diễn ra từ ngày 13 đến ngày 16/7/2022. Biden cũng sẽ thăm Israel và West Bank (đất Palestine đang bị Israel chiếm đóng). Biden được cho là sẽ cố gắng đảm bảo sản lượng dầu của Saudi tăng thêm, trong khi Biden tìm cách giảm giá xăng tại Mỹ ngày càng tăng cao cuộc xâm lược Ukraine của Nga - và như thế sẽ giảm lạm phát tại Mỹ.<br />.<br />Trong một tuyên bố, Thư ký báo chí Nhà Trắng Karine Jean-Pierre cho biết trong thời gian ở Jeddah, Biden sẽ tham dự hội nghị của Hội đồng Hợp tác Vùng Vịnh (Gulf Cooperation Council - GCC) cùng với Ai Cập, Iraq và Jordan.</p><p><br />--- Trưởng ban Báo chí Bạch Ốc Karine Jean-Pierre hôm thứ Ba xác nhận rằng chính quyền Biden đang xem xét điều chỉnh một số mức thuế "vô trách nhiệm" do cựu Tổng thống Donald Trump đưa ra đối với hàng hóa Trung Quốc, điều mà Trump làm đã tăng chi phí cho các gia đình và doanh nghiệp Mỹ.<br />.<br />"Chúng tôi đang thảo luận về vấn đề này và làm việc để điều chỉnh các mức thuế phức tạp này và các ưu tiên của chúng tôi để bảo vệ lợi ích của người lao động và các ngành công nghiệp quan trọng", bà nói và nhấn mạnh rằng tổng thống vẫn chưa bày tỏ suy nghĩ của mình về vấn đề này.<br />.<br />---- Chương trình Lương thực Thế giới của LHQ ( World Food Programme - WFP) đã ngưng một phần viện trợ lương thực ở Nam Sudan do cạn tiền - làm tăng nguy cơ chết đói cho 1,7 triệu người. Ngưng như thế sẽ ảnh hưởng đến gần một phần ba trong số 6,2 triệu người ở Nam Sudan mà WFP đã lên kế hoạch hỗ trợ trong năm nay. Nó diễn ra khi giá lương thực toàn cầu tăng cao trong bối cảnh chiến tranh Nga-Ukraine, khiến các cơ quan nhân đạo làm việc ở châu Phi phải làm việc với tình trạng thiếu hụt ngân sách.<br />.<br />---- Công ty năng lượng nhà nước Nga PJSC Gazprom hôm thứ Ba thông báo lượng khí được bơm qua đường ống Nord Stream giảm 40% do Siemens không giao đúng thời hạn các thiết bị được gửi đi sửa chữa do trục trặc kỹ thuật.<br />.<br />Do chỉ có ba đơn vị bơm khí hiện đang hoạt động tại Portovaya CS, khối lượng cung cấp khí đốt đã giảm xuống 100 triệu mét khối mỗi ngày so với mức 167 triệu mét khối được lên kế hoạch trước đó, theo tuyên bố cho biết.<br />.<br />---- Tổng thống Ukraine Volodymyr Zelenskyy nói rằng cái giá phải trả cho trận chiến [tái chiếm] Donbas là “rất cao” và “thật đáng sợ”. <br />.<br />Trong khi đó, người phát ngôn Điện Kremlin Dmitry Peskov tuyên bố, mục tiêu chính của Nga ở Ukraine là bảo vệ hai nền cộng hòa nhân dân [ly khai] tự phong là Donetsk và Luhansk.<br />.<br />---- Hôm thứ Ba, Nga thông báo rằng họ sẽ mở một hành lang nhân đạo vào thứ Tư 15/6/2022 để di tản dân thường từ nhà máy hóa chất Azot ở Sievierodonetsk đến Cộng hòa Nhân dân Luhansk (LPR) ly khai.<br />.<br />Theo Ukraine, nhà máy và thành phố (nơi đang giao chiến) đã phải hứng chịu các cuộc tấn công nặng nề từ các quân Nga trong những ngày gần đây. Ukraine tuyên bố quân Ukraine đang nắm giữ 1/3 thành phố.<br />.<br />---- Chủ tịch Ủy ban châu Âu Ursula von der Leyen nói hôm thứ Ba, trong bài phát biểu của bà tại Đại học Ben Gurion, rằng khối này muốn thúc đẩy hợp tác nhiều hơn với Israel về chủ đề năng lượng: "Nga đã sử dụng sự phụ thuộc của chúng tôi vào nhiên liệu hóa thạch của Nga để tống tiền chúng tôi Nhưng các hành động đó của Nga chỉ củng cố quyết tâm của Liên Âu để thoát khỏi sự phụ thuộc vào nhiên liệu hóa thạch của Nga."<br />.<br />Chủ tịch Ủy ban khẳng định rằng khối đang "tìm cách thúc đẩy hợp tác năng lượng của chúng tôi với Israel," với trọng tâm hiện tại là dây cáp điện dưới nước và một đường ống dẫn khí đốt ở phía đông Địa Trung Hải. Von der Leyen kết luận bằng cách nói rằng đây sẽ là một khoản đầu tư "vào an ninh năng lượng của cả Châu Âu và Israel."</p><p>.<br />---- Tổng thống Ukraine Volodymyr Zelenskyy gửi thông điệp video tới hội nghị của một tổ chức người Do Thái tại Mỹ diễn ra ở New York vào Chủ Nhật, kêu gọi giúp đỡ để đẩy nhanh cung cấp vũ khí cho Ukraine, và nói rằng nếu không có vũ khí mạnh, chiến tranh sẽ chỉ kéo dài và số nạn nhân sẽ tăng lên. Ông đề nghị cộng đồng người Do Thái ở Mỹ sử dụng nhiều hơn nữa ảnh hưởng của họ để giúp Ukraine.<br />.<br />---- Cảnh sát cho biết xác của một số người Ukraine được khai quật từ một ngôi mộ tập thể hôm thứ Hai có dấu hiệu bị tra tấn, với hai tay bị trói sau lưng và có vết thương do đạn bắn ở đầu gối. Các nạn nhân được tìm thấy trong một ngôi mộ tập thể ở Bucha, gần Kyiv, nơi các nhà chức trách đã tìm thấy 1.316 xác kể từ khi quân Ukraine tái chiếm khu vực từ quân xâm lược Nga vào tháng 4/2022. <br />.<br />Andriy Nebytov, Tư lệnh cảnh sát khu vực Kyiv, nói với AP: “Những cú bắn vào đầu gối cho chúng tôi biết rằng mọi người đã bị tra tấn.“Hai tay bị trói vòng sau lưng bằng băng dính nói rằng mọi người đã bị bắt giữ [làm con tin] trong một thời gian dài và [quân Nga] đã cố gắng muốn họ khai về thông tin nào họ biết.” Không chỉ xác lính, mà cũng có 7 xác dân thường được tìm thấy trong ngôi mộ tập thể, hai trong số đó đã bị trói tay và bắn đầu gối.<br />.<br />---- Nga tiếp tục tấn công dồn dập vào thành phố Severodonetsk của Ukraine ở khu vực Luhansk thuộc miền Đông, đã phá sập cây cầu cuối cùng dẫn đến trung tâm Severodonetsk, cắt đứt tuyến đường dân thường có thể di tản. Trước đó, Nga đã phá hủy 2 cây cầu khác. Hôm thứ Hai, trên mạng xã hội, Thống đốc Luhansk Serhiy Haidai cho biết tất cả các cây cầu đã bị phá hủy, nên người dân mắc kẹt trong thành phố đang cố gắng sống sót trong những điều kiện cực kỳ khó khăn.<br />.<br />Thống đốc cũng bày tỏ lo ngại về những người đang phải trú ẩn tại nhà máy hóa chất Azot, một trong những thành trì phòng thủ của quân Ukraine đang bảo vệ thành phố: có khoảng 500 người, trong đó có 40 trẻ em, vẫn đang trú ẩn ở đó. Ông nói rằng hầm trú ẩn của nhà máy này không kiên cố bằng nhà máy thép Azovstal ở Mariupol.<br />.<br />.<br />---- Hội Ân xá Quốc tế nói rằng quân Nga đã 7 lần bắn bom chùm (cluster munition rockets) tại thành phố Kharkiv lớn thứ 2 tại Ukraine, làm nhiều dân thường chết. Các hiệp ước quốc tế hiện cấm xài bom chùm, vì là loại bom khi nổ sẽ bung ra hàng trăm hay hàng ngàn bom bi nhỏ hơn, và là hành động bạo lực cố ý giết người chứ không chỉ để bắn sập một mục tiêu.<br />.<br />Hội Ân xá Quốc tế đã đưa nhân viên đến thành phố Kharkiv sau khi có báo cáo về việc sử dụng bom chùm, đã phỏng vấn 160 người, cả những người sống sót sau các vụ tấn công của Nga. Họ cũng thu thập và phân tích vật chứng tại các địa điểm báo cáo xảy ra đánh bom chùm.<br />.<br />---- Tổng thống Ukraine Volodymyr Zelensky trong một bài đăng trên Telegram đã cam kết quân đội Ukraine sẽ giải phóng vùng đất ở Donbas và ở khu vực Kharkiv, hiện do người Nga chiếm đóng: "Tất nhiên, chúng ta cũng sẽ giải phóng Crimea của chúng ta. Và hãy để mọi quan chức Nga đã chiếm giữ mảnh đất quý giá ở Crimea hãy nhớ rằng: đây không phải là vùng đất mà họ sẽ có hòa bình."<br />.<br />---- Hôm Thứ Hai 13/6/2022 nhiều người <span style="background-color: #ffff00;">dân Thượng Hải biểu tình trên đường phố</span>, trước các cửa tiệm khu vực mua sắm nổi tiếng, đòi chính phủ gỡ bỏ các lệnh phong tỏa vì chính sách zero-COVID. Nhiều cửa tiệm vẫn phải tar3 tiền phố bất kể bị chính phủ đóng cửa 2 tháng qua để chống COVID.<br />Video dài 2 phút:</p><div class="nw_media_responsive"><div class="nwmedia nwvideo" title="" style="margin:&#32;5px&#32;auto;&#32;&#32;&#32;float:&#32;none;&#32;display:&#32;block;width:480px;height:270px;"><div class="nwmedia_player nwmedia_waiting noscript" id="ctrl_media_JRAqPHm_10306155" style="width:100%;height:100%"></div><noscript><object style="width:100%;height:100%" data="//www.youtube.com/v/xEyDkdOnhEY?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1" type="application/x-shockwave-flash"><param name="movie" value="//www.youtube.com/v/xEyDkdOnhEY?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1"/><param name="allowFullScreen" value="true"/><param name="wmode" value="transparent"/><param name="allowscriptaccess" value="always"/><embed style="width:100%;height:100%" type="application/x-shockwave-flash" allowFullScreen="true" wmode="transparent" allowscriptaccess="always" src="//www.youtube.com/v/xEyDkdOnhEY?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1"/></object></noscript><script>$(function(){$("#ctrl_media_JRAqPHm_10306155").nwYoutube({a:1,id:"xEyDkdOnhEY"})});</script></div></div><p><br /><span style="font-weight: bold; background-color: #00ffff;"><a href="https://youtu.be/xEyDkdOnhEY">https://youtu.be/xEyDkdOnhEY</a>&nbsp;</span><br />.<br />.<br />---- Ủy ban Hạ viện điều tra bạo loạn 6/1 cho biết sẽ hoãn phiên điều trần hôm thứ Tư dự kiến ​​để xem xét các nỗ lực của cựu Tổng thống Trump nhằm gây áp lực lên Bộ Tư pháp để điều tra những cáo buộc vô căn cứ của Trump về gian lận bầu cử. Ủy ban cho biết phiên điều trần dự kiến ​​của họ vào thứ Năm (lúc 1 giờ chiều giờ Miền Đông, tức là 10 giờ sáng giờ California) sẽ vẫn diễn ra nhưng không cung cấp thêm thông tin chi tiết nào khác.<br />.<br />Cựu Bộ Trưởng Tư Pháp Jeffrey Rosen, Thứ Trưởng Tư Pháp Richard Donoghue và Steven Engle (lúc đó là Trưởng phòng Cố vấn Pháp lý), đều dự kiến ​​sẽ xuất hiện trước ủy ban vào thứ Tư.<br />.<br />Rosen và Donoghue là một số nhân chứng sớm nhất của ủy ban tự nguyện làm chứng trước các điều tra viên của hội đồng và cũng đã nói chuyện với Ủy ban Tư pháp Thượng viện về một báo cáo được công bố vào tháng 10/2021.<br />.<br />“Trong phiên điều trần thứ ba của chúng tôi, bạn sẽ thấy rằng Tổng thống Trump đã lên kế hoạch thay thế Bộ trưởng Tư pháp một cách sai trái để Bộ Tư pháp Hoa Kỳ bơm lên các tuyên bố bầu cử bị đánh cắp sai lạc của Trump,” theo lời Phó Chủ tịch Ủy ban Liz Cheney (Cộng Hòa-Wyo.) nói hồi thứ Năm tuần trước.<br />.<br />“Trong những ngày trước ngày 6/1/2021, Tổng thống Trump đã nói với các quan chức Bộ Tư pháp hàng đầu của Trump rằng: 'Chỉ cần [quý vị] tuyên bố rằng cuộc bầu cử là gian lận và rồi để phần còn lại cho tôi và các nghị sĩ Đảng Cộng hòa [lật ngược kết quả]”.<br />.<div><div class="nw_adspot nw_adspot_postcontent" style="clear:&#32;both;" id="nwwg_5643"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__5643" data-effect="fade" data-time="10000" data-duration="600"><div id="adspot_id__409" class="advcurrent"><div data-load="1"><div id="div-gpt-ad-1596509203744-0" style="margin: 0 auto; text-align: center;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596509203744-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><br />---- Lạnh cẳng? Bộ trưởng Tư pháp Hoa Kỳ Merrick Garland một lần nữa đang phải đối mặt với những lời chỉ trích về những gì một số người coi là không dám truy tố đối với Donald Trump và các cố vấn của ông trong cuộc nổi dậy ngày 6 tháng 1 và về "lời nói dối lớn" của cựu tổng thống rằng cuộc bầu cử đã bị đánh cắp.<br />.<br />Sau khi Ủy ban Hạ viện 6/1 chiếu TV buổi điều trần hôm thứ Hai kết thúc, Garland đã tổ chức một cuộc họp báo để công bố các truy tố mới về vũ khí. Ông được hỏi ông có theo dõi các phiên điều trần của Ủy ban Hạ viện hay không.<br />.<br />Báo Politico viết: "Bộ trưởng Tư pháp Merrick Garland cho biết hôm thứ Hai rằng ông dự định xem toàn bộ các phiên điều trần của Ủy ban 6/1, nhưng ông vẫn dè dặt về chuyện liệu Bộ Tư pháp có khám phá tội phạm hình sự của cựu Tổng thống Donald Trump hoặc các cố vấn hàng đầu của ông trong cuộc nổi dậy hay không."<br />.<br />Garland nói khi trả lời câu hỏi tại cuộc họp báo buổi chiều về nỗ lực truy tố tội phạm buôn bán súng: “Tôi đang theo dõi và tôi sẽ theo dõi tất cả các phiên điều trần, mặc dù tôi có thể không xem trực tiếp được tất cả. Tôi có thể đảm bảo với bạn rằng các công tố viên về hồ sơ ngày 6/1 cũng đang theo dõi tất cả các phiên chiếu TV điều trần.”<br />.<br />---- Ủy ban 6/1 bất đồng về vấn đề: Ủy ban nên chuyển hồ sơ đã điều tra và yêu cầu Bộ Tư Pháp truy tố Trump? Một cuộc bất đồng công khai hiếm hoi giữa các thành viên của Ủy ban Hạ viện Điều tra Bạo loạn 6/1 xảy ra vào thứ Hai, với Chủ tịch Bennie Thompson (Dân Chủ-MS) và các thành viên chia rẽ về việc liệu họ có đưa hồ sơ cựu Tổng thống Donald Trump hoặc bất kỳ ai khác qua để yều cầu Bộ Tư pháp truy tố hình sự. <br />.<br />Trả lời các phóng viên, Thompson nói: “Không, đó không phải là công việc của chúng tôi. Công việc của chúng tôi là xem xét các sự kiện và hoàn cảnh xung quanh bạo loạn ngày 6/1/2021, xem điều gì đã gây ra nó và đưa ra các khuyến nghị sau đó”.<br />.<br />Nhận xét của ông ban đầu bị phản đối bởi Dân Biểu Liz Cheney (Cộng Hòa-WY), người đã tweet rằng “Ủy ban đã không đưa ra kết luận liên quan đến việc đề nghị Bộ Tư Pháp truy tố hình sự. Chúng tôi sẽ thông báo quyết định về điều đó [yêu cầu truy tố hay không] vào một thời điểm thích hợp.” <br />.<br />Dân Biểu Adam Schiff (DC-CA) nói với phóng viên Anderson Cooper của CNN sau đó rằng ông đã nghĩ “chúng tôi đang trì hoãn quyết định đó cho đến khi kết thúc cuộc điều tra”.<br />.<br />Dân Biểu Elaine Luria (DC-VA) đã phản đối Thompson mạnh mẽ hơn, phóng tweet, "Nếu có bất kỳ hoạt động tội phạm nào xảy ra, chúng tôi có trách nhiệm báo cáo hoạt động đó cho Bộ Tư Pháp."<br />.<br />---- Cựu Tổng thống Donald Trump đang bị chế giễu và bị tấn công trực tuyến sau khi Trump đưa ra một tuyên bố dài 12 trang mà một phần là một câu nói điển hình của Trump nhưng sau đó là một trường hợp mà chiến dịch của ông đã đưa ra những câu hỏi ngớ ngẩn như "nhét phiếu [bầu vào thùng]" và Trump vu khống rằng các lá phiếu đếm sau nửa đêm [bầu cử] đều là phiếu gian lận. Bi hài vì Trump tự nghịch lý: tất cả các cuộc bầu cử xưa nay đều đếm phiếu nhiều tuần lễ sau ngày bầu cử cho hoàn tất, chứ không chỉ đếm phiếu sau nửa đêm.<br />.<br />Luật sư tranh cử của đảng Dân chủ Marc Elias đã lưu ý, các luật sư của Trump nên cho ông biết rằng những tuyên bố như thế này [bản văn 12 trang Trump đưa ra hôm Thứ Hai] có thể được sử dụng để chống lại ông trong bất kỳ hồ sơ pháp lý nào sắp tới. Thông thường, các luật sư khuyên thân chủ của họ nên im lặng và không nói ra.<br />.<br />Người viết tiểu sử về Trump, Tim O'Brien, đã chỉ ra rằng tuyên bố này đang duy trì "lời nói dối lớn".<br />.<br />Người dẫn chương trình CNN Erin Burnett nói rằng nhiều tuyên bố Trump đưa ra rõ ràng là sai và ngay cả Fox News cũng đã không loan tải và lặp lại chúng.<br />.<br />---- Trong một bài viết trên báo Bulwark bảo thủ, nhà quan sát chính trị lâu năm William Saletan cho rằng một sự thực từ các phiên điều trần hồ sơ bạo loạn 6/1 về tội hình sự của Donald Trump trong cuộc nổi dậy ở Điện Capitol: Trump có thể không phải là một kẻ [cố ý] nói dối khi khẳng định cuộc bầu cử tổng thống năm 2020 đã bị đánh cắp và thay vào đó, và nguy hiểm là Trump bị ảo tưởng --- và như thế, đó là điều cần báo động vì các hành vi mất lý trí của Trump như thế.<br />.<br />Với việc cựu Bộ Trưởng Tư Pháp Bill Barr nói rõ ràng trong lời khai được ghi lại rằng cựu tổng thống Trump đã "trở nên xa rời thực tế" khi Trump tìm cách lật ngược kết quả bầu cử, bài trên báo Bulwark viết rằng việc Trump sa vào các thuyết âm mưu bầu cử có thể không phải là một lần.<br />.<br />Để làm rõ trường hợp của mình, báo này viết, "Trump không nói dối theo cách mà các tổng thống khác đã làm. Trump chỉ đơn giản là không hiểu được sự thực. Trump từ chối chấp nhận những sự thật Trump không thích. Và mức độ bác bỏ sự thực như thế, ở một tổng thống, còn nguy hiểm hơn rất nhiều so với nói dối."<br />.<br />---- Có thể Trump dính tội hình sự về tiền vận động. Ủy Ban hội thẩm đã đưa ra trường hợp rằng Trump về một cách sai luật moi tiền MAGA, theo nhà báo Domenico Montanaro viết tại NPR. Một điều tra viên nói với ủy ban rằng Trump đã gom rất nhiều tiền từ những người ủng hộ thông qua cáo buộc gian lận cử tri của ông - 150 triệu đô la chỉ trong tuần đầu tiên sau cuộc bầu cử.<br />.<br />Nhưng số tiền đã được chuyển đến một ủy ban PAC mới cho mục đích chính trị hoàn toàn, không phải dùng để ra tòa án như Trump hứa là "moi tội bầu cử gian lận".<br />.<br />Dân biểu Dân chủ Zoe Lofgren nói: “Vì vậy, không chỉ có sự bịa đặt lớn [của Trump] mà còn có chuyện Trump rút ruột tiền dân góp cho quỹ pháp lý [sang tiền vận động chính trị]”. Các thành viên ủy ban cho biết vấn đề này có lẽ là vấn đề duy nhất có thể khiến những người ủng hộ Trump khó chịu về Trump. <br />.<br />Thêm ở đây, một phụ tá thân cận của Trump đã được lãnh 60.000 đô la tiền công cho bài phát biểu trong 150 giây (=2 phút rưỡi) vào ngày 6 tháng 1/2022.<br />.<br />---- Cảnh sát ở Duncanville, Texas, cho biết không có trẻ em nào bị tổn thương khi một người có súng bị bắn chết trong cuộc chạm súng với các cảnh sát tại một tòa nhà nơi đang tổ chức một trại ban ngày cho trẻ em vào sáng thứ Hai. Cảnh sát cho biết hơn 150 trẻ em đã tham gia trại thể thao mùa hè ở Duncanville Fieldhouse vào khoảng 8:40 sáng thì cảnh sát nhận được cuộc gọi về một người có súng bên trong tòa nhà.<br />.<br />Người phát ngôn của Ty cảnh sát Duncanville, Michelle Arias, cho biết các cảnh sát đã đến trong vòng hai phút, "đã xác định được đối tượng có trang bị súng và đã giao tranh với đối tượng. Hung thủ đã trúng đạn và các cảnh sát đã sơ cứu. Nghi phạm đã được chở đến bệnh viện và sau đó được tuyên bố là đã chết." Cảnh sát đang điều tra.<br />.<br />---- <span style="background-color: #ffff00;">Vietnam Airlines sẽ bán máy bay, bán vốn để thoát lỗ.</span> Bản tin ZingNews. Hãng hàng không quốc gia giải trình sẽ cơ cấu các tài sản, thoái vốn công ty thành viên, cải thiện hoạt động kinh doanh để có thể thoát lỗ trong năm 2022. Tổng công ty Hàng không Việt Nam (Vietnam Airlines - mã HVN) vừa có văn bản giải trình về nguyên nhân, biện pháp và lộ trình khắc phục tình trạng cổ phiếu HVN bị đưa vào diện kiểm soát.<br />.<br />----<span style="background-color: #00ffff;"> Hội Nhà văn từ chối đề xuất xét duyệt 'nhà văn nhân dân, nhà văn ưu tú'</span> - Bản tin VietnamNet. Nhà thơ Nguyễn Quang Thiều cho rằng, danh xưng 'nhà văn' nếu thực thi đúng nghĩa và đúng bản chất của văn chương thì nó không cần thêm một danh hiệu nào nữa. Mới đây, Ủy ban Thường vụ Quốc hội yêu cầu đơn vị nêu quan điểm về đề xuất xét tặng danh hiệu NSND, NSƯT cho các lĩnh vực nhiếp ảnh, kiến trúc, soạn giả sân khấu và tác giả văn học. Với lĩnh vực văn học, mới đây Hội Nhà văn Việt Nam cũng đã có công văn số 46 gửi Ủy ban Thường vụ Quốc hội để đưa ra quan điểm của mình. Theo đó, Hội Nhà văn đồng tình với đề xuất mở rộng đối tượng được trao danh hiệu, tuy nhiên, nhà văn không phải là nghệ sĩ nên Hội Nhà văn đề xuất không xét tặng danh hiệu NSND, NSƯT cho các nhà văn nữa.<br />.<br />---- Khi nghệ sĩ trẻ VN mang chuông ra xứ người. <span style="background-color: #ffff00;">Hành trình đưa xích lô và quang gánh sang Nam Hàn.</span> Hành trình 45 ngày trên biển và cuối cùng tất cả đạo cụ của Saigon Urban Tales đã "hạ cánh" tại Daegu Arts Center. Nỗ lực cho chương trình sắp tới, 19:30 ngày 17/06/2022.<br />Video dài 3:06 phút:</p><div class="nw_media_responsive"><div class="nwmedia nwvideo" title="" style="margin:&#32;5px&#32;auto;&#32;&#32;&#32;float:&#32;none;&#32;display:&#32;block;width:480px;height:270px;"><div class="nwmedia_player nwmedia_waiting noscript" id="ctrl_media_JRAqPHm_10306156" style="width:100%;height:100%"></div><noscript><object style="width:100%;height:100%" data="//www.youtube.com/v/0x3vGFaywrM?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1" type="application/x-shockwave-flash"><param name="movie" value="//www.youtube.com/v/0x3vGFaywrM?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1"/><param name="allowFullScreen" value="true"/><param name="wmode" value="transparent"/><param name="allowscriptaccess" value="always"/><embed style="width:100%;height:100%" type="application/x-shockwave-flash" allowFullScreen="true" wmode="transparent" allowscriptaccess="always" src="//www.youtube.com/v/0x3vGFaywrM?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1"/></object></noscript><script>$(function(){$("#ctrl_media_JRAqPHm_10306156").nwYoutube({a:1,id:"0x3vGFaywrM"})});</script></div></div><p><br /><span style="font-weight: bold; background-color: #00ffff;"><a href="https://youtu.be/0x3vGFaywrM">https://youtu.be/0x3vGFaywrM</a>&nbsp;</span><br />.<br />.<br />----- HỎI 1: Nga khựng lại ở Ukraine là bài học cho cuộc chiến Thái Bình Dương?<br />.<br />ĐÁP 1: Mỹ nói, bài học là đường tiếp vận và phải tránh lệ thuộc xăng dầu. Cuộc chiến của Nga ở Ukraine đang cho Bộ Quốc phòng Hoa Kỳ nhận ra rằng nếu có cuộc chiến ở Thái Bình Dương, quân Mỹ phải có được tiếp liệu ổn định và phải duy trì được sức mạnh, theo lời Thứ trưởng Bộ Quốc phòng Mỹ Kathleen Hicks.<br />.<br />Bà nói những thất bại về tiếp liệu hậu cần và không giữ được sức mạnh trong cuộc xâm lược Ukraine kéo dài 3 tháng là một “bài học rất khó” cho Moscow và cả Mỹ: “Người Nga đang hoạt động ở biên giới của họ, nhưng chúng tôi đã thấy những thách thức tiếp liệu hậu cần đáng kể của [họ]. Để Hoa Kỳ hoạt động hiệu quả ở Thái Bình Dương, chúng ta đã có một thách thức về tiếp liệu hậu cần đáng kể [cần vượt qua], và càng trở nên tệ hại hơn bởi nếu xăng dầu không tiếp liệu được."<br />.<br />Cuộc xâm lược của Nga vào Ukraine gần như ngay lập tức phải đối mặt với những thách thức về quân vận tiếp liệu và khó khăn trong việc cung cấp thực phẩm, nước và nhu yếu phẩm cho quân đội. Nó đã thất bại trong mục tiêu ban đầu là chiếm Kyiv và chiếm một vùng rộng lớn của Ukraine, và hiện đã tập trung phần lớn lực lượng của mình ở miền đông Ukraine.<br />.<br />Để tránh trở ngại về xăng dầu cho quân xa, Mỹ sẽ phải dùng xe chạy điện cho tương lai. Ngoài những lo ngại về tiếp liêu gây tranh cãi, Hicks muốn thúc đẩy quân lực Mỹ sử dụng nhiều quân xa chạy điện thay vì chạy xăng để gỡ sự lệ thuộc vào xăngd ầu.<br />Chi tiết:<br /><span style="background-color: #00ffff;"><a href="https://news.yahoo.com/russia-ukraine-war-teaching-pentagon-204032631.html">https://news.yahoo.com/russia-ukraine-war-teaching-pentagon-204032631.html</a>&nbsp;</span><br />.<br />---- HỒ SƠ: Nếu Trung Quốc xây cảng Ream thì Mỹ phải được vô Cam Ranh (Trương Nhân Tuấn)<br />.<br /><span style="font-weight: bold; font-style: italic;">Nếu Trung Quốc xây cảng Ream thì Mỹ phải được vô Cam Ranh</span><br /><span style="font-weight: bold; font-style: italic;">Trương Nhân Tuấ</span>n, 12-6-2022<br />.<br />Quan hệ Việt Nam – Campuchia tương tự quan hệ Trung Quốc – Việt Nam: “Ân thù kiếm lục”. Hận thù luôn đi đôi với ơn nghĩa. Ơn nghĩa thì đậm sâu còn hận thù thì lai láng.</p><p>Vụ Việt Nam “im lặng là đồng thuận” trước việc Trung Quốc lập căn cứ quân sự trên đất Campuchia, quân cảng Ream, chắc chắn rồi cũng là chuyện “ân thù kiếm lục”.</p><p>CSVN mang ơn Trung Quốc đậm sâu. Thật vậy, nếu không có sự giúp đỡ nhân lực, vật lực, tài lực… của Trung Quốc thì làm gì bộ đội ông Hồ thắng được Pháp trận Điện Biên Phủ năm 1954? Và nếu không có sự giúp đỡ chân tình của Trung Quốc (giúp Viêt Nam đánh Mỹ tới người Việt cuối cùng) thì làm gì CSVN chiếm được miền Nam năm 1975 và “thống nhứt đất nước”?</p><p>Nhưng sau 1975 Việt Nam phản phé, kết “liên minh” với Liên Xô, kẻ thù chiến lược của Trung Quốc. Việt Nam trở thành một thứ “Cuba phương đông” đe dọa Trung Quốc.</p><p>Trung Quốc chửi CSVN là bọn “phản phúc”, ăn cháo đá bát. Năm 1979, Trung Quốc đem quân “dạy cho Việt Nam một bài học”. Bảy tỉnh biên giới Việt Nam “biên thùy rung chuyển”. Vấn đề là quốc phòng Trung Quốc “còn non quá”. Quân Trung Quốc thua trận phải rút tàn quân về nước, sau ba tuần “phá nát thành bình địa” các tỉnh cận biên.</p><p>CSVN hể hả tự hào “đánh thắng ba thằng đế quốc sừng sỏ nhứt địa cầu: đánh Pháp, đuổi Mỹ, đánh chạy có cờ bọn đế quốc bành trướng Trung Quốc…”</p><p>Đến khi khối XHCN theo Liên xô sụp đổ, không còn chỗ dựa, CSVN phải “lãng tử hồi đầu”, về phủ phục trước bệ rồng Trung Nam Hải. Nhưng cuộc đời đâu có chuyện “dễ” như vậy? Ngay cả chuyện xin được làm “thần tử”.</p><p>Trung Quốc với CSVN, như cha với con. Tao đẻ mày ra, tao nuôi mày lớn. CSVN không mang ơn mà còn đâm dao sau lưng Trung Quốc một nhát trí mạng.</p><p>Phải có điều kiện gì đảng CSTQ mới tha lỗi cho thằng con “phản phúc” CSVN.</p><p>Điều kiện là (Hội nghị Thành đô năm 1991) lãnh đạo CSVN cam kết gắn liền vận mệnh Việt Nam vào Trung Quốc (vận mệnh tương quan) và đảng CSVN luôn “tuân chỉ”, nghe theo lời đảng CSTQ dạy dỗ (ý tưởng tương thông).</p><p>Về quốc phòng, VN cam kết với TQ “chính sách quốc phòng 4 không”. Một cái không là VN “không cho nước ngoài đặt căn cứ quân sự hoặc sử dụng lãnh thổ để chống lại nước khác”.</p><p>Campuchia, từ năm 1999 đến năm 2016, cũng có cam kết tương tự với Việt Nam: “không cho phép bất cứ lực lượng thù địch nào sử dụng lãnh thổ của nước mình để đe dọa an ninh của nước kia”…</p><p>Bởi vì dân Campuchia “mang ơn” Việt Nam (như VN mang ơn TQ). Trong mọi văn bản ngoại giao, phía Campuchia luôn nhắc đến công lao của “chí nguyện quân” VN đã qua Campuchia đuổi bọn diệt chủng Khmer đỏ.</p><p>Tuyên bố chung Việt Nam – Campuchia năm 2021, ông Nguyễn Xuân Phúc để lọt mất câu này.</p><p>(Tuyên bố chung 2021: “Tôn trọng độc lập, chủ quyền và toàn vẹn lãnh thổ của mỗi nước, không can thiệp vào các công việc nội bộ của nhau và giải quyết các vấn đề nảy sinh giữa hai nước bằng các biện pháp hòa bình“.</p><p>Các Tuyên bố chung từ 1999 đến 2016: “Tôn trọng độc lập, chủ quyền và toàn vẹn lãnh thổ của nhau, không can thiệp vào công việc nội bộ của nhau và không cho phép bất cứ lực lượng thù địch nào sử dụng lãnh thổ của nước mình để đe dọa an ninh của nước kia, giải quyết các vấn đề nảy sinh giữa hai nước bằng các biện pháp hòa bình“).</p><p>Campuchia “bội ước” hay là Việt Nam “bật đèn xanh”? Chuyện này phải hỏi lại Chủ tịch nước.</p><p>Nếu Campuchia “bội ước”, Việt Nam có dám đẩy qua một bên hòn đá nặng 4 tấn đang đè chân mình hay không? Chính sách quốc phòng “bốn không” thực tế là VN lấy đá tự ghè chân mình.</p><p>Nếu Trung Quốc xây cảng Ream thì Mỹ phải được vô Cam ranh. Chỉ có việc này mới chứng minh CSVN không phải là thần tử của Tập đại đại.</p><p>Bình Luận từ Facebook<br />Nguồn:<br /><span style="font-size: 10px; background-color: #00ffff;"><a href="https://baotiengdan.com/2022/06/12/neu-trung-quoc-xay-cang-ream-thi-my-phai-duoc-vo-cam-ranh/">https://baotiengdan.com/2022/06/12/neu-trung-quoc-xay-cang-ream-thi-my-phai-duoc-vo-cam-ranh/</a>&nbsp;</span><br />.<br />.</p><p></p><br /><br /><p><ul class="top_related"><li><a href="/a295959/nhung-dau-hieu-canh-bao-alzheimer-xac-dinh-o-nguoi-tre">Những Dấu Hiệu Cảnh Báo Alzheimer Xác Định Ở Người Trẻ</a></li><li><a href="/a157771/sinh-hoat-cong-dong">Sinh Hoạt Cộng Đồng</a></li><li><a href="/a266200/nhan-sam-nam-han-vao-my-tang-67-">Nhân Sâm Nam Hàn Vào Mỹ Tăng 67%</a></li><li><a href="/a228324/buoc-di-buoc-nua">Bước Đi Bước Nữa?</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent" id="nwwg_5618"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5618"><div id="adspot_id__440"><div class="nw_async noscript" data-type="adspot" data-src="/banner/440/637673196451052706/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/440/637673196451052706/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_16" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a312443/duc&quot; addthis:title=&quot;Đức Giáo Hoàng: chớ đơn giản hóa cuộc chiến ở Ukraine ra 2 phe Thiện và Ác, hy vọng gặp Đức Giáo chủ Kirill - Zelensky: giá phải trả để tái chiếm Donbas là “rất cao” và “thật đáng sợ” nhưng vẫn phải giải phóng Donbas. Zelensky xin các hội Do Thái tại Mỹ tăng áp lực để giúp Ukraine. Hội Ân xá Quốc tế: Nga đã 7 lần bắn bom chùm, phạm luật quốc tế.&quot; addthis:description=&quot;Đức Giáo hoàng Francis đã nói rằng cuộc chiến ở Ukraine &amp;quot;có lẽ theo một cách nào đó hoặc bị đã khiêu khích hoặc đã không bị ngăn cản&amp;quot; trong nhận xét được đăng bởi tờ báo La Stampa của Ý hôm thứ Ba.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_16x16_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa312443%2fduc"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa312443%2fduc"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa312443%2fduc"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="prevpost" href="/p137a301632/nguoi-my-lon-tuoi-se-beo-phi-vao-nam-2030" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p137a312435/s" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_312443" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div class="nw_forms nw_forms_comment"><div class="nw_boxing"><div class="nw_boxing_title">Gửi ý kiến của bạn</div><div class="nw_boxing_content"><a id="m_cmm_form_a"></a><form id="m_cmm_form" action="/a312443/duc#m_cmm_form_a" method="post" autocomplete="off"><div data-valmsg-summary="true" class="validation-summary-valid"><ul><li style="display:none"></li></ul></div><div class="nw_forms_div"><input type="hidden" value="0" name="m_cmm_form_comment_id" id="m_cmm_form_comment_id"/><div class="nff nff_cmm_content"><div class="nff_field"><div class="nff_content"><textarea spellcheck="false" name="m_cmm_form_comment_content" id="m_cmm_form_comment_content" data-val-required="Xin nhập vào ô &quot;Nội dung&quot;" data-val-length-min="10" data-val-length-max="500" maxlength="500" data-val-length="Độ dài của ô &quot;Nội dung&quot; không hợp lệ (10 - 500 ký tự)" data-val="true" tabindex="1" class="textbox"></textarea></div><div class="nff_note">Vui lòng nhập tiếng Việt có dấu.  <a href="https://youtu.be/ngEjjyOByH4" target="_blank">Cách gõ tiếng Việt có dấu</a> ==> https://youtu.be/ngEjjyOByH4</div><div class="clear"></div></div></div><div class="nff nff_cmm_name"><div class="nff_field"><div class="nff_title">Tên của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_name" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_name" id="m_cmm_form_comment_name" data-val-required="Xin nhập vào ô &quot;Tên của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Tên của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val="true" tabindex="2" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_email"><div class="nff_field"><div class="nff_title">Email của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_email" id="m_cmm_form_comment_email" data-val-required="Xin nhập vào ô &quot;Email của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Email của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="3" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_recaptcha"><div class="nff_field"><div class="nff_content"><div id="g-recaptcha-8Qc5ZvAY" class="g-recaptcha"></div><script type='text/javascript'>$(function(){renderRecaptcha("g-recaptcha-8Qc5ZvAY",{sitekey: "6LefkQcTAAAAAG-Bo_ww--wNpej57bbjW4h8paf2",tabindex:4});});</script></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" id="m_cmm_submit" name="m_cmm_submit" value="Gửi" class="button" tabindex="5" /><input type="reset" id="m_cmm_cancel" name="m_cmm_cancel" value="Hủy" class="button" tabindex="6" style="display:none"/><input type="submit" id="m_cmm_update" name="m_cmm_submit" value="Cập nhập" class="button" tabindex="7" style="display:none"/></div></form></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_full"><a class="pageitem pageactive" href="/p137a312443/1/duc#plist" title="1">1</a><a class="pageitem" href="/p137a312443/2/duc#plist" title="2">2</a><a class="pageitem" href="/p137a312443/3/duc#plist" title="3">3</a><a class="pageitem" href="/p137a312443/4/duc#plist" title="4">4</a><a class="pageitem" href="/p137a312443/5/duc#plist" title="5">5</a><a class="pageitem" href="/p137a312443/6/duc#plist" title="6">6</a><a class="pageitem" href="/p137a312443/7/duc#plist" title="7">7</a><a class="nextpage" href="/p137a312443/2/duc#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p137a312443/127/duc#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301632" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="½ Người Mỹ Lớn Tuổi Sẽ Béo Phì Vào Năm 2030" class="nw_image" itemprop="url" href="/p137a301632/nguoi-my-lon-tuoi-se-beo-phi-vao-nam-2030" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/pCqCa6qI1wgBAARU/w250/beo-phi-map.jpg" title="beo-phi-map" alt="beo-phi-map" width="240" height="169" data-info="800,564"/><noscript><img itemprop="thumbnailUrl" src="/images/file/pCqCa6qI1wgBAARU/w250/beo-phi-map.jpg" title="beo-phi-map" alt="beo-phi-map" width="240" height="169" data-info="800,564"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/pCqCa6qI1wgBAARU/w250/beo-phi-map.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="169"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="½ Người Mỹ Lớn Tuổi Sẽ Béo Phì Vào Năm 2030" class="pl_atitle" href="/p137a301632/nguoi-my-lon-tuoi-se-beo-phi-vao-nam-2030">½ Người Mỹ Lớn Tuổi Sẽ Béo Phì Vào Năm 2030</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Việt&#32;Báo" href="/author/post/5813/1/viet-bao">Việt&#32;Báo</a></li></ul><div class="pl_brief" itemprop="description">Không có cách nào để bọc đường tin này: Một nửa người Mỹ lớn tuổi sẽ béo phì rất nghiêm trọng trong vòng hơn 12 năm nữa, theo một phúc trình mới tiên đoán.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="½ Người Mỹ Lớn Tuổi Sẽ Béo Phì Vào Năm 2030" href="/p137a301632/nguoi-my-lon-tuoi-se-beo-phi-vao-nam-2030"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2019-12-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="312435" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Sáng nay, Thứ Hai 13/6, TV Mỹ chiếu buổi điều trần thứ 2: Trưởng ban vận động bầu cử 2020 của Trump ra khai, Trump gom tiền và xài ra sao, bằng chứng nhiều dân cử Cộng Hòa [dính tới lật ngược bầu cử và bạo loạn] đã xin Trump ân xá. - Ukraine: chiến tuyến bây giờ dài 2.450 km (1.522 dặm)." class="nw_image" itemprop="url" href="/p137a312435/s" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/79284TtN2ggBAFEe/w250/z-0-yz-musician-alexandra-skochilenko.jpg" title="z-0-yz-musician-alexandra-skochilenko" alt="z-0-yz-musician-alexandra-skochilenko" width="240" height="141" data-info="1325,778"/><noscript><img itemprop="thumbnailUrl" src="/images/file/79284TtN2ggBAFEe/w250/z-0-yz-musician-alexandra-skochilenko.jpg" title="z-0-yz-musician-alexandra-skochilenko" alt="z-0-yz-musician-alexandra-skochilenko" width="240" height="141" data-info="1325,778"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/79284TtN2ggBAFEe/w250/z-0-yz-musician-alexandra-skochilenko.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="141"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Sáng nay, Thứ Hai 13/6, TV Mỹ chiếu buổi điều trần thứ 2: Trưởng ban vận động bầu cử 2020 của Trump ra khai, Trump gom tiền và xài ra sao, bằng chứng nhiều dân cử Cộng Hòa [dính tới lật ngược bầu cử và bạo loạn] đã xin Trump ân xá. - Ukraine: chiến tuyến bây giờ dài 2.450 km (1.522 dặm)." class="pl_atitle" href="/p137a312435/s">Sáng nay, Thứ Hai 13/6, TV Mỹ chiếu buổi điều trần thứ 2: Trưởng ban vận động bầu cử 2020 của Trump ra khai, Trump gom tiền và xài ra sao, bằng chứng nhiều dân cử Cộng Hòa [dính tới lật ngược bầu cử và bạo loạn] đã xin Trump ân xá. - Ukraine: chiến tuyến bây giờ dài 2.450 km (1.522 dặm).</a></h2></div><div class="pl_brief" itemprop="description">Dân biểu Adam B. Schiff (D-CA) nói: “Chúng tôi sẽ đưa ra bằng chứng cho thấy rằng các thành viên Quốc hội đang tìm kiếm sự ân xá. Đối với tôi, tôi nghĩ đó là một trong những bằng chứng thuyết phục nhất về ý thức tội lỗi. Tại sao các thành viên lại xin ân xá nếu họ cảm thấy rằng việc họ tham gia vào âm mưu lật ngược cuộc bầu cử này là phù hợp bằng cách nào đó?”</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Sáng nay, Thứ Hai 13/6, TV Mỹ chiếu buổi điều trần thứ 2: Trưởng ban vận động bầu cử 2020 của Trump ra khai, Trump gom tiền và xài ra sao, bằng chứng nhiều dân cử Cộng Hòa [dính tới lật ngược bầu cử và bạo loạn] đã xin Trump ân xá. - Ukraine: chiến tuyến bây giờ dài 2.450 km (1.522 dặm)." href="/p137a312435/s"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-06-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="312424" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Thống đốc Arkansas (Cộng Hòa) lên Fox News thú nhận: Cộng Hòa đang tìm lối thoát khỏi Trump, vì ngày 6/1 và chuyện bịa đặt gian lận bầu cử là sai lầm lớn. - Họp Mỹ-TQ, Hoa Lục hăm dọa: Nếu Đài Loan tuyên bố độc lập, là TQ tấn công toàn diện ngay, bất kể giá nào. Họp Nhật-TQ, Nhật: đừng thay đổi nguyên trạng - Cưỡng bức hôn nhân? Có dấu hiệu quốc tế thu xếp hòa bình: lãnh đạo Đức, Ý, Pháp cùng tới" class="nw_image" itemprop="url" href="/p137a312424/th" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/Nw4EB4hM2ggBAEwD/w250/z-0-yz-arkansas-hutchinson-governor.jpg" title="z-0-yz-arkansas-hutchinson-governor" alt="z-0-yz-arkansas-hutchinson-governor" width="240" height="173" data-info="967,697"/><noscript><img itemprop="thumbnailUrl" src="/images/file/Nw4EB4hM2ggBAEwD/w250/z-0-yz-arkansas-hutchinson-governor.jpg" title="z-0-yz-arkansas-hutchinson-governor" alt="z-0-yz-arkansas-hutchinson-governor" width="240" height="173" data-info="967,697"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/Nw4EB4hM2ggBAEwD/w250/z-0-yz-arkansas-hutchinson-governor.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="173"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thống đốc Arkansas (Cộng Hòa) lên Fox News thú nhận: Cộng Hòa đang tìm lối thoát khỏi Trump, vì ngày 6/1 và chuyện bịa đặt gian lận bầu cử là sai lầm lớn. - Họp Mỹ-TQ, Hoa Lục hăm dọa: Nếu Đài Loan tuyên bố độc lập, là TQ tấn công toàn diện ngay, bất kể giá nào. Họp Nhật-TQ, Nhật: đừng thay đổi nguyên trạng - Cưỡng bức hôn nhân? Có dấu hiệu quốc tế thu xếp hòa bình: lãnh đạo Đức, Ý, Pháp cùng tới" class="pl_atitle" href="/p137a312424/th">Thống đốc Arkansas (Cộng Hòa) lên Fox News thú nhận: Cộng Hòa đang tìm lối thoát khỏi Trump, vì ngày 6/1 và chuyện bịa đặt gian lận bầu cử là sai lầm lớn. - Họp Mỹ-TQ, Hoa Lục hăm dọa: Nếu Đài Loan tuyên bố độc lập, là TQ tấn công toàn diện ngay, bất kể giá nào. Họp Nhật-TQ, Nhật: đừng thay đổi nguyên trạng - Cưỡng bức hôn nhân? Có dấu hiệu quốc tế thu xếp hòa bình: lãnh đạo Đức, Ý, Pháp cùng tới</a></h2></div><div class="pl_brief" itemprop="description">Một kho chứa vũ khí do phương Tây cung cấp ở Ukraine đã bị quân Nga phá hủy, Interfax đưa tin hôm Chủ nhật. Các thiết bị do Hoa Kỳ và Châu Âu cung cấp cho Kiev được đặt ở vùng Ternopil, miền tây Ukraine.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Thống đốc Arkansas (Cộng Hòa) lên Fox News thú nhận: Cộng Hòa đang tìm lối thoát khỏi Trump, vì ngày 6/1 và chuyện bịa đặt gian lận bầu cử là sai lầm lớn. - Họp Mỹ-TQ, Hoa Lục hăm dọa: Nếu Đài Loan tuyên bố độc lập, là TQ tấn công toàn diện ngay, bất kể giá nào. Họp Nhật-TQ, Nhật: đừng thay đổi nguyên trạng - Cưỡng bức hôn nhân? Có dấu hiệu quốc tế thu xếp hòa bình: lãnh đạo Đức, Ý, Pháp cùng tới" href="/p137a312424/th"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-06-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="312423" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đọc Chân Dung Văn Học Nghệ Thuật &amp; Văn Hoá của Ngô Thế Vinh" class="nw_image" itemprop="url" href="/p137a312423/doc" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/iCHYzfJL2ggBAPxw/w250/x-tt-dieu-tam-doc-sach-ngo-the-vinh.jpg" title="x-tt-dieu-tam-doc-sach-ngo-the-vinh" alt="x-tt-dieu-tam-doc-sach-ngo-the-vinh" width="240" height="136" data-info="849,480"/><noscript><img itemprop="thumbnailUrl" src="/images/file/iCHYzfJL2ggBAPxw/w250/x-tt-dieu-tam-doc-sach-ngo-the-vinh.jpg" title="x-tt-dieu-tam-doc-sach-ngo-the-vinh" alt="x-tt-dieu-tam-doc-sach-ngo-the-vinh" width="240" height="136" data-info="849,480"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/iCHYzfJL2ggBAPxw/w250/x-tt-dieu-tam-doc-sach-ngo-the-vinh.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="136"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đọc Chân Dung Văn Học Nghệ Thuật &amp; Văn Hoá của Ngô Thế Vinh" class="pl_atitle" href="/p137a312423/doc">Đọc Chân Dung Văn Học Nghệ Thuật &amp; Văn Hoá của Ngô Thế Vinh</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Trần&#32;Thị&#32;Diệu&#32;Tâm" href="/author/post/6905/1/tran-thi-dieu-tam">Trần&#32;Thị&#32;Diệu&#32;Tâm</a></li></ul><div class="pl_brief" itemprop="description">Nếu ai đã đọc &quot;Chân Dung Văn Học Nghệ Thuật &amp; Văn Hóa&quot;, chắc chắn đều bày tỏ sự thán phục đối với tác giả, tôi cũng vậy. Tác giả NTV đã đem tấm lòng thành cùng với nhiệt tâm thu thập dữ liệu về các nhân vật nói tới trong sách, cùng với các hình ảnh ghi dấu cuộc đời bể dâu của họ. Tuồng như tôi thấy họ sống lại thêm một lần nữa. Thật vậy, khi nhìn thấy hình ảnh một nhà văn quen biết ra đi từ lâu, và qua lời kể chuyện của tác giả, tôi xúc động biết bao, tưởng chừng như người ấy vẫn ở đâu đó, chưa một lần vĩnh biệt.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Đọc Chân Dung Văn Học Nghệ Thuật &amp; Văn Hoá của Ngô Thế Vinh" href="/p137a312423/doc"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-06-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="312421" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Thứ Trưởng Ngoại Giao Mỹ tới VN, nói với sinh viên Sài Gòn: Putin xâm lăng Ukraine, không muốn ngoại giao, Mỹ hòa giải không được. - Nhật: sẽ đứng ở tuyến đầu giữ an ninh thế giới, ám chỉ TQ có thể bắt chước Nga, xâm lăng láng giềng. Nhật: sẽ tặng tàu tuần, huấn luyện 800 cảnh sát biển ở 20 nước để giữ an ninh các biển Ấn Độ- Thái Bình Dương. TQ nổi giận: Nhật ám chỉ TQ." class="nw_image" itemprop="url" href="/p137a312421/th" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/ruuV7bRL2ggBAGgA/w250/z-0-yz-warship-maritime-tau-chien-bien.jpg" title="z-0-yz-warship-maritime-tau-chien-bien" alt="z-0-yz-warship-maritime-tau-chien-bien" width="240" height="133" data-info="1311,726"/><noscript><img itemprop="thumbnailUrl" src="/images/file/ruuV7bRL2ggBAGgA/w250/z-0-yz-warship-maritime-tau-chien-bien.jpg" title="z-0-yz-warship-maritime-tau-chien-bien" alt="z-0-yz-warship-maritime-tau-chien-bien" width="240" height="133" data-info="1311,726"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/ruuV7bRL2ggBAGgA/w250/z-0-yz-warship-maritime-tau-chien-bien.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="133"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thứ Trưởng Ngoại Giao Mỹ tới VN, nói với sinh viên Sài Gòn: Putin xâm lăng Ukraine, không muốn ngoại giao, Mỹ hòa giải không được. - Nhật: sẽ đứng ở tuyến đầu giữ an ninh thế giới, ám chỉ TQ có thể bắt chước Nga, xâm lăng láng giềng. Nhật: sẽ tặng tàu tuần, huấn luyện 800 cảnh sát biển ở 20 nước để giữ an ninh các biển Ấn Độ- Thái Bình Dương. TQ nổi giận: Nhật ám chỉ TQ." class="pl_atitle" href="/p137a312421/th">Thứ Trưởng Ngoại Giao Mỹ tới VN, nói với sinh viên Sài Gòn: Putin xâm lăng Ukraine, không muốn ngoại giao, Mỹ hòa giải không được. - Nhật: sẽ đứng ở tuyến đầu giữ an ninh thế giới, ám chỉ TQ có thể bắt chước Nga, xâm lăng láng giềng. Nhật: sẽ tặng tàu tuần, huấn luyện 800 cảnh sát biển ở 20 nước để giữ an ninh các biển Ấn Độ- Thái Bình Dương. TQ nổi giận: Nhật ám chỉ TQ.</a></h2></div><div class="pl_brief" itemprop="description">Quân Nga hiện đang kiểm soát phần lớn Severodonetsk, tâm điểm của trận chiến đẫm máu ở khu vực Donbas, miền đông Ukraine. Tác chiến đường phố tiếp tục diễn ra dữ dội vào thứ Bảy tại thành phố phía đông, nơi binh lính Nga và quân đội Ukraine vẫn đang giằng co nhau trong cận chiến đường phố.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Thứ Trưởng Ngoại Giao Mỹ tới VN, nói với sinh viên Sài Gòn: Putin xâm lăng Ukraine, không muốn ngoại giao, Mỹ hòa giải không được. - Nhật: sẽ đứng ở tuyến đầu giữ an ninh thế giới, ám chỉ TQ có thể bắt chước Nga, xâm lăng láng giềng. Nhật: sẽ tặng tàu tuần, huấn luyện 800 cảnh sát biển ở 20 nước để giữ an ninh các biển Ấn Độ- Thái Bình Dương. TQ nổi giận: Nhật ám chỉ TQ." href="/p137a312421/th"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-06-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="312407" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Video cho thấy cờ vàng VNCH tham gia tấn công tòa nhà Quốc Hội Mỹ, giúp Trump bám ghế. Bộ Trưởng Tư Pháp Bill Barr [của chính phủ Trump] chửi thề, mắng vào mặt Trump rằng bầu cử 2020 liêm chính, không gì là đánh cắp. Cô Ivanka Trump đồng ý với [Bộ Trưởng Bill Barr]. Trump là trung tâm của âm mưu. Bạo loạn 6/1/2021 dàn dựng trước với kế hoạch tinh vi để Trump bám ghế. Trump hài lòng, nói Phó Tổng" class="nw_image" itemprop="url" href="/p137a312407/video" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/EBhKEfFK2ggBAF1x/w250/z-0-yz-1-co-vang-tan-cong-quoc-hoi-my.jpg" title="z-0-yz-1-co-vang-tan-cong-quoc-hoi-my" alt="z-0-yz-1-co-vang-tan-cong-quoc-hoi-my" width="240" height="131" data-info="1417,772"/><noscript><img itemprop="thumbnailUrl" src="/images/file/EBhKEfFK2ggBAF1x/w250/z-0-yz-1-co-vang-tan-cong-quoc-hoi-my.jpg" title="z-0-yz-1-co-vang-tan-cong-quoc-hoi-my" alt="z-0-yz-1-co-vang-tan-cong-quoc-hoi-my" width="240" height="131" data-info="1417,772"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/EBhKEfFK2ggBAF1x/w250/z-0-yz-1-co-vang-tan-cong-quoc-hoi-my.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="131"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Video cho thấy cờ vàng VNCH tham gia tấn công tòa nhà Quốc Hội Mỹ, giúp Trump bám ghế. Bộ Trưởng Tư Pháp Bill Barr [của chính phủ Trump] chửi thề, mắng vào mặt Trump rằng bầu cử 2020 liêm chính, không gì là đánh cắp. Cô Ivanka Trump đồng ý với [Bộ Trưởng Bill Barr]. Trump là trung tâm của âm mưu. Bạo loạn 6/1/2021 dàn dựng trước với kế hoạch tinh vi để Trump bám ghế. Trump hài lòng, nói Phó Tổng" class="pl_atitle" href="/p137a312407/video">Video cho thấy cờ vàng VNCH tham gia tấn công tòa nhà Quốc Hội Mỹ, giúp Trump bám ghế. Bộ Trưởng Tư Pháp Bill Barr [của chính phủ Trump] chửi thề, mắng vào mặt Trump rằng bầu cử 2020 liêm chính, không gì là đánh cắp. Cô Ivanka Trump đồng ý với [Bộ Trưởng Bill Barr]. Trump là trung tâm của âm mưu. Bạo loạn 6/1/2021 dàn dựng trước với kế hoạch tinh vi để Trump bám ghế. Trump hài lòng, nói Phó Tổng</a></h2></div><div class="pl_brief" itemprop="description">Hầu hết các đài truyền hình Hoa Kỳ (trừ Fox News) đêm Thứ Năm 9/6/2022 đã chiếu cuộc tường trình từ Ủy ban Hạ viện Điều tra Bạo loạn 6/1. Lập luận mở đầu nói rằng cựu Tổng thống Trump là trung tâm của một âm mưu duy trì quyền lực. Phiên điều trần kéo dài hai giờ cung cấp một hỗn hợp video nội dung cho thấy cuộc tấn công của hơn 1.000 người tràn vào Điện Capitol kết hợp với cảnh quay từ một số người thân cận nhất với Trump vạch ra sự phản đối của họ đối với nhiều nỗ lực Trump ra sức bám ghế.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Video cho thấy cờ vàng VNCH tham gia tấn công tòa nhà Quốc Hội Mỹ, giúp Trump bám ghế. Bộ Trưởng Tư Pháp Bill Barr [của chính phủ Trump] chửi thề, mắng vào mặt Trump rằng bầu cử 2020 liêm chính, không gì là đánh cắp. Cô Ivanka Trump đồng ý với [Bộ Trưởng Bill Barr]. Trump là trung tâm của âm mưu. Bạo loạn 6/1/2021 dàn dựng trước với kế hoạch tinh vi để Trump bám ghế. Trump hài lòng, nói Phó Tổng" href="/p137a312407/video"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-06-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="312380" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Họa sĩ Rừng (1941-2022) đã ra đi. - Hiện có 10 chiến binh Đài Loan đang chiến đấu trong quân đoàn quốc tế tình nguyện giúp Ukraine - Tổng thống Ba Lan mắng các nhà lãnh đạo Pháp và Đức: có ai giữ thể diện cho Hitler trong Thế Chiến 2." class="nw_image" itemprop="url" href="/p137a312380/h" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/mLWd0SVK2ggBAEMw/w250/z-0-yz-hoa-si-rung-nguyen-dinh-thuan-2018.jpg" title="z-0-yz-hoa-si-rung-nguyen-dinh-thuan-2018" alt="z-0-yz-hoa-si-rung-nguyen-dinh-thuan-2018" width="240" height="180" data-info="688,515"/><noscript><img itemprop="thumbnailUrl" src="/images/file/mLWd0SVK2ggBAEMw/w250/z-0-yz-hoa-si-rung-nguyen-dinh-thuan-2018.jpg" title="z-0-yz-hoa-si-rung-nguyen-dinh-thuan-2018" alt="z-0-yz-hoa-si-rung-nguyen-dinh-thuan-2018" width="240" height="180" data-info="688,515"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/mLWd0SVK2ggBAEMw/w250/z-0-yz-hoa-si-rung-nguyen-dinh-thuan-2018.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="180"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Họa sĩ Rừng (1941-2022) đã ra đi. - Hiện có 10 chiến binh Đài Loan đang chiến đấu trong quân đoàn quốc tế tình nguyện giúp Ukraine - Tổng thống Ba Lan mắng các nhà lãnh đạo Pháp và Đức: có ai giữ thể diện cho Hitler trong Thế Chiến 2." class="pl_atitle" href="/p137a312380/h">Họa sĩ Rừng (1941-2022) đã ra đi. - Hiện có 10 chiến binh Đài Loan đang chiến đấu trong quân đoàn quốc tế tình nguyện giúp Ukraine - Tổng thống Ba Lan mắng các nhà lãnh đạo Pháp và Đức: có ai giữ thể diện cho Hitler trong Thế Chiến 2.</a></h2></div><div class="pl_brief" itemprop="description">Tổng thống Ba Lan Andrzej Duda đã chỉ trích các nhà lãnh đạo của Pháp và Đức vì đã gọi điện thoại với Vladimir Putin sau cuộc xâm lược Ukraine, giống như cách tiếp cận của họ để có cuộc hội đàm với Adolf Hitler trong Chiến tranh thế giới thứ hai.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Họa sĩ Rừng (1941-2022) đã ra đi. - Hiện có 10 chiến binh Đài Loan đang chiến đấu trong quân đoàn quốc tế tình nguyện giúp Ukraine - Tổng thống Ba Lan mắng các nhà lãnh đạo Pháp và Đức: có ai giữ thể diện cho Hitler trong Thế Chiến 2." href="/p137a312380/h"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-06-09"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="312361" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Kết quả bầu sơ bộ, sẽ vào chung kết tháng 11/2022: Fiona Ma (DC) vs Andrew Đỗ (CH) (tranh chức Bộ trưởng Tài chính California), Michelle Steel (CH) vs Jay Chen (chức DB/LB đh 45), Janet Nguyễn (CH) vs Kim Carr (DC) (TNS/TB đh 36), Diedre Thu-Ha Nguyen (DC) vs Tri Ta (CH) (chức DB/TB đh 70), Vicente Sarmiento vs Kim Bernice Nguyen (chức GSV Quận Cam khu vực 2)." class="nw_image" itemprop="url" href="/p137a312361/k" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/PuX0VWhJ2ggBANwH/w250/z-0-yz-thu-ha-nguyen-tri-ta-kim-nguyen-janet-nguyen.jpg" title="z-0-yz-thu-ha-nguyen-tri-ta-kim-nguyen-janet-nguyen" alt="z-0-yz-thu-ha-nguyen-tri-ta-kim-nguyen-janet-nguyen" width="240" height="83" data-info="1626,564"/><noscript><img itemprop="thumbnailUrl" src="/images/file/PuX0VWhJ2ggBANwH/w250/z-0-yz-thu-ha-nguyen-tri-ta-kim-nguyen-janet-nguyen.jpg" title="z-0-yz-thu-ha-nguyen-tri-ta-kim-nguyen-janet-nguyen" alt="z-0-yz-thu-ha-nguyen-tri-ta-kim-nguyen-janet-nguyen" width="240" height="83" data-info="1626,564"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/PuX0VWhJ2ggBANwH/w250/z-0-yz-thu-ha-nguyen-tri-ta-kim-nguyen-janet-nguyen.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="83"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Kết quả bầu sơ bộ, sẽ vào chung kết tháng 11/2022: Fiona Ma (DC) vs Andrew Đỗ (CH) (tranh chức Bộ trưởng Tài chính California), Michelle Steel (CH) vs Jay Chen (chức DB/LB đh 45), Janet Nguyễn (CH) vs Kim Carr (DC) (TNS/TB đh 36), Diedre Thu-Ha Nguyen (DC) vs Tri Ta (CH) (chức DB/TB đh 70), Vicente Sarmiento vs Kim Bernice Nguyen (chức GSV Quận Cam khu vực 2)." class="pl_atitle" href="/p137a312361/k">Kết quả bầu sơ bộ, sẽ vào chung kết tháng 11/2022: Fiona Ma (DC) vs Andrew Đỗ (CH) (tranh chức Bộ trưởng Tài chính California), Michelle Steel (CH) vs Jay Chen (chức DB/LB đh 45), Janet Nguyễn (CH) vs Kim Carr (DC) (TNS/TB đh 36), Diedre Thu-Ha Nguyen (DC) vs Tri Ta (CH) (chức DB/TB đh 70), Vicente Sarmiento vs Kim Bernice Nguyen (chức GSV Quận Cam khu vực 2).</a></h2></div><div class="pl_brief" itemprop="description">Bộ trưởng Ngoại giao Ukraine Dmytro Kuleba hôm thứ Tư nhận xét rằng việc giao vũ khí mà Ukraine đang nhận được còn &quot;thiếu rất nhiều&quot; để tác chiến chống Nga.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Kết quả bầu sơ bộ, sẽ vào chung kết tháng 11/2022: Fiona Ma (DC) vs Andrew Đỗ (CH) (tranh chức Bộ trưởng Tài chính California), Michelle Steel (CH) vs Jay Chen (chức DB/LB đh 45), Janet Nguyễn (CH) vs Kim Carr (DC) (TNS/TB đh 36), Diedre Thu-Ha Nguyen (DC) vs Tri Ta (CH) (chức DB/TB đh 70), Vicente Sarmiento vs Kim Bernice Nguyen (chức GSV Quận Cam khu vực 2)." href="/p137a312361/k"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-06-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="312354" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Xin nhắc: hôm nay, Thứ Ba 7/6/2022, là Ngày Bầu cử Sơ bộ ở California. Chỉ mới 15% cử tri bầu sớm. - TQ xây căn cứ Hải quân ở Cam Bốt - Zelensky: nhiều quốc gia ép Ukraine nhượng bộ để xin hòa với Nga. Ukraine vẫn đang cầm cự tại thành phố Sevierodonetsk. Liên Âu lên án Nga bắn phi đạn hủy kho chứa ngũ cốc lớn ở thành phố cảng Mykolaiv. Zelensky: hơn 2.500 tù nhân từ nhà máy thép Azovstal ở Mariu" class="nw_image" itemprop="url" href="/p137a312354/xi" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/BoKENZVI2ggBABBs/w250/z-0-yz-le-hoi-vietnam-japan-2022-ca-si-viet-hat.jpg" title="z-0-yz-le-hoi-vietnam-japan-2022-ca-si-viet-hat" alt="z-0-yz-le-hoi-vietnam-japan-2022-ca-si-viet-hat" width="240" height="135" data-info="1391,780"/><noscript><img itemprop="thumbnailUrl" src="/images/file/BoKENZVI2ggBABBs/w250/z-0-yz-le-hoi-vietnam-japan-2022-ca-si-viet-hat.jpg" title="z-0-yz-le-hoi-vietnam-japan-2022-ca-si-viet-hat" alt="z-0-yz-le-hoi-vietnam-japan-2022-ca-si-viet-hat" width="240" height="135" data-info="1391,780"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/BoKENZVI2ggBABBs/w250/z-0-yz-le-hoi-vietnam-japan-2022-ca-si-viet-hat.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="135"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Xin nhắc: hôm nay, Thứ Ba 7/6/2022, là Ngày Bầu cử Sơ bộ ở California. Chỉ mới 15% cử tri bầu sớm. - TQ xây căn cứ Hải quân ở Cam Bốt - Zelensky: nhiều quốc gia ép Ukraine nhượng bộ để xin hòa với Nga. Ukraine vẫn đang cầm cự tại thành phố Sevierodonetsk. Liên Âu lên án Nga bắn phi đạn hủy kho chứa ngũ cốc lớn ở thành phố cảng Mykolaiv. Zelensky: hơn 2.500 tù nhân từ nhà máy thép Azovstal ở Mariu" class="pl_atitle" href="/p137a312354/xi">Xin nhắc: hôm nay, Thứ Ba 7/6/2022, là Ngày Bầu cử Sơ bộ ở California. Chỉ mới 15% cử tri bầu sớm. - TQ xây căn cứ Hải quân ở Cam Bốt - Zelensky: nhiều quốc gia ép Ukraine nhượng bộ để xin hòa với Nga. Ukraine vẫn đang cầm cự tại thành phố Sevierodonetsk. Liên Âu lên án Nga bắn phi đạn hủy kho chứa ngũ cốc lớn ở thành phố cảng Mykolaiv. Zelensky: hơn 2.500 tù nhân từ nhà máy thép Azovstal ở Mariu</a></h2></div><div class="pl_brief" itemprop="description">Bộ trưởng Quốc phòng Nga Sergey Shoigu hôm thứ Ba thông báo rằng phần lớn lãnh thổ 2 nước cộng hòa nhân dân Donetsk và Lugansk (2 tỉnh ly khi của Ukraine), cùng với các thành phố Krasnyi Lyman và Sviatohirsk đã được &quot;giải phóng&quot; khỏi các lực lượng Ukraine.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Xin nhắc: hôm nay, Thứ Ba 7/6/2022, là Ngày Bầu cử Sơ bộ ở California. Chỉ mới 15% cử tri bầu sớm. - TQ xây căn cứ Hải quân ở Cam Bốt - Zelensky: nhiều quốc gia ép Ukraine nhượng bộ để xin hòa với Nga. Ukraine vẫn đang cầm cự tại thành phố Sevierodonetsk. Liên Âu lên án Nga bắn phi đạn hủy kho chứa ngũ cốc lớn ở thành phố cảng Mykolaiv. Zelensky: hơn 2.500 tù nhân từ nhà máy thép Azovstal ở Mariu" href="/p137a312354/xi"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-06-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="312348" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Lần đầu có thuốc chữa được ung thư trực tràng (rectal cancer). Nghiên cứu thành công với toàn bộ 18 bệnh nhân - Lãnh 2,45 triệu USD để viết sách về lịch sử quận Santa Clara: 1/5 bản thảo chôm từ Wikipedia, bị lộ. - phóng viên Nga loan tin Thiếu tướng Nga Roman Kutuzov tử trận." class="nw_image" itemprop="url" href="/p137a312348/l" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/_KGivtRH2ggBAFFv/w250/z-0-yz-general-roman-kutuzov.jpg" title="z-0-yz-general-roman-kutuzov" alt="z-0-yz-general-roman-kutuzov" width="240" height="143" data-info="785,468"/><noscript><img itemprop="thumbnailUrl" src="/images/file/_KGivtRH2ggBAFFv/w250/z-0-yz-general-roman-kutuzov.jpg" title="z-0-yz-general-roman-kutuzov" alt="z-0-yz-general-roman-kutuzov" width="240" height="143" data-info="785,468"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/_KGivtRH2ggBAFFv/w250/z-0-yz-general-roman-kutuzov.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="143"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Lần đầu có thuốc chữa được ung thư trực tràng (rectal cancer). Nghiên cứu thành công với toàn bộ 18 bệnh nhân - Lãnh 2,45 triệu USD để viết sách về lịch sử quận Santa Clara: 1/5 bản thảo chôm từ Wikipedia, bị lộ. - phóng viên Nga loan tin Thiếu tướng Nga Roman Kutuzov tử trận." class="pl_atitle" href="/p137a312348/l">Lần đầu có thuốc chữa được ung thư trực tràng (rectal cancer). Nghiên cứu thành công với toàn bộ 18 bệnh nhân - Lãnh 2,45 triệu USD để viết sách về lịch sử quận Santa Clara: 1/5 bản thảo chôm từ Wikipedia, bị lộ. - phóng viên Nga loan tin Thiếu tướng Nga Roman Kutuzov tử trận.</a></h2></div><div class="pl_brief" itemprop="description">Tổng thống Ukraine Volodymyr Zelensky đã tuyên bố hôm thứ Hai, trong một cuộc họp báo tại Kiev, rằng ông đã thảo luận về xuất cảng ngũ cốc với Anh và Thổ Nhĩ Kỳ. Ông khẳng định rằng hải quân hai nước có thể đảm bảo các tàu hàng ngũ cốc qua Hắc Hải an toàn.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Lần đầu có thuốc chữa được ung thư trực tràng (rectal cancer). Nghiên cứu thành công với toàn bộ 18 bệnh nhân - Lãnh 2,45 triệu USD để viết sách về lịch sử quận Santa Clara: 1/5 bản thảo chôm từ Wikipedia, bị lộ. - phóng viên Nga loan tin Thiếu tướng Nga Roman Kutuzov tử trận." href="/p137a312348/l"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-06-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_full"><a class="pageitem pageactive" href="/p137a312443/1/duc#plist" title="1">1</a><a class="pageitem" href="/p137a312443/2/duc#plist" title="2">2</a><a class="pageitem" href="/p137a312443/3/duc#plist" title="3">3</a><a class="pageitem" href="/p137a312443/4/duc#plist" title="4">4</a><a class="pageitem" href="/p137a312443/5/duc#plist" title="5">5</a><a class="pageitem" href="/p137a312443/6/duc#plist" title="6">6</a><a class="pageitem" href="/p137a312443/7/duc#plist" title="7">7</a><a class="nextpage" href="/p137a312443/2/duc#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p137a312443/127/duc#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5278" data-wid="5278"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HỌC&#32;NGHỆ&#32;THUẬT" id="nwwg_5574" data-wid="5574"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5575" data-wid="5575"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5573" data-wid="5573"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HÓA" id="nwwg_5572" data-wid="5572"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5576" data-wid="5576"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5571" data-wid="5571"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;THÔNG&#32;BÁO" id="nwwg_5570" data-wid="5570"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5577" data-wid="5577"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5569" data-wid="5569"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;ĐỜI&#32;SỐNG" id="nwwg_5578" data-wid="5578"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5579" data-wid="5579"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5568" data-wid="5568"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;NGÀY" id="nwwg_5277" data-wid="5277"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5283" data-wid="5283"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5282" data-wid="5282"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;TUẦN" id="nwwg_5523" data-wid="5523"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5530" data-wid="5530"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5529" data-wid="5529"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="WebLinks" id="nwwg_5528" data-wid="5528"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5532" data-wid="5532"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5527" data-wid="5527"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;PHIM-ẢNH" id="nwwg_5526" data-wid="5526"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5547" data-wid="5547"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5525" data-wid="5525"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;Chuyên&#32;Mục" id="nwwg_5524" data-wid="5524"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5549" data-wid="5549"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5522" data-wid="5522"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-3 width_auto&#32;div_right_column&#32;show_inPC" data-name="Zone" id="nwwg_5274" data-wid="5274"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5276" data-wid="5276"><div class="nw_lym_content"><div class="nw_widget div_title_small" style="border-bottom:&#32;1px&#32;solid&#32;#ddd;" data-name="Bản&#32;tin" id="nwwg_5641" data-wid="5641"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Youtube" href="/p304099/youtube">Bản tin</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="312437" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Liệu ông Trump có thể bị truy tố vì vụ bạo loạn 6 Tháng Giêng?" class="pl_atitle" href="/p304099a312437/lieu-ong-trump-co-the-bi-truy-to-vi-vu-bao-loan-6-thang-gieng-">Liệu ông Trump có thể bị truy tố vì vụ bạo loạn 6 Tháng Giêng?</a></h2></div><div class="pd_description"><div class="clear"></div><div class="nw_media_responsive"><div class="nwmedia nwvideo" title="" style="margin:&#32;5px&#32;auto;&#32;&#32;&#32;float:&#32;none;&#32;display:&#32;block;width:480px;height:270px;"><div class="nwmedia_player nwmedia_waiting noscript" id="ctrl_media_JRAqPHm_10306160" style="width:100%;height:100%"></div><noscript><object style="width:100%;height:100%" data="//www.youtube.com/v/iNAXFLQUyog?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1" type="application/x-shockwave-flash"><param name="movie" value="//www.youtube.com/v/iNAXFLQUyog?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1"/><param name="allowFullScreen" value="true"/><param name="wmode" value="transparent"/><param name="allowscriptaccess" value="always"/><embed style="width:100%;height:100%" type="application/x-shockwave-flash" allowFullScreen="true" wmode="transparent" allowscriptaccess="always" src="//www.youtube.com/v/iNAXFLQUyog?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1"/></object></noscript><script>$(function(){$("#ctrl_media_JRAqPHm_10306160").nwYoutube({a:1,id:"iNAXFLQUyog"})});</script></div></div><p><ul class="top_related"><li><a href="/a295959/nhung-dau-hieu-canh-bao-alzheimer-xac-dinh-o-nguoi-tre">Những Dấu Hiệu Cảnh Báo Alzheimer Xác Định Ở Người Trẻ</a></li><li><a href="/a157771/sinh-hoat-cong-dong">Sinh Hoạt Cộng Đồng</a></li><li><a href="/a266200/nhan-sam-nam-han-vao-my-tang-67-">Nhân Sâm Nam Hàn Vào Mỹ Tăng 67%</a></li><li><a href="/a228324/buoc-di-buoc-nua">Bước Đi Bước Nữa?</a></li></ul></p><div class="clear"></div><div class="clear"></div></div><time itemprop="datePublished dateModified" datetime="2022-06-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget" style="margin:0&#32;auto" data-name="QC&#32;300x750&#32;-&#32;Right" id="nwwg_5680" data-wid="5680"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5680"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__479"><div data-load="1"><div id="div-gpt-ad-1638233169707-0" style="width: 300px; height: 750px; margin: 10px auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1638233169707-0'); });
</script></div></div><div class="clear"></div></div><div id="adspot_id__486"><div class="nw_async noscript" data-type="adspot" data-src="/banner/486/637904702329291571/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/486/637904702329291571/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="QC&#32;Right&#32;300x250&#32;(Top)" id="nwwg_5609" data-wid="5609"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5609"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__388"><div data-load="1"><div id="div-gpt-ad-1579063606524-0" style="width: 300px; height: 250px; margin: 10px auto 10px auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063606524-0'); });
</script></div></div><div class="clear"></div></div><div id="adspot_id__491"><div data-load="1"><a href="/cmd/adv_counter?id=491&amp;href=%2fp312368a312369%2f" title="Nhạc sĩ Cung Tiến" target="_self" rel="nofollow"><img src="/images/file/sY_9oMBJ2ggBAAZT/nhac-si-cung-tien.jpeg" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px; margin: 5px auto  10px auto; width: 666px; display: block;" data-info="666,405" width="666" height="405" alt="Nhạc sĩ Cung Tiến" title="Nhạc sĩ Cung Tiến" /></a></div><div class="clear"></div></div><div id="adspot_id__439"><div class="nw_async noscript" data-type="adspot" data-src="/banner/439/637673197200058183/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/439/637673197200058183/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__378"><div class="nw_async noscript" data-type="adspot" data-src="/banner/378/637657907299221891/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/378/637657907299221891/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="QC&#32;Right&#32;300x250&#32;(Middle)" id="nwwg_5613" data-wid="5613"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5613"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__380"><div class="nw_async noscript" data-type="adspot" data-src="/banner/380/637323267154608456/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/380/637323267154608456/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__379"><div class="nw_async noscript" data-type="adspot" data-src="/banner/379/637536831173296266/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/379/637536831173296266/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__377"><div class="nw_async noscript" data-type="adspot" data-src="/banner/377/637675367189052241/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/377/637675367189052241/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_hidden&#32;div_menuRight&#32;div_boxing_parent" data-name="TIN&#32;TỨC" id="nwwg_5290" data-wid="5290"><div class="nw_boxing"><div class="nw_boxing_title">TIN TỨC</div><div class="nw_boxing_content"><div class="nw_menu_vertical_accordion"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget div_subscribe" data-name="NHẬN&#32;TIN&#32;QUA&#32;EMAIL" id="nwwg_5286" data-wid="5286"><div class="nw_boxing"><div class="nw_boxing_title">NHẬN TIN QUA EMAIL</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận. </div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="8" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="9"/></div></form></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="region_footer" id="nwwg_4694" data-wid="4694"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_footer" style="padding-top:&#32;10px;" data-name="region_maxwidth" id="nwwg_5284" data-wid="5284"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5285" data-wid="5285"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2022 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_content"><div class="nw_widget" data-name="CODE&#32;JAVASCRITP&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5261" data-wid="5261"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5261"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__361"><div class="nw_async noscript" data-type="adspot" data-src="/banner/361/637117952177009932/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/361/637117952177009932/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="CODE&#32;SCROLL&#32;TOP&#32;FIXED&#32;MENU&#32;DO&#32;NOT&#32;MODIFY&#32;OR&#32;DELETE" id="nwwg_5262" data-wid="5262"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5262"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__362"><div class="nw_async noscript" data-type="adspot" data-src="/banner/362/637117360202956876/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/362/637117360202956876/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMFCKSS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.ZtOAeXtwyIulwkIS">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiASUcZ27wGfRa5pUjEbcUHyTmlSMRtxQfJMX-0MQ8rj2c.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxABvEdyB0y6S57fOvESCYervt868RIJh6uxvEdyB0y6S5.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUAAqBD6xUrrRnusQO2lwpWw26xA7aXClbDZQo2wktidB4.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AGuUA2lHHB05TnCJrpDl8SFOcImukOXxIWuUA2lHHB05.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAHbfT_k0Kz9AB6s1ztX3YMgHqzXO1fdgyMwktTrAsjiq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAJBh-HZqSOSUX7vfGb_ntSVfu98Zv-e1JZBh-HZqSOSU.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBCAEKktqKdwKe0HHmEt0VC050ceYS3RULTnbm9vIy-J0L1.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAD26CxH2X-Ehoc6S_mkOpC-hzpL-aQ6kL-fHBp5FRPkS.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAODmjld87bvSoM9559glhqygz3nn2CWGrBCLIEr77kWr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAMSraZQniTHAf3lM-UB_4Gl_eUz5QH_gacSraZQniTHA.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAD_7Olkjbo9O-IEZe6Xn8i34gRl7pefyLT_7Olkjbo9O.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0},{path:"//www.google.com/recaptcha/api.js?onload=onCallBackRecaptcha&render=explicit&hl=vi",async:0,group:0}];g.NV3VER=635230020200417002;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.ZtOAeXtwyIulwkIS");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAJ2B2tUHbnw8ToM9r5GYH_JOgz2vkZgf8p2B2tUHbnw8.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div><div id="cookie_container" class="bg_cookie_container"><div class="bg_cookie_container_btn">Đồng ý</div><div class="bg_cookie_container_message">Chúng tôi sử dụng cookie để cung cấp cho bạn trải nghiệm tốt nhất trên trang web của chúng tôi. Nếu tiếp tục, chúng tôi cho rằng bạn đã chấp thuận cookie cho mục đích này.</div></div></body></html>