<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>dân VN lo ngại vì chính phủ dùng vaccine TQ để chích; dịch ở Sài Gòn khựng lại - doanh nghiệp Hàn quốc bất mãn vì bị VN gửit hư xin cúng tiền mua vaccine - nhà nước VN thò tay vào thùng công đức vét tiền Phật tử cúng, nhà chùa phản đối - Pence nói Trump-Pence khó nhìn vào mắt nhau nữa, bị mục sư Locke tố là đồ phản Chúa - Thông Tin - Đời Sống - Việt Báo Văn Học Nghệ Thuật</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/137/thong-tin-doi-song" rel="alternate" title="Việt Báo Văn Học Nghệ Thuật - Thông Tin - Đời Sống [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="QUẬN CAM (VB-4/6/2021) --- Hơn 90% diện tích tiểu bang Utah rơi vào &quot;hạn hán thê thảm&quot;, Thống Đốc Spencer Cox (Cộng Hòa) kêu gọi tất cả người dân Utah, bất kể tôn giáo nào, hãy cùng nhau cuối tuần này góp lời cầu nguyện xin mưa, theo tin CNN."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Văn Học Nghệ Thuật"/><meta property="og:url" content="https://vietbao.com/a308318/d"/><meta itemprop="og:headline" content="dân VN lo ngại vì chính phủ dùng vaccine TQ để chích; dịch ở Sài Gòn khựng lại - doanh nghiệp Hàn quốc bất mãn vì bị VN gửit hư xin cúng tiền mua vaccine - nhà nước VN thò tay vào thùng công đức vét tiền Phật tử cúng, nhà chùa phản đối - Pence nói Trump-Pence khó nhìn vào mắt nhau nữa, bị mục sư Locke tố là đồ phản Chúa"/><meta itemprop="og:description" content="QUẬN CAM (VB-4/6/2021) --- Hơn 90% diện tích tiểu bang Utah rơi vào &quot;hạn hán thê thảm&quot;, Thống Đốc Spencer Cox (Cộng Hòa) kêu gọi tất cả người dân Utah, bất kể tôn giáo nào, hãy cùng nhau cuối tuần này góp lời cầu nguyện xin mưa, theo tin CNN."/><meta property="og:image" content="https://vietbao.com/images/file/082Zp20n2QgBAOBX/w600/z-dia-bay-ufo-planet-spaceship.jpg"/><meta property="og:title" content="dân VN lo ngại vì chính phủ dùng vaccine TQ để chích; dịch ở Sài Gòn khựng lại - doanh nghiệp Hàn quốc bất mãn vì bị VN gửit hư xin cúng tiền mua vaccine - nhà nước VN thò tay vào thùng công đức vét tiền Phật tử cúng, nhà chùa phản đối - Pence nói Trump-Pence khó nhìn vào mắt nhau nữa, bị mục sư Locke tố là đồ phản Chúa"/><meta property="og:description" content="QUẬN CAM (VB-4/6/2021) --- Hơn 90% diện tích tiểu bang Utah rơi vào &quot;hạn hán thê thảm&quot;, Thống Đốc Spencer Cox (Cộng Hòa) kêu gọi tất cả người dân Utah, bất kể tôn giáo nào, hãy cùng nhau cuối tuần này góp lời cầu nguyện xin mưa, theo tin CNN."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a308318/d"/><meta name="twitter:title" content="dân VN lo ngại vì chính phủ dùng vaccine TQ để chích; dịch ở Sài Gòn khựng lại - doanh nghiệp Hàn quốc bất mãn vì bị VN gửit hư xin cúng tiền mua vaccine - nhà nước VN thò tay vào thùng công đức vét tiền Phật tử cúng, nhà chùa phản đối - Pence nói Trump-Pence khó nhìn vào mắt nhau nữa, bị mục sư Locke tố là đồ phản Chúa"/><meta name="twitter:description" content="QUẬN CAM (VB-4/6/2021) --- Hơn 90% diện tích tiểu bang Utah rơi vào &quot;hạn hán thê thảm&quot;, Thống Đốc Spencer Cox (Cộng Hòa) kêu gọi tất cả người dân Utah, bất kể tôn giáo nào, hãy cùng nhau cuối tuần này góp lời cầu nguyện xin mưa, theo tin CNN."/><meta name="twitter:image" content="https://vietbao.com/images/file/082Zp20n2QgBAOBX/w600/z-dia-bay-ufo-planet-spaceship.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Văn Học Nghệ Thuật"/><meta name="keywords" content="vietnamese daily news tin tuc vietbao"/><meta name="description" content="QUẬN CAM (VB-4/6/2021) --- Hơn 90% diện tích tiểu bang Utah rơi vào &quot;hạn hán thê thảm&quot;, Thống Đốc Spencer Cox (Cộng Hòa) kêu gọi tất cả người dân Utah, bất kể tôn giáo nào, hãy cùng nhau cuối tuần này góp lời cầu nguyện xin mưa, theo tin CNN."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAMCPFOfMaaPoBU2WxtvZqLUFTZbG29motWf3ugdvWLnq.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAMMkZYOGYm__4d-LQPPfvuvh34tA89--68MkZYOGYm__.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EQDlA38YS_GPe-85J_yuBuIgwHcn_K4G4iDAd0cs9wdtDlue.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAMvkUXcT3AJYTE4han0uQxpMTiFqfS5DGsvkUXcT3AJY.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a308318/d" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w100/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;VHNT"/><meta name="application-name" content="Việt&#32;Báo&#32;VHNT"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/q-nMbFJ91wgBAmEn/favicon.png"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var NJOBS={c:'US',y:'Ashburn',r:'Virginia',h:15,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMFCKSS');</script><style type="text/css">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</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Văn&#32;Học&#32;Nghệ&#32;Thuật"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Dòng" id="nwwg_5" data-wid="5"><div class="nw_lym_content"><div class="nw_widget" data-name="DFP" id="nwwg_5619" data-wid="5619"><script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() {googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890TOP', ['fluid', [1,1], [728, 90]], 'div-gpt-ad-1579063274712-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890MIDDLE', [728, 90], 'div-gpt-ad-1579063638576-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTTOP', [300, 250], 'div-gpt-ad-1579063606524-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VBARTICLEDETAIL', [[728, 90],[300, 600]], 'div-gpt-ad-1579063719434-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTMIDDLE', [300, 250], 'div-gpt-ad-1580344301137-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTBOTTOM', [300, 250], 'div-gpt-ad-1582515392978-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300600RIGHT', [300, 600], 'div-gpt-ad-1593398914201-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/ARTICLEDETAILCENTER', [[728, 90],[300, 600]], 'div-gpt-ad-1596509203744-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableVideoAds(); googletag.companionAds().setRefreshUnfilledSlots(true); googletag.enableServices()}); </script></div><div class="clear"></div></div></div><div class="nw_lym_row slideInDown_menu" data-name="ScrolTop" id="myScrollFixed" data-wid="5246"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5247" data-wid="5247"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row div_top&#32;col-no-padding" data-name="region_top" id="nwwg_5250" data-wid="5250"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_top" style="position:&#32;relative;&#32;padding-top:&#32;3px;&#32;padding-bottom:&#32;3px;" data-name="region_maxwidth" id="nwwg_5251" data-wid="5251"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5252" data-wid="5252"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5594" data-wid="5594"><div class="nw_lym_content"><div class="nw_widget vb_client_timer&#32;off_mobile" style="float:&#32;left;" data-name="CLIENT&#32;TIMER" id="nwwg_5254" data-wid="5254"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5254"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__368"><div data-load="1"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">
$(function(){
	var f = function(){
		var d = new Date();
		$('#vb_timenow').text(Globalize.format(d, "g"));
	};
	f();
})
</script></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="ICON&#32;SEARCH" id="nwwg_5255" data-wid="5255"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5255"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__364"><div class="nw_async noscript" data-type="adspot" data-src="/banner/364/637115659558449022/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/364/637115659558449022/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;font-size:&#32;14px;&#32;padding:&#32;0;&#32;margin-top:&#32;2px;" data-name="CONTACT&#32;TOP" id="nwwg_5256" data-wid="5256"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5256"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__369"><div class="nw_async noscript" data-type="adspot" data-src="/banner/369/637116342261899422/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/369/637116342261899422/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_member" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="LOGIN&#32;-&#32;REGISTER" id="nwwg_5257" data-wid="5257"><div class="div_show_large"><span class="div_top_item"><a href="/user/register/L2EzMDgzMTgvZA" target="_self">Ghi danh</a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMDgzMTgvZA" target="_self">Hội nhập</a></span></div><div class="div_show_small"><span class="div_top_item"><a href="/user/register/L2EzMDgzMTgvZA" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16" class="imglazy" data-original="/images/file/SHskcFJ91wgBAncl/icon-register.png"/><noscript><img src="/images/file/SHskcFJ91wgBAncl/icon-register.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16"/></noscript></a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMDgzMTgvZA" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16" class="imglazy" data-original="/images/file/oeJpblJ91wgBAlJK/icon-login.png"/><noscript><img src="/images/file/oeJpblJ91wgBAlJK/icon-login.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16"/></noscript></a></span></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_search&#32;search_overlay" data-name="region_search" id="search_myOverlay" data-wid="5253"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5258" data-wid="5258"><div class="nw_lym_content"><div class="nw_widget" data-name="SEARCH&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5259" data-wid="5259"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5259"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__363"><div class="nw_async noscript" data-type="adspot" data-src="/banner/363/637115659289260721/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/363/637115659289260721/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget search_overlay_content&#32;fadeInUpSearch" data-name="SEARCH" id="nwwg_5260" data-wid="5260"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EzMDgzMTgvZA" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_pc" data-name="show_in_pc" id="nwwg_5249" data-wid="5249"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth" style="padding-top:&#32;10px;&#32;padding-bottom:&#32;10px;" data-name="LOGO" id="nwwg_5263" data-wid="5263"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5265" data-wid="5265"><div class="nw_lym_content"><div class="nw_widget" data-name="LOGO&#32;VHNT" id="nwwg_5266" data-wid="5266"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5266"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__366"><div data-load="1"><a href="/cmd/adv_counter?id=366&amp;href=%2f" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="250,75" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" width="250" height="75" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="region_menu" id="nwwg_5264" data-wid="5264"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_menu" data-name="region_maxwidth" id="nwwg_5267" data-wid="5267"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5269" data-wid="5269"><div class="nw_lym_content"><div class="nw_widget" data-name="TOP&#32;MENU" id="nwwg_5268" data-wid="5268"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild liMenuHasActive"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_text">Phân Ưu</span></a></li><li class="liMenu"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p302304/tb-cong-dong" title="TB Cộng Đồng"><span class="nw_menu_text">TB Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_mobile&#32;col-no-padding&#32;region_menu" data-name="show_in_mobile" id="nwwg_5248" data-wid="5248"><div class="nw_lym_area"><div class="nw_lym_row" style="padding-left:&#32;10px;&#32;padding-right:&#32;10px;" data-name="Row" id="nwwg_5270" data-wid="5270"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;" data-name="LOGO&#32;VHNT&#32;SMALL" id="nwwg_5271" data-wid="5271"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5271"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__367"><div data-load="1"><a href="/cmd/adv_counter?id=367&amp;href=%2f" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/aEdSiiHc1wgBAjFC/vietbao-logo-mobile.png" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px; margin: 3px auto; width: auto!important; display: block; max-width: 100%!important; max-height: 45px!important; height: auto!important;" data-info="500,150" width="500" height="150" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" /></a></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="MOBILE&#32;MENU" id="nwwg_5272" data-wid="5272"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild liMenuHasActive"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_text">Phân Ưu</span></a></li><li class="liMenu"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p302304/tb-cong-dong" title="TB Cộng Đồng"><span class="nw_menu_text">TB Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row region_center&#32;region_maxwidth&#32;width_auto&#32;div_column" style="padding-top:&#32;20px;&#32;padding-bottom:&#32;20px;" data-name="region_center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 width_auto&#32;div_left_column" data-name="Zone" id="nwwg_5273" data-wid="5273"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5275" data-wid="5275"><div class="nw_lym_content"><div class="nw_widget" style="margin-bottom:20px" data-name="QC&#32;728&#32;x&#32;90&#32;-&#32;Top" id="nwwg_5615" data-wid="5615"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__5615" data-effect="fade" data-time="15000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__387" class="advcurrent"><div data-load="1"><div id="div-gpt-ad-1579063274712-0" style="margin: 0 auto; text-align: center;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063274712-0'); });
</script></div></div><div class="clear"></div></div><div id="adspot_id__423" style="display:none"><div data-type="adspot" data-src="/banner/423/637553282843401022/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/423/637553282843401022/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget" style="margin-bottom:&#32;10px;" data-name="NAVIGATOR" id="nwwg_5280" data-wid="5280"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">VIỆT&#32;BÁO</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p301409/tin-tuc" title="Tin Tức"><span class="aNavText">Tin Tức</span></a></li><li class="liSeperator">›</li><li class="liNav"><a class="aNav" href="/p125/tin-tuan" title="Tin Tuần"><span class="aNavText">Tin Tuần</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="aNavText">Thông Tin - Đời Sống</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row div_img_repons_240" data-name="CENTER" id="nwwg_5279" data-wid="5279"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5281" data-wid="5281"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a308318/d" title="dân&#32;VN&#32;lo&#32;ngại&#32;vì&#32;chính&#32;phủ&#32;dùng&#32;vaccine&#32;TQ&#32;để&#32;chích;&#32;dịch&#32;ở&#32;Sài&#32;Gòn&#32;khựng&#32;lại&#32;-&#32;doanh&#32;nghiệp&#32;Hàn&#32;quốc&#32;bất&#32;mãn&#32;vì&#32;bị&#32;VN&#32;gửit&#32;hư&#32;xin&#32;cúng&#32;tiền&#32;mua&#32;vaccine&#32;-&#32;nhà&#32;nước&#32;VN&#32;thò&#32;tay&#32;vào&#32;thùng&#32;công&#32;đức&#32;vét&#32;tiền&#32;Phật&#32;tử&#32;cúng,&#32;nhà&#32;chùa&#32;phản&#32;đối&#32;-&#32;Pence&#32;nói&#32;Trump-Pence&#32;khó&#32;nhìn&#32;vào&#32;mắt&#32;nhau&#32;nữa,&#32;bị&#32;mục&#32;sư&#32;Locke&#32;tố&#32;là&#32;đồ&#32;phản&#32;Chúa" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_308318"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/082Zp20n2QgBAOBX/z-dia-bay-ufo-planet-spaceship.jpg" /><meta itemprop="width" content="1081"/><meta itemprop="height" content="607"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="prevpost" href="/p137a301632/nguoi-my-lon-tuoi-se-beo-phi-vao-nam-2030" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p137a308304/m" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">dân VN lo ngại vì chính phủ dùng vaccine TQ để chích; dịch ở Sài Gòn khựng lại - doanh nghiệp Hàn quốc bất mãn vì bị VN gửit hư xin cúng tiền mua vaccine - nhà nước VN thò tay vào thùng công đức vét tiền Phật tử cúng, nhà chùa phản đối - Pence nói Trump-Pence khó nhìn vào mắt nhau nữa, bị mục sư Locke tố là đồ phản Chúa</h1></div><div class="pd_info"><span class="pd_date">04/06/2021</span><span class="pd_time">08:28:00</span><span class="pd_view">(Xem: 70)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2021-06-04"></time></div><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a308318/d&quot; addthis:title=&quot;dân VN lo ngại vì chính phủ dùng vaccine TQ để chích; dịch ở Sài Gòn khựng lại - doanh nghiệp Hàn quốc bất mãn vì bị VN gửit hư xin cúng tiền mua vaccine - nhà nước VN thò tay vào thùng công đức vét tiền Phật tử cúng, nhà chùa phản đối - Pence nói Trump-Pence khó nhìn vào mắt nhau nữa, bị mục sư Locke tố là đồ phản Chúa&quot; addthis:description=&quot;QUẬN CAM (VB-4/6/2021) --- Hơn 90% diện tích tiểu bang Utah rơi vào &amp;quot;hạn hán thê thảm&amp;quot;, Thống Đốc Spencer Cox (Cộng Hòa) kêu gọi tất cả người dân Utah, bất kể tôn giáo nào, hãy cùng nhau cuối tuần này góp lời cầu nguyện xin mưa, theo tin CNN.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa308318%2fd"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa308318%2fd"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa308318%2fd"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><a href="/images/file/082Zp20n2QgBAOBX/z-dia-bay-ufo-planet-spaceship.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 600px; display: block;" data-info="1081,607" width="600" height="337" data-original="/images/file/082Zp20n2QgBAOBX/w600/z-dia-bay-ufo-planet-spaceship.jpg" alt="blank"/><noscript><img src="/images/file/082Zp20n2QgBAOBX/w600/z-dia-bay-ufo-planet-spaceship.jpg" class="nw-img-responsive" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 600px; display: block;" data-info="1081,607" width="600" height="337"/></noscript></a><p><span style="font-style: italic;">Một bản báo cáo từ Pentagon và tình báo Mỹ sẽ trình ra Quốc Hội ngày 25/6/2021 về các hiện tượng được báo cáo nghi ngờ là "dĩa bay của người hành tinh" từ xa tới.</span> <br />.<br />- dân VN lo ngại vì chính phủ dùng vaccine TQ để chích; dịch ở Sài Gòn khựng lại<br />- doanh nghiệp Hàn quốc bất mãn vì bị VN gửit hư xin cúng tiền mua vaccine<br />- nhà nước VN thò tay vào thùng công đức vét tiền Phật tử cúng, nhà chùa phản đối<br />- Pence nói Trump-Pence khó nhìn vào mắt nhau nữa, bị mục sư Locke tố là đồ phản Chúa<br />- Biden ký sắc lệnh cấm bơm tiền vào 59 công ty TQ liên hệ các ngành quân sự TQ<br />- Quốc Hội sẽ đọc hồ sơ: 120 trường hợp nghi là dĩa bay người hành tinh tới địa cầu<br />- kêu gọi tưởng niệm Thiên An Môn, 1 nhà hoạt động Hồng Kông bị bắt<br />- New Jersey, tuần tới: Trump họp với Ủy Ban Nghiên Cứu Cộng Hòa vẽ đường 2022<br />- Dallas, tháng 7: Cộng Hòa mời Trump diễn văn trong hội nghị CPAC<br />- Utah khô hạn, Thống đốc cầu nguyện xin mưa, nhà khoa học nhắc chớ tự mê hoặc<br />- FBI điều tra TGĐ Bưu Điện Louis DeJoy gây quỹ cho Trump sai luật trong quá khứ<br />- $1.5 triệu đô do công tố buộc các nghi can bạo loạn bồi thường là quá thấp<br />- Mỹ tặng 75% vacicne ngừa COVID-19 chưa dùng cho COVAX của LHQ và đồng minh<br />- BS Fauci đòi xem hồ sơ bệnh của 3 nhà khoa học phòng thí nghiệm Wuhan nghi COVID<br />- Virginia Beach: Nghiem Nghi Nguyen bị bắt vì đụng xe chết người, rồi bỏ chạy<br />- <span style="font-weight: bold; background-color: #ffff00;">HỎI 1</span>: Có phải Jill Biden là Đệ nhất phu nhân cao niên nhất? <span style="font-weight: bold; background-color: #ffff00;">ĐÁP 1:</span> Đúng vậy.<br />- <span style="font-weight: bold; background-color: #ffff00;">HỎI 2:</span> Hôm 4/6/2021 là tròn 32 năm đàn áp Thiên An Môn: Bảo tàng ở Hong Kong về sự kiện Thiên An Môn phải đóng cửa? <span style="font-weight: bold; background-color: #ffff00;">ĐÁP 2:</span> Đúng vậy.<br />.<br />QUẬN CAM (VB-4/6/2021) --- Hơn 90% diện tích tiểu bang Utah rơi vào "hạn hán thê thảm", Thống Đốc Spencer Cox (Cộng Hòa) kêu gọi tất cả người dân Utah, bất kể tôn giáo nào, hãy cùng nhau cuối tuần này góp lời cầu nguyện xin mưa, theo tin CNN.<br />.<br />Cox nói trong video phổ biến ở Twitter, nói rằng cầu nguyện chung nhau để "xin Thượng Đế hay bất cứ đấng nào mà bạn tin tưởng để cho mưa tới để chúng ta có thể thoát trận hạn hán đã kéo dài chết chóc này." Cox trong năm nay đã ký 2 sắc lệnh tuyên bố khẩn cấp vì hạn hán. <br />.<br />Theo liên bang, hiện thời 36.5% Hoa Kỳ đang khô hạn, với Utah là một trong các tiểu bang thê thảm nhất. Cox tháng trước đã báo động Utah đã tới mức hạn hán nguy ngập nhất, cùng líuc là cơ nguy cháy rừng. Cơ quan liên bang US Drought Monitor nói 90.2% diện tích Utah khô hạn mức độ rất mực cực kỳ nguy ngập, và 97.9% diệnt ích tiểu bang trong điều kiện khô hạn thê thảm.<br />.<br />Các lãnh tụ tôn giáo nói rằng họ sẽ hưởng ứng lời Thống Đốc để cầu nguyện xin mưa. Tuy nhiên, nhà khoa học Zachary Frankel, Giám đốc hội đồng sông hồ Utah Rivers Council, nói rằng cầu nguyện thì không có gì sai trái, nhưng đừng quên những gì cần làm nơi địa cầu này, "Các lãnh đạo tiểu bang nhiều thập niên đã không chịu kàm những gì cần làm về quản lý đường thủy."<br />.<br />--- Một bản phúc trình chính phủ về hiện tượng dĩa bay (UFO) ghi rằng không thấy chứng cớ có người hành tinh nào tới địa cầu, mặt dù hầu hết các "vật lạ bay" do các phi công Hải quân Mỹ nhìn thấy vẫn chưa rõ nguồn gốc. Hiện thời các nhà điều tra thấy rằng gần như không có trường hợp nào trong 120 trường hợp "dĩa bay" mà các phi công nhìn thấy 20 năm qua là cội nguồn từ kỹ thuật quân sự Mỹ.<br />.<br />Một viên chức cao cấp Mỹ nói với báo New York Times rằng các giới chức tình báo và quân sự Mỹ nghi ngờ là Nga hay TRung Quốc đang thí nghiệm kỹ thuật bay siêu thanh. Các viên chức thú nhận là không có kết luận nào về các hiện tượng được báo cáo nghi ngờ là "dĩa bay của người hành tinh" từ xa tới. Một bản báo cáo từ Pentagon và tình báo Mỹ sẽ trình ra Quốc Hội ngày 25/6/2021. <br />.<br />Báo The Hill ghi lời Barack Obama hồi tháng trước nói chuyện trên chương trình Late Late Show với James Corden: "Sự thật là khi tôi vào Bạch Ốc, tôi đã hỏi . Kiểu như, 'Có 1 phòng thí nghiệm nào đâu đó mà chúng ta đang cất giữ những người hành tinh và dĩa bay của họ? Và các viên chức ra sức nghiên cứu, câu trả lời là Không."<br />.<br />--- Bác sĩ Anthony Fauci đã có nghi vấn về phòng thí nghiệm Wuhan Institute of Virology trước khi xảy ra đại dịch. Nói chuyện với báo Financial Times, người chỉ huy viện dịch tễ học Hao Kỳ nói rằng ông muốn biết thêm về 3 nhà nghiên cứu ở phòng thí nghiệm Wuhan trên được báo cáo là lâm bệnh với triệu chứng như COVID vài tuần lễ trước khi có ca bệnh đầu tiên hồi tháng 12/2019.<br />.<br />Fauci nói ông muốn biết hồ sơ bệnh lý của 3 người lâm bệnh trong năm 2019 đó. Rằng có phải họ lâm bệnh, và nếu thế, họ làm gì mà lâm bệnh. BS Fauci cũng nói ông nêu câu hỏi về bản báo cáo rằng 6 thợ mỏ lâm bệnh năm 2012 sau khi vào một hang dơi ở tỉnh Yunnan của TQ, trong đó 3 thợ mỏ chết, và các nhà khoa học Wuhan sau đó đã tới hang dơi để lấy mẫu nghiên cứu. Có thể gốc dịch là từ hang dơi đó, và hoặc là lây lan tự nhiên hoặc là đi qua phòng thí nghiệm, theo Fauci.<br />.<br />--- Tiền công đức do Phật Tử đóng góp nên giao cho nhà chùa hay nên giao cho chính quyền? Báo Tuổi Trẻ ghi rằng Giáo hội Phật giáo Quảng Ninh đề nghị Nhà nước không nên quản lý tiền công đức, với nhiều lý do để kiến nghị không quản lý tiền công đức như: xếp hạng di tích không đồng nghĩa quốc hữu hóa di tích, tiền công đức tại các chùa Phật giáo là tài sản của Giáo hội…<br />.<br />Thượng tọa Thích Thanh Quyết - trưởng Ban trị sự Giáo hội Phật giáo tỉnh Quảng Ninh - vừa ký văn bản gửi tới Giáo hội Phật giáo Việt Nam và Bộ Tài chính để góp ý dự thảo thông tư hướng dẫn quản lý, thu chi tài chính cho công tác tổ chức lễ hội và tiền công đức, tài trợ cho di tích và hoạt động lễ hội mà Bộ Tài chính vừa đưa ra lấy ý kiến góp ý của các bộ ngành và các bên liên quan. <br />&nbsp;&nbsp;<br /><a href="/images/file/JbqVo20n2QgBAF1U/z-chua-viet-nam-temple-vietnam-meditation-thien-sitting-mindfulness.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 600px; display: block;" data-info="901,596" width="600" height="397" data-original="/images/file/JbqVo20n2QgBAF1U/w600/z-chua-viet-nam-temple-vietnam-meditation-thien-sitting-mindfulness.jpg" alt="blank"/><noscript><img src="/images/file/JbqVo20n2QgBAF1U/w600/z-chua-viet-nam-temple-vietnam-meditation-thien-sitting-mindfulness.jpg" class="nw-img-responsive" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 600px; display: block;" data-info="901,596" width="600" height="397"/></noscript></a><span style="font-style: italic;">Chính phủ VN thò tay vào thùng công đức đòi giữ tiền Phật tử cúng chùa.</span><br />.<br />Theo đó, Ban trị sự Giáo hội Phật giáo Việt Nam tỉnh Quảng Ninh khẳng định dự thảo này chỉ phù hợp áp dụng đối với việc quản lý các lễ hội và di tích bình thường, không phù hợp với lễ hội và di tích tôn giáo (như chùa của Phật giáo, nhà thờ của Công giáo…). Vì vậy, Ban trị sự Quảng Ninh đề nghị không đưa vào quản lý tiền công đức đối với các di tích là chùa, nhà thờ dù đã được kiểm đếm danh mục di tích.<br />.<br />--- Hồng Kông nhức nhối: một thành viên nhóm tưởng niệm sự kiện Thiên An Môn đã bị bắt. Bà Châu Hạnh Đồng (Chow Hang-tung), phó chủ tịch tổ chức Hong Kong Alliance in Support of Democratic Movements in China và là một luật sư, đã bị bắt vì xúc tiến tổ chức nhóm họp trái phép vào tối thứ Sáu. Bản tin NHK ghi rằng, viện dẫn lý do đại dịch vi-rút corona, cảnh sát Hong Kong đã cấm tổ chức lễ tưởng niệm vào năm nay và cũng là năm thứ 2 liên tiếp.<br />.<br />Trước đó, bà Châu đã trả lời phỏng vấn với đài NHK. Bà đã tham gia các buổi lễ tưởng niệm từ khi còn nhỏ. Bà nói với đài NHK rằng nhóm sẽ không để cảnh sát trấn áp họ. Hồi tháng 5, bà Châu cho biết: "Lễ tưởng niệm là một trong những bản sắc của người Hong Kong. Hong Kong là nơi duy nhất tại Trung Quốc có thể tưởng niệm sự kiện Quảng trường Thiên An Môn theo cách như vậy. Tôi không thể để truyền thống này chấm dứt vì những đàn áp chính trị đang diễn ra. Bằng những ngọn nến, chúng tôi sẽ bảo vệ tự do của người dân Hong Kong".<br />.<br />--- Cựu Phó Tổng Thống Mike Pence hôm Thứ Năm nói rằng ông và cựu Tổng Thống Donald Trump có những cảm xúc dị biệt về những gì xảy ar ở thủ đô ngày 6/1/2021. Pence trong bài diễn văn trong buổi tiệc Cộng Hòa ở New Hampshire, nói: "TT TRump và tôi nói với nhau nhiều lần từ khi chúng tôi rời văn phòng. Và tôi không biết là chúng tôi sẽ có bao giờ nhìn thẳng vào mắt nhau nữa về ngày đó. Nhưng tôi luôn luôn tự hào về những gì chúng tôi đã làm cho dân Mỹ trong 4 năm qua."<br />.<br />Báo The Hill ghi, Pence gọi bạo loạn 6/1/2021 là "thảm kịch" nhưng lại đổ thừa cho Dân Chủ lấy cớ đó để gây chia rẽ. Trump từng gọi những người bạo loạn 6/1/2021 là "những người rất đặc biệt, chúng tôi yêu thương quý bạn." Tuy nhiên, Pence đêm Thứ Năm nói đó là "ngày đen tối trong lịch sử Mỹ, tới lúc chúng ta phải bước tới, đoàn kết." AP ghi nhận bài diễn văn cho thấy Pence chuẩn bị ứng cử Tổng Thống 2024, và New Hampshire sẽ là tiểu bang bầu sơ bộ đầu tiên tại Hoa Kỳ.<br />.<br />Mục sư Greg Locke đã so sánh PTT Mike Pence với Judas Iscariot (kẻ phản Chúa, theo Kinh Thánh Thiên Chúa Giáo) sau khi Pence đọc diễn văn đêm Thứ Năm, nói về bạo loạn 6/1/2021. Mục sư này là Chủ tịch hội thánh Baptist Global Vision Bible Church tại Juliet, Tennessee, và mới đây cũng tuyên bố rằng Trump là người thắng cử cuộc tuyển cử 2020. <br />.<br />--- <span style="font-weight: bold; background-color: #ffff00;">Bản tin COVID-19 tại VN</span>. Dựa vào tin Bộ Y Tế, báo, đài trong VN. Bản tin tối 4/6 của Bộ Y tế cho biết có 92 ca mắc COVID-19, trong đó 5 trường hợp nhập cảnh cách ly ngay; 87 ca còn lại ghi nhận trong nước tại Bắc Giang 62, Bắc Ninh 10 ca và TPSG 15 ca. Tổng trong ngày, Việt Nam ghi nhận 224 bệnh nhân COVID-19 và kỷ lục 157 bệnh nhân khỏi bệnh<br />.<br />Dân VN kinh hoàng vì Bộ Y tế phê duyệt thuốc chủng ngừa của Trung Quốc cho dân VN chích: chấp thuận dùng vaccine Covid-19 (Vero Cell), Inactivated, của Trung Quốc, để "phục vụ nhu cầu cấp bách phòng, chống dịch tại Việt Nam." Quyết định phê duyệt có điều kiện đối với vaccine (Vero Cell), Inactivated, được Thứ trưởng Bộ Y tế Trương Quốc Cường ký ngày 3/6. Viện Vệ sinh dịch tễ Trung ương là đơn vị đề nghị phê duyệt.</p><p>Vaccine Vero Cell được bào chế dưới dạng hỗn dịch tiêm, mỗi liều 0,5 ml chứa với 6.5U kháng nguyên nCoV bất hoạt, được sản xuất tại Viện Sinh phẩm Bắc Kinh thuộc tập đoàn dược Sinopharm, Trung Quốc.<br />.<br />Sáng 4/6, Trung tâm Kiểm soát bệnh tật TP.SG (HCDC) thông báo thêm 3 địa điểm ở TPSG và tỉnh Bình Thuận mà người dân từng đi/đến, ở phải giám sát y tế theo quy định. HCDC cũng cho biết, hiện thành phố đã gỡ bỏ khoanh vùng block A1 chung cư Sunview, TP Thủ Đức và thị xã Mỹ Hào, tỉnh Hưng Yên từ 28/4. Như vậy, tính đến nay TP.HCM áp dụng cách ly tập trung người liên quan 6 địa điểm tại 5 quận, huyện và cách ly tại nhà 44 địa điểm tại 13 quận, huyện.<br />.<br />Bác sĩ Nguyễn Tấn Bỉnh, Giám đốc Sở Y tế TPSG đánh giá "dịch trên địa bàn có dấu hiệu chững lại và số ca nhiễm đang giảm dần". Nhận định này được ông Bỉnh nói tại cuộc họp Ban chỉ đạo chống Covid-19 TPSG, chiều 4/6. Buổi làm việc diễn ra trong bối cảnh thành phố trải qua 5 ngày thực hiện giãn cách xã hội theo Chỉ thị 15+ và Chỉ thị 16 đối với quận Gò Vấp, phường Thạnh Lộc, quận 12.<br />.<br />Trong khi đó, bản tin KBS từ Seoul cho biết giới doanh nghiệp Hàn Quốc tại Việt Nam ngày 4/6 cho biết Chính phủ Việt Nam đã gọi điện đề nghị các doanh nghiệp đóng góp cho "Quỹ vắc-xin phòng chống COVID-19" của nước này. Nhiều công ty Hàn Quốc tại thành phố Sài Gòn, tỉnh Long An, Đồng Nai bày tỏ bất mãn vì Chính phủ Việt Nam đưa ra yêu cầu giữa thời điểm doanh thu giảm vì dịch COVID-19. <br />.<br />Tuy nhiên, các doanh nghiệp cho rằng sẽ không còn cách nào khác là phải ủng hộ, vì chưa rõ có thể bị gặp bất lợi gì. Không chỉ các doanh nghiệp mà cả các cơ quan Nhà nước của Hàn Quốc tại Việt Nam cũng nhận được yêu cầu tương tự.<br />.<br />Chính phủ Việt Nam gần đây công bố kế hoạch lập Quỹ vắc-xin bằng nguồn tài trợ từ các doanh nghiệp tư nhân. Việt Nam đã phân bổ 1,1 tỷ USD để mua 150 triệu liều vắc-xin. Một nguồn tin tại địa phương cho biết Chính phủ Việt Nam đã huy động được nguồn tài chính tương đối lớn từ sự hỗ trợ của các doanh nghiệp Nhà nước và tư nhân trong nước. Tuy nhiên, hiện vẫn chưa có công ty nước ngoài nào công bố chính thức tham gia ủng hộ Quỹ vắc-xin.<br />.</p><p>Trong khi đó, nhà máy sản xuất điện thoại di động của hãng điện tử Samsung ở tỉnh Bắc Ninh cho biết đã hoàn tất tiêm phòng cho 15.000 nhân viên với nguồn vắc-xin được Chính phủ Việt Nam hỗ trợ miễn phí.<br />.<br />--- Tổng Thống Joe Biden đã ký sắc lệnh hôm Thứ Năm để cấm tiền đầu tư từ Hoa Kỳ vào 59 công ty Trung Quốc có liên hệ tới các hoạt động và các khu công nghiệp quân sự Trung Quốc.<br />.<br />Quyết định này nhằm bảo đảm rằng tiền đầu tư Hoa Kỳ không hỗ trợ các công ty TQ đang làm suy yếu nền an ninh hay giá trị của Hoa Kỳ và các đồng minh của Mỹ, theo bản văn Bạch Ốc.<br />.<br />Sắc lệnh sẽ hiệu lực từ ngày 2/8/2021, cũng vẫn sẽ cho phép các nhà đầu tư trao đổi thương mại trong năm tới nhằm bán đứt các khoản cổ phần họ đang sở hữu trong các công ty bị cấm.<br />.<br />--- FBI đang điều tra Tổng Giám Đốc Bưu Điện Louis DeJoy về các hoạt động gây quỹ góp tiền vận động trong quá khứ bị nghi là trái luật, theo một bản tin trên báo Washington Post hôm Thứ Năm. DeJoy là người gây quỹ lớn cho Cộng Hòa trước khi được Trump bổ nhiệm vào chức Tổng Giám Đốc Bưu Điện Hoa Kỳ hồi tháng 5/2020.<br />.<br />DeJoy là Giám đốc điều hành lâu năm của công ty New Breed Logistics cho tới khi hãng này bán đi năm 2014. DeJoy đã góp tặng hơn 1 triệu đôla cho cuộc tái tranh cử của Trump và cho Đảng Cộng Hòa. Nhưng có 5 nhân viên tại công ty đó nói rằng họ bị áp lực phải góp tiền cho các ứngc ử viên Cộng Hòa hay là phải tham dự các cuộc gây quỹ. Rồi sau đó họ được công ty hoàn trả bằng tiền thưởng. Luật liên bang cấm hình thức như thế, một cách để vượt qua mức hạn chế đóng góp.<br />.<br />--- Cựu Tổng Thống Donald Trump sẽ họp với Ủy Ban Nghiên Cứu Cộng Hòa (Republican Study Committee) tại New Jersey tuần tới để nói về nghị trình bảo thủ, theo bản tin báo New York Post.<br />.<br />Jim Banks, chủ tịch Ủy Ban RSC, nói rằng Ủy Ban rất bận rộn trong việc soạn ra nghị trình bảo thủ có tính đồng thuận cho tương lai Đảng Coộng Hòa, "và nghị trình làm việc đó chính là nghị trình của Trump." Banks nói rằng hội nghị ngày 10/6/2021 sắp tới sẽ là lần đầu mộts ố thành viên Ủy Ban gặp lại Trump kể từ khi Trump rời Bạch Ốc tháng 1/2021.<br />.<br />--- Trump sẽ gây sóng gió tiếp tục trong tháng 7/2021, khi đọc bài diễn văn chính trong hội nghị hành động bảo thủ Conservative Political Action Conference (CPAC) tại Dallas, Texas, theo thông báo của CPAC hôm Thứ Năm. Matt Schlapp, Chủ tịch American Conservative Union, loan báo về sự kiện CPAC ở Dallas, và nói chủ đề CPAC cho 2021 là "America UnCanceled" (Hoa Kỳ không bị hủy bỏ).<br />.<br />Buổi xuất hiện tháng 7 sẽ là một trong những sự kiện chính trị nổi bật của Trump từ khi rời Bạch Ốc. Trong hội nghị CPAC lần trước tại Orlando, Fla., hồi tháng 2/2021, Trump đã dùng bài diễn văn để chỉ trích Biden và các dân cử Cộng Hòa đã luận tội Trump; lúc đó Trump ám chỉ là sẽ ra tranh cử Tổng Thống 2024.<br />.<br />--- Nghiem Nghi Nguyen, 47 tuổi, đã bị bắt hôm Thứ Tư trong cuộc điều tra về một vụ đụng xe rồi bỏ chạy ở Virginia Beach hồi tuần trước. Nguyen trình diện sau khi Ty Cảnh Sát Virginia Beach gửi trát truy nã. Nguyen bị truy tố về tội đụng xe rồi bỏ chạy, và đang bị giam ở Virginia Beach City Jail. Chiếc xe gây tai nạn được tìm thấy ở Binghamton, New York.<br />.<br />Vụ đụng xe chết người xảy ra lúc vừa sau 10:30 p.m. hôm Thứ Sáu 28/5/2021 trên đoạn phố 5000 của đường Ferrell Parkway, thị trấn Virginia Beach. Người lái xe mô tô bị đụng tên là Philip Pereira, 40 tuổi, chết tại chỗ. Pereira là tới từ Massachusetts.<br />.<br />--- Bộ Tư Pháp nói rằng trận bạo loạn ngày 6/1/2021 đã đưa tới thiệt hại $1,495,326.55 cho tòa nhà Quốc Hội Hoa Kỳ. Báo Washington Post loan tin hôm Thứ Năm rằng công tố đưa ra số tiền thiệt hại như thế, và sẽ yêu cầu các nghi can phải chi tar3 một phần trong số tiền đó trong các lời tự thú để xin giảm án.<br />.<br />Con số thiệt hại ước tính đó đưa ra lần đầu trong hồ sơ truy tố Paul Hodgkins, 38 tuổi. Hodgkins là cư dân Tampa, hành nghề lái xe cần cẩu, đã thú tội để xin giảm án, và sẽ bị kêu án vào ngày 19/7/2021 tại tòa án thủ đô.<br />.<br />Công tố ước tính rằng cứ mỗi tội hình sự trong cuộc truy tố này sẽ đòi nghi can bồi thường $2,000/tội hình sự, và mỗi khinh tội sẽ bị đòi bồi thường $500/khinh tội.<br />.<br />Các chuyên gia pháp lý nói với báo WP rằng công tố sẽ rất khó thuyết phục tất cả các nghi can nhận tội, và ngay cả có nhận tội cũng không chắc đã đồng thuận về bồi thường, may lắm tiền thu được sẽ dưới 1 triệu đô xa lắm.<br />.<br />Con số thiệt hại vật chất cho tòa nhà Quốc Hội thực ra nhiều hơn con số 1.5 triệu đôla do công tố đưa ra. Môt dự luật tài trợ an ninh trị giá 1.9 tỷ đô do Hạ Viện thông qua trong đó có 40 triệu đôla chi phí trao cho ban Kiến Trúc Tòa Nhà Quốc Hội về các chi phí liên hệ tới vụ tấn công, một phần của hơn 730 triệu đôla giành riêng bồi hoàn chi phí từ Vệ Binh và các cơ quan liên bang khi tới dẹp bạo loạn, trong đó kết quả là 5 người chết, 140 cảnh sát bị thương.<br />.<br />--- Hoa Kỳ sẽ tặng 75% số lượng thuốc chích ngừa COVID-19 chưa sử dụng cho chương trình COVAX của Liên Hiệp Quốc, theo lời Biden hôm Thứ Năm. Đợt đầu sẽ là trao tặng 25 triệu liều thuốc vaccine cho thế giới, một phần trong kế hoạch tặng 80 triệu liều vaccine cho toàn vầo trước cuối tháng 6/2021.<br />.<br />Hoa Kỳ sẽ giữ lại 25% liều thuốc chưa dùng để dự trữ phòng hờ. Trong đợt đầu tặng 25 triệu liều thuốc cho thế giới, 19 triệu liều sẽ trao cho COVAX, với khoảng 6 triệu liều cho nam và Trung Mỹ, 7 triệu liều cho Châu Á, và 5 triệu liều vaccine cho Châu Phi. Với khoảng 5 triệu liều vaccine sẽ do Mỹ tặng trực tiếp cho đồng minh, trong đó có Mexico, Canada, Nam Hàn, West Bank và Gaza (dân Palestine), Ấn Độ, Ukraine, Kosovo, Haiti, Georgia, Egypt, Jordan, Iraq, và Yemen, và chuyên viên tuyến đầu LHQ.<br />.<br />--- <span style="font-weight: bold; background-color: #ffff00;">HỎI 1: </span>Có phải Jill Biden là Đệ nhất phu nhân cao niên nhất?<br />.<br /><span style="font-weight: bold; background-color: #ffff00;">ĐÁP 1</span>: Đúng vậy. Đệ nhất phu nhân Jill Biden mừng sinh nhật thứ 70 vào ngày 3/6/2021. Bà là phụ nữ cao niên nhất giữ vị trí Đệ nhất phu nhân tại Bạch Ốc. Khi Joe Biden nhậm chức Tổng Thống tháng 1/2021, Biden là người cao niên nhất giữ chức Tổng Thống Mỹ. Và bên cạnh là vợ ông, bà Jill Biden là phụ nữ cao niên nhất lên ngôi Đệ nhất phu nhân. Có 3 vị cựu Đệ nhất phu nhân rời Bạch Ốc trước sinh nhật thứ 68 của họ là: Nancy Reagan, Barbara Bush, và Bess Truman. Tuổi trung bình cho các Đệ nhất phu nhân các thập niên vừa qua là 50 tuổi: Helen Taft, Grace Coolidge, Eleanor Roosevelt, Rosalynn Carter, Hillary Clinton, Michelle Obama và Melania Trump đều đón sinh nhật thứ 50 của họ trong khi chồng của họ nắm quyền ở Bạch Ốc. Chi tiết ở:<br /><span style="font-size: 10px; font-weight: bold; background-color: #ffff00;"><a href="https://www.snopes.com/fact-check/jill-biden-oldest-first-lady/">https://www.snopes.com/fact-check/jill-biden-oldest-first-lady/</a>&nbsp;</span><br />.<br />--- <span style="font-weight: bold; background-color: #ffff00;">HỎI 2</span>: Hôm 4/6/2021 là tròn 32 năm đàn áp Thiên An Môn: Bảo tàng ở Hong Kong về sự kiện Thiên An Môn phải đóng cửa?<br />.<br /><span style="font-weight: bold; background-color: #ffff00;">ĐÁP 2:</span> Đúng vậy. Lục Tứ Sự Kiện là cách dân Trung Hoa gọi ngày 4 tháng 6/1989 khi xe tăng quân đội TQ vào Thiên An Môn đàn áp sinh viên đang biểu tình. Các cuộc biểu tình đòi dân chủ bắt đầu vào ngày 15 tháng 4/1989 và bị đàn áp vào ngày 4 tháng 6/1989 khi chính phủ tuyên bố thiết quân luật và cử quân đội chiếm đóng các khu vực của trung tâm thủ đô Bắc Kinh. Quân đội được trang bị súng trường tấn công và xe tăng đã tấn công những người biểu tình đang cố gắng ngăn chặn cuộc tiến công của quân đội vào Quảng trường Thiên An Môn. Ước tính số người chết từ vài trăm đến vài nghìn, với hàng nghìn người bị thương. Các cuộc biểu tình này đôi khi được gọi là Phong trào Dân chủ '89' hoặc Sự kiện Quảng trường Thiên An Môn.<br />. Bản tin từ thông tấn NHK ghi rằng một bảo tàng ở Hong Kong trưng bày các tư liệu liên quan tới cuộc trấn áp biểu tình đòi dân chủ năm 1989 khiến nhiều người thiệt mạng ở Trung Quốc đã tạm thời đóng cửa sau khi bị cơ quan có thẩm quyền của Hong Kong thanh tra bảo tàng.<br />. Thứ Sáu tuần này sẽ tròn 32 năm ngày xảy ra sự kiện Thiên An Môn và các cơ quan có thẩm quyền dường như đang tăng cường trấn áp các hoạt động liên quan tới sự kiện này. Bảo tàng 4/6 do một nhóm dân sự thành lập vào năm 2014 để tưởng nhớ sự kiện trấn áp tại Quảng trường Thiên An Môn vào ngày 4/6/1989. Mặc dù đã nhiều lần phải thay đổi địa điểm và bị cấm hoạt động nhưng bảo tàng này vẫn tiếp tục mở cửa. Hôm thứ Tư, nhóm dân sự vận hành bảo tàng đã tuyên bố đóng cửa. Họ nói rằng nhà cầm quyền đã thanh tra hôm thứ Ba để xem bảo tàng này có đầy đủ giấy tờ được phép trưng bày hay không. Nhóm này cho biết thêm rằng cho tới thời điểm này, chưa biết khi nào bảo tàng sẽ mở cửa trở lại. Chi tiết ở:<br /><span style="font-size: 10px; font-weight: bold; background-color: #ffff00;"><a href="https://www3.nhk.or.jp/nhkworld/vi/news/303017/">https://www3.nhk.or.jp/nhkworld/vi/news/303017/</a>&nbsp;</span><br />.<br />.</p><p><ul class="top_related"><li><a href="/a206656/giua-thu-do-ti-nan-cong-san-uc-chau-cabramatta-thao-luan-nhan-quyen-va-ti-nan">Giữa Thủ Đô Tị Nạn Cộng Sản Úc Châu, Cabramatta Thảo Luận Nhân Quyền Và Tị Nạn</a></li><li><a href="/a95318/de-tinh-yeu-dom-hoa-ket-trai">Để Tình Yêu Đơm Hoa Kết Trái</a></li><li><a href="/a247726/cali-64-000-nam-chi-cho-1-tu-nhan-cali-giam-30-000-tu-chi-phi-len-10-1-ti-mk">Cali: $64,000/Năm Chi Cho 1 Tù Nhân; Cali: Giảm 30,000 Tù, Chi Phí Lên 10.1 Tỉ MK</a></li><li><a href="/a142237/new-orleans-nan-nhan-katrina-to-nha-o-tam-day-doc-chat">New Orleans: Nạn Nhân Katrina Tố Nhà Ở Tạm Đầy Độc Chất</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent" id="nwwg_5618"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5618"><div id="adspot_id__425"><div class="nw_async noscript" data-type="adspot" data-src="/banner/425/637553283036466958/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/425/637553283036466958/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_16" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a308318/d&quot; addthis:title=&quot;dân VN lo ngại vì chính phủ dùng vaccine TQ để chích; dịch ở Sài Gòn khựng lại - doanh nghiệp Hàn quốc bất mãn vì bị VN gửit hư xin cúng tiền mua vaccine - nhà nước VN thò tay vào thùng công đức vét tiền Phật tử cúng, nhà chùa phản đối - Pence nói Trump-Pence khó nhìn vào mắt nhau nữa, bị mục sư Locke tố là đồ phản Chúa&quot; addthis:description=&quot;QUẬN CAM (VB-4/6/2021) --- Hơn 90% diện tích tiểu bang Utah rơi vào &amp;quot;hạn hán thê thảm&amp;quot;, Thống Đốc Spencer Cox (Cộng Hòa) kêu gọi tất cả người dân Utah, bất kể tôn giáo nào, hãy cùng nhau cuối tuần này góp lời cầu nguyện xin mưa, theo tin CNN.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_16x16_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa308318%2fd"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa308318%2fd"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa308318%2fd"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="prevpost" href="/p137a301632/nguoi-my-lon-tuoi-se-beo-phi-vao-nam-2030" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p137a308304/m" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_308318" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div class="nw_forms nw_forms_comment"><div class="nw_boxing"><div class="nw_boxing_title">Gửi ý kiến của bạn</div><div class="nw_boxing_content"><a id="m_cmm_form_a"></a><form id="m_cmm_form" action="/a308318/d#m_cmm_form_a" method="post" autocomplete="off"><div data-valmsg-summary="true" class="validation-summary-valid"><ul><li style="display:none"></li></ul></div><div class="nw_forms_div"><input type="hidden" value="0" name="m_cmm_form_comment_id" id="m_cmm_form_comment_id"/><div class="nff nff_cmm_content"><div class="nff_field"><div class="nff_content"><textarea spellcheck="false" name="m_cmm_form_comment_content" id="m_cmm_form_comment_content" data-val-required="Xin nhập vào ô &quot;Nội dung&quot;" data-val-length-min="10" data-val-length-max="500" maxlength="500" data-val-length="Độ dài của ô &quot;Nội dung&quot; không hợp lệ (10 - 500 ký tự)" data-val="true" tabindex="1" class="textbox"></textarea></div><div class="nff_note">Vui lòng nhập tiếng Việt có dấu.  <a href="https://youtu.be/ngEjjyOByH4" target="_blank">Cách gõ tiếng Việt có dấu</a> ==> https://youtu.be/ngEjjyOByH4</div><div class="clear"></div></div></div><div class="nff nff_cmm_name"><div class="nff_field"><div class="nff_title">Tên của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_name" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_name" id="m_cmm_form_comment_name" data-val-required="Xin nhập vào ô &quot;Tên của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Tên của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val="true" tabindex="2" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_email"><div class="nff_field"><div class="nff_title">Email của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_email" id="m_cmm_form_comment_email" data-val-required="Xin nhập vào ô &quot;Email của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Email của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="3" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_recaptcha"><div class="nff_field"><div class="nff_content"><div id="g-recaptcha-C11nLDI2" class="g-recaptcha"></div><script type='text/javascript'>$(function(){renderRecaptcha("g-recaptcha-C11nLDI2",{sitekey: "6LefkQcTAAAAAG-Bo_ww--wNpej57bbjW4h8paf2",tabindex:4});});</script></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" id="m_cmm_submit" name="m_cmm_submit" value="Gửi" class="button" tabindex="5" /><input type="reset" id="m_cmm_cancel" name="m_cmm_cancel" value="Hủy" class="button" tabindex="6" style="display:none"/><input type="submit" id="m_cmm_update" name="m_cmm_submit" value="Cập nhập" class="button" tabindex="7" style="display:none"/></div></form></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_full"><a class="pageitem pageactive" href="/p137a308318/1/d#plist" title="1">1</a><a class="pageitem" href="/p137a308318/2/d#plist" title="2">2</a><a class="pageitem" href="/p137a308318/3/d#plist" title="3">3</a><a class="pageitem" href="/p137a308318/4/d#plist" title="4">4</a><a class="pageitem" href="/p137a308318/5/d#plist" title="5">5</a><a class="pageitem" href="/p137a308318/6/d#plist" title="6">6</a><a class="pageitem" href="/p137a308318/7/d#plist" title="7">7</a><a class="nextpage" href="/p137a308318/2/d#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p137a308318/69/d#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301632" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="½ Người Mỹ Lớn Tuổi Sẽ Béo Phì Vào Năm 2030" class="nw_image" itemprop="url" href="/p137a301632/nguoi-my-lon-tuoi-se-beo-phi-vao-nam-2030" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/pCqCa6qI1wgBAARU/w250/beo-phi-map.jpg" title="beo-phi-map" alt="beo-phi-map" width="240" height="169" data-info="800,564"/><noscript><img itemprop="thumbnailUrl" src="/images/file/pCqCa6qI1wgBAARU/w250/beo-phi-map.jpg" title="beo-phi-map" alt="beo-phi-map" width="240" height="169" data-info="800,564"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/pCqCa6qI1wgBAARU/w250/beo-phi-map.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="169"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="½ Người Mỹ Lớn Tuổi Sẽ Béo Phì Vào Năm 2030" class="pl_atitle" href="/p137a301632/nguoi-my-lon-tuoi-se-beo-phi-vao-nam-2030">½ Người Mỹ Lớn Tuổi Sẽ Béo Phì Vào Năm 2030</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Việt&#32;Báo" href="/author/post/5813/1/viet-bao">Việt&#32;Báo</a></li></ul><div class="pl_brief" itemprop="description">Không có cách nào để bọc đường tin này: Một nửa người Mỹ lớn tuổi sẽ béo phì rất nghiêm trọng trong vòng hơn 12 năm nữa, theo một phúc trình mới tiên đoán.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="½ Người Mỹ Lớn Tuổi Sẽ Béo Phì Vào Năm 2030" href="/p137a301632/nguoi-my-lon-tuoi-se-beo-phi-vao-nam-2030"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2019-12-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="308304" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Mời Chủng Ngưà Cuối Tuần Này" class="nw_image" itemprop="url" href="/p137a308304/m" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/PaiFutUm2QgBAMpe/w250/z-vaccine-vaccination-chich-ngua-chung-ngua-medical.jpg" title="z-vaccine-vaccination-chich-ngua-chung-ngua-medical" alt="z-vaccine-vaccination-chich-ngua-chung-ngua-medical" width="240" height="159" data-info="902,596"/><noscript><img itemprop="thumbnailUrl" src="/images/file/PaiFutUm2QgBAMpe/w250/z-vaccine-vaccination-chich-ngua-chung-ngua-medical.jpg" title="z-vaccine-vaccination-chich-ngua-chung-ngua-medical" alt="z-vaccine-vaccination-chich-ngua-chung-ngua-medical" width="240" height="159" data-info="902,596"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/PaiFutUm2QgBAMpe/w250/z-vaccine-vaccination-chich-ngua-chung-ngua-medical.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="159"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mời Chủng Ngưà Cuối Tuần Này" class="pl_atitle" href="/p137a308304/m">Mời Chủng Ngưà Cuối Tuần Này</a></h2></div><div class="pl_brief" itemprop="description">tại .Miyoco Medical Center 15975 Harbor blvd, Fountain Valley (Harbor/Lilac):
Lịch trình chủng ngưà Covid :
Thứ bảy June 5 và June 12 từ 8:30-12 trưa 
Ngày thứ Hai-thứ Sáu trừ thứ Năm, có nhận chủng 4-6g chiều- xin lấy hẹn qua điện thoại (714)546-6575</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Mời Chủng Ngưà Cuối Tuần Này" href="/p137a308304/m"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-06-03"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="308300" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Lara Trump (con dâu Trump): không thấy kế hoạch để Trump về Bạch Ốc tháng 8 - Trump do thám phóng viên, nắm hồ sơ phone, email; Biden nói thế là bậy quá - Trung tá hồi hưu diễn văn Lễ Chiến Sĩ Trận Vong, bị tắt mic vì nói nguồn gốc Lễ này - DB Gaetz (Cộng Hòa-FL) vụ sex vị thành niên: bây giờ bị điều tra cản trở công lý" class="nw_image" itemprop="url" href="/p137a308300/lara" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/uuxoiaAm2QgBAHZZ/w250/z-covid-aa.jpg" title="z-covid-aa" alt="z-covid-aa" width="240" height="138" data-info="877,504"/><noscript><img itemprop="thumbnailUrl" src="/images/file/uuxoiaAm2QgBAHZZ/w250/z-covid-aa.jpg" title="z-covid-aa" alt="z-covid-aa" width="240" height="138" data-info="877,504"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/uuxoiaAm2QgBAHZZ/w250/z-covid-aa.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="138"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Lara Trump (con dâu Trump): không thấy kế hoạch để Trump về Bạch Ốc tháng 8 - Trump do thám phóng viên, nắm hồ sơ phone, email; Biden nói thế là bậy quá - Trung tá hồi hưu diễn văn Lễ Chiến Sĩ Trận Vong, bị tắt mic vì nói nguồn gốc Lễ này - DB Gaetz (Cộng Hòa-FL) vụ sex vị thành niên: bây giờ bị điều tra cản trở công lý" class="pl_atitle" href="/p137a308300/lara">Lara Trump (con dâu Trump): không thấy kế hoạch để Trump về Bạch Ốc tháng 8 - Trump do thám phóng viên, nắm hồ sơ phone, email; Biden nói thế là bậy quá - Trung tá hồi hưu diễn văn Lễ Chiến Sĩ Trận Vong, bị tắt mic vì nói nguồn gốc Lễ này - DB Gaetz (Cộng Hòa-FL) vụ sex vị thành niên: bây giờ bị điều tra cản trở công lý</a></h2></div><div class="pl_brief" itemprop="description">Lara Trump (con dâu của cựu Tổng Thống Donald Trump) lên chương trình &quot;Fox &amp; Friends&quot; của Đài Fox News nói rằng theo như cô biết, hiện thời không có kế hoạch nào để Donald TRump trở về Bạch Ốc trong tháng 8/2021 như bố chồng cô mơ tưởng. Lara Trump cũng được suy đoán có thể sẽ tranh cử chức Thượng nghị sĩ North Carolina năm 2022.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Lara Trump (con dâu Trump): không thấy kế hoạch để Trump về Bạch Ốc tháng 8 - Trump do thám phóng viên, nắm hồ sơ phone, email; Biden nói thế là bậy quá - Trung tá hồi hưu diễn văn Lễ Chiến Sĩ Trận Vong, bị tắt mic vì nói nguồn gốc Lễ này - DB Gaetz (Cộng Hòa-FL) vụ sex vị thành niên: bây giờ bị điều tra cản trở công lý" href="/p137a308300/lara"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-06-03"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="308296" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Giới thiệu sách mới: Văn-Học Quốc-Ngữ thời đầu và miền Nam lục-tỉnh" class="nw_image" itemprop="url" href="/p137a308296/gioi" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/07-vdxom2QgBADIu/nvk-va-n-hoc-qntdmnlt.jpeg" title="nvk-va-n-hoc-qntdmnlt" alt="nvk-va-n-hoc-qntdmnlt" width="240" height="351" data-info="219,320"/><noscript><img itemprop="thumbnailUrl" src="/images/file/07-vdxom2QgBADIu/nvk-va-n-hoc-qntdmnlt.jpeg" title="nvk-va-n-hoc-qntdmnlt" alt="nvk-va-n-hoc-qntdmnlt" width="240" height="351" data-info="219,320"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/07-vdxom2QgBADIu/nvk-va-n-hoc-qntdmnlt.jpeg"><meta itemprop="width" content="240"><meta itemprop="height" content="351"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Giới thiệu sách mới: Văn-Học Quốc-Ngữ thời đầu và miền Nam lục-tỉnh" class="pl_atitle" href="/p137a308296/gioi">Giới thiệu sách mới: Văn-Học Quốc-Ngữ thời đầu và miền Nam lục-tỉnh</a></h2></div><div class="pl_brief" itemprop="description">qua vài nhận định, biên khảo của Nguyễn Vy Khanh, nhà Nhân Ảnh xuất bản tháng 5-2021 -  Amazon.com và lulu.com phát hành - Văn-học Miền Nam trong tuyển tập này một phần được giới hạn ở tính &quot;miền Nam lục-tỉnh&quot;. Tìm hiểu và nêu lên những đặc-tính nhưng không so sánh và xếp loại theo nghĩa địa phương</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Giới thiệu sách mới: Văn-Học Quốc-Ngữ thời đầu và miền Nam lục-tỉnh" href="/p137a308296/gioi"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-06-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="308290" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Chích Ngừa COVID Chủ Nhật 6 Tháng 6/2021 Tại Nhà Thờ St. Columban" class="nw_image" itemprop="url" href="/p137a308290/chic" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/uYKVNfsl2QgBAEVu/w250/z-vaccine-vaccination-chich-ngua-chung-ngua-medical.jpg" title="z-vaccine-vaccination-chich-ngua-chung-ngua-medical" alt="z-vaccine-vaccination-chich-ngua-chung-ngua-medical" width="240" height="159" data-info="902,596"/><noscript><img itemprop="thumbnailUrl" src="/images/file/uYKVNfsl2QgBAEVu/w250/z-vaccine-vaccination-chich-ngua-chung-ngua-medical.jpg" title="z-vaccine-vaccination-chich-ngua-chung-ngua-medical" alt="z-vaccine-vaccination-chich-ngua-chung-ngua-medical" width="240" height="159" data-info="902,596"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/uYKVNfsl2QgBAEVu/w250/z-vaccine-vaccination-chich-ngua-chung-ngua-medical.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="159"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chích Ngừa COVID Chủ Nhật 6 Tháng 6/2021 Tại Nhà Thờ St. Columban" class="pl_atitle" href="/p137a308290/chic">Chích Ngừa COVID Chủ Nhật 6 Tháng 6/2021 Tại Nhà Thờ St. Columban</a></h2></div><div class="pl_brief" itemprop="description">Vào CHỦ NHẬT, ngày 6 tháng 6 năm 2021, từ 1 giờ trưa đến 5 giờ chiều, kính mời quý đồng hương đến chích ngừa COVID-19 tại
nhà thờ St. Columban ở góc đường Stanford và Nelson.
Địa chỉ là 10801 Stanford Ave., Garden Grove, CA 92840.
 

Buổi chích ngừa vắc xin Pfizer được tổ chức MIỄN PHÍ dành cho tất cả mọi người TỪ 12 TUỔI TRỞ lên sinh sống hoặc làm việc tại quận Cam, bất kể tình trạng nhập cư và có bảo hiểm hay không. Khi đi vui lòng mang theo giấy tờ chứng minh tuổi (bắt buộc) và bảo hiểm sức khỏe (nếu có).
 

Khi tham gia chích ngừa, quý đồng hương sẽ nhận được $50 gift card và có cơ hội trúng thưởng $50,000 hoặc $1,5 triệu đô la từ chương trình của tiểu bang đến ngày 15 tháng 6.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Chích Ngừa COVID Chủ Nhật 6 Tháng 6/2021 Tại Nhà Thờ St. Columban" href="/p137a308290/chic"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-06-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="308285" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="2,000 hội, cá nhân xin Thống Đốc Cali ân xá, miễn trục xuất Lam Hong Le về VN - Israel thí nghiệm xong: tăng thọ chuột 23%, sẽ tăng thọ loài người tới 120 tuổi - thêm nhiều tỉnh giãn cách xã hội, Sài Gòn dính 3 ổ dịch lớn và 8 ổ dịch nhỏ; VN hy vọng mua đủ 150 triệu liều trong năm 2021 để tiêm chủng cho 75% dân - Nam Cali: nghi can bắn đạn bị liên hệ 7 vụ bắn bể kính xe đang chạy ở xa lộ" class="nw_image" itemprop="url" href="/p137a308285/2" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/eqgmd9sl2QgBAC0P/w250/z-dan-chu-thang-lon-o-new-mexico.jpg" title="z-dan-chu-thang-lon-o-new-mexico" alt="z-dan-chu-thang-lon-o-new-mexico" width="240" height="144" data-info="1000,600"/><noscript><img itemprop="thumbnailUrl" src="/images/file/eqgmd9sl2QgBAC0P/w250/z-dan-chu-thang-lon-o-new-mexico.jpg" title="z-dan-chu-thang-lon-o-new-mexico" alt="z-dan-chu-thang-lon-o-new-mexico" width="240" height="144" data-info="1000,600"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/eqgmd9sl2QgBAC0P/w250/z-dan-chu-thang-lon-o-new-mexico.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="144"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="2,000 hội, cá nhân xin Thống Đốc Cali ân xá, miễn trục xuất Lam Hong Le về VN - Israel thí nghiệm xong: tăng thọ chuột 23%, sẽ tăng thọ loài người tới 120 tuổi - thêm nhiều tỉnh giãn cách xã hội, Sài Gòn dính 3 ổ dịch lớn và 8 ổ dịch nhỏ; VN hy vọng mua đủ 150 triệu liều trong năm 2021 để tiêm chủng cho 75% dân - Nam Cali: nghi can bắn đạn bị liên hệ 7 vụ bắn bể kính xe đang chạy ở xa lộ" class="pl_atitle" href="/p137a308285/2">2,000 hội, cá nhân xin Thống Đốc Cali ân xá, miễn trục xuất Lam Hong Le về VN - Israel thí nghiệm xong: tăng thọ chuột 23%, sẽ tăng thọ loài người tới 120 tuổi - thêm nhiều tỉnh giãn cách xã hội, Sài Gòn dính 3 ổ dịch lớn và 8 ổ dịch nhỏ; VN hy vọng mua đủ 150 triệu liều trong năm 2021 để tiêm chủng cho 75% dân - Nam Cali: nghi can bắn đạn bị liên hệ 7 vụ bắn bể kính xe đang chạy ở xa lộ</a></h2></div><div class="pl_brief" itemprop="description">Công tỵ mẹ của tạp chí The National Enquirer đồng ý chi trả cơ quan liên bang về bầu cử Federal Elections Commission (FEC) số tiền $187,500 vì lý do đã vi phạm luật bầu cử 2016 nhằm giúp cho Trump bằng cách ém các bản tin về các phụ nữ có dan díu với Trump, theo tin của báo The Wall Street Journal.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="2,000 hội, cá nhân xin Thống Đốc Cali ân xá, miễn trục xuất Lam Hong Le về VN - Israel thí nghiệm xong: tăng thọ chuột 23%, sẽ tăng thọ loài người tới 120 tuổi - thêm nhiều tỉnh giãn cách xã hội, Sài Gòn dính 3 ổ dịch lớn và 8 ổ dịch nhỏ; VN hy vọng mua đủ 150 triệu liều trong năm 2021 để tiêm chủng cho 75% dân - Nam Cali: nghi can bắn đạn bị liên hệ 7 vụ bắn bể kính xe đang chạy ở xa lộ" href="/p137a308285/2"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-06-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="308284" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Từ Biệt Nhà Nghiên Cứu Mỹ Thuật Phan Quốc Sơn" class="nw_image" itemprop="url" href="/p137a308284/tu" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/EDpYy5Il2QgBAAF1/w250/tang-1-le-phan-quoc-son-june-1-2021-hh-uy-nguyen-khai-van-moch-va-vo-ph-dat-pq-bao.jpg" title="tang-1-le-phan-quoc-son-june-1-2021-hh-uy-nguyen-khai-van-moch-va-vo-ph-dat-pq-bao" alt="tang-1-le-phan-quoc-son-june-1-2021-hh-uy-nguyen-khai-van-moch-va-vo-ph-dat-pq-bao" width="240" height="180" data-info="1936,1452"/><noscript><img itemprop="thumbnailUrl" src="/images/file/EDpYy5Il2QgBAAF1/w250/tang-1-le-phan-quoc-son-june-1-2021-hh-uy-nguyen-khai-van-moch-va-vo-ph-dat-pq-bao.jpg" title="tang-1-le-phan-quoc-son-june-1-2021-hh-uy-nguyen-khai-van-moch-va-vo-ph-dat-pq-bao" alt="tang-1-le-phan-quoc-son-june-1-2021-hh-uy-nguyen-khai-van-moch-va-vo-ph-dat-pq-bao" width="240" height="180" data-info="1936,1452"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/EDpYy5Il2QgBAAF1/w250/tang-1-le-phan-quoc-son-june-1-2021-hh-uy-nguyen-khai-van-moch-va-vo-ph-dat-pq-bao.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="180"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Từ Biệt Nhà Nghiên Cứu Mỹ Thuật Phan Quốc Sơn" class="pl_atitle" href="/p137a308284/tu">Từ Biệt Nhà Nghiên Cứu Mỹ Thuật Phan Quốc Sơn</a></h2></div><div class="pl_brief" itemprop="description">Nhiều người bạn trong làng báo, trong giới nghiên cứu nghệ thuật, và các bạn học chung với Phan Quốc Sơn thời ở Đà Lạt và Quốc Gia Hành Chánh đã tới tiễn đưa, chia buồn với bà quả phụ Monique Lâm và tang quyến.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Từ Biệt Nhà Nghiên Cứu Mỹ Thuật Phan Quốc Sơn" href="/p137a308284/tu"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-06-01"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="308265" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Phun thuốc sát trùng quận Gò Vấp. VN thêm 251 ca/ngày, TP.SG thêm 70 ca dịch - Các dân cử Dân Chủ lo ngại Biden từ bi, sẽ không trao hồ sơ thuế của Trump - Trump tin Trump sẽ được đưa vào Bạch Ốc nhậm chức Tổng Thống trong tháng 8 - DB Cheney chỉ trích Flynn vụ đòi đảo chánh. Cơ nguy ra tòa mặt trận, Flynn phải nói lại" class="nw_image" itemprop="url" href="/p137a308265/ph" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/KZ4sfBMl2QgBAHk3/w250/z-cov-1.jpg" title="z-cov-1" alt="z-cov-1" width="240" height="137" data-info="885,504"/><noscript><img itemprop="thumbnailUrl" src="/images/file/KZ4sfBMl2QgBAHk3/w250/z-cov-1.jpg" title="z-cov-1" alt="z-cov-1" width="240" height="137" data-info="885,504"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/KZ4sfBMl2QgBAHk3/w250/z-cov-1.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="137"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Phun thuốc sát trùng quận Gò Vấp. VN thêm 251 ca/ngày, TP.SG thêm 70 ca dịch - Các dân cử Dân Chủ lo ngại Biden từ bi, sẽ không trao hồ sơ thuế của Trump - Trump tin Trump sẽ được đưa vào Bạch Ốc nhậm chức Tổng Thống trong tháng 8 - DB Cheney chỉ trích Flynn vụ đòi đảo chánh. Cơ nguy ra tòa mặt trận, Flynn phải nói lại" class="pl_atitle" href="/p137a308265/ph">Phun thuốc sát trùng quận Gò Vấp. VN thêm 251 ca/ngày, TP.SG thêm 70 ca dịch - Các dân cử Dân Chủ lo ngại Biden từ bi, sẽ không trao hồ sơ thuế của Trump - Trump tin Trump sẽ được đưa vào Bạch Ốc nhậm chức Tổng Thống trong tháng 8 - DB Cheney chỉ trích Flynn vụ đòi đảo chánh. Cơ nguy ra tòa mặt trận, Flynn phải nói lại</a></h2></div><div class="pl_brief" itemprop="description">Trump tin rằng Trump sẽ được đưa vào Bạch Ốc nhậm chức Tổng Thống trong vòng 2 tháng tới, theo bản tin của Maggie Haberman viết trên báo New York Times, rằng Trump nói với nhiều người liên hệ rằng Trump hy vọng sẽ đăng quang lại vào tháng 8/2021, vì cuộc kiểm toán phiếu bầu Arizona đang diễn ra sẽ cho kết quả có &quot;gian lận&quot; và là tác động dây chuyền sẽ xảy ra.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Phun thuốc sát trùng quận Gò Vấp. VN thêm 251 ca/ngày, TP.SG thêm 70 ca dịch - Các dân cử Dân Chủ lo ngại Biden từ bi, sẽ không trao hồ sơ thuế của Trump - Trump tin Trump sẽ được đưa vào Bạch Ốc nhậm chức Tổng Thống trong tháng 8 - DB Cheney chỉ trích Flynn vụ đòi đảo chánh. Cơ nguy ra tòa mặt trận, Flynn phải nói lại" href="/p137a308265/ph"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-06-01"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="308259" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tướng Flynn kêu gọi quân đội Mỹ nên làm như Miến Điện, lật Biden để đưa Trump lên - dịch COVID chưa êm ở VN, tăng đều. Hai sân bay Nội Bài (Hà Nội) và Tân Sơn Nhất (TPSG) tạm ngừng nhập cảnh. Thêm nhiều sinh viên trường y dược ra phố giúp xét nghiệm. Hà Nội dò ra 40 người liên quan đến ổ dịch SG. Bắc Giang chống dịch, mất 87 triệu đô/ngày, 140.000 thợ nghỉ. Phong tỏa Gò Vấp (SG). LHQ khen VN chống" class="nw_image" itemprop="url" href="/p137a308259/t" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/_Aowg00k2QgBAANb/w250/z-cach-ly-a.jpg" title="z-cach-ly-a" alt="z-cach-ly-a" width="240" height="137" data-info="844,482"/><noscript><img itemprop="thumbnailUrl" src="/images/file/_Aowg00k2QgBAANb/w250/z-cach-ly-a.jpg" title="z-cach-ly-a" alt="z-cach-ly-a" width="240" height="137" data-info="844,482"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/_Aowg00k2QgBAANb/w250/z-cach-ly-a.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="137"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tướng Flynn kêu gọi quân đội Mỹ nên làm như Miến Điện, lật Biden để đưa Trump lên - dịch COVID chưa êm ở VN, tăng đều. Hai sân bay Nội Bài (Hà Nội) và Tân Sơn Nhất (TPSG) tạm ngừng nhập cảnh. Thêm nhiều sinh viên trường y dược ra phố giúp xét nghiệm. Hà Nội dò ra 40 người liên quan đến ổ dịch SG. Bắc Giang chống dịch, mất 87 triệu đô/ngày, 140.000 thợ nghỉ. Phong tỏa Gò Vấp (SG). LHQ khen VN chống" class="pl_atitle" href="/p137a308259/t">Tướng Flynn kêu gọi quân đội Mỹ nên làm như Miến Điện, lật Biden để đưa Trump lên - dịch COVID chưa êm ở VN, tăng đều. Hai sân bay Nội Bài (Hà Nội) và Tân Sơn Nhất (TPSG) tạm ngừng nhập cảnh. Thêm nhiều sinh viên trường y dược ra phố giúp xét nghiệm. Hà Nội dò ra 40 người liên quan đến ổ dịch SG. Bắc Giang chống dịch, mất 87 triệu đô/ngày, 140.000 thợ nghỉ. Phong tỏa Gò Vấp (SG). LHQ khen VN chống</a></h2></div><div class="pl_brief" itemprop="description">Một dự luật siết quyền bầu phiếu tại Texas đã ngưng lại trong đêm Chủ Nhật sau khi các dân biểu Dân Chủ của tiểu bang Texas tẩy chay bằng cách bước ra ngoài phòng họp trước hạn chót đã quy định là nửa đêm Chủ Nhật 30/5/2021. Nghĩa là, không đủ người họp để Hạ Viện bỏ phiếu (luật quorum: 2/3 dân biểu Texas hiện diện mới bỏ phiếu chung kết được).</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Tướng Flynn kêu gọi quân đội Mỹ nên làm như Miến Điện, lật Biden để đưa Trump lên - dịch COVID chưa êm ở VN, tăng đều. Hai sân bay Nội Bài (Hà Nội) và Tân Sơn Nhất (TPSG) tạm ngừng nhập cảnh. Thêm nhiều sinh viên trường y dược ra phố giúp xét nghiệm. Hà Nội dò ra 40 người liên quan đến ổ dịch SG. Bắc Giang chống dịch, mất 87 triệu đô/ngày, 140.000 thợ nghỉ. Phong tỏa Gò Vấp (SG). LHQ khen VN chống" href="/p137a308259/t"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-05-31"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="308253" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Sài Gòn chống dịch: phong tỏa, giãn cách 2 tuần, xét nghiệm toàn dân SG, dò ra hơn 62,000 người F1 &amp; F2, truy tố hình sự Hội Thánh Phục Hưng đã để lây dịch, Mục sư Hội Thánh gửi Thư Xin Lỗi, Phúc thư gửi Biden xin thêm thuốc chích ngừa và xin chuyển giao công nghệ bào chế - Thắng Đỗ: San Jose xây trung tâm y tế đa khoa Việt, sẽ có nhiều biểu tượng VN" class="nw_image" itemprop="url" href="/p137a308253/s" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/zuSWFoAj2QgBAIQd/w250/z-covid-1.jpg" title="z-covid-1" alt="z-covid-1" width="240" height="133" data-info="788,438"/><noscript><img itemprop="thumbnailUrl" src="/images/file/zuSWFoAj2QgBAIQd/w250/z-covid-1.jpg" title="z-covid-1" alt="z-covid-1" width="240" height="133" data-info="788,438"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/zuSWFoAj2QgBAIQd/w250/z-covid-1.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="133"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Sài Gòn chống dịch: phong tỏa, giãn cách 2 tuần, xét nghiệm toàn dân SG, dò ra hơn 62,000 người F1 &amp; F2, truy tố hình sự Hội Thánh Phục Hưng đã để lây dịch, Mục sư Hội Thánh gửi Thư Xin Lỗi, Phúc thư gửi Biden xin thêm thuốc chích ngừa và xin chuyển giao công nghệ bào chế - Thắng Đỗ: San Jose xây trung tâm y tế đa khoa Việt, sẽ có nhiều biểu tượng VN" class="pl_atitle" href="/p137a308253/s">Sài Gòn chống dịch: phong tỏa, giãn cách 2 tuần, xét nghiệm toàn dân SG, dò ra hơn 62,000 người F1 &amp; F2, truy tố hình sự Hội Thánh Phục Hưng đã để lây dịch, Mục sư Hội Thánh gửi Thư Xin Lỗi, Phúc thư gửi Biden xin thêm thuốc chích ngừa và xin chuyển giao công nghệ bào chế - Thắng Đỗ: San Jose xây trung tâm y tế đa khoa Việt, sẽ có nhiều biểu tượng VN</a></h2></div><div class="pl_brief" itemprop="description">Hoa Kỳ đang trong những ngày cuối tuần của Lễ Chiến Sĩ Trận Vong (Memorial Day). Đài Fox News, với truyền thống nổi tiếng là ủng hộ Trump cuồng nhiệt, hôm Chủ Nhật đã chỉ trích Phó Tổng Thống Kamala Harris sau khi bà phóng tweet lên mạng Twitter chúc lành &quot;Enjoy the long weekend&quot; (Hãy vui nghỉ một cuối tuần dài). Chính thức, lễ này là Thứ Hai.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Sài Gòn chống dịch: phong tỏa, giãn cách 2 tuần, xét nghiệm toàn dân SG, dò ra hơn 62,000 người F1 &amp; F2, truy tố hình sự Hội Thánh Phục Hưng đã để lây dịch, Mục sư Hội Thánh gửi Thư Xin Lỗi, Phúc thư gửi Biden xin thêm thuốc chích ngừa và xin chuyển giao công nghệ bào chế - Thắng Đỗ: San Jose xây trung tâm y tế đa khoa Việt, sẽ có nhiều biểu tượng VN" href="/p137a308253/s"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-05-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_full"><a class="pageitem pageactive" href="/p137a308318/1/d#plist" title="1">1</a><a class="pageitem" href="/p137a308318/2/d#plist" title="2">2</a><a class="pageitem" href="/p137a308318/3/d#plist" title="3">3</a><a class="pageitem" href="/p137a308318/4/d#plist" title="4">4</a><a class="pageitem" href="/p137a308318/5/d#plist" title="5">5</a><a class="pageitem" href="/p137a308318/6/d#plist" title="6">6</a><a class="pageitem" href="/p137a308318/7/d#plist" title="7">7</a><a class="nextpage" href="/p137a308318/2/d#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p137a308318/69/d#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5278" data-wid="5278"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HỌC&#32;NGHỆ&#32;THUẬT" id="nwwg_5574" data-wid="5574"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5575" data-wid="5575"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5573" data-wid="5573"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HÓA" id="nwwg_5572" data-wid="5572"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5576" data-wid="5576"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5571" data-wid="5571"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;THÔNG&#32;BÁO" id="nwwg_5570" data-wid="5570"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5577" data-wid="5577"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5569" data-wid="5569"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;ĐỜI&#32;SỐNG" id="nwwg_5578" data-wid="5578"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5579" data-wid="5579"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5568" data-wid="5568"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;NGÀY" id="nwwg_5277" data-wid="5277"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5283" data-wid="5283"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5282" data-wid="5282"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;TUẦN" id="nwwg_5523" data-wid="5523"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5530" data-wid="5530"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5529" data-wid="5529"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="WebLinks" id="nwwg_5528" data-wid="5528"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5532" data-wid="5532"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5527" data-wid="5527"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;PHIM-ẢNH" id="nwwg_5526" data-wid="5526"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5547" data-wid="5547"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5525" data-wid="5525"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;Chuyên&#32;Mục" id="nwwg_5524" data-wid="5524"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5549" data-wid="5549"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5522" data-wid="5522"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-3 width_auto&#32;div_right_column" data-name="Zone" id="nwwg_5274" data-wid="5274"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5276" data-wid="5276"><div class="nw_lym_content"><div class="nw_widget div_title_small" style="border-bottom:&#32;1px&#32;solid&#32;#ddd;" data-name="Bản&#32;tin" id="nwwg_5641" data-wid="5641"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Youtube" href="/p304099/youtube">Bản tin</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="308306" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mỹ có xem Ấn Độ Thái Bình Dương là quan trọng nhất?" class="pl_atitle" href="/p304099a308306/my-co-xem-an-do-thai-binh-duong-la-quan-trong-nhat-">Mỹ có xem Ấn Độ Thái Bình Dương là quan trọng nhất?</a></h2></div><div class="pd_description"><div class="clear"></div><div class="nw_media_responsive"><div class="nwmedia nwvideo" title="" style="margin:&#32;5px&#32;auto;&#32;&#32;&#32;float:&#32;none;&#32;display:&#32;block;width:480px;height:270px;"><div class="nwmedia_player nwmedia_waiting noscript" id="ctrl_media_prRNpC0_10349087" style="width:100%;height:100%"></div><noscript><object style="width:100%;height:100%" data="//www.youtube.com/v/p197V_waUnA?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1" type="application/x-shockwave-flash"><param name="movie" value="//www.youtube.com/v/p197V_waUnA?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1"/><param name="allowFullScreen" value="true"/><param name="wmode" value="transparent"/><param name="allowscriptaccess" value="always"/><embed style="width:100%;height:100%" type="application/x-shockwave-flash" allowFullScreen="true" wmode="transparent" allowscriptaccess="always" src="//www.youtube.com/v/p197V_waUnA?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1"/></object></noscript><script>$(function(){$("#ctrl_media_prRNpC0_10349087").nwYoutube({a:1,id:"p197V_waUnA"})});</script></div></div><p><ul class="top_related"><li><a href="/a206656/giua-thu-do-ti-nan-cong-san-uc-chau-cabramatta-thao-luan-nhan-quyen-va-ti-nan">Giữa Thủ Đô Tị Nạn Cộng Sản Úc Châu, Cabramatta Thảo Luận Nhân Quyền Và Tị Nạn</a></li><li><a href="/a95318/de-tinh-yeu-dom-hoa-ket-trai">Để Tình Yêu Đơm Hoa Kết Trái</a></li><li><a href="/a247726/cali-64-000-nam-chi-cho-1-tu-nhan-cali-giam-30-000-tu-chi-phi-len-10-1-ti-mk">Cali: $64,000/Năm Chi Cho 1 Tù Nhân; Cali: Giảm 30,000 Tù, Chi Phí Lên 10.1 Tỉ MK</a></li><li><a href="/a142237/new-orleans-nan-nhan-katrina-to-nha-o-tam-day-doc-chat">New Orleans: Nạn Nhân Katrina Tố Nhà Ở Tạm Đầy Độc Chất</a></li></ul></p><div class="clear"></div><div class="clear"></div></div><time itemprop="datePublished dateModified" datetime="2021-06-03"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget" data-name="QC&#32;Right&#32;300x250&#32;(Top)" id="nwwg_5609" data-wid="5609"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5609"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__388"><div data-load="1"><div id="div-gpt-ad-1579063606524-0" style="width: 300px; height: 250px; margin: 10px auto 10px auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063606524-0'); });
</script></div></div><div class="clear"></div></div><div id="adspot_id__378"><div class="nw_async noscript" data-type="adspot" data-src="/banner/378/637145665701427558/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/378/637145665701427558/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__377"><div class="nw_async noscript" data-type="adspot" data-src="/banner/377/637145665799935407/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/377/637145665799935407/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="QC&#32;Right&#32;300x250&#32;(Middle)" id="nwwg_5613" data-wid="5613"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5613"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__380"><div class="nw_async noscript" data-type="adspot" data-src="/banner/380/637323267154608456/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/380/637323267154608456/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__379"><div class="nw_async noscript" data-type="adspot" data-src="/banner/379/637536831173296266/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/379/637536831173296266/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_hidden&#32;div_menuRight&#32;div_boxing_parent" data-name="TIN&#32;TỨC" id="nwwg_5290" data-wid="5290"><div class="nw_boxing"><div class="nw_boxing_title">TIN TỨC</div><div class="nw_boxing_content"><div class="nw_menu_vertical_accordion"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget div_subscribe" data-name="NHẬN&#32;TIN&#32;QUA&#32;EMAIL" id="nwwg_5286" data-wid="5286"><div class="nw_boxing"><div class="nw_boxing_title">NHẬN TIN QUA EMAIL</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận. </div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="8" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="9"/></div></form></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="region_footer" id="nwwg_4694" data-wid="4694"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_footer" style="padding-top:&#32;10px;" data-name="region_maxwidth" id="nwwg_5284" data-wid="5284"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5285" data-wid="5285"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2021 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_content"><div class="nw_widget" data-name="CODE&#32;JAVASCRITP&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5261" data-wid="5261"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5261"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__361"><div class="nw_async noscript" data-type="adspot" data-src="/banner/361/637117952177009932/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/361/637117952177009932/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="CODE&#32;SCROLL&#32;TOP&#32;FIXED&#32;MENU&#32;DO&#32;NOT&#32;MODIFY&#32;OR&#32;DELETE" id="nwwg_5262" data-wid="5262"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5262"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__362"><div class="nw_async noscript" data-type="adspot" data-src="/banner/362/637117360202956876/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/362/637117360202956876/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMFCKSS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.UvfuPKUiwQiBhXPD">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiASUcZ27wGfRa5pUjEbcUHyTmlSMRtxQfJMX-0MQ8rj2c.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxABvEdyB0y6S57fOvESCYervt868RIJh6uxvEdyB0y6S5.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUAAqBD6xUrrRnusQO2lwpWw26xA7aXClbDZQo2wktidB4.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AGuUA2lHHB05TnCJrpDl8SFOcImukOXxIWuUA2lHHB05.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAHbfT_k0Kz9AB6s1ztX3YMgHqzXO1fdgyMwktTrAsjiq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAJBh-HZqSOSUX7vfGb_ntSVfu98Zv-e1JZBh-HZqSOSU.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAD26CxH2X-Ehoc6S_mkOpC-hzpL-aQ6kL-fHBp5FRPkS.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAODmjld87bvSoM9559glhqygz3nn2CWGrBCLIEr77kWr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAMSraZQniTHAf3lM-UB_4Gl_eUz5QH_gacSraZQniTHA.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBCAEKktqKdwKe0HHmEt0VC050ceYS3RULTnbm9vIy-J0L1.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAD_7Olkjbo9O-IEZe6Xn8i34gRl7pefyLT_7Olkjbo9O.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0},{path:"//www.google.com/recaptcha/api.js?onload=onCallBackRecaptcha&render=explicit&hl=vi",async:0,group:0}];g.NV3VER=635230020200417002;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.UvfuPKUiwQiBhXPD");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAJ2B2tUHbnw8ToM9r5GYH_JOgz2vkZgf8p2B2tUHbnw8.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div><div id="cookie_container" class="bg_cookie_container"><div class="bg_cookie_container_btn">Đồng ý</div><div class="bg_cookie_container_message">Chúng tôi sử dụng cookie để cung cấp cho bạn trải nghiệm tốt nhất trên trang web của chúng tôi. Nếu tiếp tục, chúng tôi cho rằng bạn đã chấp thuận cookie cho mục đích này.</div></div></body></html>