<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Viện Bảo Tàng Everson Bán Bức Tranh Red Composition Của Jackson Pollock Để Đa Dạng Hóa Bộ Sưu Tập - Nghệ Thuật - Việt Báo Văn Học Nghệ Thuật</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/301417/nghe-thuat" rel="alternate" title="Việt Báo Văn Học Nghệ Thuật - Nghệ Thuật [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Viện Bảo Tàng Nghệ Thuật Everson tại Syracuse của New York sẽ lấy đi bức tranh được vẽ năm 1946 của họa sĩ Jackson Pollock có tên là Red Composition trong nỗ lực đa đạng hóa bộ sưu tập của họ, theo bản tin hôm 3 tháng 9 năm 2020 của trang mạng www.artnews.com cho biết. Viện bảo tàng đã giao phó tác phẩm cho Christie’s, mà sẽ bán bức tranh vào đêm đầu tiên do bộ phận hiện đại và đương đại hợp tác tổ chức vào ngày 6 tháng 10. Tác phẩm trị giá khoảng từ 12 triệu đô la tới 18 triệu đô la."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Văn Học Nghệ Thuật"/><meta property="og:url" content="https://vietbao.com/a304853/vien-bao-tang-everson-ban-buc-tranh-red-composition-cua-jackson-pollock-de-da-dang-hoa-bo-suu-tap"/><meta itemprop="og:headline" content="Viện Bảo Tàng Everson Bán Bức Tranh Red Composition Của Jackson Pollock Để Đa Dạng Hóa Bộ Sưu Tập"/><meta itemprop="og:description" content="Viện Bảo Tàng Nghệ Thuật Everson tại Syracuse của New York sẽ lấy đi bức tranh được vẽ năm 1946 của họa sĩ Jackson Pollock có tên là Red Composition trong nỗ lực đa đạng hóa bộ sưu tập của họ, theo bản tin hôm 3 tháng 9 năm 2020 của trang mạng www.artnews.com cho biết. Viện bảo tàng đã giao phó tác phẩm cho Christie’s, mà sẽ bán bức tranh vào đêm đầu tiên do bộ phận hiện đại và đương đại hợp tác tổ chức vào ngày 6 tháng 10. Tác phẩm trị giá khoảng từ 12 triệu đô la tới 18 triệu đô la."/><meta property="og:image" content="https://vietbao.com/images/file/UaiO9gxW2AgBAGBu/w600/red-composition.jpg"/><meta property="og:title" content="Viện Bảo Tàng Everson Bán Bức Tranh Red Composition Của Jackson Pollock Để Đa Dạng Hóa Bộ Sưu Tập"/><meta property="og:description" content="Viện Bảo Tàng Nghệ Thuật Everson tại Syracuse của New York sẽ lấy đi bức tranh được vẽ năm 1946 của họa sĩ Jackson Pollock có tên là Red Composition trong nỗ lực đa đạng hóa bộ sưu tập của họ, theo bản tin hôm 3 tháng 9 năm 2020 của trang mạng www.artnews.com cho biết. Viện bảo tàng đã giao phó tác phẩm cho Christie’s, mà sẽ bán bức tranh vào đêm đầu tiên do bộ phận hiện đại và đương đại hợp tác tổ chức vào ngày 6 tháng 10. Tác phẩm trị giá khoảng từ 12 triệu đô la tới 18 triệu đô la."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a304853/vien-bao-tang-everson-ban-buc-tranh-red-composition-cua-jackson-pollock-de-da-dang-hoa-bo-suu-tap"/><meta name="twitter:title" content="Viện Bảo Tàng Everson Bán Bức Tranh Red Composition Của Jackson Pollock Để Đa Dạng Hóa Bộ Sưu Tập"/><meta name="twitter:description" content="Viện Bảo Tàng Nghệ Thuật Everson tại Syracuse của New York sẽ lấy đi bức tranh được vẽ năm 1946 của họa sĩ Jackson Pollock có tên là Red Composition trong nỗ lực đa đạng hóa bộ sưu tập của họ, theo bản tin hôm 3 tháng 9 năm 2020 của trang mạng www.artnews.com cho biết. Viện bảo tàng đã giao phó tác phẩm cho Christie’s, mà sẽ bán bức tranh vào đêm đầu tiên do bộ phận hiện đại và đương đại hợp tác tổ chức vào ngày 6 tháng 10. Tác phẩm trị giá khoảng từ 12 triệu đô la tới 18 triệu đô la."/><meta name="twitter:image" content="https://vietbao.com/images/file/UaiO9gxW2AgBAGBu/w600/red-composition.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Văn Học Nghệ Thuật"/><meta name="keywords" content="vietnamese daily news tin tuc vietbao"/><meta name="description" content="Viện Bảo Tàng Nghệ Thuật Everson tại Syracuse của New York sẽ lấy đi bức tranh được vẽ năm 1946 của họa sĩ Jackson Pollock có tên là Red Composition trong nỗ lực đa đạng hóa bộ sưu tập của họ, theo bản tin hôm 3 tháng 9 năm 2020 của trang mạng www.artnews.com cho biết. Viện bảo tàng đã giao phó tác phẩm cho Christie’s, mà sẽ bán bức tranh vào đêm đầu tiên do bộ phận hiện đại và đương đại hợp tác tổ chức vào ngày 6 tháng 10. Tác phẩm trị giá khoảng từ 12 triệu đô la tới 18 triệu đô la."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAMCPFOfMaaPoBU2WxtvZqLUFTZbG29motWf3ugdvWLnq.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAMMkZYOGYm__4d-LQPPfvuvh34tA89--68MkZYOGYm__.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EQDlA38YS_GPe-85J_yuBuIgwHcn_K4G4iDAd0cs9wdtDlue.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAMvkUXcT3AJYTE4han0uQxpMTiFqfS5DGsvkUXcT3AJY.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a304853/vien-bao-tang-everson-ban-buc-tranh-red-composition-cua-jackson-pollock-de-da-dang-hoa-bo-suu-tap" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w100/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;VHNT"/><meta name="application-name" content="Việt&#32;Báo&#32;VHNT"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/q-nMbFJ91wgBAmEn/favicon.png"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var NJOBS={c:'US',y:'Ashburn',r:'Virginia',h:10,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMFCKSS');</script><style type="text/css">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</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Văn&#32;Học&#32;Nghệ&#32;Thuật"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Dòng" id="nwwg_5" data-wid="5"><div class="nw_lym_content"><div class="nw_widget" data-name="DFP" id="nwwg_5619" data-wid="5619"><script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() {googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890TOP', [[728, 90], 'fluid'], 'div-gpt-ad-1579063274712-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890MIDDLE', [728, 90], 'div-gpt-ad-1579063638576-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTTOP', [300, 250], 'div-gpt-ad-1579063606524-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VBARTICLEDETAIL', [[728, 90],[300, 600]], 'div-gpt-ad-1579063719434-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTMIDDLE', [300, 250], 'div-gpt-ad-1580344301137-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTBOTTOM', [300, 250], 'div-gpt-ad-1582515392978-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300600RIGHT', [300, 600], 'div-gpt-ad-1593398914201-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/ARTICLEDETAILCENTER', [[728, 90],[300, 600]], 'div-gpt-ad-1596509203744-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableVideoAds(); googletag.companionAds().setRefreshUnfilledSlots(true); googletag.enableServices()}); </script></div><div class="clear"></div></div></div><div class="nw_lym_row slideInDown_menu" data-name="ScrolTop" id="myScrollFixed" data-wid="5246"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5247" data-wid="5247"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row div_top&#32;col-no-padding" data-name="region_top" id="nwwg_5250" data-wid="5250"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_top" style="position:&#32;relative;&#32;padding-top:&#32;3px;&#32;padding-bottom:&#32;3px;" data-name="region_maxwidth" id="nwwg_5251" data-wid="5251"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5252" data-wid="5252"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5594" data-wid="5594"><div class="nw_lym_content"><div class="nw_widget vb_client_timer&#32;off_mobile" style="float:&#32;left;" data-name="CLIENT&#32;TIMER" id="nwwg_5254" data-wid="5254"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5254"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__368"><div data-load="1"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">
$(function(){
	var f = function(){
		var d = new Date();
		$('#vb_timenow').text(Globalize.format(d, "g"));
	};
	f();
})
</script></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="ICON&#32;SEARCH" id="nwwg_5255" data-wid="5255"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5255"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__364"><div class="nw_async noscript" data-type="adspot" data-src="/banner/364/637115659558449022/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/364/637115659558449022/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;font-size:&#32;14px;&#32;padding:&#32;0;&#32;margin-top:&#32;2px;" data-name="CONTACT&#32;TOP" id="nwwg_5256" data-wid="5256"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5256"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__369"><div class="nw_async noscript" data-type="adspot" data-src="/banner/369/637116342261899422/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/369/637116342261899422/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_member" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="LOGIN&#32;-&#32;REGISTER" id="nwwg_5257" data-wid="5257"><div class="div_show_large"><span class="div_top_item"><a href="/user/register/L2EzMDQ4NTMvdmllbi1iYW8tdGFuZy1ldmVyc29uLWJhbi1idWMtdHJhbmgtcmVkLWNvbXBvc2l0aW9uLWN1YS1qYWNrc29uLXBvbGxvY2stZGUtZGEtZGFuZy1ob2EtYm8tc3V1LXRhcA" target="_self">Ghi danh</a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMDQ4NTMvdmllbi1iYW8tdGFuZy1ldmVyc29uLWJhbi1idWMtdHJhbmgtcmVkLWNvbXBvc2l0aW9uLWN1YS1qYWNrc29uLXBvbGxvY2stZGUtZGEtZGFuZy1ob2EtYm8tc3V1LXRhcA" target="_self">Hội nhập</a></span></div><div class="div_show_small"><span class="div_top_item"><a href="/user/register/L2EzMDQ4NTMvdmllbi1iYW8tdGFuZy1ldmVyc29uLWJhbi1idWMtdHJhbmgtcmVkLWNvbXBvc2l0aW9uLWN1YS1qYWNrc29uLXBvbGxvY2stZGUtZGEtZGFuZy1ob2EtYm8tc3V1LXRhcA" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16" class="imglazy" data-original="/images/file/SHskcFJ91wgBAncl/icon-register.png"/><noscript><img src="/images/file/SHskcFJ91wgBAncl/icon-register.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16"/></noscript></a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMDQ4NTMvdmllbi1iYW8tdGFuZy1ldmVyc29uLWJhbi1idWMtdHJhbmgtcmVkLWNvbXBvc2l0aW9uLWN1YS1qYWNrc29uLXBvbGxvY2stZGUtZGEtZGFuZy1ob2EtYm8tc3V1LXRhcA" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16" class="imglazy" data-original="/images/file/oeJpblJ91wgBAlJK/icon-login.png"/><noscript><img src="/images/file/oeJpblJ91wgBAlJK/icon-login.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16"/></noscript></a></span></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_search&#32;search_overlay" data-name="region_search" id="search_myOverlay" data-wid="5253"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5258" data-wid="5258"><div class="nw_lym_content"><div class="nw_widget" data-name="SEARCH&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5259" data-wid="5259"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5259"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__363"><div class="nw_async noscript" data-type="adspot" data-src="/banner/363/637115659289260721/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/363/637115659289260721/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget search_overlay_content&#32;fadeInUpSearch" data-name="SEARCH" id="nwwg_5260" data-wid="5260"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EzMDQ4NTMvdmllbi1iYW8tdGFuZy1ldmVyc29uLWJhbi1idWMtdHJhbmgtcmVkLWNvbXBvc2l0aW9uLWN1YS1qYWNrc29uLXBvbGxvY2stZGUtZGEtZGFuZy1ob2EtYm8tc3V1LXRhcA" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_pc" data-name="show_in_pc" id="nwwg_5249" data-wid="5249"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth" style="padding-top:&#32;10px;&#32;padding-bottom:&#32;10px;" data-name="LOGO" id="nwwg_5263" data-wid="5263"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5265" data-wid="5265"><div class="nw_lym_content"><div class="nw_widget" data-name="LOGO&#32;VHNT" id="nwwg_5266" data-wid="5266"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5266"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__366"><div data-load="1"><a href="/cmd/adv_counter?id=366&amp;href=%2f" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="250,75" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" width="250" height="75" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="region_menu" id="nwwg_5264" data-wid="5264"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_menu" data-name="region_maxwidth" id="nwwg_5267" data-wid="5267"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5269" data-wid="5269"><div class="nw_lym_content"><div class="nw_widget" data-name="TOP&#32;MENU" id="nwwg_5268" data-wid="5268"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast liMenuActive"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_text">Phân Ưu</span></a></li><li class="liMenu"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p302304/tb-cong-dong" title="TB Cộng Đồng"><span class="nw_menu_text">TB Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_mobile&#32;col-no-padding&#32;region_menu" data-name="show_in_mobile" id="nwwg_5248" data-wid="5248"><div class="nw_lym_area"><div class="nw_lym_row" style="padding-left:&#32;10px;&#32;padding-right:&#32;10px;" data-name="Row" id="nwwg_5270" data-wid="5270"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;" data-name="LOGO&#32;VHNT&#32;SMALL" id="nwwg_5271" data-wid="5271"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5271"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__367"><div data-load="1"><a href="/cmd/adv_counter?id=367&amp;href=%2f" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/aEdSiiHc1wgBAjFC/vietbao-logo-mobile.png" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px; margin: 3px auto; width: auto!important; display: block; max-width: 100%!important; max-height: 45px!important; height: auto!important;" data-info="500,150" width="500" height="150" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" /></a></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="MOBILE&#32;MENU" id="nwwg_5272" data-wid="5272"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast liMenuActive"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_text">Phân Ưu</span></a></li><li class="liMenu"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p302304/tb-cong-dong" title="TB Cộng Đồng"><span class="nw_menu_text">TB Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row region_center&#32;region_maxwidth&#32;width_auto&#32;div_column" style="padding-top:&#32;20px;&#32;padding-bottom:&#32;20px;" data-name="region_center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 width_auto&#32;div_left_column" data-name="Zone" id="nwwg_5273" data-wid="5273"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5275" data-wid="5275"><div class="nw_lym_content"><div class="nw_widget" style="margin-bottom:&#32;10px;" data-name="NAVIGATOR" id="nwwg_5280" data-wid="5280"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">VIỆT&#32;BÁO</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="aNavText">Văn Học Nghệ Thuật</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="aNavText">Nghệ Thuật</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row div_img_repons_240" data-name="CENTER" id="nwwg_5279" data-wid="5279"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5281" data-wid="5281"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a304853/vien-bao-tang-everson-ban-buc-tranh-red-composition-cua-jackson-pollock-de-da-dang-hoa-bo-suu-tap" title="Viện&#32;Bảo&#32;Tàng&#32;Everson&#32;Bán&#32;Bức&#32;Tranh&#32;Red&#32;Composition&#32;Của&#32;Jackson&#32;Pollock&#32;Để&#32;Đa&#32;Dạng&#32;Hóa&#32;Bộ&#32;Sưu&#32;Tập" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_304853"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/UaiO9gxW2AgBAGBu/red-composition.jpg" /><meta itemprop="width" content="2000"/><meta itemprop="height" content="1584"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="nextpost" href="/p301417a304325/cuoc-trien-lam-phenomenology-of-hope-tren-phong-tranh-ba-chieu-tren-mang" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Viện Bảo Tàng Everson Bán Bức Tranh Red Composition Của Jackson Pollock Để Đa Dạng Hóa Bộ Sưu Tập</h1></div><div class="pd_info"><span class="pd_date">11/09/2020</span><span class="pd_time">00:00:00</span><span class="pd_view">(Xem: 87)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2020-09-11"></time></div><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a304853/vien-bao-tang-everson-ban-buc-tranh-red-composition-cua-jackson-pollock-de-da-dang-hoa-bo-suu-tap&quot; addthis:title=&quot;Viện Bảo Tàng Everson Bán Bức Tranh Red Composition Của Jackson Pollock Để Đa Dạng Hóa Bộ Sưu Tập&quot; addthis:description=&quot;Viện Bảo Tàng Nghệ Thuật Everson tại Syracuse của New York sẽ lấy đi bức tranh được vẽ năm 1946 của họa sĩ Jackson Pollock có tên là Red Composition trong nỗ lực đa đạng hóa bộ sưu tập của họ, theo bản tin hôm 3 tháng 9 năm 2020 của trang mạng www.artnews.com cho biết. Viện bảo tàng đã giao phó tác phẩm cho Christie’s, mà sẽ bán bức tranh vào đêm đầu tiên do bộ phận hiện đại và đương đại hợp tác tổ chức vào ngày 6 tháng 10. Tác phẩm trị giá khoảng từ 12 triệu đô la tới 18 triệu đô la.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa304853%2fvien-bao-tang-everson-ban-buc-tranh-red-composition-cua-jackson-pollock-de-da-dang-hoa-bo-suu-tap"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa304853%2fvien-bao-tang-everson-ban-buc-tranh-red-composition-cua-jackson-pollock-de-da-dang-hoa-bo-suu-tap"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa304853%2fvien-bao-tang-everson-ban-buc-tranh-red-composition-cua-jackson-pollock-de-da-dang-hoa-bo-suu-tap"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><div><br /><div class="nw_image" style="margin: 5px auto; float: none; clear: both; width: 600px; display: block;"><a href="/images/file/UaiO9gxW2AgBAGBu/red-composition.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; border-width: 0px;" data-info="2000,1584" width="600" height="475" alt="Red-Composition" title="Red-Composition" data-original="/images/file/UaiO9gxW2AgBAGBu/w600/red-composition.jpg"/><noscript><img src="/images/file/UaiO9gxW2AgBAGBu/w600/red-composition.jpg" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px;" data-info="2000,1584" width="600" height="475" alt="Red-Composition" title="Red-Composition"/></noscript></a><div class="nw_image_caption" style="text-align: center; font-style: italic; font-size: 11px;"><p>Bức tranh Red Composition của họa sĩ Jackson Pollock, được vẽ năm 1946.(<a href="http://www.artnews.com/">www.artnews.com</a>)</p></div></div></div><div style="text-align: justify;"><br />Viện Bảo Tàng Nghệ Thuật Everson tại Syracuse của New York sẽ lấy đi bức tranh được vẽ năm 1946 của họa sĩ Jackson Pollock có tên là Red Composition trong nỗ lực đa đạng hóa bộ sưu tập của họ, theo bản tin hôm 3 tháng 9 năm 2020 của trang mạng <a href="http://www.artnews.com/">www.artnews.com</a> cho biết.<br /><br /></div><div style="text-align: justify;">Viện bảo tàng đã giao phó tác phẩm cho Christie’s, mà sẽ bán bức tranh vào đêm đầu tiên do bộ phận hiện đại và đương đại hợp tác tổ chức vào ngày 6 tháng 10. Tác phẩm trị giá khoảng từ 12 triệu đô la tới 18 triệu đô la.<br /><br /></div><div style="text-align: justify;">Kích thước 19 inches ¼ và 23 inches ¼, bức tranh Red Composition có kỹ thuật nhỏ giọt đặc trưng của những người theo Chủ Nghĩa Biểu Hiện Trừu Tượng, được vẽ ngay sau&nbsp; khi Pollock đã hoàn tất loạt tranh tiêu biểu của ông “Sounds in Grass,” một kiểu mẫu ngự trị trong bộ sưu tập Solomon R. Guggenheim. Lần đầu tiên được mua lại bởi nhà sưu tập Peggy Guggenheim, tác phẩm đã đổi qua tay nhiều lần, mà kế tiếp tới James Ernst, con của họa sĩ siêu thực Max Ernst và chồng cũ của Guggenheim, trong năm 1947. Từ đó tác phẩm đã nằm trong bộ sưu tập của những nhà sưu tập có trụ sở tại Syracuse là Marshall và Dorothy Reisman, là những người sau đó đã tặng nó cho Viện Bảo Tàng Everson vào năm 1991.<br /><br /></div><div style="text-align: justify;">“Bức tranh sau cùng mà nhà nghệ sĩ đã hoàn tất vào năm 1946, Red Composition là cơ hội rất hiếm để có được tác phẩm phẩm chất trong bảo tàng Pollock mà đánh dấu sự đột phá của “kỹ thuật nhỏ giọt” huyền thoại của ông, theo Barrett White, phó giám đốc của&nbsp; Christie’s, cho biết trong một tuyên bố.<br /><br /></div><div style="text-align: justify;">Tuyên bố từ Viện Bảo Tàng Everson cho rằng hội đồng quản trị của họ đã quyết định thống nhất để lấy đi tác phẩm để gây quỹ để mua các tác phẩm bởi nhiều nhà nghệ sĩ không có cơ hội. Thay đổi này nằm trong sự mở rộng của kế hoạch Các Ưu Tiên Sưu Tập của viện bảo tàng, đã được thiết lập vào năm 2017 và đưa vào thực hiện để giải quyết những lỗ hổng lịch sử của bộ sưu tập. Quỹ được thiết lập bởi việc bán tranh cũng sẽ được sử dụng cho việc bảo trì việc sưu tập của bảo tàng, mà hiện đã chứa hơn 10,000 tác phẩm, nhiều tác phẩm trong đó thuộc các tác phẩm của các nghệ sĩ hiện đại và đương đại Mỹ.<br /><br /></div><div style="text-align: justify;">“Viện Bảo Tàng Everson mong muốn trở thành người đi đầu trong các chính sách và chương trình công bằng chủng tộc và chống kỳ thị chủng tộc,” theo Jessica Arb Danial, chủ tịch hội đồng quản trị của Viện Bảo Tàng Everson, cho biết.<br /><br /></div><div style="text-align: justify;">Đề cập đến việc cảnh sát giết chết George Floyd và sự bạo hành chống lại người Mỹ Da Đen, giám đốc Everson là Elizabeth Dunbar nói rằng các sự kiện trong vài tháng qua đã thúc đẩy sáng kiến của viện bảo tàng. “Bằng việc lấy đi một tác phẩm nghệ thuật, chúng tôi có thể thực hiện những bước tiến dài rất lớn trong việc xây dựng một bộ sưu tập mà phản ảnh sự đa dạng của cộng đồng chúng ta và bảo đảm rằng nó vẫn giữ được khả năng truy cập đến đối với tất cả các thế hệ tương lai.” Những việc mua các tác phẩm mới được thực hiện qua ngân quỹ được cho phép đối với năm 2021, dù kế hoạch trong tương lai vẫn chưa được biết chi tiết.<br /><br /></div><div style="text-align: justify;">Viện Bảo Tàng Everson không phải là cơ chế văn hóa duy nhất sẽ lấy đi các tác phẩm blue-chip để giải quyết các vấn đề trưng bày thiếu trong bộ sưu tập. Trong tháng 6 năm 2019, Viện Bảo Tàng Nghệ Thuật Hiện Đại tại San Francisco đã bán bức tranh Mark Rothko với giá 50.1 triệu đô la trong đêm bán đấu giá tháng 5 của Sotheby’s, và rồi họ sử dụng tiền gây quỹ đó để mua 11 tác phẩm của nhiều nhà nghệ sĩ như Mickalene Thomas, Alma Thomas, Kay Sage, và Leonora Carrington. Một năm trước đó, Viện Bảo Tàng Nghệ Thuật Baltimore đã bán 7 tác phẩm gây tranh cãi từ tài sản của họ qua Sotheby’s để lập quỹ sẽ mua thêm các tác phẩm nghệ thuật đương đại của phụ nữ và những nghệ sĩ da màu cho tài sản của họ. Buổi bán đấu giá đã chứng kiến các tác phẩm của Andy Warhol, Franz Kline, Jules Olitski, và Kenneth Noland với giá 7.93 triệu đô la; một tác phẩm của Robert Rauschenberg cũng được bán riêng. Với số tiền kiếm được từ các buổi bán đấu giá đó, bảo tàng đã mua nhiều tác phẩm của Senga Nengudi, Melvin Edwards, Meleko Mokgosi, và Carrie Mae Weems.<br /><br /></div><p><ul class="top_related"><li><a href="/a288928/dem-chua-xuong-tran">Đêm Chúa Xuống Trần</a></li><li><a href="/a135932/bush-tri-hoan-cho-thang-loi">Bush Trì Hoãn, Chờ Thắng Lợi</a></li><li><a href="/a235484/tu-ban-tq-vao-phap-mua-vuon-nho-xuong-ruou">Tư Bản TQ Vào Pháp, Mua Vườn Nho, Xưởng Rượu</a></li><li><a href="/a14052/1-nguoi-luot-van-danh-lui-ca-map">1 Người Lướt Ván Đánh Lui Cá Mập</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent" id="nwwg_5618"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5618"><div id="adspot_id__403"><div class="nw_async noscript" data-type="adspot" data-src="/banner/403/637307330113275696/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/403/637307330113275696/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_16" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a304853/vien-bao-tang-everson-ban-buc-tranh-red-composition-cua-jackson-pollock-de-da-dang-hoa-bo-suu-tap&quot; addthis:title=&quot;Viện Bảo Tàng Everson Bán Bức Tranh Red Composition Của Jackson Pollock Để Đa Dạng Hóa Bộ Sưu Tập&quot; addthis:description=&quot;Viện Bảo Tàng Nghệ Thuật Everson tại Syracuse của New York sẽ lấy đi bức tranh được vẽ năm 1946 của họa sĩ Jackson Pollock có tên là Red Composition trong nỗ lực đa đạng hóa bộ sưu tập của họ, theo bản tin hôm 3 tháng 9 năm 2020 của trang mạng www.artnews.com cho biết. Viện bảo tàng đã giao phó tác phẩm cho Christie’s, mà sẽ bán bức tranh vào đêm đầu tiên do bộ phận hiện đại và đương đại hợp tác tổ chức vào ngày 6 tháng 10. Tác phẩm trị giá khoảng từ 12 triệu đô la tới 18 triệu đô la.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_16x16_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa304853%2fvien-bao-tang-everson-ban-buc-tranh-red-composition-cua-jackson-pollock-de-da-dang-hoa-bo-suu-tap"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa304853%2fvien-bao-tang-everson-ban-buc-tranh-red-composition-cua-jackson-pollock-de-da-dang-hoa-bo-suu-tap"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa304853%2fvien-bao-tang-everson-ban-buc-tranh-red-composition-cua-jackson-pollock-de-da-dang-hoa-bo-suu-tap"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="nextpost" href="/p301417a304325/cuoc-trien-lam-phenomenology-of-hope-tren-phong-tranh-ba-chieu-tren-mang" title="Sau"><span class="icon"></span>Sau</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div class="nw_forms nw_forms_comment"><div class="nw_boxing"><div class="nw_boxing_title">Gửi ý kiến của bạn</div><div class="nw_boxing_content"><a id="m_cmm_form_a"></a><form id="m_cmm_form" action="/a304853/vien-bao-tang-everson-ban-buc-tranh-red-composition-cua-jackson-pollock-de-da-dang-hoa-bo-suu-tap#m_cmm_form_a" method="post" autocomplete="off"><div data-valmsg-summary="true" class="validation-summary-valid"><ul><li style="display:none"></li></ul></div><div class="nw_forms_div"><input type="hidden" value="0" name="m_cmm_form_comment_id" id="m_cmm_form_comment_id"/><div class="nff nff_cmm_content"><div class="nff_field"><div class="nff_content"><textarea spellcheck="false" name="m_cmm_form_comment_content" id="m_cmm_form_comment_content" data-val-required="Xin nhập vào ô &quot;Nội dung&quot;" data-val-length-min="10" data-val-length-max="4096" maxlength="4096" data-val-length="Độ dài của ô &quot;Nội dung&quot; không hợp lệ (10 - 4096 ký tự)" data-val="true" tabindex="1" class="textbox"></textarea></div><div class="nff_note">Vui lòng nhập tiếng Việt có dấu.  <a href="https://youtu.be/ngEjjyOByH4" target="_blank">Cách gõ tiếng Việt có dấu</a> ==> https://youtu.be/ngEjjyOByH4</div><div class="clear"></div></div></div><div class="nff nff_cmm_name"><div class="nff_field"><div class="nff_title">Tên của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_name" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_name" id="m_cmm_form_comment_name" data-val-required="Xin nhập vào ô &quot;Tên của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Tên của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val="true" tabindex="2" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_email"><div class="nff_field"><div class="nff_title">Email của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_email" id="m_cmm_form_comment_email" data-val-required="Xin nhập vào ô &quot;Email của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Email của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="3" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_recaptcha"><div class="nff_field"><div class="nff_content"><div id="g-recaptcha-oAc29NGa" class="g-recaptcha"></div><script type='text/javascript'>$(function(){renderRecaptcha("g-recaptcha-oAc29NGa",{sitekey: "6LefkQcTAAAAAG-Bo_ww--wNpej57bbjW4h8paf2",tabindex:4});});</script></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" id="m_cmm_submit" name="m_cmm_submit" value="Gửi" class="button" tabindex="5" /><input type="reset" id="m_cmm_cancel" name="m_cmm_cancel" value="Hủy" class="button" tabindex="6" style="display:none"/><input type="submit" id="m_cmm_update" name="m_cmm_submit" value="Cập nhập" class="button" tabindex="7" style="display:none"/></div></form></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_full"><a class="pageitem pageactive" href="/p301417a304853/1/vien-bao-tang-everson-ban-buc-tranh-red-composition-cua-jackson-pollock-de-da-dang-hoa-bo-suu-tap#plist" title="1">1</a><a class="pageitem" href="/p301417a304853/2/vien-bao-tang-everson-ban-buc-tranh-red-composition-cua-jackson-pollock-de-da-dang-hoa-bo-suu-tap#plist" title="2">2</a><a class="pageitem" href="/p301417a304853/3/vien-bao-tang-everson-ban-buc-tranh-red-composition-cua-jackson-pollock-de-da-dang-hoa-bo-suu-tap#plist" title="3">3</a><a class="nextpage" href="/p301417a304853/2/vien-bao-tang-everson-ban-buc-tranh-red-composition-cua-jackson-pollock-de-da-dang-hoa-bo-suu-tap#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p301417a304853/3/vien-bao-tang-everson-ban-buc-tranh-red-composition-cua-jackson-pollock-de-da-dang-hoa-bo-suu-tap#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="304325" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Cuộc Triển Lãm ”Phenomenology Of Hope” Trên Phòng Tranh Ba Chiều Trên Mạng" class="nw_image" itemprop="url" href="/p301417a304325/cuoc-trien-lam-phenomenology-of-hope-tren-phong-tranh-ba-chieu-tren-mang" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/sVuVFIs62AgBACMu/w250/tranh-cua-hoa-si-ann-phong.jpg" title="tranh-cua-hoa-si-ann-phong" alt="tranh-cua-hoa-si-ann-phong" width="240" height="145" data-info="971,585"/><noscript><img itemprop="thumbnailUrl" src="/images/file/sVuVFIs62AgBACMu/w250/tranh-cua-hoa-si-ann-phong.jpg" title="tranh-cua-hoa-si-ann-phong" alt="tranh-cua-hoa-si-ann-phong" width="240" height="145" data-info="971,585"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/sVuVFIs62AgBACMu/w250/tranh-cua-hoa-si-ann-phong.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="145"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cuộc Triển Lãm ”Phenomenology Of Hope” Trên Phòng Tranh Ba Chiều Trên Mạng" class="pl_atitle" href="/p301417a304325/cuoc-trien-lam-phenomenology-of-hope-tren-phong-tranh-ba-chieu-tren-mang">Cuộc Triển Lãm ”Phenomenology Of Hope” Trên Phòng Tranh Ba Chiều Trên Mạng</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Việt&#32;Báo" href="/author/post/5813/1/viet-bao">Việt&#32;Báo</a></li></ul><div class="pl_brief" itemprop="description">Ngày giờ: 8 tháng 8 đến 30 tháng 9, 2020. Khai mạc tại www.phenomenologyofhope.com  lúc 7 PM ngày 8 tháng 8. Cuộc triển lãm “Phenomenology of Hope” do 3 họa sĩ đứng ra tổ chức: Eli Joteva, Nguyễn Bảo Khang và Kio Griffith, tại trang nhà của Supercollider. Supercollider tọa lạc trong Beacon Arts Building ở Los Angeles, tổ chức  chuyên về nghệ thuật đương đại với sự cộng hưởng của khoa học, kỹ thuật và nghệ thuật.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Cuộc Triển Lãm ”Phenomenology Of Hope” Trên Phòng Tranh Ba Chiều Trên Mạng" href="/p301417a304325/cuoc-trien-lam-phenomenology-of-hope-tren-phong-tranh-ba-chieu-tren-mang"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-08-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="304129" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tác Động Lâu Dài của Nghệ Thuật Ann Phong" class="nw_image" itemprop="url" href="/p301417a304129/tac-dong-lau-dai-cua-nghe-thuat-ann-phong" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/mDgudZAv2AgBAKhR/w250/ann-phong.jpg" title="ann-phong" alt="ann-phong" width="240" height="145" data-info="896,542"/><noscript><img itemprop="thumbnailUrl" src="/images/file/mDgudZAv2AgBAKhR/w250/ann-phong.jpg" title="ann-phong" alt="ann-phong" width="240" height="145" data-info="896,542"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/mDgudZAv2AgBAKhR/w250/ann-phong.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="145"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tác Động Lâu Dài của Nghệ Thuật Ann Phong" class="pl_atitle" href="/p301417a304129/tac-dong-lau-dai-cua-nghe-thuat-ann-phong">Tác Động Lâu Dài của Nghệ Thuật Ann Phong</a></h2></div><div class="pl_brief" itemprop="description">Ann Phong là một họa sĩ với nét cọ thi vị, thời điểm gần đây trong cuộc hành trình hội họa chung, chị sử dụng chất liệu phế thải để thể hiện những ý tưởng mà chị mong được chia sẻ với chúng ta trong cuộc sống. Những tác phẩm trừu tượng rất đạt của chị chuyển hóa thành diễn ngôn khi những bức tranh đó được những mảnh vụn và vật liệu phế thải ghép vào như một nghệ thuật cắt dán (collage).</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Tác Động Lâu Dài của Nghệ Thuật Ann Phong" href="/p301417a304129/tac-dong-lau-dai-cua-nghe-thuat-ann-phong"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-07-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="304052" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Họa Sĩ Rembrandt van Rijn: Pho Tượng Khổng Lồ Của Nghệ Thuật" class="nw_image" itemprop="url" href="/p301417a304052/hoa-si-rembrandt-van-rijn-pho-tuong-khong-lo-cua-nghe-thuat" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/glPIoRUq2AgBALgd/w250/hoa-si-rembrandt-02.jpg" title="hoa-si-rembrandt-02" alt="hoa-si-rembrandt-02" width="240" height="195" data-info="1280,1041"/><noscript><img itemprop="thumbnailUrl" src="/images/file/glPIoRUq2AgBALgd/w250/hoa-si-rembrandt-02.jpg" title="hoa-si-rembrandt-02" alt="hoa-si-rembrandt-02" width="240" height="195" data-info="1280,1041"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/glPIoRUq2AgBALgd/w250/hoa-si-rembrandt-02.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="195"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Họa Sĩ Rembrandt van Rijn: Pho Tượng Khổng Lồ Của Nghệ Thuật" class="pl_atitle" href="/p301417a304052/hoa-si-rembrandt-van-rijn-pho-tuong-khong-lo-cua-nghe-thuat">Họa Sĩ Rembrandt van Rijn: Pho Tượng Khổng Lồ Của Nghệ Thuật</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Việt&#32;Báo&#32;tổng&#32;hợp" href="/author/post/7804/1/viet-bao-tong-hop">Việt&#32;Báo&#32;tổng&#32;hợp</a></li></ul><div class="pl_brief" itemprop="description">Rembrandt Harmenszoon van Rijn sinh ngày 15 tháng 7 năm 1606 tại Hòa Lan.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Họa Sĩ Rembrandt van Rijn: Pho Tượng Khổng Lồ Của Nghệ Thuật" href="/p301417a304052/hoa-si-rembrandt-van-rijn-pho-tuong-khong-lo-cua-nghe-thuat"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-07-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="303801" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Họa Sĩ Vincent Van Gogh: Thiên Tài Yểu Mệnh" class="nw_image" itemprop="url" href="/p301417a303801/hoa-si-vincent-van-gogh-thien-tai-yeu-menh" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/_M1o_pYZ2AgBAAMm/w250/van-gogh-01.jpg" title="van-gogh-01" alt="van-gogh-01" width="240" height="144" data-info="620,372"/><noscript><img itemprop="thumbnailUrl" src="/images/file/_M1o_pYZ2AgBAAMm/w250/van-gogh-01.jpg" title="van-gogh-01" alt="van-gogh-01" width="240" height="144" data-info="620,372"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/_M1o_pYZ2AgBAAMm/w250/van-gogh-01.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="144"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Họa Sĩ Vincent Van Gogh: Thiên Tài Yểu Mệnh" class="pl_atitle" href="/p301417a303801/hoa-si-vincent-van-gogh-thien-tai-yeu-menh">Họa Sĩ Vincent Van Gogh: Thiên Tài Yểu Mệnh</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Thụy&#32;Âm&#32;tổng&#32;hợp" href="/author/post/7777/1/thuy-am-tong-hop">Thụy&#32;Âm&#32;tổng&#32;hợp</a></li></ul><div class="pl_brief" itemprop="description">Cha ông, Theodorus van Gogh, là một mục sư. Mẹ ông, Anna Cornelia Carbentus, là một nghệ sĩ. Van Gogh đã trưởng thành trong gia đình thành tín tôn giáo và văn hóa. Ông có đầy cảm xúc và không tự tin lắm. Ông là người con thay thế. Ông sinh ra một năm sau cái chết của người anh, cũng có tên Vincent. Ông còn trùng ngày sinh với người anh đã chết. Sống tại nhà thờ chính tòa Vincent đi bộ qua mộ của anh trai đã chết mỗi ngày. Có người cho rằng Van Gogh bị chấn thương tâm lý sau đó, nhưng điều này không thể được kiểm chứng. Ông là họa sĩ hậu ấn tượng của Hòa Lan. Tác phẩm của ông có sức ảnh hưởng vĩ đại tới nghệ thuật hiện đại bởi vì màu sắc nổi bật và sức mạnh cảm xúc. Ông bị bệnh hoang tưởng và tâm thần. Ông đã tự tử chết năm 37 tuổi. Khi còn trẻ, Van Gogh làm việc cho một công ty đại lý nghệ thuật. Ông đi lại giữa The Hague, London và Paris. Sau đó, ông đã dạy tại Anh Quốc. Rồi ông muốn trở thành mục sư và truyền bá Phúc Âm, và từ năm 1879 ông làm việc truyền giáo tại một mỏ khai thác</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Họa Sĩ Vincent Van Gogh: Thiên Tài Yểu Mệnh" href="/p301417a303801/hoa-si-vincent-van-gogh-thien-tai-yeu-menh"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-06-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="303706" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Người Đàn Ông Da Trắng Trong Tấm Hình Đó" class="nw_image" itemprop="url" href="/p301417a303706/nguoi-dan-ong-da-trang-trong-tam-hinh-do" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/zQqjggUU2AgBAHRF/w250/h-2-nguoi-dan-ong-da-trang.jpg" title="h-2-nguoi-dan-ong-da-trang" alt="h-2-nguoi-dan-ong-da-trang" width="240" height="160" data-info="958,638"/><noscript><img itemprop="thumbnailUrl" src="/images/file/zQqjggUU2AgBAHRF/w250/h-2-nguoi-dan-ong-da-trang.jpg" title="h-2-nguoi-dan-ong-da-trang" alt="h-2-nguoi-dan-ong-da-trang" width="240" height="160" data-info="958,638"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/zQqjggUU2AgBAHRF/w250/h-2-nguoi-dan-ong-da-trang.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Người Đàn Ông Da Trắng Trong Tấm Hình Đó" class="pl_atitle" href="/p301417a303706/nguoi-dan-ong-da-trang-trong-tam-hinh-do">Người Đàn Ông Da Trắng Trong Tấm Hình Đó</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Riccardo&#32;Gazzaniga&#32;Phan&#32;Tấn&#32;Hải&#32;dịch" href="/author/post/7772/1/riccardo-gazzaniga-phan-tan-hai-dich">Riccardo&#32;Gazzaniga&#32;Phan&#32;Tấn&#32;Hải&#32;dịch</a></li></ul><div class="pl_brief" itemprop="description">Tôi luôn luôn nhìn tấm ảnh đó như một hình ảnh mạnh mẽ của hai người đàn ông da đen, chân trần, với đầu cuối xuống, các bàn tay mang găng đen đưa cao lên trong khi nhạc trổi lên quốc ca Hoa Kỳ, bản “The Star-Spangled Banner.” Đó là một cử chỉ biểu tượng mạnh mẽ -- đấu tranh vì dân quyền cho người Mỹ gốc Phi trong một năm mà các thảm kịch xảy ra, trong đó có cái chết của Martin Luther King và Bobby Kennedy. Đó là tấm hình lịch sử của 2 người đàn ông da màu. Do vậy, tôi chưa bao giờ thực sự chú ý tới người đàn ông kia, da trắng, giống tôi, bất động nơi bậc thứ nhì của bục nhận giải thưởng đó. Tôi xem người kia như một hiện diện tình cờ, phụ thêm trong khoảnh khắc của Carlos và Smith, hay là một kiểu như người chen vào. Thực sự, tôi còn đã nghĩ rằng người đó --- trông như dường chỉ là một người Anh quốc cười gượng --- trong kiểu đứng bất động lạnh lẽo như đại diện cho các ý chí muốn chống lại sự thay đổi mà Smith và Carlos đang đưa lên trong hành động phản đối lặng lẽ. Nhưng tôi đã nhầm.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Người Đàn Ông Da Trắng Trong Tấm Hình Đó" href="/p301417a303706/nguoi-dan-ong-da-trang-trong-tam-hinh-do"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-06-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="303346" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Họa Sĩ Thomas Gainsborough Và Bức Tranh The Blue Boy" class="nw_image" itemprop="url" href="/p301417a303346/hoa-si-thomas-gainsborough-va-buc-tranh-the-blue-boy" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/uzzvnAr-1wgBAIkG/w250/thomas-gainsborough.jpg" title="thomas-gainsborough" alt="thomas-gainsborough" width="240" height="291" data-info="2400,2911"/><noscript><img itemprop="thumbnailUrl" src="/images/file/uzzvnAr-1wgBAIkG/w250/thomas-gainsborough.jpg" title="thomas-gainsborough" alt="thomas-gainsborough" width="240" height="291" data-info="2400,2911"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/uzzvnAr-1wgBAIkG/w250/thomas-gainsborough.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="291"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Họa Sĩ Thomas Gainsborough Và Bức Tranh The Blue Boy" class="pl_atitle" href="/p301417a303346/hoa-si-thomas-gainsborough-va-buc-tranh-the-blue-boy">Họa Sĩ Thomas Gainsborough Và Bức Tranh The Blue Boy</a></h2></div><div class="pl_brief" itemprop="description">Họa sĩ Thomas Gainsborough sinh ngày 14 tháng 5 năm 1727 và qua đời ngày 2 tháng 8 năm 1788, tại Anh, theo Bách Khoa Từ Điển Mở. Ông chuyên về vẽ chân dung, phong cảnh, biểu đồ và làm nghề in. Cùng với đối thủ của ông là Sir Joshua Reynolds, ông được xem là một trong những nghệ sĩ Anh quan trọng nhất của hậu bán thế kỷ 18.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Họa Sĩ Thomas Gainsborough Và Bức Tranh The Blue Boy" href="/p301417a303346/hoa-si-thomas-gainsborough-va-buc-tranh-the-blue-boy"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-05-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="302800" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nghệ Thuật Sẽ Ra Sao Trong 20 Năm Tới?" class="nw_image" itemprop="url" href="/p301417a302800/nghe-thuat-se-ra-sao-trong-20-nam-toi-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/rICKY_zc1wgBAFY6/w250/nghe-thuat-20-nam-toi-01.jpg" title="nghe-thuat-20-nam-toi-01" alt="nghe-thuat-20-nam-toi-01" width="240" height="135" data-info="1280,720"/><noscript><img itemprop="thumbnailUrl" src="/images/file/rICKY_zc1wgBAFY6/w250/nghe-thuat-20-nam-toi-01.jpg" title="nghe-thuat-20-nam-toi-01" alt="nghe-thuat-20-nam-toi-01" width="240" height="135" data-info="1280,720"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/rICKY_zc1wgBAFY6/w250/nghe-thuat-20-nam-toi-01.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="135"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nghệ Thuật Sẽ Ra Sao Trong 20 Năm Tới?" class="pl_atitle" href="/p301417a302800/nghe-thuat-se-ra-sao-trong-20-nam-toi-">Nghệ Thuật Sẽ Ra Sao Trong 20 Năm Tới?</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Tâm&#32;Huy" href="/author/post/7302/1/tam-huy">Tâm&#32;Huy</a></li></ul><div class="pl_brief" itemprop="description">Trong tiểu luận “The Origin of the Work of Art,” triết gia Đức Martin Heidegger viết rằng, “Các tác phẩm nghệ thuật không chỉ là những biểu hiện của phương cách mọi sự vật hiện hữu, mà thực sự tạo ra sự hiểu biết chung của cộng đồng. Mỗi khi một tác phẩm nghệ thuật mới được thêm vào trong bất cứ nền văn hóa nào, ý nghĩa về điều gì nó vốn hiện hữu đã thay đổi.”Có khi nào bạn thắc mắc rằng nghệ thuật sẽ biến đổi như thế nào trong vài thập niên tới? Có rất nhiều suy tư và giấy mực đã đổ ra cho vấn đề này từ lâu. Trong số đó, nhà văn và nhà phê bình nghệ thuật Devon Van Houten Maldonado cũng đã tự nêu vấn đề và đi tìm giải đáp.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Nghệ Thuật Sẽ Ra Sao Trong 20 Năm Tới?" href="/p301417a302800/nghe-thuat-se-ra-sao-trong-20-nam-toi-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-04-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="302528" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="David Goetz – Hình Ảnh Người Tị Nạn" class="nw_image" itemprop="url" href="/p301417a302528/david-goetz-hinh-anh-nguoi-ti-nan" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/NrRZJ5LM1wgBAABK/w250/3-a-david-goets.jpg" title="3-a-david-goets" alt="3-a-david-goets" width="240" height="167" data-info="900,628"/><noscript><img itemprop="thumbnailUrl" src="/images/file/NrRZJ5LM1wgBAABK/w250/3-a-david-goets.jpg" title="3-a-david-goets" alt="3-a-david-goets" width="240" height="167" data-info="900,628"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/NrRZJ5LM1wgBAABK/w250/3-a-david-goets.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="167"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="David Goetz – Hình Ảnh Người Tị Nạn" class="pl_atitle" href="/p301417a302528/david-goetz-hinh-anh-nguoi-ti-nan">David Goetz – Hình Ảnh Người Tị Nạn</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="David&#32;Goetz" href="/author/post/7629/1/david-goetz">David&#32;Goetz</a></li></ul><div class="pl_brief" itemprop="description">Nghệ thuật của tôi chú trọng đến những vấn đề xã hội quan trọng đương thời, chẳng hạn như nhập cư, bạo lực súng đạn, và khí hậu biến đổi, nhưng gần đây, trong tình hình tị nạn hiện thời trên thế giới và trong nước Mỹ, tôi quyết định đệ trình những bức tranh biểu hiện sự nhập cư. Cách đây không lâu lắm, có lúc người dân Việt Nam đã phải bỏ trốn khỏi đất nước mình để mưu tìm một cuộc sống khác an bình và tự do hơn.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="David Goetz – Hình Ảnh Người Tị Nạn" href="/p301417a302528/david-goetz-hinh-anh-nguoi-ti-nan"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="302179" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Chìa Khóa Vào Thiền" class="nw_image" itemprop="url" href="/p301417a302179/chia-khoa-vao-thien" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/glX1oXa11wgBAA1S/w250/sekkei-harada-roshi.jpg" title="sekkei-harada-roshi" alt="sekkei-harada-roshi" width="240" height="254" data-info="270,286"/><noscript><img itemprop="thumbnailUrl" src="/images/file/glX1oXa11wgBAA1S/w250/sekkei-harada-roshi.jpg" title="sekkei-harada-roshi" alt="sekkei-harada-roshi" width="240" height="254" data-info="270,286"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/glX1oXa11wgBAA1S/w250/sekkei-harada-roshi.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="254"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chìa Khóa Vào Thiền" class="pl_atitle" href="/p301417a302179/chia-khoa-vao-thien">Chìa Khóa Vào Thiền</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Tác&#32;giả:&#32;Sekkei&#32;Harada&#32;Roshi-Dịch&#32;giả:&#32;Nguyên&#32;Giác" href="/author/post/7587/1/tac-gia-sekkei-harada-roshi-dich-gia-nguyen-giac">Tác&#32;giả:&#32;Sekkei&#32;Harada&#32;Roshi-Dịch&#32;giả:&#32;Nguyên&#32;Giác</a></li></ul><div class="pl_brief" itemprop="description">Thiền sư Dogen (Đạo Nguyên), người sáng lập Thiền Tào Động tại Nhật Bản, định nghĩa Thiền thế này: “Tọa Thiền không phải là thiền pháp tuần tự từng bước; nó đơn giản là Cửa Pháp của an lạc. Nó vừa là tu và chứng của sự giác ngộ toàn triệt.”</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Chìa Khóa Vào Thiền" href="/p301417a302179/chia-khoa-vao-thien"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-02-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="302178" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Biết Ngắm Tranh Vẽ Giúp Cảnh Sát Phá Án Tốt Hơn" class="nw_image" itemprop="url" href="/p301417a302178/biet-ngam-tranh-ve-giup-canh-sat-pha-an-tot-hon" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/2dQx_3O11wgBAEkW/w250/biet-ngam-tranh-ve-giup-canh-sat.jpg" title="biet-ngam-tranh-ve-giup-canh-sat" alt="biet-ngam-tranh-ve-giup-canh-sat" width="240" height="160" data-info="728,486"/><noscript><img itemprop="thumbnailUrl" src="/images/file/2dQx_3O11wgBAEkW/w250/biet-ngam-tranh-ve-giup-canh-sat.jpg" title="biet-ngam-tranh-ve-giup-canh-sat" alt="biet-ngam-tranh-ve-giup-canh-sat" width="240" height="160" data-info="728,486"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/2dQx_3O11wgBAEkW/w250/biet-ngam-tranh-ve-giup-canh-sat.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Biết Ngắm Tranh Vẽ Giúp Cảnh Sát Phá Án Tốt Hơn" class="pl_atitle" href="/p301417a302178/biet-ngam-tranh-ve-giup-canh-sat-pha-an-tot-hon">Biết Ngắm Tranh Vẽ Giúp Cảnh Sát Phá Án Tốt Hơn</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Việt&#32;Báo" href="/author/post/5813/1/viet-bao">Việt&#32;Báo</a></li></ul><div class="pl_brief" itemprop="description">Một thám tử tại Thành Phố New York được gọi tới hiện trường phạm tội tại một khu kỹ nghệ của quận Brooklyn, New York, nơi ông ấy được báo cáo có một gái mại dâm đã được phát hiện chết, theo tin của CNN hôm 30 tháng 1 năm 2020.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Biết Ngắm Tranh Vẽ Giúp Cảnh Sát Phá Án Tốt Hơn" href="/p301417a302178/biet-ngam-tranh-ve-giup-canh-sat-pha-an-tot-hon"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-02-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_full"><a class="pageitem pageactive" href="/p301417a304853/1/vien-bao-tang-everson-ban-buc-tranh-red-composition-cua-jackson-pollock-de-da-dang-hoa-bo-suu-tap#plist" title="1">1</a><a class="pageitem" href="/p301417a304853/2/vien-bao-tang-everson-ban-buc-tranh-red-composition-cua-jackson-pollock-de-da-dang-hoa-bo-suu-tap#plist" title="2">2</a><a class="pageitem" href="/p301417a304853/3/vien-bao-tang-everson-ban-buc-tranh-red-composition-cua-jackson-pollock-de-da-dang-hoa-bo-suu-tap#plist" title="3">3</a><a class="nextpage" href="/p301417a304853/2/vien-bao-tang-everson-ban-buc-tranh-red-composition-cua-jackson-pollock-de-da-dang-hoa-bo-suu-tap#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p301417a304853/3/vien-bao-tang-everson-ban-buc-tranh-red-composition-cua-jackson-pollock-de-da-dang-hoa-bo-suu-tap#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5278" data-wid="5278"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HỌC&#32;NGHỆ&#32;THUẬT" id="nwwg_5574" data-wid="5574"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5575" data-wid="5575"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5573" data-wid="5573"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HÓA" id="nwwg_5572" data-wid="5572"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5576" data-wid="5576"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5571" data-wid="5571"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;THÔNG&#32;BÁO" id="nwwg_5570" data-wid="5570"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5577" data-wid="5577"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5569" data-wid="5569"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;ĐỜI&#32;SỐNG" id="nwwg_5578" data-wid="5578"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5579" data-wid="5579"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5568" data-wid="5568"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;NGÀY" id="nwwg_5277" data-wid="5277"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5283" data-wid="5283"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5282" data-wid="5282"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;TUẦN" id="nwwg_5523" data-wid="5523"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5530" data-wid="5530"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5529" data-wid="5529"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="WebLinks" id="nwwg_5528" data-wid="5528"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5532" data-wid="5532"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5527" data-wid="5527"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;PHIM-ẢNH" id="nwwg_5526" data-wid="5526"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5547" data-wid="5547"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5525" data-wid="5525"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;Chuyên&#32;Mục" id="nwwg_5524" data-wid="5524"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5549" data-wid="5549"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5522" data-wid="5522"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-3 width_auto&#32;div_right_column" data-name="Zone" id="nwwg_5274" data-wid="5274"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5276" data-wid="5276"><div class="nw_lym_content"><div class="nw_widget div_title_small" style="border-bottom:&#32;1px&#32;solid&#32;#ddd;" data-name="Bản&#32;tin" id="nwwg_5641" data-wid="5641"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Youtube" href="/p304099/youtube">Bản tin</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="304837" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cuốn sách &quot;Rage&quot; của Bob Woodward viết gì về TT Trump" class="pl_atitle" href="/p304099a304837/cuon-sach-rage-bob-woodward-viet-gi-ve-tt-trump">Cuốn sách &quot;Rage&quot; của Bob Woodward viết gì về TT Trump</a></h2></div><div class="pd_description"><div class="clear"></div><div class="nw_media_responsive"><div class="nwmedia nwvideo" title="" style="margin:&#32;5px&#32;auto;&#32;&#32;&#32;float:&#32;none;&#32;display:&#32;block;width:480px;height:270px;"><div class="nwmedia_player nwmedia_waiting noscript" id="ctrl_media_V9otYFj_10203311" style="width:100%;height:100%"></div><noscript><object style="width:100%;height:100%" data="//www.youtube.com/v/Q-n-FX2bojw?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1" type="application/x-shockwave-flash"><param name="movie" value="//www.youtube.com/v/Q-n-FX2bojw?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1"/><param name="allowFullScreen" value="true"/><param name="wmode" value="transparent"/><param name="allowscriptaccess" value="always"/><embed style="width:100%;height:100%" type="application/x-shockwave-flash" allowFullScreen="true" wmode="transparent" allowscriptaccess="always" src="//www.youtube.com/v/Q-n-FX2bojw?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1"/></object></noscript><script>$(function(){$("#ctrl_media_V9otYFj_10203311").nwYoutube({a:1,id:"Q-n-FX2bojw"})});</script></div></div><p><ul class="top_related"><li><a href="/a288928/dem-chua-xuong-tran">Đêm Chúa Xuống Trần</a></li><li><a href="/a135932/bush-tri-hoan-cho-thang-loi">Bush Trì Hoãn, Chờ Thắng Lợi</a></li><li><a href="/a235484/tu-ban-tq-vao-phap-mua-vuon-nho-xuong-ruou">Tư Bản TQ Vào Pháp, Mua Vườn Nho, Xưởng Rượu</a></li><li><a href="/a14052/1-nguoi-luot-van-danh-lui-ca-map">1 Người Lướt Ván Đánh Lui Cá Mập</a></li></ul></p><div class="clear"></div><div class="clear"></div></div><time itemprop="datePublished dateModified" datetime="2020-09-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget" data-name="QC&#32;Right&#32;300x250&#32;(Top)" id="nwwg_5609" data-wid="5609"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5609"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__388"><div data-load="1"><div id="div-gpt-ad-1579063606524-0" style="width: 300px; height: 250px; margin: 10px auto 10px auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063606524-0'); });
</script></div></div><div class="clear"></div></div><div id="adspot_id__413"><div class="nw_async noscript" data-type="adspot" data-src="/banner/413/637340196169602181/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/413/637340196169602181/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__378"><div class="nw_async noscript" data-type="adspot" data-src="/banner/378/637145665701427558/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/378/637145665701427558/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__377"><div class="nw_async noscript" data-type="adspot" data-src="/banner/377/637145665799935407/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/377/637145665799935407/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="QC&#32;Right&#32;300x250&#32;(Middle)" id="nwwg_5613" data-wid="5613"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5613"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__380"><div class="nw_async noscript" data-type="adspot" data-src="/banner/380/637323267154608456/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/380/637323267154608456/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_hidden&#32;div_menuRight&#32;div_boxing_parent" data-name="VĂN&#32;HỌC&#32;NGHỆ&#32;THUẬT" id="nwwg_5287" data-wid="5287"><div class="nw_boxing"><div class="nw_boxing_title">VĂN HỌC NGHỆ THUẬT</div><div class="nw_boxing_content"><div class="nw_menu_vertical_accordion"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast liMenuActive liMenuHold"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget div_subscribe" data-name="NHẬN&#32;TIN&#32;QUA&#32;EMAIL" id="nwwg_5286" data-wid="5286"><div class="nw_boxing"><div class="nw_boxing_title">NHẬN TIN QUA EMAIL</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận. </div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="8" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="9"/></div></form></div></div></div></div><div class="nw_widget vb_parentnews3" data-name="Người&#32;Việt&#32;Phone" id="nwwg_5624" data-wid="5624"><div class="nw_boxing"><div class="nw_boxing_title">Người Việt Phone</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000131501" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Làm Sao Để Nhận Biết Được Một Chiếc Khẩu Trang Chuyên Dụng Tốt?" class="pl_atitle" href="https://nguoivietphone.com/a13058/lam-sao-de-nhan-biet-duoc-mot-chiec-khau-trang-chuyen-dung-tot-">Làm Sao Để Nhận Biết Được Một Chiếc Khẩu Trang Chuyên Dụng Tốt?</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Làm Sao Để Nhận Biết Được Một Chiếc Khẩu Trang Chuyên Dụng Tốt?" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a13058/lam-sao-de-nhan-biet-duoc-mot-chiec-khau-trang-chuyen-dung-tot-" style="width:6px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/9h6VmkYi2AgBAEIt/w200/medical-mask-5085513-1280.jpg" title="medical-mask-5085513-1280" alt="medical-mask-5085513-1280" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/9h6VmkYi2AgBAEIt/w200/medical-mask-5085513-1280.jpg" title="medical-mask-5085513-1280" alt="medical-mask-5085513-1280" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/9h6VmkYi2AgBAEIt/w200/medical-mask-5085513-1280.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Không còn nghi ngờ gì nữa, khẩu trang đã đóng một vai trò trung tâm trong các chiến lược đối đầu với dịch bệnh COVID-19 của chúng ta. Nó không chỉ giúp ngăn ngừa SARS-CoV-2 mà còn nhiều loại virus và vi khuẩn khác.</div><div class="pl_readmore"><a itemprop="url" target="_blank" title="Làm Sao Để Nhận Biết Được Một Chiếc Khẩu Trang Chuyên Dụng Tốt?" href="https://nguoivietphone.com/a13058/lam-sao-de-nhan-biet-duoc-mot-chiec-khau-trang-chuyen-dung-tot-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-07-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000131502" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Sinh Viên Quốc Tế Sẽ Phải Rời Nước Mỹ Nếu Chỉ Học Online" class="pl_atitle" href="https://nguoivietphone.com/a13057/sinh-vien-quoc-te-se-phai-roi-nuoc-my-neu-chi-hoc-online">Sinh Viên Quốc Tế Sẽ Phải Rời Nước Mỹ Nếu Chỉ Học Online</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Sinh Viên Quốc Tế Sẽ Phải Rời Nước Mỹ Nếu Chỉ Học Online" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a13057/sinh-vien-quoc-te-se-phai-roi-nuoc-my-neu-chi-hoc-online" style="width:6px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/yubarEYi2AgBALsq/w200/sinh-vien-quoc-te-se-phai-roi-nuoc-my-neu-chi-hoc-online.jpg" title="sinh-vien-quoc-te-se-phai-roi-nuoc-my-neu-chi-hoc-online" alt="sinh-vien-quoc-te-se-phai-roi-nuoc-my-neu-chi-hoc-online" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/yubarEYi2AgBALsq/w200/sinh-vien-quoc-te-se-phai-roi-nuoc-my-neu-chi-hoc-online.jpg" title="sinh-vien-quoc-te-se-phai-roi-nuoc-my-neu-chi-hoc-online" alt="sinh-vien-quoc-te-se-phai-roi-nuoc-my-neu-chi-hoc-online" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/yubarEYi2AgBALsq/w200/sinh-vien-quoc-te-se-phai-roi-nuoc-my-neu-chi-hoc-online.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Hôm thứ Hai (06/07/2020), chính quyền Mỹ thông báo sinh viên quốc tế sẽ không được phép ở lại nếu trường chỉ tổ chức học online vào học kỳ mùa thu.</div><div class="pl_readmore"><a itemprop="url" target="_blank" title="Sinh Viên Quốc Tế Sẽ Phải Rời Nước Mỹ Nếu Chỉ Học Online" href="https://nguoivietphone.com/a13057/sinh-vien-quoc-te-se-phai-roi-nuoc-my-neu-chi-hoc-online"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-07-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000131503" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Goldman Sachs – Kinh Tế Mỹ Sẽ Tăng Trong Quý Tiếp Theo" class="pl_atitle" href="https://nguoivietphone.com/a13056/goldman-sachs-kinh-te-my-se-tang-trong-quy-tiep-theo">Goldman Sachs – Kinh Tế Mỹ Sẽ Tăng Trong Quý Tiếp Theo</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Goldman Sachs – Kinh Tế Mỹ Sẽ Tăng Trong Quý Tiếp Theo" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a13056/goldman-sachs-kinh-te-my-se-tang-trong-quy-tiep-theo" style="width:6px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/gLGMRhwi2AgBAD8w/w200/goldman-sachs-kinh-te-my-se-tang-trong-quy-tiep-theo.jpg" title="goldman-sachs-kinh-te-my-se-tang-trong-quy-tiep-theo" alt="goldman-sachs-kinh-te-my-se-tang-trong-quy-tiep-theo" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/gLGMRhwi2AgBAD8w/w200/goldman-sachs-kinh-te-my-se-tang-trong-quy-tiep-theo.jpg" title="goldman-sachs-kinh-te-my-se-tang-trong-quy-tiep-theo" alt="goldman-sachs-kinh-te-my-se-tang-trong-quy-tiep-theo" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/gLGMRhwi2AgBAD8w/w200/goldman-sachs-kinh-te-my-se-tang-trong-quy-tiep-theo.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Đeo khẩu trang đã trở thành một vấn đề đặc biệt nóng bỏng ở Mỹ, nơi mà cuộc khủng hoảng Covid-19 dường như đã vượt khỏi tầm kiểm soát.</div><div class="pl_readmore"><a itemprop="url" target="_blank" title="Goldman Sachs – Kinh Tế Mỹ Sẽ Tăng Trong Quý Tiếp Theo" href="https://nguoivietphone.com/a13056/goldman-sachs-kinh-te-my-se-tang-trong-quy-tiep-theo"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-07-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000131504" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Liệu Trung Quốc Có Đánh Giá Quá Thấp Về Sự Trỗi Dậy Của Ấn Độ?" class="pl_atitle" href="https://nguoivietphone.com/a13055/lieu-trung-quoc-co-danh-gia-qua-thap-ve-su-troi-day-cua-an-do-">Liệu Trung Quốc Có Đánh Giá Quá Thấp Về Sự Trỗi Dậy Của Ấn Độ?</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Liệu Trung Quốc Có Đánh Giá Quá Thấp Về Sự Trỗi Dậy Của Ấn Độ?" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a13055/lieu-trung-quoc-co-danh-gia-qua-thap-ve-su-troi-day-cua-an-do-" style="width:6px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/0T7OQhwi2AgBANlC/w200/lieu-trung-quoc-co-danh-gia-qua-thap-ve-su-troi-day-cua-an-do.jpg" title="lieu-trung-quoc-co-danh-gia-qua-thap-ve-su-troi-day-cua-an-do" alt="lieu-trung-quoc-co-danh-gia-qua-thap-ve-su-troi-day-cua-an-do" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/0T7OQhwi2AgBANlC/w200/lieu-trung-quoc-co-danh-gia-qua-thap-ve-su-troi-day-cua-an-do.jpg" title="lieu-trung-quoc-co-danh-gia-qua-thap-ve-su-troi-day-cua-an-do" alt="lieu-trung-quoc-co-danh-gia-qua-thap-ve-su-troi-day-cua-an-do" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/0T7OQhwi2AgBANlC/w200/lieu-trung-quoc-co-danh-gia-qua-thap-ve-su-troi-day-cua-an-do.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Trong khi thế giới đang đổ dồn tập trung vào những căng thẳng giữa Mỹ với Trung Quốc, thì căng thẳng tại khu vực biên giới Himalaya giữa Trung Quốc và Ấn Độ vào tháng 05/2020 đã gây ra nhiều thương vong nhất trong hơn 50 năm.</div><div class="pl_readmore"><a itemprop="url" target="_blank" title="Liệu Trung Quốc Có Đánh Giá Quá Thấp Về Sự Trỗi Dậy Của Ấn Độ?" href="https://nguoivietphone.com/a13055/lieu-trung-quoc-co-danh-gia-qua-thap-ve-su-troi-day-cua-an-do-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-07-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000131505" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="CEO Facebook, Google, Apple Và Amazon Sẽ Điều Trần Trước Quốc Hội Mỹ" class="pl_atitle" href="https://nguoivietphone.com/a13054/ceo-facebook-google-apple-va-amazon-se-dieu-tran-truoc-quoc-hoi-my">CEO Facebook, Google, Apple Và Amazon Sẽ Điều Trần Trước Quốc Hội Mỹ</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="CEO Facebook, Google, Apple Và Amazon Sẽ Điều Trần Trước Quốc Hội Mỹ" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a13054/ceo-facebook-google-apple-va-amazon-se-dieu-tran-truoc-quoc-hoi-my" style="width:6px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/f_rN2Poe2AgBAHUj/w200/ceo-facebook-google-apple-va-amazon-se-dieu-tran-truoc-quoc-hoi-my.jpg" title="ceo-facebook-google-apple-va-amazon-se-dieu-tran-truoc-quoc-hoi-my" alt="ceo-facebook-google-apple-va-amazon-se-dieu-tran-truoc-quoc-hoi-my" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/f_rN2Poe2AgBAHUj/w200/ceo-facebook-google-apple-va-amazon-se-dieu-tran-truoc-quoc-hoi-my.jpg" title="ceo-facebook-google-apple-va-amazon-se-dieu-tran-truoc-quoc-hoi-my" alt="ceo-facebook-google-apple-va-amazon-se-dieu-tran-truoc-quoc-hoi-my" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/f_rN2Poe2AgBAHUj/w200/ceo-facebook-google-apple-va-amazon-se-dieu-tran-truoc-quoc-hoi-my.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Ủy ban Tư pháp Hạ viện Mỹ cho biết các CEO của 4 tập đoàn công nghệ lớn Amazon, Apple, Facebook và Google đã đồng ý trả lời chất vấn từ các nghị sĩ Quốc hội về vấn đề cạnh tranh trong ngành công nghệ.</div><div class="pl_readmore"><a itemprop="url" target="_blank" title="CEO Facebook, Google, Apple Và Amazon Sẽ Điều Trần Trước Quốc Hội Mỹ" href="https://nguoivietphone.com/a13054/ceo-facebook-google-apple-va-amazon-se-dieu-tran-truoc-quoc-hoi-my"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-07-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="region_footer" id="nwwg_4694" data-wid="4694"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_footer" style="padding-top:&#32;10px;" data-name="region_maxwidth" id="nwwg_5284" data-wid="5284"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5285" data-wid="5285"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2020 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_content"><div class="nw_widget" data-name="CODE&#32;JAVASCRITP&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5261" data-wid="5261"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5261"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__361"><div class="nw_async noscript" data-type="adspot" data-src="/banner/361/637117952177009932/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/361/637117952177009932/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="CODE&#32;SCROLL&#32;TOP&#32;FIXED&#32;MENU&#32;DO&#32;NOT&#32;MODIFY&#32;OR&#32;DELETE" id="nwwg_5262" data-wid="5262"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5262"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__362"><div class="nw_async noscript" data-type="adspot" data-src="/banner/362/637117360202956876/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/362/637117360202956876/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMFCKSS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.Co5LxQqgKrzVjsMe">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiASUcZ27wGfRa5pUjEbcUHyTmlSMRtxQfJMX-0MQ8rj2c.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxABvEdyB0y6S57fOvESCYervt868RIJh6uxvEdyB0y6S5.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAJ6p1KV5J2QfM9ZUuDoyuecz1lS4OjK5556p1KV5J2Qf.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AGuUA2lHHB05TnCJrpDl8SFOcImukOXxIWuUA2lHHB05.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAHbfT_k0Kz9AB6s1ztX3YMgHqzXO1fdgyMwktTrAsjiq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAJBh-HZqSOSUX7vfGb_ntSVfu98Zv-e1JZBh-HZqSOSU.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAD26CxH2X-Ehoc6S_mkOpC-hzpL-aQ6kL-fHBp5FRPkS.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAODmjld87bvSoM9559glhqygz3nn2CWGrBCLIEr77kWr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAMSraZQniTHAf3lM-UB_4Gl_eUz5QH_gacSraZQniTHA.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBCAEKktqKdwKe0HHmEt0VC050ceYS3RULTnbm9vIy-J0L1.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAD_7Olkjbo9O-IEZe6Xn8i34gRl7pefyLT_7Olkjbo9O.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0},{path:"//www.google.com/recaptcha/api.js?onload=onCallBackRecaptcha&render=explicit&hl=vi",async:0,group:0}];g.NV3VER=635230020200417002;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.Co5LxQqgKrzVjsMe");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAJ2B2tUHbnw8ToM9r5GYH_JOgz2vkZgf8p2B2tUHbnw8.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div><div id="cookie_container" class="bg_cookie_container"><div class="bg_cookie_container_btn">Đồng ý</div><div class="bg_cookie_container_message">Chúng tôi sử dụng cookie để cung cấp cho bạn trải nghiệm tốt nhất trên trang web của chúng tôi. Nếu tiếp tục, chúng tôi cho rằng bạn đã chấp thuận cookie cho mục đích này.</div></div></body></html>