<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Báo Nguy Sạt Lở - Thư Sài Gòn - Việt Báo Online</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/121/thu-sai-gon" rel="alternate" title="Việt Báo Online - Thư Sài Gòn [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Báo Dân Trí cho biết sau tỉnh An Giang, là tỉnh Đồng Tháp: UBND tỉnh Đồng Tháp công bố tình trạng sạt lở bờ sông Tiền, đoạn thuộc ấp Bình Hòa (xã Bình Thành, huyện Thanh Bình)."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Online"/><meta property="og:url" content="https://vietbao.com/a267111/bao-nguy-sat-lo"/><meta itemprop="og:headline" content="Báo Nguy Sạt Lở"/><meta itemprop="og:description" content="Báo Dân Trí cho biết sau tỉnh An Giang, là tỉnh Đồng Tháp: UBND tỉnh Đồng Tháp công bố tình trạng sạt lở bờ sông Tiền, đoạn thuộc ấp Bình Hòa (xã Bình Thành, huyện Thanh Bình)."/><meta property="og:image" content="https://vietbao.com/images/file/VGUoe0CR1AgBABoz/w600/0.jpg"/><meta property="og:title" content="Báo Nguy Sạt Lở"/><meta property="og:description" content="Báo Dân Trí cho biết sau tỉnh An Giang, là tỉnh Đồng Tháp: UBND tỉnh Đồng Tháp công bố tình trạng sạt lở bờ sông Tiền, đoạn thuộc ấp Bình Hòa (xã Bình Thành, huyện Thanh Bình)."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a267111/bao-nguy-sat-lo"/><meta name="twitter:title" content="Báo Nguy Sạt Lở"/><meta name="twitter:description" content="Báo Dân Trí cho biết sau tỉnh An Giang, là tỉnh Đồng Tháp: UBND tỉnh Đồng Tháp công bố tình trạng sạt lở bờ sông Tiền, đoạn thuộc ấp Bình Hòa (xã Bình Thành, huyện Thanh Bình)."/><meta name="twitter:image" content="https://vietbao.com/images/file/VGUoe0CR1AgBABoz/w600/0.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Online"/><meta name="keywords" content="Xuân Niệm,"/><meta name="description" content="Báo Dân Trí cho biết sau tỉnh An Giang, là tỉnh Đồng Tháp: UBND tỉnh Đồng Tháp công bố tình trạng sạt lở bờ sông Tiền, đoạn thuộc ấp Bình Hòa (xã Bình Thành, huyện Thanh Bình)."/><meta name="msvalidate.01" content="BA612F6E2FCE2D070846E41C94C65F92" />
<meta name="google-site-verification" content="bXQKwgAWw6DGz1hVKue2fGrvxnQ5OAeubpmFToqLWvs" />
<script type="text/javascript">var googletag = window.googletag||{};googletag.cmd = googletag.cmd||[];googletag.cmd.push(function(){googletag.defineSlot('/5464244/728x90',[728,90],'div-gpt-ad-1485641877094-0').addService(googletag.pubads());googletag.defineSlot('/5464244/300x250',[300,250],'div-gpt-ad-1485641877094-1').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><link href="/content/themes/owner/vietbao_com/css/BQC8AMlGyhgBFSkTZ5U9aB2J9odnlT1oHYn2h4MLteKNFvqv.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3_plg_sd_Lightbox2/lightbox2/css/AQBAABOHLZ5qL2zeSGpjLUnSGZdIamMtSdIZlxOHLZ5qL2ze.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAOaaBK46yUjX4d-LQPPfvuvh34tA89--6-aaBK46yUjX.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3OAuth2Login/css/AQAuABXexrejDQ6KxTR9TvcGJ6nFNH1O9wYnqRXexrejDQ6K.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EwBtBEmtPXWWCq_0OcuxAv1orSQ5y7EC_WitJBDWN2OWvCE1.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAARFZLm-Tz1lTE4han0uQxpMTiFqfS5DGgRFZLm-Tz1l.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a267111/bao-nguy-sat-lo" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w100/vietbao.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w150/vietbao.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo"/><meta name="application-name" content="Việt&#32;Báo"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/sOkfAXA10AgQADM4/favicon.ico"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var VBJOBS={c:'US',y:'Ashburn',r:'Virginia',m:0,t:0,l:1};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NN4THJG');</script><style type="text/css">
body {}
.vb_search_box {float:right;width:30%;margin-left:10px}
.vb_adv_bottom {display:block !important;}
.pd_description img.imglazy, .pd_description img.imgcontent {height:auto !important;}
.pd_description .nw_image {height:auto !important; max-width: 98% !important;}

.nw_menu_mb { display: none;}

@media screen and (min-width: 120px) and (max-width: 639px) { .vb_center_row1_col2,.vb_logo_bar {display:none}
.nw_menu_mb { float: right; display: inline-block; color: #fff; font-size: 11px; font-weight: 400; text-transform: none; padding-right: 23px; padding-top: 5px;}
.nw_menu_mb a, .nw_menu_mb a:visited, .nw_menu_mb a:active, .nw_menu_mb a:focus { color: #fff; }
.nw_menu_mb a:hover { color: #ff0; }
.vb_client_timer { display: inline-block; height: 25px;}
}
@media screen and (min-width: 120px) and (max-width: 997px) { .vb_logo_bar {display:none} }
@media (min-width: 320px) { .pd_header_content {min-height: 145px;position: relative;padding-right: 125px;} .nw_qrcode{position: absolute;right: 0;top: 20px;} .nw_post_detail .pd_tools_top {margin-right: -125px;} }
.video-container {position: relative;padding-bottom: 56.25%;padding-top: 80px; height: 0; overflow: hidden;} 
.video-container iframe,
.video-container object,
.video-container embed {position: absolute;top: 0;left: 0;width: 100%;height: 100%;}
.nw_forms_login .oauth2_button{display:none}

.vb_parentnews .pl_row_first { background-image: url(/images/file/A41UmpcK0wgBAnt8/sep.png)!important; }
.nw_boxing .nw_boxing_title { background-image: url(/images/file/RZWyupkK0wgBAqhB/bb-title.png)!important;}
.vb_center_row1, .vb_center_row2, .vb_center_row3 { border-bottom: 1px solid #333;}
.vb_center_row2_col2, .vb_center_row1_col2 .nw_lym_content, .vb_center_row3_col2_1_1, .vb_detail_row1_1_col2, #vbb_adv_right_scroll.scrolled { border-left: 1px solid #333; border-right: 1px solid #333;}
.pl_list .pl_row { border-color: #ccc;}
.vb_center_row1_col2 .pl_list .pl_row { border-bottom: 1px dotted #ccc;}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/kCou02810AgBAvhF/alogo.png"><meta itemprop="width" content="131"><meta itemprop="height" content="37"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Online"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_area"><div class="nw_lym_row vb_mobile_bar&#32;col-no-padding" data-name="Mobile&#32;Bar" id="nwwg_4785" data-wid="4785"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;&#32;position:&#32;relative;&#32;z-index:&#32;9000;" data-name="Logo-Mobile" id="nwwg_4938" data-wid="4938"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4938"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__228"><div class="nw_async noscript" data-type="adspot" data-src="/banner/228/635671685207985306/63523002017041101"><noscript><iframe class="adspot_iframe" src="/banner/228/635671685207985306/63523002017041101" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="left:50px" data-name="Mobile&#32;Search" id="vb_mobile_search" data-wid="4810"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNjcxMTEvYmFvLW5ndXktc2F0LWxv" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Mobile&#32;Menu" id="nwwg_4811" data-wid="4811"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_top_bar" data-name="Top&#32;Bar" id="nwwg_4789" data-wid="4789"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4814" data-wid="4814"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_header_col1" data-name="Zone" id="nwwg_4817" data-wid="4817"><div class="nw_lym_content"><div class="nw_widget vb_client_timer" data-name="Đồng&#32;hồ" id="nwwg_133" data-wid="133"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">$(function(){var f = function(){var d = new Date(); $('#vb_timenow').text(Globalize.format(d, "g")); }; f(); }) </script></div><div class="nw_widget nw_menu_mb" data-name="Menu&#32;Raovat" id="nwwg_4995" data-wid="4995"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4995"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__272"><div class="nw_async noscript" data-type="adspot" data-src="/banner/272/635937835182238782/63523002017041101"><noscript><iframe class="adspot_iframe" src="/banner/272/635937835182238782/63523002017041101" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_header_col2" data-name="Zone" id="nwwg_4818" data-wid="4818"><div class="nw_lym_content"><div class="nw_widget vb_header_menu" data-name="Header&#32;Menu" id="nwwg_134" data-wid="134"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/" title="Trang nhất"><span class="nw_menu_text">Trang nhất</span></a></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li><li class="liMenu"><a class="aMenu" href="/p104/weblinks" title="WebLinks"><span class="nw_menu_text">WebLinks</span></a></li><li class="liMenu"><a class="aMenu" href="http://phovui.vietbao.com/" target="_self" title="Diễn Đàn"><span class="nw_menu_text">Diễn Đàn</span></a></li><li class="liMenu"><a class="aMenu" href="http://raovat.vietbao.com" target="_blank" title="Rao Vặt"><span class="nw_menu_text">Rao Vặt</span></a></li><li class="liMenu"><a class="aMenu" href="/p109/lien-lac" title="Liên Lạc"><span class="nw_menu_text">Liên Lạc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/rss/main" target="_blank" title="Kênh RSS"><span class="nw_menu_text">Kênh RSS</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_logo_bar" data-name="Logo&#32;Bar" id="nwwg_4788" data-wid="4788"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4823" data-wid="4823"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_logo_col1&#32;col-no-padding" data-name="Zone" id="nwwg_4826" data-wid="4826"><div class="nw_lym_content"><div class="nw_widget" data-name="Logo&#32;PC" id="nwwg_57" data-wid="57"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__57" style="height:90px"><div class="nw_ver_adspotgroup_h" style="width:369px"><div id="adspot_id__2" style="width:369px;height:90px"><div data-load="1"><a target="_self" href="/cmd/adv_counter?id=2&amp;href=https%3a%2f%2fvietbao.com%2f" rel="nofollow"><img title="Việt Báo Online" alt="Việt Báo Online" data-info="369,90" style="float: none; text-align: left; margin: 0px;" src="/images/file/6WWd_kHl0AgBAscO/logo-vb-2014.png" height="90" width="369" /></a><script type="text/javascript">
$(function(){var h = $('#nwwg_4755').height();if (h > 0) {var rows = $('#nwwg_76 .pl_row');if (rows.length) {var hTop = $('#nwwg_76');for (var i = rows.length - 1; i >= 0; --i) {var m = $(rows[i]);if (hTop.height() > h) {m.hide();}else break;}}}});
</script></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_logo_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4827" data-wid="4827"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" style="float:right" data-name="Right&#32;Logo" id="nwwg_132" data-wid="132"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__132" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="height:90px"><div id="adspot_id__204" class="advcurrent"><div data-load="1"><div id="vietbet_banner"><a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-nba-728x90-kb" alt="banner-orange-nba-728x90-kb" data-info="728,90" style="margin: 0; display: block;" src="/images/file/AMtde6sM0ggBAQFw/banner-orange-nba-728x90-kb.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-nba-728x90" alt="banner-orange-nba-728x90" data-info="728,90" style="margin: 0; display: block;" src="/images/file/zbAFe6sM0ggBARpy/banner-orange-nba-728x90.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-728x90-kb" alt="banner-orange-728x90-kb" data-info="728,90" style="margin: 0; display: block;" src="/images/file/g1uteqsM0ggBAfcJ/banner-orange-728x90-kb.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-728x90" alt="banner-orange-728x90" data-info="728,90" style="margin: 0; display: block;" src="/images/file/q19QeqsM0ggBAVEW/banner-orange-728x90.gif" height="90" width="728" /></a></div><script type="text/javascript">
$(function(){
	$('#vietbet_banner>a').eq(nw.random(1, 4) - 1).show();
});
</script></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_menu_bar" data-name="Menu&#32;Bar" id="nwwg_4787" data-wid="4787"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" data-name="Row" id="nwwg_4832" data-wid="4832"><div class="nw_lym_content"><div class="nw_widget vb_menu_bg" data-name="Top&#32;Menu" id="vb_top_menu_f" data-wid="49"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4786" data-wid="4786"><div class="nw_lym_content"><div class="nw_widget vb_hotnews" data-name="Tin&#32;Hot" id="vb_hotnews_div" data-wid="137"><div class="ibox_effect ibox_effect_marhoz" data-effect="continous" data-time="6000" data-duration="200" data-hover="1"><div class="ibox_effect_marhoz_w"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="100 ngày đầu tại nhiệm của Tổng thống Donald Trump – Chưa từng có trong lịch sử Hoa Kỳ" class="pl_atitle" href="/a267098/100-ngay-dau-tai-nhiem-cua-tong-thong-donald-trump-chua-tung-co-trong-lich-su-hoa-ky">100 ngày đầu tại nhiệm của Tổng thống Donald Trump – Chưa từng có trong lịch sử Hoa Kỳ</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-05-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trang Sử Việt: Hàn Mặc Tử: Nguyễn Trọng Trí" class="pl_atitle" href="/a267095/trang-su-viet-han-mac-tu-nguyen-trong-tri">Trang Sử Việt: Hàn Mặc Tử: Nguyễn Trọng Trí</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-05-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="TQ Bắt Đầu Cấm Biển" class="pl_atitle" href="/a267131/tq-bat-dau-cam-bien">TQ Bắt Đầu Cấm Biển</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-05-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="100 Ngày Đầu: Khối Cấp Tiến Đã Làm Gì?" class="pl_atitle" href="/a267130/100-ngay-dau-khoi-cap-tien-da-lam-gi-">100 Ngày Đầu: Khối Cấp Tiến Đã Làm Gì?</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-05-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trump Nói Phone Về Bắc Hàn Với ASEAN; Trump Bàn Với Lãnh Đạo Thái, Singapore Và Philippines Về Cách Tăng Ap Lực Bắc Hàn" class="pl_atitle" href="/a267129/trump-noi-phone-ve-bac-han-voi-asean-trump-ban-voi-lanh-dao-thai-singapore-va-philippines-ve-cach-tang-ap-luc-bac-han">Trump Nói Phone Về Bắc Hàn Với ASEAN; Trump Bàn Với Lãnh Đạo Thái, Singapore Và Philippines Về Cách Tăng Ap Lực Bắc Hàn</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-05-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Bạch Ốc: Đủ Phiếu Thông Qua Đề Luật Y Tế AHCA Tu Chính" class="pl_atitle" href="/a267128/bach-oc-du-phieu-thong-qua-de-luat-y-te-ahca-tu-chinh">Bạch Ốc: Đủ Phiếu Thông Qua Đề Luật Y Tế AHCA Tu Chính</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-05-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đề Án Ngân Sách Không Gồm Dự Chi Xây Tường Biên Giới" class="pl_atitle" href="/a267127/de-an-ngan-sach-khong-gom-du-chi-xay-tuong-bien-gioi">Đề Án Ngân Sách Không Gồm Dự Chi Xây Tường Biên Giới</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-05-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chỉ Số Lạm Phát Hoa Kỳ Giảm Lần Đầu Tiên Từ 16 Năm" class="pl_atitle" href="/a267126/chi-so-lam-phat-hoa-ky-giam-lan-dau-tien-tu-16-nam">Chỉ Số Lạm Phát Hoa Kỳ Giảm Lần Đầu Tiên Từ 16 Năm</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-05-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="SpaceX Phóng Vệ Tinh Do Thám Đầu Tiên Quân Đội Mỹ" class="pl_atitle" href="/a267125/spacex-phong-ve-tinh-do-tham-dau-tien-quan-doi-my">SpaceX Phóng Vệ Tinh Do Thám Đầu Tiên Quân Đội Mỹ</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-05-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_login_bar&#32;col-no-padding" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="nw_widget vb_search_box" data-name="Search" id="nwwg_4928" data-wid="4928"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNjcxMTEvYmFvLW5ndXktc2F0LWxv" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Login&#32;Div" id="nwwg_4835" data-wid="4835"><div class="vb_login_div"><a target="_self" href="/login">Hội Nhập</a>| <a target="_self" href="/user/register">Ghi Danh</a></div></div><div class="nw_widget vb_login_form" data-name="Login" id="nwwg_4838" data-wid="4838"><div class="nw_forms nw_forms_login"><form action="//vietbao.com/login/" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Tên thành viên</div><span data-valmsg-replace="true" data-valmsg-for="m_login_username" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_login_username" id="m_login_username" data-val-required="Xin nhập vào ô &quot;Tên thành viên&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Tên thành viên&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="^[0-9a-zA-Z@$_]{4,48}$" data-val-regex="Tên thành viên không hợp lệ (a-z A-Z 0-9 $ @ _)" data-val="true" tabindex="1" class="textbox username"/></div><div class="clear"></div></div></div><div class="nff"><div class="nff_field"><div class="nff_title">Mật mã</div><span data-valmsg-replace="true" data-valmsg-for="m_login_password" class="field-validation-valid"></span><div class="nff_content"><input type="password" name="m_login_password" id="m_login_password" data-val-required="Xin nhập vào ô &quot;Mật mã&quot;" data-val-length-min="4" data-val-length-max="48" maxlength="48" data-val-length="Độ dài của ô &quot;Mật mã&quot; không hợp lệ (4 - 48 ký tự)" data-val="true" tabindex="2" class="textbox password"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><div class="a_link"><a class="a_forgot_password" rel="nofollow" href="/forgotpassword/L2EyNjcxMTEvYmFvLW5ndXktc2F0LWxv">Quên mật mã ?</a><span>&nbsp;&nbsp;|&nbsp;&nbsp;</span><a class="a_register" rel="nofollow" href="/user/register/L2EyNjcxMTEvYmFvLW5ndXktc2F0LWxv">Ghi danh</a></div><input type="submit" name="submit" value="Hội nhập" class="button" tabindex="3"/></div><div class="oauth2_login_content_container"><div class="oauth2_login_content_title">Hội nhập với</div><div class="oauth2_login_content oauth2_button"><a title="Hội nhập qua Google" href="/cmd/spr_oauth2?srv=google&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY3MTExL2Jhby1uZ3V5LXNhdC1sbw" class="oauth2_google">Hội nhập qua Google</a><a title="Hội nhập qua Facebook" href="/cmd/spr_oauth2?srv=facebook&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY3MTExL2Jhby1uZ3V5LXNhdC1sbw" class="oauth2_facebook">Hội nhập qua Facebook</a><a title="Hội nhập qua Twitter" href="/cmd/spr_oauth2?srv=twitter&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY3MTExL2Jhby1uZ3V5LXNhdC1sbw" class="oauth2_twitter">Hội nhập qua Twitter</a><a title="Hội nhập qua Windows Live" href="/cmd/spr_oauth2?srv=windows&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY3MTExL2Jhby1uZ3V5LXNhdC1sbw" class="oauth2_windows">Hội nhập qua Windows Live</a><a title="Hội nhập qua Paypal" href="/cmd/spr_oauth2?srv=paypal&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY3MTExL2Jhby1uZ3V5LXNhdC1sbw" class="oauth2_paypal">Hội nhập qua Paypal</a><a title="Hội nhập qua Linkedin" href="/cmd/spr_oauth2?srv=linkedin&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY3MTExL2Jhby1uZ3V5LXNhdC1sbw" class="oauth2_linkedin">Hội nhập qua Linkedin</a><a title="Hội nhập qua Amazon" href="/cmd/spr_oauth2?srv=amazon&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY3MTExL2Jhby1uZ3V5LXNhdC1sbw" class="oauth2_amazon">Hội nhập qua Amazon</a><a title="Hội nhập qua Yahoo" href="/cmd/spr_oauth2?srv=yahoo&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY3MTExL2Jhby1uZ3V5LXNhdC1sbw" class="oauth2_yahoo">Hội nhập qua Yahoo</a></div></div></form></div></div><div class="nw_widget" data-name="Navigator" id="nwwg_4841" data-wid="4841"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">Trang nhà</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="aNavText">Thư Sài Gòn</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" style="padding-top:10px" data-name="Center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row&#32;0" id="nwwg_4844" data-wid="4844"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4869" data-wid="4869"><div class="nw_lym_area"><div class="nw_lym_col col-lg-10 vb_detail_row1_col1" data-name="Row_1_1" id="nwwg_4870" data-wid="4870"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" style="padding-bottom:10px" data-name="Row" id="nwwg_4872" data-wid="4872"><div class="nw_lym_content"><div class="nw_widget vb_adv_728x90&#32;nw_alert_block" data-name="All&#32;Pages&#32;728x90" id="nwwg_165" data-wid="165"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__165" data-effect="fade" data-time="20000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__206" class="advcurrent"><div data-load="1"><center> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="7884886107"></ins></center></div><div class="clear"></div></div><div id="adspot_id__296" style="display:none"><div data-type="adspot" data-src="/banner/296/636212388774274399/63523002017041101"><noscript><iframe class="adspot_iframe" src="/banner/296/636212388774274399/63523002017041101" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1_1" data-name="Row&#32;1_1_1" id="vb_box_center" data-wid="4875"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4881" data-wid="4881"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_detail_row1_1_col1&#32;&#32;col-no-padding" data-name="Zone" id="nwwg_4882" data-wid="4882"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a267111/bao-nguy-sat-lo" title="Báo&#32;Nguy&#32;Sạt&#32;Lở" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_267111"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/VGUoe0CR1AgBABoz/0.jpg" /><meta itemprop="width" content="800"/><meta itemprop="height" content="536"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="nextpost" href="/p121a267077/doc-tho-tran-trung-dao" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Báo Nguy Sạt Lở</h1></div><div class="pd_info"><span class="pd_date">02/05/2017</span><span class="pd_time">00:00:00</span><span class="pd_view">(Xem: 98)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2017-05-02"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Xuân&#32;Niệm" href="/author/post/6857/1/xuan-niem">Xuân&#32;Niệm</a></li><li class="clear"></li></ul><div class="nw_qrcode"><img width="128" height="128" src="/qrcode/a/1/267111/635664897201800464/bao-nguy-sat-lo" alt="Báo&#32;Nguy&#32;Sạt&#32;Lở"/></div><div class="noscript nw_addthis_container nw_addthis_container_16" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a267111/bao-nguy-sat-lo&quot; addthis:title=&quot;Báo Nguy Sạt Lở&quot; addthis:description=&quot;Báo Dân Trí cho biết sau tỉnh An Giang, là tỉnh Đồng Tháp: UBND tỉnh Đồng Tháp công bố tình trạng sạt lở bờ sông Tiền, đoạn thuộc ấp Bình Hòa (xã Bình Thành, huyện Thanh Bình).&quot; class=&quot;addthis_toolbox addthis_default_style addthis_16x16_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div>Như thế là thêm một tỉnh báo nguy về sạt lở ven bờ sông. Thực tế, sạt lở ở nhiều tỉnh rồi, nhưng báo nguy là 2 tỉnh.<br /><br />Báo Dân Trí cho biết sau tỉnh An Giang, là tỉnh Đồng Tháp: UBND tỉnh Đồng Tháp công bố tình trạng sạt lở bờ sông Tiền, đoạn thuộc ấp Bình Hòa (xã Bình Thành, huyện Thanh Bình). Nhiều điểm sạt lở cách quốc lộ 30 khoảng 15-20m và đang đe dọa hàng trăm hộ dân sinh sống tại khu vực này.<br /><br />Từ ngày 7-9/4, tại ngọn Cả Lách ven sông Tiền (thuộc địa phận ấp Bình Hòa, xã Bình Thành, huyện Thanh Bình) đã xảy ra liên tiếp 3 lần sạt lở đất, với tổng chiều dài gần 200m, ăn sâu vào đất liền từ 15m đến trên 30m.<br /><br />Bản tin ghi lời chị Lê Thị Thúy Hằng (SN 1985) ngụ ấp Bình Hòa, vụ sạt lở vào khoảng 12 giờ ngày 7/4 có chiều dài hơn 50m, sâu vào đất liền trên 15m, đã làm một phần phía sau căn nhà sàn của gia đình chị và một phần phía sau 2 căn nhà của người hàng xóm bị sụp xuống sông.<br /><br />Vụ sạt lở diễn ra vào ban ngày nên không thiệt hại về người.<br /><br />Trong khi đó, bản tin VietnamNet ghi rằng, theo thạc sĩ Nguyễn Hữu Thiện, hiện nay sạt lở ĐBSCL đang diễn ra ngày càng trầm trọng hơn. Phía biển có hơn 300km bờ biển (hơn phân nửa chiều dài bờ biển ĐBSCL) đang sạt lở trầm trọng, mỗi năm mất khoảng 5km2 đất. Còn bờ sông, tình trạng sạt lở diễn ra khắp nơi, chưa thể thống kê hết.<br /><br />Báo Lao Động hôm 25/4/2017 báo nguy sạt lở nghiêm trọng ở ĐBSCLB: Cần chặn đứng nguy cơ 1 triệu dân miền Tây mất đất.<br /><br />Đồng bằng sông Cửu Long (ĐBSCL) là nơi sinh sống của hơn 17 triệu người và là vùng canh tác nông nghiệp với sản lượng lúa chiếm trên 52% tổng sản lượng cả nước. Tuy nhiên, hiện tượng sạt lở ở vùng ĐBSCL mấy năm trở lại đây luôn trong tình trạng báo động. Các vụ sạt lở liên tiếp đã nhấn chìm hàng trăm ngôi nhà của các cư dân miền Tây. Trong đó, 107 ngôi nhà tại An Giang vừa bị “biến mất” sẽ chưa phải là những ngôi nhà cuối cùng bị nhấn chìm, nếu con người không có những biện pháp căn cơ.<br /><br />Trao đổi với PV Báo Lao Động chiều 23.4, TS Đào Trọng Tứ – Trưởng ban Điều phối mạng lưới sông ngòi Việt Nam khẳng định: Trong vấn đề sạt lở đất ở khu vực ĐBSCL, biến đổi khí hậu chưa phải là tác nhân chính, chúng ta không thể đổ lỗi hoàn toàn do thiên nhiên. Với những khu vực đã ổn định lâu dài, bỗng có hiện tượng sạt lở thì phải thấy một phần trách nhiệm của con người với những tác động xấu ảnh hưởng đến môi trường tự nhiên. Trong đó, phải tính đến các yếu tố chính: Thứ nhất, tốc độ quy hoạch các thành phố ven sông quá ồ ạt và thiếu thận trọng. Đối với những chân bờ sông yếu, việc chồng những ngôi nhà 3 – 4 tầng với trọng lượng hàng chục tấn đã khiến nền đất ở chân bờ sông bị quá tải. Thứ hai, các đập thủy điện từ thượng nguồn đã giữ lại phù sa, khiến lượng phù sa đến sông Mê Kông bị giảm sút. Thứ ba, là nạn khai thác cát ồ ạt tại khu vực này đã khiến các chân bờ sông bị xói mòn gây sạt lở.<br /><br />Báo Lao Động ghi rằng theo TS Đào Trọng Tứ, ĐBSCL hiện có 265 điểm sạt lở bờ sông, bờ biển với tổng chiều dài hơn 450km. Hầu hết bờ biển của ĐBSCL đều bị xói lở với nhiều mức độ khác nhau. Nguyên nhân gây sạt lở có rất nhiều, trong đó đáng chú ý là nguyên nhân xuất phát từ yếu tố con người như: Chặt phá, khai thác tài nguyên vùng đầu nguồn bừa bãi, khai thác cát, sỏi trái phép, xây dựng các công trình không hợp lý, phát triển các hoạt động dân sinh, kinh tế biển không theo quy hoạch. Trong khi vùng bờ biển các tỉnh phía đông như Bến Tre, Trà Vinh, Bạc Liêu lượng bồi đắp, lấn ra biển chỉ chiếm 22% diện tích, nhưng có đến 48% khu vực bờ biển có biểu hiện thoái lui do bị biển lấn.<br /><br />Riêng khu vực biển Tây thuộc vùng bán đảo Cà Mau hiện có tới 70% diện tích có chiều hướng thoái lui, trung bình 12,2m/năm. Đồng Tháp là một trong những “điểm nóng” về sạt lở ở ĐBSCL với 40 xã, phường, thị trấn thuộc 9 huyện, thị, thành phố nằm trong vùng nguy cơ sạt lở cao. Số liệu của ngành nông nghiệp cho biết, những năm gần đây, mỗi năm sạt lở đã “nuốt” đến 500ha đất của miền Tây. Dự báo đến năm 2050, có khoảng 1 triệu người ở miền Tây bị tác động trực tiếp bởi xói lở ven bờ và mất đất.<br /><br />Nhiều nơi khác cũng nguy ngập vì sạt lở:<br /><br />-- Báo Tuổi Trẻ cho biết về sạt lở ở tỉnh Khánh Hòa, ven bờ sông Cái Nha Trang, hàng trăm hộ dân kêu cứu.<br /><br />-- Bản tin ANTV kể về tỉnh Quảng Trị: Sạt lở bờ sông Vĩnh Định đến mức báo động, qua các xã ở huyện Triệu Phong, tỉnh Quảng Trị, tình hình sạt lở bờ sông đang diễn biến phức tạp. Nhiều tuyến đường giao thông bị hư hại nghiêm trọng, nhà của các hộ dân sống ven sông đang bị đe dọa, đất sản xuất mất dần.<br /><br />-- Bản tin SOHA/Infonet cho biết về Huế: Dân hoang mang vì hàng đêm đất lở xuống sông Bồ ầm ầm... guyên nhân dẫn đến tình trạng này là do nạn &quot;cát tặc&quot;. Những người khai thác cát lậu đã dùng máy công suốt lớn đến hút, cày xới đoạn sông này từ những năm trước đây nên hiện nay mới có tình trạng sạt lở mạnh, ăn sâu.<br /><br />Sạt lờ bờ sông, sạt lờ lòng tin...<div class="clear"></div><div class="nw_adspot nw_adspot_postcontent nw_alert_block" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2744" data-effect="fade" data-time="10000" data-duration="600" data-hover="1"><div id="adspot_id__134" style="display:none"><div data-load="1"><div style="text-align: center;"> <ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="4993691531"></ins></div></div><div class="clear"></div></div><div id="adspot_id__297" class="advcurrent"><div data-load="1"><div id="div-gpt-ad-1485641877094-1" style="height: 250px; width: 300px; margin: 0 auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485641877094-1'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_16" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a267111/bao-nguy-sat-lo&quot; addthis:title=&quot;Báo Nguy Sạt Lở&quot; addthis:description=&quot;Báo Dân Trí cho biết sau tỉnh An Giang, là tỉnh Đồng Tháp: UBND tỉnh Đồng Tháp công bố tình trạng sạt lở bờ sông Tiền, đoạn thuộc ấp Bình Hòa (xã Bình Thành, huyện Thanh Bình).&quot; class=&quot;addthis_toolbox addthis_default_style addthis_16x16_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="nextpost" href="/p121a267077/doc-tho-tran-trung-dao" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_267111" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><a class="button nw_upost_addnew" rel="nofollow" href="/userUIpost?p=121&amp;r=L2EyNjcxMTEvYmFvLW5ndXktc2F0LWxv">Tạo bài viết</a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p121a267111/2/bao-nguy-sat-lo#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đọc Thơ Trần Trung Đạo" class="pl_atitle" href="/p121a267077/doc-tho-tran-trung-dao">Đọc Thơ Trần Trung Đạo</a></h2></div><span class="pl_date">01/05/2017</span><span class="pl_view">(Xem: 411)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đọc Thơ Trần Trung Đạo" class="nw_image" itemprop="url" href="/p121a267077/doc-tho-tran-trung-dao" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/t00d2T2Q1AgBALFZ/w150/1.jpg" title="1" alt="1" width="120" height="80" data-info="800,531"/><noscript><img itemprop="thumbnailUrl" src="/images/file/t00d2T2Q1AgBALFZ/w150/1.jpg" title="1" alt="1" width="120" height="80" data-info="800,531"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/t00d2T2Q1AgBALFZ/w150/1.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Xuân&#32;Niệm" href="/author/post/6857/1/xuan-niem">Xuân&#32;Niệm</a></li></ul><div class="pl_brief" itemprop="description">Mẹ và quê hương là hai chủ đề trở đi, trở lại trong thơ Trần Trung Đạo. Nhưng không có gì trở thành quen thuộc trong thơ họ Trần. Tất cả đều tươi mới, đều là những cảm xúc trôi chảy tự nhiên,</div><time itemprop="datePublished dateModified" datetime="2017-05-01"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đọc Thơ Nguyễn Phúc Sông Hương" class="pl_atitle" href="/p121a267041/doc-tho-nguyen-phuc-song-huong">Đọc Thơ Nguyễn Phúc Sông Hương</a></h2></div><span class="pl_date">30/04/2017</span><span class="pl_view">(Xem: 249)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đọc Thơ Nguyễn Phúc Sông Hương" class="nw_image" itemprop="url" href="/p121a267041/doc-tho-nguyen-phuc-song-huong" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/IWVfd9yO1AgBAOsS/w150/0.jpg" title="0" alt="0" width="120" height="80" data-info="800,531"/><noscript><img itemprop="thumbnailUrl" src="/images/file/IWVfd9yO1AgBAOsS/w150/0.jpg" title="0" alt="0" width="120" height="80" data-info="800,531"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/IWVfd9yO1AgBAOsS/w150/0.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Xuân&#32;Niệm" href="/author/post/6857/1/xuan-niem">Xuân&#32;Niệm</a></li></ul><div class="pl_brief" itemprop="description">Tháng 4/1975 không chỉ đơn giản là thống nhất, là kết thúc một cuộc chiến phân đôi đất nước, hay hoàn tất một cuộc chiến ý thức hệ... Những chữ đó trừu tượng quá.</div><time itemprop="datePublished dateModified" datetime="2017-04-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trạch Gầm - Thơ Tháng 4" class="pl_atitle" href="/p121a267009/trach-gam-tho-thang-4">Trạch Gầm - Thơ Tháng 4</a></h2></div><span class="pl_date">29/04/2017</span><span class="pl_view">(Xem: 375)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Trạch Gầm - Thơ Tháng 4" class="nw_image" itemprop="url" href="/p121a267009/trach-gam-tho-thang-4" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/_d4WHs-O1AgBAEpk/w150/0.jpg" title="0" alt="0" width="120" height="80" data-info="800,536"/><noscript><img itemprop="thumbnailUrl" src="/images/file/_d4WHs-O1AgBAEpk/w150/0.jpg" title="0" alt="0" width="120" height="80" data-info="800,536"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/_d4WHs-O1AgBAEpk/w150/0.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Xuân&#32;Niệm" href="/author/post/6857/1/xuan-niem">Xuân&#32;Niệm</a></li></ul><div class="pl_brief" itemprop="description">Nhà thơ Trạch Gầm rất là trang nghiêm trước những hồn tử sĩ, như: “Ta đứng nghiêm chào bạn ta đã chết/ Như tự chào mình - nát cả tim gan.”</div><time itemprop="datePublished dateModified" datetime="2017-04-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Những Ngày Cuối Tháng Tư" class="pl_atitle" href="/p121a266957/nhung-ngay-cuoi-thang-tu">Những Ngày Cuối Tháng Tư</a></h2></div><span class="pl_date">28/04/2017</span><span class="pl_view">(Xem: 782)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Những Ngày Cuối Tháng Tư" class="nw_image" itemprop="url" href="/p121a266957/nhung-ngay-cuoi-thang-tu" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/PkprpfON1AgBAA4A/w150/0.jpg" title="0" alt="0" width="120" height="80" data-info="960,640"/><noscript><img itemprop="thumbnailUrl" src="/images/file/PkprpfON1AgBAA4A/w150/0.jpg" title="0" alt="0" width="120" height="80" data-info="960,640"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/PkprpfON1AgBAA4A/w150/0.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Xuân&#32;Niệm" href="/author/post/6857/1/xuan-niem">Xuân&#32;Niệm</a></li></ul><div class="pl_brief" itemprop="description">Hôm nay là ngày 28/4/2017. Như thế là 42 năm, kể từ khi Cộng quân chiếm trọn Miền Nam. Nơi đây xin ghi lại theo tài liệu của sử gia Vương Hồng Anh về tình hình Bộ Tổng Tham Mưu QLVNCH những ngày cuối tháng 4/1975.</div><time itemprop="datePublished dateModified" datetime="2017-04-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Bạo Lực, Bạo Lực..." class="pl_atitle" href="/p121a266914/bao-luc-bao-luc-">Bạo Lực, Bạo Lực...</a></h2></div><span class="pl_date">27/04/2017</span><span class="pl_view">(Xem: 751)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Bạo Lực, Bạo Lực..." class="nw_image" itemprop="url" href="/p121a266914/bao-luc-bao-luc-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/lI-TMEWN1AgBAM9x/w150/0.jpg" title="0" alt="0" width="120" height="98" data-info="883,720"/><noscript><img itemprop="thumbnailUrl" src="/images/file/lI-TMEWN1AgBAM9x/w150/0.jpg" title="0" alt="0" width="120" height="98" data-info="883,720"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/lI-TMEWN1AgBAM9x/w150/0.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="98"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Cô&#32;Tư&#32;Sài&#32;Gòn" href="/author/post/559/1/co-tu-sai-gon">Cô&#32;Tư&#32;Sài&#32;Gòn</a></li></ul><div class="pl_brief" itemprop="description">Bắp chuối trước khi qua máy xắt mỏng sẽ được ngâm hàn the và chất tẩy trắng rồi mới đem bày bán tại các sạp rau trong chợ đầu mối nông sản Thủ Đức.</div><time itemprop="datePublished dateModified" datetime="2017-04-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Xét Tiêu Chuẩn Giáo Sư" class="pl_atitle" href="/p121a266877/xet-tieu-chuan-giao-su">Xét Tiêu Chuẩn Giáo Sư</a></h2></div><span class="pl_date">26/04/2017</span><span class="pl_view">(Xem: 893)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Xét Tiêu Chuẩn Giáo Sư" class="nw_image" itemprop="url" href="/p121a266877/xet-tieu-chuan-giao-su" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/0C5dNYuM1AgBANE4/w150/0.jpg" title="0" alt="0" width="120" height="68" data-info="960,540"/><noscript><img itemprop="thumbnailUrl" src="/images/file/0C5dNYuM1AgBANE4/w150/0.jpg" title="0" alt="0" width="120" height="68" data-info="960,540"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/0C5dNYuM1AgBANE4/w150/0.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="68"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Cô&#32;Tư&#32;Sài&#32;Gòn" href="/author/post/559/1/co-tu-sai-gon">Cô&#32;Tư&#32;Sài&#32;Gòn</a></li></ul><div class="pl_brief" itemprop="description">Có một chuyện rất tức cười: Giáo sư Ngô Bảo Châu nếu xin được bổ nhiệm làm giáo sư tại Việt Nam, thời chưa vào dạy ở Đại học Mỹ, hẳn là đã không đủ tiêu chuẩn của VN.</div><time itemprop="datePublished dateModified" datetime="2017-04-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thủ Tướng Phúc Mặc Quần Đùi" class="pl_atitle" href="/p121a266844/thu-tuong-phuc-mac-quan-dui">Thủ Tướng Phúc Mặc Quần Đùi</a></h2></div><span class="pl_date">25/04/2017</span><span class="pl_view">(Xem: 1171)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Thủ Tướng Phúc Mặc Quần Đùi" class="nw_image" itemprop="url" href="/p121a266844/thu-tuong-phuc-mac-quan-dui" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/06By1aWL1AgBAN4M/w150/0.jpg" title="0" alt="0" width="120" height="75" data-info="960,601"/><noscript><img itemprop="thumbnailUrl" src="/images/file/06By1aWL1AgBAN4M/w150/0.jpg" title="0" alt="0" width="120" height="75" data-info="960,601"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/06By1aWL1AgBAN4M/w150/0.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="75"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Cô&#32;Tư&#32;Sài&#32;Gòn" href="/author/post/559/1/co-tu-sai-gon">Cô&#32;Tư&#32;Sài&#32;Gòn</a></li></ul><div class="pl_brief" itemprop="description">Hãy hình dung rằng ông Thủ Tướng Nguyễn Xuân Phúc mặc quần đùi họp với Tổng thống Donald Trump, hay là trang phục mát mẻ như thế khi dự hôi nghị quôc tế. Và gọi đó là tư duy sáng tạo.</div><time itemprop="datePublished dateModified" datetime="2017-04-25"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chống Xâm Hại Tình Dục" class="pl_atitle" href="/p121a266809/chong-xam-hai-tinh-duc">Chống Xâm Hại Tình Dục</a></h2></div><span class="pl_date">24/04/2017</span><span class="pl_view">(Xem: 373)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Chống Xâm Hại Tình Dục" class="nw_image" itemprop="url" href="/p121a266809/chong-xam-hai-tinh-duc" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/Ap7uINuK1AgBAMZn/w150/1.jpg" title="1" alt="1" width="120" height="80" data-info="800,533"/><noscript><img itemprop="thumbnailUrl" src="/images/file/Ap7uINuK1AgBAMZn/w150/1.jpg" title="1" alt="1" width="120" height="80" data-info="800,533"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/Ap7uINuK1AgBAMZn/w150/1.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Cô&#32;Tư&#32;Sài&#32;Gòn" href="/author/post/559/1/co-tu-sai-gon">Cô&#32;Tư&#32;Sài&#32;Gòn</a></li></ul><div class="pl_brief" itemprop="description">Hiện nay lớp học phòng chống xâm hại tình dục trẻ em của nữ sinh Trương Minh Huyền có hàng trăm học sinh. Tại đây, các em được dạy những kỹ năng để nhận biết sự riêng tư của thân thể,</div><time itemprop="datePublished dateModified" datetime="2017-04-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Những Anh Hùng Lặng Lẽ" class="pl_atitle" href="/p121a266779/nhung-anh-hung-lang-le">Những Anh Hùng Lặng Lẽ</a></h2></div><span class="pl_date">23/04/2017</span><span class="pl_view">(Xem: 516)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Những Anh Hùng Lặng Lẽ" class="nw_image" itemprop="url" href="/p121a266779/nhung-anh-hung-lang-le" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/jxUMgAOK1AgBAPgE/w150/1.jpg" title="1" alt="1" width="120" height="84" data-info="960,672"/><noscript><img itemprop="thumbnailUrl" src="/images/file/jxUMgAOK1AgBAPgE/w150/1.jpg" title="1" alt="1" width="120" height="84" data-info="960,672"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/jxUMgAOK1AgBAPgE/w150/1.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="84"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Cô&#32;Tư&#32;Sài&#32;Gòn" href="/author/post/559/1/co-tu-sai-gon">Cô&#32;Tư&#32;Sài&#32;Gòn</a></li></ul><div class="pl_brief" itemprop="description">Thường xuyên tiếp xúc với máu và dịch tiết từ bệnh nhân, phải mổ khẩn cấp mà không biết bệnh nhân có bệnh truyền nhiễm, bác sĩ, nhân viên y tế là một trong những người dễ bị phơi nhiễm HIV nhất.</div><time itemprop="datePublished dateModified" datetime="2017-04-23"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đánh Cụ Kình Gãy Giò" class="pl_atitle" href="/p121a266740/danh-cu-kinh-gay-gio">Đánh Cụ Kình Gãy Giò</a></h2></div><span class="pl_date">22/04/2017</span><span class="pl_view">(Xem: 793)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đánh Cụ Kình Gãy Giò" class="nw_image" itemprop="url" href="/p121a266740/danh-cu-kinh-gay-gio" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/-X4jA4eJ1AgBAM5g/w150/0.jpg" title="0" alt="0" width="120" height="67" data-info="960,539"/><noscript><img itemprop="thumbnailUrl" src="/images/file/-X4jA4eJ1AgBAM5g/w150/0.jpg" title="0" alt="0" width="120" height="67" data-info="960,539"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/-X4jA4eJ1AgBAM5g/w150/0.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="67"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Cô&#32;Tư&#32;Sài&#32;Gòn" href="/author/post/559/1/co-tu-sai-gon">Cô&#32;Tư&#32;Sài&#32;Gòn</a></li></ul><div class="pl_brief" itemprop="description">Trả lời BBC từ Đồng Tâm hôm 21/4, bà Lê Thị Hoa, con gái ông Kình, nói: &quot;Lệnh của chính quyền viết sai sự thật, nói ông &quot;bị bắt vì gây rối&quot; trong lúc thực tế thì ông bị bắt cóc trong lúc được mời đi chỉnh mốc giới hôm 15/4.”</div><time itemprop="datePublished dateModified" datetime="2017-04-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Quan Chức Mưu Mẹo..." class="pl_atitle" href="/p121a266686/quan-chuc-muu-meo-">Quan Chức Mưu Mẹo...</a></h2></div><span class="pl_date">21/04/2017</span><span class="pl_view">(Xem: 631)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Quan Chức Mưu Mẹo..." class="nw_image" itemprop="url" href="/p121a266686/quan-chuc-muu-meo-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/L5eioICI1AgBAA1G/w150/0.jpg" title="0" alt="0" width="120" height="71" data-info="800,474"/><noscript><img itemprop="thumbnailUrl" src="/images/file/L5eioICI1AgBAA1G/w150/0.jpg" title="0" alt="0" width="120" height="71" data-info="800,474"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/L5eioICI1AgBAA1G/w150/0.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="71"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Cô&#32;Tư&#32;Sài&#32;Gòn" href="/author/post/559/1/co-tu-sai-gon">Cô&#32;Tư&#32;Sài&#32;Gòn</a></li></ul><div class="pl_brief" itemprop="description">Chuyện muôn đời: đứng nghe những gì Cộng sản nói... mà hãy nhìn kỹ những gì Cộng sản làm. Xem chuyện xã Đồng Tâm là rõ.</div><time itemprop="datePublished dateModified" datetime="2017-04-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mỹ Đức Vẫn Sôi Động" class="pl_atitle" href="/p121a266647/my-duc-van-soi-dong">Mỹ Đức Vẫn Sôi Động</a></h2></div><span class="pl_date">20/04/2017</span><span class="pl_view">(Xem: 681)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Mỹ Đức Vẫn Sôi Động" class="nw_image" itemprop="url" href="/p121a266647/my-duc-van-soi-dong" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/HOzNH5-H1AgBAIcp/w150/0.jpg" title="0" alt="0" width="120" height="80" data-info="800,533"/><noscript><img itemprop="thumbnailUrl" src="/images/file/HOzNH5-H1AgBAIcp/w150/0.jpg" title="0" alt="0" width="120" height="80" data-info="800,533"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/HOzNH5-H1AgBAIcp/w150/0.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Cô&#32;Tư&#32;Sài&#32;Gòn" href="/author/post/559/1/co-tu-sai-gon">Cô&#32;Tư&#32;Sài&#32;Gòn</a></li></ul><div class="pl_brief" itemprop="description">Như dường chính phủ câu giờ, nhằm làm người dân xã Đồng Tâm, huyện Mỹ Đức, Hà Nội... phải đầu hàng vô điều kiện, và phải nộp đất cho tư bản đỏ đội lốt doanh nghiệp quôc phòng.</div><time itemprop="datePublished dateModified" datetime="2017-04-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Xử Ép Người Nông Dân" class="pl_atitle" href="/p121a266602/xu-ep-nguoi-nong-dan">Xử Ép Người Nông Dân</a></h2></div><span class="pl_date">19/04/2017</span><span class="pl_view">(Xem: 460)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Xử Ép Người Nông Dân" class="nw_image" itemprop="url" href="/p121a266602/xu-ep-nguoi-nong-dan" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/ZYDTkvCG1AgBAHVN/w150/0.jpg" title="0" alt="0" width="120" height="80" data-info="960,640"/><noscript><img itemprop="thumbnailUrl" src="/images/file/ZYDTkvCG1AgBAHVN/w150/0.jpg" title="0" alt="0" width="120" height="80" data-info="960,640"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/ZYDTkvCG1AgBAHVN/w150/0.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Cô&#32;Tư&#32;Sài&#32;Gòn" href="/author/post/559/1/co-tu-sai-gon">Cô&#32;Tư&#32;Sài&#32;Gòn</a></li></ul><div class="pl_brief" itemprop="description">Ngày 18/4, thành phố Hà Nội đã thông tin một số nội dung về vụ gây rối trật tự công cộng, chống người thi hành công vụ, bắt giữ người trái pháp luật ở xã Đồng Tâm, huyện Mỹ Đức (Hà Nội).”</div><time itemprop="datePublished dateModified" datetime="2017-04-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Từ Cướp Đất Tới Cướp Đời" class="pl_atitle" href="/p121a266562/tu-cuop-dat-toi-cuop-doi">Từ Cướp Đất Tới Cướp Đời</a></h2></div><span class="pl_date">18/04/2017</span><span class="pl_view">(Xem: 870)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Từ Cướp Đất Tới Cướp Đời" class="nw_image" itemprop="url" href="/p121a266562/tu-cuop-dat-toi-cuop-doi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/6jMQzTyG1AgBAEZY/w150/0.jpg" title="0" alt="0" width="120" height="80" data-info="800,532"/><noscript><img itemprop="thumbnailUrl" src="/images/file/6jMQzTyG1AgBAEZY/w150/0.jpg" title="0" alt="0" width="120" height="80" data-info="800,532"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/6jMQzTyG1AgBAEZY/w150/0.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Cô&#32;Tư&#32;Sài&#32;Gòn" href="/author/post/559/1/co-tu-sai-gon">Cô&#32;Tư&#32;Sài&#32;Gòn</a></li></ul><div class="pl_brief" itemprop="description">Nổi bật mấy hôm nay là chuyện nhà nước cưỡng chế đất, công an hung hăng tiếp tay công ty quốc doanh tới bắt nhiều nông dân, thế là dân huyện Mỹ Đức thuộc Hà Nội đã nổi giận, bắt giam khoảng 30 công an...</div><time itemprop="datePublished dateModified" datetime="2017-04-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Con Đường Xưa Em Đi" class="pl_atitle" href="/p121a266529/con-duong-xua-em-di">Con Đường Xưa Em Đi</a></h2></div><span class="pl_date">17/04/2017</span><span class="pl_view">(Xem: 1106)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Con Đường Xưa Em Đi" class="nw_image" itemprop="url" href="/p121a266529/con-duong-xua-em-di" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/bbcmf2iF1AgBAMcK/w150/1.jpg" title="1" alt="1" width="120" height="80" data-info="800,533"/><noscript><img itemprop="thumbnailUrl" src="/images/file/bbcmf2iF1AgBAMcK/w150/1.jpg" title="1" alt="1" width="120" height="80" data-info="800,533"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/bbcmf2iF1AgBAMcK/w150/1.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Cô&#32;Tư&#32;Sài&#32;Gòn" href="/author/post/559/1/co-tu-sai-gon">Cô&#32;Tư&#32;Sài&#32;Gòn</a></li></ul><div class="pl_brief" itemprop="description">Báo Người Lao Động kể rằng lãnh đạo Bộ VH-TT-DL yêu cầu Cục Nghệ thuật Biểu (NTBD) diễn kiểm điểm nghiêm túc sâu sắc đối với tập thể, cá nhân tham mưu việc tạm dừng lưu hành 5 bài hát sáng tác trước năm 1975.</div><time itemprop="datePublished dateModified" datetime="2017-04-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p121a267111/2/bao-nguy-sat-lo#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_detail_row1_1_col2&#32;&#32;col-no-padding" data-name="Zone" id="vbb_right_bar" data-wid="4883"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4886" data-wid="4886"><div class="nw_lym_content"><div class="nw_widget" data-name="Tin&#32;Ngày" id="nwwg_1903" data-wid="1903"><div class="nw_boxing"><div class="nw_boxing_title">Tin Ngày</div><div class="nw_boxing_content"><div class="nw_menu_vertical nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu liMenuActive liMenuHold"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget" data-name="Chọn&#32;ngày" id="nwwg_1902" data-wid="1902"><div class="nw_boxing"><div class="nw_boxing_title">Chọn ngày</div><div class="nw_boxing_content"><div class="nw_boxing_padding"><div class="nw_datepicker vbd_calendar"></div></div><script>$(function(){$('#nwwg_1902').nv3_viewbydate({ date: null, minDate: new Date(1990,0,1), maxDate: new Date(2017,4,2) })})</script></div></div></div><div class="nw_widget nw_alert_block" style="clear:both;margin-bottom:10px" data-name="HotSpot&#32;336x280" id="nwwg_2685" data-wid="2685"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2685" data-effect="fade" data-time="20000" data-duration="200" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__135" class="advcurrent"><div data-load="1"> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="9038107935"></ins></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Bình&#32;luận" id="nwwg_4888" data-wid="4888"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Bình&#32;Luận" href="/p112/binh-luan">Bình luận</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="100 ngày đầu tại nhiệm của Tổng thống Donald Trump – Chưa từng có trong lịch sử Hoa Kỳ" class="nw_image" itemprop="url" href="/p112a267098/100-ngay-dau-tai-nhiem-cua-tong-thong-donald-trump-chua-tung-co-trong-lich-su-hoa-ky" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/ktTC5_6Q1AgBAB55/w150/trump-100-ngay.jpg" title="trump-100-ngay" alt="trump-100-ngay" width="120" height="60" data-info="546,272"/><noscript><img itemprop="thumbnailUrl" src="/images/file/ktTC5_6Q1AgBAB55/w150/trump-100-ngay.jpg" title="trump-100-ngay" alt="trump-100-ngay" width="120" height="60" data-info="546,272"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/ktTC5_6Q1AgBAB55/w150/trump-100-ngay.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="60"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="100 ngày đầu tại nhiệm của Tổng thống Donald Trump – Chưa từng có trong lịch sử Hoa Kỳ" class="pl_atitle" href="/p112a267098/100-ngay-dau-tai-nhiem-cua-tong-thong-donald-trump-chua-tung-co-trong-lich-su-hoa-ky">100 ngày đầu tại nhiệm của Tổng thống Donald Trump – Chưa từng có trong lịch sử Hoa Kỳ</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-05-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trang Sử Việt: Hàn Mặc Tử: Nguyễn Trọng Trí" class="pl_atitle" href="/p112a267095/trang-su-viet-han-mac-tu-nguyen-trong-tri">Trang Sử Việt: Hàn Mặc Tử: Nguyễn Trọng Trí</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-05-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="100 Ngày Đầu: Khối Cấp Tiến Đã Làm Gì?" class="nw_image" itemprop="url" href="/p112a267130/100-ngay-dau-khoi-cap-tien-da-lam-gi-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/kEJjzECR1AgBADRt/w150/19.jpg" title="19" alt="19" width="120" height="83" data-info="800,554"/><noscript><img itemprop="thumbnailUrl" src="/images/file/kEJjzECR1AgBADRt/w150/19.jpg" title="19" alt="19" width="120" height="83" data-info="800,554"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/kEJjzECR1AgBADRt/w150/19.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="83"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="100 Ngày Đầu: Khối Cấp Tiến Đã Làm Gì?" class="pl_atitle" href="/p112a267130/100-ngay-dau-khoi-cap-tien-da-lam-gi-">100 Ngày Đầu: Khối Cấp Tiến Đã Làm Gì?</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-05-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin-bottom:10px;padding:1px&#32;0" data-name="Adv&#32;3336x280" id="nwwg_138" data-wid="138"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__138" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__233" class="advcurrent"><div data-type="adspot" data-src="/banner/233/636147062031148766/63523002017041101"><noscript><iframe class="adspot_iframe" src="/banner/233/636147062031148766/63523002017041101" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" data-name="300&#32;x&#32;600&#32;Google" id="nwwg_4657" data-wid="4657"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__4657" data-effect="fade" data-time="10000" data-duration="600"><div id="adspot_id__93" class="advcurrent"><div data-load="1"><div style="text-align: center;"> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="9312340339"></ins></div></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="vbb_adv_right_scroll" data-wid="4887"><div class="nw_lym_content"><div class="nw_widget vb_parentnews" data-name="Tin&#32;công&#32;nghệ" id="nwwg_4885" data-wid="4885"><div class="nw_boxing"><div class="nw_boxing_title">Tin công nghệ</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Amazon Tham Gia Mảng Xe Tự Lái" class="pl_atitle" href="https://nguoivietphone.com/a6210/amazon-tham-gia-mang-xe-tu-lai">Amazon Tham Gia Mảng Xe Tự Lái</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Amazon Tham Gia Mảng Xe Tự Lái" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6210/amazon-tham-gia-mang-xe-tu-lai" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/XYbj9NON1AgBAFk5/w200/amazon-tham-gia-mang-xe-tu-lai.jpg" title="amazon-tham-gia-mang-xe-tu-lai" alt="amazon-tham-gia-mang-xe-tu-lai" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/XYbj9NON1AgBAFk5/w200/amazon-tham-gia-mang-xe-tu-lai.jpg" title="amazon-tham-gia-mang-xe-tu-lai" alt="amazon-tham-gia-mang-xe-tu-lai" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/XYbj9NON1AgBAFk5/w200/amazon-tham-gia-mang-xe-tu-lai.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 04/2017, Amazon thành lập một nhóm nghiên cứu tập trung vào công nghệ tự lái nhằm tăng cường vai trò của hãng trong việc vận chuyển hàng hóa.</div><time itemprop="datePublished dateModified" datetime="2017-04-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Google Viết Lại Thuật Toán Cho Bảng Xếp Hạng Tìm Kiếm" class="pl_atitle" href="https://nguoivietphone.com/a6209/google-vie-t-la-i-thua-t-toa-n-cho-ba-ng-xe-p-ha-ng-ti-m-kie-m">Google Viết Lại Thuật Toán Cho Bảng Xếp Hạng Tìm Kiếm</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Google Viết Lại Thuật Toán Cho Bảng Xếp Hạng Tìm Kiếm" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6209/google-vie-t-la-i-thua-t-toa-n-cho-ba-ng-xe-p-ha-ng-ti-m-kie-m" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/59XOLe-N1AgBAhdb/w200/google-viet-lai-thuat-toan-cho-bang-xep-hang-tim-kiem.png" title="google-viet-lai-thuat-toan-cho-bang-xep-hang-tim-kiem" alt="google-viet-lai-thuat-toan-cho-bang-xep-hang-tim-kiem" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/59XOLe-N1AgBAhdb/w200/google-viet-lai-thuat-toan-cho-bang-xep-hang-tim-kiem.png" title="google-viet-lai-thuat-toan-cho-bang-xep-hang-tim-kiem" alt="google-viet-lai-thuat-toan-cho-bang-xep-hang-tim-kiem" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/59XOLe-N1AgBAhdb/w200/google-viet-lai-thuat-toan-cho-bang-xep-hang-tim-kiem.png"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a>NguoiVietPhone.com</a></li></ul><div class="pl_brief" itemprop="description">Khoảng cuối tháng 04/2017, Alphabet có vẻ như đang thực hiện một số thay đổi cho thuật toán của công cụ tìm kiếm Google, nhằm giảm thiểu số lượng các bài viết lừa đảo, gây hiểu nhầm và gây ảnh hưởng xấu tới dư luận.</div><time itemprop="datePublished dateModified" datetime="2017-04-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Amazon Ra Mắt Echo Look, Trợ Lý Thời Trang Ảo" class="pl_atitle" href="https://nguoivietphone.com/a6208/amazon-ra-mat-echo-look-tro-ly-thoi-trang-ao">Amazon Ra Mắt Echo Look, Trợ Lý Thời Trang Ảo</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Amazon Ra Mắt Echo Look, Trợ Lý Thời Trang Ảo" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6208/amazon-ra-mat-echo-look-tro-ly-thoi-trang-ao" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/fQnKo9ON1AgBABkH/w200/amazon-ra-mat-echo-look-tro-ly-thoi-trang-ao.jpg" title="amazon-ra-mat-echo-look-tro-ly-thoi-trang-ao" alt="amazon-ra-mat-echo-look-tro-ly-thoi-trang-ao" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/fQnKo9ON1AgBABkH/w200/amazon-ra-mat-echo-look-tro-ly-thoi-trang-ao.jpg" title="amazon-ra-mat-echo-look-tro-ly-thoi-trang-ao" alt="amazon-ra-mat-echo-look-tro-ly-thoi-trang-ao" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/fQnKo9ON1AgBABkH/w200/amazon-ra-mat-echo-look-tro-ly-thoi-trang-ao.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 04/2017, Amazon giới thiệu Echo Look, trợ lý ảo có tích hợp camera với khả năng nhận diện khoảng cách đến chủ thể, khả năng nhận lệnh giọng nói của chủ nhân,</div><time itemprop="datePublished dateModified" datetime="2017-04-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Windows 10 Sẽ Tự Phân Loại Email Quan Trọng Cho Tài Khoản Gmail" class="pl_atitle" href="https://nguoivietphone.com/a6207/windows-10-se-tu-phan-loai-email-quan-trong-cho-tai-khoan-gmail">Windows 10 Sẽ Tự Phân Loại Email Quan Trọng Cho Tài Khoản Gmail</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Windows 10 Sẽ Tự Phân Loại Email Quan Trọng Cho Tài Khoản Gmail" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6207/windows-10-se-tu-phan-loai-email-quan-trong-cho-tai-khoan-gmail" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/RKQ1FtON1AgBADsB/w200/windows-10-se-tu-phan-loai-email-quan-trong-cho-tai-khoan-gmail.jpg" title="windows-10-se-tu-phan-loai-email-quan-trong-cho-tai-khoan-gmail" alt="windows-10-se-tu-phan-loai-email-quan-trong-cho-tai-khoan-gmail" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/RKQ1FtON1AgBADsB/w200/windows-10-se-tu-phan-loai-email-quan-trong-cho-tai-khoan-gmail.jpg" title="windows-10-se-tu-phan-loai-email-quan-trong-cho-tai-khoan-gmail" alt="windows-10-se-tu-phan-loai-email-quan-trong-cho-tai-khoan-gmail" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/RKQ1FtON1AgBADsB/w200/windows-10-se-tu-phan-loai-email-quan-trong-cho-tai-khoan-gmail.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Hồi tháng 02/2017, Microsoft đã cập nhật ứng dụng thư và lịch của Windows 10, bổ sung thêm một số tính năng khá hữu ích. Chẳng hạn như mục “Focused Inbox”</div><time itemprop="datePublished dateModified" datetime="2017-04-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Phát Hiện Lỗi Trên iOS 10 Có Thể Khiến Máy Bị Đứng" class="pl_atitle" href="https://nguoivietphone.com/a6206/phat-hien-loi-tren-ios-10-co-the-khien-may-bi-dung">Phát Hiện Lỗi Trên iOS 10 Có Thể Khiến Máy Bị Đứng</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Phát Hiện Lỗi Trên iOS 10 Có Thể Khiến Máy Bị Đứng" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6206/phat-hien-loi-tren-ios-10-co-the-khien-may-bi-dung" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/awZy3dKN1AgBAgA6/w200/phat-hien-loi-tren-ios-10-co-the-khien-may-bi-dung.png" title="phat-hien-loi-tren-ios-10-co-the-khien-may-bi-dung" alt="phat-hien-loi-tren-ios-10-co-the-khien-may-bi-dung" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/awZy3dKN1AgBAgA6/w200/phat-hien-loi-tren-ios-10-co-the-khien-may-bi-dung.png" title="phat-hien-loi-tren-ios-10-co-the-khien-may-bi-dung" alt="phat-hien-loi-tren-ios-10-co-the-khien-may-bi-dung" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/awZy3dKN1AgBAgA6/w200/phat-hien-loi-tren-ios-10-co-the-khien-may-bi-dung.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 04/2017, một lỗi mới được phát hiện trên iOS 10 đang khiến chủ sở hữu iPhone phiền lòng hơn bao giờ hết.</div><time itemprop="datePublished dateModified" datetime="2017-04-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Samsung Đạt Lợi Nhuận Cao Kỷ Lục Trong Q1/2017" class="pl_atitle" href="https://nguoivietphone.com/a6200/samsung-dat-loi-nhuan-cao-ky-luc-trong-q1-2017">Samsung Đạt Lợi Nhuận Cao Kỷ Lục Trong Q1/2017</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Samsung Đạt Lợi Nhuận Cao Kỷ Lục Trong Q1/2017" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6200/samsung-dat-loi-nhuan-cao-ky-luc-trong-q1-2017" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/QuySJkmN1AgBAOlj/w200/samsung-dat-loi-nhuan-cao-ky-luc-trong-q12017.jpg" title="samsung-dat-loi-nhuan-cao-ky-luc-trong-q12017" alt="samsung-dat-loi-nhuan-cao-ky-luc-trong-q12017" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/QuySJkmN1AgBAOlj/w200/samsung-dat-loi-nhuan-cao-ky-luc-trong-q12017.jpg" title="samsung-dat-loi-nhuan-cao-ky-luc-trong-q12017" alt="samsung-dat-loi-nhuan-cao-ky-luc-trong-q12017" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/QuySJkmN1AgBAOlj/w200/samsung-dat-loi-nhuan-cao-ky-luc-trong-q12017.jpg"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a>NguoiVietPhone.com</a></li></ul><div class="pl_brief" itemprop="description">Khoảng cuối tháng 04/2017, Samsung công bố báo cáo kinh doanh, cho thấy lợi nhuận trong Q1/2017 đạt 9 nghìn tỷ Won (khoảng 8.7 tỷ USD). Kết quả khá khớp với những dự báo trước đó.</div><time itemprop="datePublished dateModified" datetime="2017-04-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Microsoft Giới Thiệu TrekStor IoT, Thiết Bị Đeo Thông Minh Chạy Windows 10" class="pl_atitle" href="https://nguoivietphone.com/a6205/microsoft-gioi-thieu-trekstor-iot-thiet-bi-deo-thong-minh-chay-windows-10">Microsoft Giới Thiệu TrekStor IoT, Thiết Bị Đeo Thông Minh Chạy Windows 10</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Microsoft Giới Thiệu TrekStor IoT, Thiết Bị Đeo Thông Minh Chạy Windows 10" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6205/microsoft-gioi-thieu-trekstor-iot-thiet-bi-deo-thong-minh-chay-windows-10" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/RvlJn9KN1AgBAIZJ/w200/microsoft-gioi-thieu-trekstor-iot-thiet-bi-deo-thong-minh-chay-windows-10.jpg" title="microsoft-gioi-thieu-trekstor-iot-thiet-bi-deo-thong-minh-chay-windows-10" alt="microsoft-gioi-thieu-trekstor-iot-thiet-bi-deo-thong-minh-chay-windows-10" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/RvlJn9KN1AgBAIZJ/w200/microsoft-gioi-thieu-trekstor-iot-thiet-bi-deo-thong-minh-chay-windows-10.jpg" title="microsoft-gioi-thieu-trekstor-iot-thiet-bi-deo-thong-minh-chay-windows-10" alt="microsoft-gioi-thieu-trekstor-iot-thiet-bi-deo-thong-minh-chay-windows-10" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/RvlJn9KN1AgBAIZJ/w200/microsoft-gioi-thieu-trekstor-iot-thiet-bi-deo-thong-minh-chay-windows-10.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 04/2017, một động thái mới gây ngạc nhiên, Microsoft đã công bố danh tính một mẫu thiết bị đeo thông minh chạy hệ điều hành Windows 10, có tên gọi chính thức là TrekStor IoT</div><time itemprop="datePublished dateModified" datetime="2017-04-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Samsung Phát Triển Thành Công MRAM Mới" class="pl_atitle" href="https://nguoivietphone.com/a6204/samsung-phat-trien-thanh-cong-mram-moi">Samsung Phát Triển Thành Công MRAM Mới</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Samsung Phát Triển Thành Công MRAM Mới" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6204/samsung-phat-trien-thanh-cong-mram-moi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/cVJZU9KN1AgBALAD/w200/samsung-phat-trien-thanh-cong-mram-moi.jpg" title="samsung-phat-trien-thanh-cong-mram-moi" alt="samsung-phat-trien-thanh-cong-mram-moi" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/cVJZU9KN1AgBALAD/w200/samsung-phat-trien-thanh-cong-mram-moi.jpg" title="samsung-phat-trien-thanh-cong-mram-moi" alt="samsung-phat-trien-thanh-cong-mram-moi" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/cVJZU9KN1AgBALAD/w200/samsung-phat-trien-thanh-cong-mram-moi.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 04/2017, Samsung đã hợp tác cùng với IBM để nghiên cứu và phát triển công nghệ bộ nhớ mới, được khẳng định là có tốc độ nhanh nhất thế giới.</div><time itemprop="datePublished dateModified" datetime="2017-04-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Galaxy S8 Âm Thầm Cập Nhật Tính Năng Mới Cho Ứng Dụng Tin Nhắn" class="pl_atitle" href="https://nguoivietphone.com/a6203/galaxy-s8-am-tham-cap-nhat-tinh-nang-moi-cho-ung-dung-tin-nhan">Galaxy S8 Âm Thầm Cập Nhật Tính Năng Mới Cho Ứng Dụng Tin Nhắn</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Galaxy S8 Âm Thầm Cập Nhật Tính Năng Mới Cho Ứng Dụng Tin Nhắn" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6203/galaxy-s8-am-tham-cap-nhat-tinh-nang-moi-cho-ung-dung-tin-nhan" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/D9MM69GN1AgBAOFa/w200/galaxy-s8-am-tham-cap-nhat-tinh-nang-moi-cho-ung-dung-tin-nhan.jpg" title="galaxy-s8-am-tham-cap-nhat-tinh-nang-moi-cho-ung-dung-tin-nhan" alt="galaxy-s8-am-tham-cap-nhat-tinh-nang-moi-cho-ung-dung-tin-nhan" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/D9MM69GN1AgBAOFa/w200/galaxy-s8-am-tham-cap-nhat-tinh-nang-moi-cho-ung-dung-tin-nhan.jpg" title="galaxy-s8-am-tham-cap-nhat-tinh-nang-moi-cho-ung-dung-tin-nhan" alt="galaxy-s8-am-tham-cap-nhat-tinh-nang-moi-cho-ung-dung-tin-nhan" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/D9MM69GN1AgBAOFa/w200/galaxy-s8-am-tham-cap-nhat-tinh-nang-moi-cho-ung-dung-tin-nhan.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Trong tháng 04/2017, Galaxy S8 và S8 Plus đã chính thức ra mắt tại nhiều quốc gia trên thế giới, cùng với đó là nhiều tính năng và thủ thuật mới ẩn giấu cũng đã được phát hiện.</div><time itemprop="datePublished dateModified" datetime="2017-04-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Xuất Hiện Thông Tin Cho Thấy iPhone 8 Có Sức Mạnh Xử Lý Vượt Mặt Galaxy S8" class="pl_atitle" href="https://nguoivietphone.com/a6202/xuat-hien-thong-tin-cho-thay-iphone-8-co-suc-manh-xu-ly-vuot-mat-galaxy-s8">Xuất Hiện Thông Tin Cho Thấy iPhone 8 Có Sức Mạnh Xử Lý Vượt Mặt Galaxy S8</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Xuất Hiện Thông Tin Cho Thấy iPhone 8 Có Sức Mạnh Xử Lý Vượt Mặt Galaxy S8" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6202/xuat-hien-thong-tin-cho-thay-iphone-8-co-suc-manh-xu-ly-vuot-mat-galaxy-s8" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/RjrCwNGN1AgBAHVU/w200/xuat-hien-thong-tin-cho-thay-iphone-8-co-suc-manh-xu-ly-vuot-mat-galaxy-s8.jpg" title="xuat-hien-thong-tin-cho-thay-iphone-8-co-suc-manh-xu-ly-vuot-mat-galaxy-s8" alt="xuat-hien-thong-tin-cho-thay-iphone-8-co-suc-manh-xu-ly-vuot-mat-galaxy-s8" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/RjrCwNGN1AgBAHVU/w200/xuat-hien-thong-tin-cho-thay-iphone-8-co-suc-manh-xu-ly-vuot-mat-galaxy-s8.jpg" title="xuat-hien-thong-tin-cho-thay-iphone-8-co-suc-manh-xu-ly-vuot-mat-galaxy-s8" alt="xuat-hien-thong-tin-cho-thay-iphone-8-co-suc-manh-xu-ly-vuot-mat-galaxy-s8" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/RjrCwNGN1AgBAHVU/w200/xuat-hien-thong-tin-cho-thay-iphone-8-co-suc-manh-xu-ly-vuot-mat-galaxy-s8.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 04/2017, một ảnh chụp màn hình kết quả kiểm tra trên Geekbench 4 cho thấy iPhone 8 với chip A11 có hiệu năng rất cao, thậm chí vượt xa chiếc Galaxy S8 của Samsung.</div><time itemprop="datePublished dateModified" datetime="2017-04-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Dòng Sản Phẩm ZUK Mobile Bị Khai Tử" class="pl_atitle" href="https://nguoivietphone.com/a6201/dong-san-pham-zuk-mobile-bi-khai-tu">Dòng Sản Phẩm ZUK Mobile Bị Khai Tử</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Dòng Sản Phẩm ZUK Mobile Bị Khai Tử" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6201/dong-san-pham-zuk-mobile-bi-khai-tu" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/-tNXj9GN1AgBACRN/w200/dong-san-pham-zuk-mobile-bi-khai-tu.jpg" title="dong-san-pham-zuk-mobile-bi-khai-tu" alt="dong-san-pham-zuk-mobile-bi-khai-tu" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/-tNXj9GN1AgBACRN/w200/dong-san-pham-zuk-mobile-bi-khai-tu.jpg" title="dong-san-pham-zuk-mobile-bi-khai-tu" alt="dong-san-pham-zuk-mobile-bi-khai-tu" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/-tNXj9GN1AgBACRN/w200/dong-san-pham-zuk-mobile-bi-khai-tu.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Trong những năm vừa qua, Lenovo đã kinh doanh smartphone dưới 3 thương hiệu bao gồm Moto, Lenovo, và ZUK Mobile. Khoảng cuối tháng 04/2017, Lenovo đã quyết định khai tử thương hiệu ZUK Mobile</div><time itemprop="datePublished dateModified" datetime="2017-04-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Bà Marissa Mayer Sẽ Nhận Được 186 Triệu USD Sau Thương Vụ Với Verizon" class="pl_atitle" href="https://nguoivietphone.com/a6194/ba-marissa-mayer-se-nhan-duoc-186-trieu-usd-sau-thuong-vu-voi-verizon">Bà Marissa Mayer Sẽ Nhận Được 186 Triệu USD Sau Thương Vụ Với Verizon</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Bà Marissa Mayer Sẽ Nhận Được 186 Triệu USD Sau Thương Vụ Với Verizon" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6194/ba-marissa-mayer-se-nhan-duoc-186-trieu-usd-sau-thuong-vu-voi-verizon" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/Ph7L0oCM1AgBACx9/w200/ba-marissa-mayer-se-nhan-duoc-186-trieu-usd-sau-thuong-vu-voi-verizon.jpg" title="ba-marissa-mayer-se-nhan-duoc-186-trieu-usd-sau-thuong-vu-voi-verizon" alt="ba-marissa-mayer-se-nhan-duoc-186-trieu-usd-sau-thuong-vu-voi-verizon" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/Ph7L0oCM1AgBACx9/w200/ba-marissa-mayer-se-nhan-duoc-186-trieu-usd-sau-thuong-vu-voi-verizon.jpg" title="ba-marissa-mayer-se-nhan-duoc-186-trieu-usd-sau-thuong-vu-voi-verizon" alt="ba-marissa-mayer-se-nhan-duoc-186-trieu-usd-sau-thuong-vu-voi-verizon" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/Ph7L0oCM1AgBACx9/w200/ba-marissa-mayer-se-nhan-duoc-186-trieu-usd-sau-thuong-vu-voi-verizon.jpg"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a>NguoiVietPhone.com</a></li></ul><div class="pl_brief" itemprop="description">Khoảng cuối tháng 04/2017, các nguồn tin cho biết, sau khi thương vụ Verizon mua lại Yahoo hoàn tất, bà Marissa Mayer rất có thể sẽ rời đi với khoản tiền 186 triệu USD</div><time itemprop="datePublished dateModified" datetime="2017-04-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Phương Pháp Xử Lý Rác Thải Mới: Ấu Trùng Sâu Ăn Nhựa" class="pl_atitle" href="https://nguoivietphone.com/a6193/phuong-phap-xu-ly-rac-thai-moi-au-trung-sau-an-nhua">Phương Pháp Xử Lý Rác Thải Mới: Ấu Trùng Sâu Ăn Nhựa</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Phương Pháp Xử Lý Rác Thải Mới: Ấu Trùng Sâu Ăn Nhựa" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6193/phuong-phap-xu-ly-rac-thai-moi-au-trung-sau-an-nhua" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/6DowX4CM1AgBACZk/w200/phuong-phap-xu-ly-rac-thai-moi-au-trung-sau-an-nhua.jpg" title="phuong-phap-xu-ly-rac-thai-moi-au-trung-sau-an-nhua" alt="phuong-phap-xu-ly-rac-thai-moi-au-trung-sau-an-nhua" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/6DowX4CM1AgBACZk/w200/phuong-phap-xu-ly-rac-thai-moi-au-trung-sau-an-nhua.jpg" title="phuong-phap-xu-ly-rac-thai-moi-au-trung-sau-an-nhua" alt="phuong-phap-xu-ly-rac-thai-moi-au-trung-sau-an-nhua" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/6DowX4CM1AgBACZk/w200/phuong-phap-xu-ly-rac-thai-moi-au-trung-sau-an-nhua.jpg"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a>NguoiVietPhone.com</a></li></ul><div class="pl_brief" itemprop="description">Khoảng cuối tháng 04/2017, nhóm nghiên cứu tại Châu Âu đã nhận thấy rằng ấu trùng của những côn trùng thông thường có khả năng bẽ gãy cấu trúc phân tử nhựa trong các túi nilo</div><time itemprop="datePublished dateModified" datetime="2017-04-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Pinterest Sẽ Loại Bỏ Nút Like" class="pl_atitle" href="https://nguoivietphone.com/a6199/pinterest-se-loai-bo-nut-like">Pinterest Sẽ Loại Bỏ Nút Like</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Pinterest Sẽ Loại Bỏ Nút Like" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6199/pinterest-se-loai-bo-nut-like" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/lfdeaRGN1AgBAO1E/w200/pinterest-se-loai-bo-nut-like.jpg" title="pinterest-se-loai-bo-nut-like" alt="pinterest-se-loai-bo-nut-like" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/lfdeaRGN1AgBAO1E/w200/pinterest-se-loai-bo-nut-like.jpg" title="pinterest-se-loai-bo-nut-like" alt="pinterest-se-loai-bo-nut-like" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/lfdeaRGN1AgBAO1E/w200/pinterest-se-loai-bo-nut-like.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 04/2017, Pinterest đã thông báo sẽ loại bỏ nút Like, và tuyên bố mọi người sẽ tập trung vào các ảnh được “pin” nhiều hơn khi không còn nút Like.</div><time itemprop="datePublished dateModified" datetime="2017-04-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Galaxy Note 7 Refurbished Sẽ Bán Ra Với Tên Gọi Note 7 R, Mức Giá Khoảng 615 USD" class="pl_atitle" href="https://nguoivietphone.com/a6198/galaxy-note-7-refurbished-se-ban-ra-voi-ten-goi-note-7-r-muc-gia-khoang-615-usd">Galaxy Note 7 Refurbished Sẽ Bán Ra Với Tên Gọi Note 7 R, Mức Giá Khoảng 615 USD</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Galaxy Note 7 Refurbished Sẽ Bán Ra Với Tên Gọi Note 7 R, Mức Giá Khoảng 615 USD" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6198/galaxy-note-7-refurbished-se-ban-ra-voi-ten-goi-note-7-r-muc-gia-khoang-615-usd" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/fpsdMhGN1AgBAMAq/w200/galaxy-note-7-refurbished-se-ban-ra-voi-ten-goi-note-7-r-muc-gia-khoang-615-usd.jpg" title="galaxy-note-7-refurbished-se-ban-ra-voi-ten-goi-note-7-r-muc-gia-khoang-615-usd" alt="galaxy-note-7-refurbished-se-ban-ra-voi-ten-goi-note-7-r-muc-gia-khoang-615-usd" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/fpsdMhGN1AgBAMAq/w200/galaxy-note-7-refurbished-se-ban-ra-voi-ten-goi-note-7-r-muc-gia-khoang-615-usd.jpg" title="galaxy-note-7-refurbished-se-ban-ra-voi-ten-goi-note-7-r-muc-gia-khoang-615-usd" alt="galaxy-note-7-refurbished-se-ban-ra-voi-ten-goi-note-7-r-muc-gia-khoang-615-usd" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/fpsdMhGN1AgBAMAq/w200/galaxy-note-7-refurbished-se-ban-ra-voi-ten-goi-note-7-r-muc-gia-khoang-615-usd.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 04/2017, trang ETNews đưa tin Galaxy Note7 sẽ được chính thức tái phân phối và phát hành bởi 3 nhà mạng di động Hàn Quốc vào cuối tháng 06/2017.</div><time itemprop="datePublished dateModified" datetime="2017-04-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4878" data-wid="4878"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-2 vb_detail_row1_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4871" data-wid="4871"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Right&#32;-&#32;All&#32;Pages&#32;1&#32;-&#32;160" id="nwwg_2750" data-wid="2750"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2750" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1" style="width:160px;"><div id="adspot_id__298" class="advcurrent"><div data-type="adspot" data-src="/banner/298/636222832363141405/63523002017041101"><noscript><iframe class="adspot_iframe" src="/banner/298/636222832363141405/63523002017041101" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" data-name="Right&#32;-&#32;All&#32;Pages&#32;2&#32;-&#32;160" id="nwwg_2749" data-wid="2749"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2749" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1" style="width:160px;"><div id="adspot_id__56" class="advcurrent"><div data-load="1"><ins class="adsbygoogle" style="display: inline-block; width: 160px; height: 600px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="4595877484"></ins></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Right&#32;Adv&#32;160" id="nwwg_2684" data-wid="2684"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2684"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__268" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/268/635904046475508971/63523002017041101"><noscript><iframe class="adspot_iframe" src="/banner/268/635904046475508971/63523002017041101" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__236" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/236/635904045428320775/63523002017041101"><noscript><iframe class="adspot_iframe" src="/banner/236/635904045428320775/63523002017041101" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Left&#32;Adv&#32;160" id="nwwg_2705" data-wid="2705"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2705"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__27" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/27/635584721712613799/63523002017041101"><noscript><iframe class="adspot_iframe" src="/banner/27/635584721712613799/63523002017041101" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__32" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/32/635647053217994070/63523002017041101"><noscript><iframe class="adspot_iframe" src="/banner/32/635647053217994070/63523002017041101" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget nw_alert_block" data-name="Right&#32;160&#32;Google&#32;Matched&#32;Ads" id="nwwg_5006" data-wid="5006"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5006"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__294" style="width:160px"><div data-load="1"><ins class="adsbygoogle" style="display: block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-1511005084570772" data-ad-slot="9857903539"></ins></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4859" data-wid="4859"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="nw_widget vb_adv_bottom" data-name="Bottom&#32;Adv" id="nwwg_2768" data-wid="2768"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2768" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1"><div id="adspot_id__91" class="advcurrent"><div data-type="adspot" data-src="/banner/91/636120615357038920/63523002017041101"><noscript><iframe class="adspot_iframe" src="/banner/91/636120615357038920/63523002017041101" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4694" data-wid="4694"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_bottom_bar" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_bottom_col1" data-name="Column" id="nwwg_139" data-wid="139"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2017 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="nw_widget" data-name="Back&#32;To&#32;Top" id="nwwg_5001" data-wid="5001"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5001"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/636141732364155536/63523002017041101"><noscript><iframe class="adspot_iframe" src="/banner/293/636141732364155536/63523002017041101" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_bottom_col2" data-name="Column" id="nwwg_140" data-wid="140"><div class="nw_lym_content"><div class="nw_widget" style="float:right;margin-top:11px;" data-name="Google&#32;Search" id="nwwg_142" data-wid="142"><div class="nw_boxing_padding"><div class="nw_googlesearch"><form action="/google_search" method="get"><input type="hidden" value="partner-pub-1511005084570772:3538100291" name="cx"><input type="hidden" value="L2EyNjcxMTEvYmFvLW5ndXktc2F0LWxv" name="r"><input name="k" maxlength="48" class="textbox nw_googlesearch_txt" type="text" /><input class="button nw_googlesearch_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN4THJG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script id="script_loader_end" data-event="nw.loader.aind0SgFmjaD1qgr">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiAaSbFi1vAANb5pUjEbcUHyTmlSMRtxQfJH5C9pNotpK1.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAvAOQPCKDzBvvQOZOMCyBulhM5k4wLIG6WE-QPCKDzBvvQ.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAP0qn02V86Yf7fOvESCYervt868RIJh6u_0qn02V86Yf.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUALx4DQ5fQifQusQO2lwpWw26xA7aXClbDZKlGQacQw3g.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0ALlV5W62HvZkTnCJrpDl8SFOcImukOXxIblV5W62HvZk.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFADACF5GTbWZTB6s1ztX3YMgHqzXO1fdgyA-FEsI2Y9lW.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBnAMziucCtH8eubxscObrrC81vGxw5uusLzXC5QzszpYUM.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA7ALCTwToXH6WnWxabkhCMp4ZbFpuSEIynhrCTwToXH6Wn.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAGKjcTrV9kZxb79qv3FQXodvv2q_cVBeh2KjcTrV9kZx.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZABNV-0FDNx3ooc6S_mkOpC-hzpL-aQ6kL8VZQoZRtva8.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBANNJkbrjpffIoM9559glhqygz3nn2CWGrP4NlZglawwP.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAOPsALBZLj16kgaEHxrjfQeSBoQfGuN9B-PsALBZLj16.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAOb41bKruJJbX7vfGb_ntSVfu98Zv-e1Jeb41bKruJJb.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAhAKn2v3xmxcLqJQu9UTOPs7UlC71RM4-ztan2v3xmxcLq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA3ALxoatAutCMUVWhnUlCPU4VVaGdSUI9ThbxoatAutCMU.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAtAB8BHnLneOJMCQdta0d2zTwJB21rR3bNPB8BHnLneOJM.fjs",async:0,group:0}];g.NV3VER=63523002017041101;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.aind0SgFmjaD1qgr");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiANo5umQpzGV4ToM9r5GYH_JOgz2vkZgf8to5umQpzGV4.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>