<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>- Mỗi gia đình Mỹ có thể xin tối đa 4 bộ xét nghiệm miễn phí tại: www.covid.gov/tests - Tư lệnh Quân Lực Anh: Nga thua Ukraine. - Putin: sẽ tăng hoạt động kinh tế ở vùng Nga sáp nhập. Nga: sẽ không có ngừng bắn Giáng sinh. Nhiều phi đạn Nga bắn vào tòa nhà hành chính Kherson nơi vừa được quân Ukraine tái chiếm. Nga: dàn phòng thủ Patriot sẽ là mục tiêu hợp pháp để Nga tấn công. Nga đổ tội Mỹ xúi U - Thông Tin - Đời Sống - Việt Báo Văn Học Nghệ Thuật</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/137/thong-tin-doi-song" rel="alternate" title="Việt Báo Văn Học Nghệ Thuật - Thông Tin - Đời Sống [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image"/><meta id="mt_description" itemprop="description" content="Bạch Ốc đang mang trở lại một chương trình phổ biến cung cấp các bộ xét nghiệm COVID-19 tại nhà miễn phí qua đường bưu điện cho bất kỳ gia đình nàotại Hoa Kỳ yêu cầu xét nghiệm."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Văn Học Nghệ Thuật"/><meta property="og:url" content="https://vietbao.com/a314349/m"/><meta itemprop="og:headline" content="- Mỗi gia đình Mỹ có thể xin tối đa 4 bộ xét nghiệm miễn phí tại: www.covid.gov/tests - Tư lệnh Quân Lực Anh: Nga thua Ukraine. - Putin: sẽ tăng hoạt động kinh tế ở vùng Nga sáp nhập. Nga: sẽ không có ngừng bắn Giáng sinh. Nhiều phi đạn Nga bắn vào tòa nhà hành chính Kherson nơi vừa được quân Ukraine tái chiếm. Nga: dàn phòng thủ Patriot sẽ là mục tiêu hợp pháp để Nga tấn công. Nga đổ tội Mỹ xúi U"/><meta itemprop="og:description" content="Bạch Ốc đang mang trở lại một chương trình phổ biến cung cấp các bộ xét nghiệm COVID-19 tại nhà miễn phí qua đường bưu điện cho bất kỳ gia đình nàotại Hoa Kỳ yêu cầu xét nghiệm."/><meta property="og:image" content="https://vietbao.com/images/file/w30pQ7Le2ggBACNP/w600/france-vs-maroco-wiorld-cup-2022.jpg"/><meta property="og:title" content="- Mỗi gia đình Mỹ có thể xin tối đa 4 bộ xét nghiệm miễn phí tại: www.covid.gov/tests - Tư lệnh Quân Lực Anh: Nga thua Ukraine. - Putin: sẽ tăng hoạt động kinh tế ở vùng Nga sáp nhập. Nga: sẽ không có ngừng bắn Giáng sinh. Nhiều phi đạn Nga bắn vào tòa nhà hành chính Kherson nơi vừa được quân Ukraine tái chiếm. Nga: dàn phòng thủ Patriot sẽ là mục tiêu hợp pháp để Nga tấn công. Nga đổ tội Mỹ xúi U"/><meta property="og:description" content="Bạch Ốc đang mang trở lại một chương trình phổ biến cung cấp các bộ xét nghiệm COVID-19 tại nhà miễn phí qua đường bưu điện cho bất kỳ gia đình nàotại Hoa Kỳ yêu cầu xét nghiệm."/><meta name="twitter:card" content="summary"/><meta name="twitter:url" content="https://vietbao.com/a314349/m"/><meta name="twitter:title" content="- Mỗi gia đình Mỹ có thể xin tối đa 4 bộ xét nghiệm miễn phí tại: www.covid.gov/tests - Tư lệnh Quân Lực Anh: Nga thua Ukraine. - Putin: sẽ tăng hoạt động kinh tế ở vùng Nga sáp nhập. Nga: sẽ không có ngừng bắn Giáng sinh. Nhiều phi đạn Nga bắn vào tòa nhà hành chính Kherson nơi vừa được quân Ukraine tái chiếm. Nga: dàn phòng thủ Patriot sẽ là mục tiêu hợp pháp để Nga tấn công. Nga đổ tội Mỹ xúi U"/><meta name="twitter:description" content="Bạch Ốc đang mang trở lại một chương trình phổ biến cung cấp các bộ xét nghiệm COVID-19 tại nhà miễn phí qua đường bưu điện cho bất kỳ gia đình nàotại Hoa Kỳ yêu cầu xét nghiệm."/><meta name="twitter:image" content="https://vietbao.com/images/file/w30pQ7Le2ggBACNP/w600/france-vs-maroco-wiorld-cup-2022.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Văn Học Nghệ Thuật"/><meta name="keywords" content="vietnamese daily news tin tuc vietbao"/><meta name="description" content="Bạch Ốc đang mang trở lại một chương trình phổ biến cung cấp các bộ xét nghiệm COVID-19 tại nhà miễn phí qua đường bưu điện cho bất kỳ gia đình nàotại Hoa Kỳ yêu cầu xét nghiệm."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAMCPFOfMaaPoBU2WxtvZqLUFTZbG29motWf3ugdvWLnq.fcss" rel="preload" as="style"/><link href="/content/themes/owner/vietbao_com/css/AQAgAMMkZYOGYm__4d-LQPPfvuvh34tA89--68MkZYOGYm__.fcss" rel="preload" as="style"/><link href="/content/themes/owner/vietbao_com/css/EQDlA38YS_GPe-85J_yuBuIgwHcn_K4G4iDAd0cs9wdtDlue.fcss" rel="preload" as="style"/><link href="/content/themes/owner/vietbao_com/css/BQDeAMCPFOfMaaPoBU2WxtvZqLUFTZbG29motWf3ugdvWLnq.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAMMkZYOGYm__4d-LQPPfvuvh34tA89--68MkZYOGYm__.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EQDlA38YS_GPe-85J_yuBuIgwHcn_K4G4iDAd0cs9wdtDlue.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAMvkUXcT3AJYTE4han0uQxpMTiFqfS5DGsvkUXcT3AJY.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a314349/m" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w100/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;VHNT"/><meta name="application-name" content="Việt&#32;Báo&#32;VHNT"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/q-nMbFJ91wgBAmEn/favicon.png"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><style type="text/css">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</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png"/><meta itemprop="width" content="250"/><meta itemprop="height" content="75"/></div><meta itemprop="name" content="Việt&#32;Báo&#32;Văn&#32;Học&#32;Nghệ&#32;Thuật"/><meta itemprop="url" content="https://vietbao.com/"/></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Dòng" id="nwwg_5" data-wid="5"><div class="nw_lym_content"><div class="nw_widget" data-name="DFP" id="nwwg_5619" data-wid="5619"><script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() {googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890TOP', ['fluid', [1,1], [728, 90]], 'div-gpt-ad-1579063274712-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890MIDDLE', [728, 90], 'div-gpt-ad-1579063638576-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTTOP', [300, 250], 'div-gpt-ad-1579063606524-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VBARTICLEDETAIL', [[728, 90],[300, 600]], 'div-gpt-ad-1579063719434-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTMIDDLE', [300, 250], 'div-gpt-ad-1580344301137-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTBOTTOM', [300, 250], 'div-gpt-ad-1582515392978-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300600RIGHT', [300, 600], 'div-gpt-ad-1593398914201-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/ARTICLEDETAILCENTER', [[728, 90],[300, 600]], 'div-gpt-ad-1596509203744-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VBRIGHT300X750', [300, 750], 'div-gpt-ad-1638233169707-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VIETBAO1070x250', [1180, 250], 'div-gpt-ad-1641525438150-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300x250MOBILETOP', [300, 250], 'div-gpt-ad-1621249569839-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableVideoAds(); googletag.companionAds().setRefreshUnfilledSlots(true); googletag.enableServices()}); </script></div><div class="clear"></div></div></div><div class="nw_lym_row slideInDown_menu" data-name="ScrolTop" id="myScrollFixed" data-wid="5246"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5247" data-wid="5247"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row div_top&#32;col-no-padding" data-name="region_top" id="nwwg_5250" data-wid="5250"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_top" style="position:&#32;relative;&#32;padding-top:&#32;3px;&#32;padding-bottom:&#32;3px;" data-name="region_maxwidth" id="nwwg_5251" data-wid="5251"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5252" data-wid="5252"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5594" data-wid="5594"><div class="nw_lym_content"><div class="nw_widget vb_client_timer&#32;off_mobile" style="float:&#32;left;" data-name="CLIENT&#32;TIMER" id="nwwg_5254" data-wid="5254"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5254"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__368"><div data-load="1"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">
$(function(){
	var f = function(){
		var d = new Date();
		$('#vb_timenow').text(Globalize.format(d, "g"));
	};
	f();
})
</script></div><div class="clear"></div></div></div></div></div><div class="nw_widget show_inLarge" style="float:&#32;right;&#32;margin-left:&#32;10px;" data-name="SEARCH" id="nwwg_5863" data-wid="5863"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EzMTQzNDkvbQ" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;font-size:&#32;14px;&#32;padding:&#32;0;&#32;margin-top:&#32;2px;" data-name="CONTACT&#32;TOP" id="nwwg_5256" data-wid="5256"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5256"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__369"><div class="nw_async noscript" data-type="adspot" data-src="/banner/369/638016783839861324/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/369/638016783839861324/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_member" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="LOGIN&#32;-&#32;REGISTER" id="nwwg_5257" data-wid="5257"><div class="div_show_large"><span class="div_top_item"><a href="/user/register/L2EzMTQzNDkvbQ" target="_self">Ghi danh</a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMTQzNDkvbQ" target="_self">Hội nhập</a></span></div><div class="div_show_small"><span class="div_top_item"><a href="/user/register/L2EzMTQzNDkvbQ" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16" class="imglazy" data-original="/images/file/SHskcFJ91wgBAncl/icon-register.png"/><noscript><img src="/images/file/SHskcFJ91wgBAncl/icon-register.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16"/></noscript></a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMTQzNDkvbQ" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16" class="imglazy" data-original="/images/file/oeJpblJ91wgBAlJK/icon-login.png"/><noscript><img src="/images/file/oeJpblJ91wgBAlJK/icon-login.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16"/></noscript></a></span></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_search&#32;search_overlay" data-name="region_search" id="search_myOverlay" data-wid="5253"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5258" data-wid="5258"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_pc" data-name="show_in_pc" id="nwwg_5249" data-wid="5249"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth&#32;col-no-padding&#32;div_logo1" style="padding-top:&#32;10px;&#32;padding-bottom:&#32;10px;" data-name="LOGO" id="nwwg_5263" data-wid="5263"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5265" data-wid="5265"><div class="nw_lym_content"><div class="nw_widget" data-name="LOGO&#32;VHNT" id="nwwg_5266" data-wid="5266"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5266"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__366"><div data-load="1"><a href="/cmd/adv_counter?id=366&amp;href=dt6v8bsmcbos6CGbhuSoDqqkbG9kvZdm9j9qlWc7%2fOBXAZWqGilP%2bbs1zQzaqUL09xC51z3R7mJzUhze1QaRU9KnxsnE7j3W7c3vu0fCQBB6srnQuGBe%2f%2bVc6tSizX4UsuxvaAFILsO8evlS8BHT4E3jHrey09%2bEJARtK0gTwcVd3IPu2lAn53giJuP4LvxO6SI9IJeSyFToNc0dhyvyd35%2fxm%2byvtdfgfDDZ2s8dR%2fszeMQxs%2fVpXMIYDIpSZtT9kT3mm0wh%2bHUyOSjGM8OzCNLm%2fnZa22gTriuYq2sWxNJF6ogd%2felAb2d2VzGlG%2bRexRNBSw1C4IY%2fvQfekDOfU7MK3qfNMx%2fWC6kMFf8Ot3VutarudCCJ%2fPKBsnmAh6t52M%2fEVKIy8OEmhLpErm290EwIsbGWhVCgLIrQhFmu%2bO3cpE%2fbcuHbfNcoo2%2f4vHiL7mpxiHkpxFwB8069fBK7kfamATRP1kGlH5ZjOA3EbFBLaZnnVzVv7ILaJnlLcgrbACiSLa%2fxE9D2o3fDoz%2b5VyX5SzwzyxspVUyzpEfEw2PnLEVvyJjNegL0y1W8ZexNe2FQXbaydCf71Osw%2f93d5zKnwGhcOe0Sh3sEr5o4WB%2fMC9znawFf2inLFVSkwp2ae8R9evkq8hHfVGYiEQqQu0Ozd%2fx2hjXjcUd6TWFoGA%3d" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="250,75" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" width="250" height="75" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row col-no-padding" data-name="region_menu" id="nwwg_5264" data-wid="5264"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_menu" data-name="region_maxwidth" id="nwwg_5267" data-wid="5267"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5269" data-wid="5269"><div class="nw_lym_content"><div class="nw_widget vb_menuStyleSub" data-name="TOP&#32;MENU" id="nwwg_5268" data-wid="5268"><div class="nw_menu_horizontalsub nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301417/van-hoa-nghe-thuat" title="Văn Hóa – Nghệ Thuật"><span class="nw_menu_text">Văn Hóa – Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li><li class="liMenu"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_text">Thiếu Nhi</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phân Ưu</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p312368/nhac-si-cung-tien" title="Nhạc sĩ Cung Tiến"><span class="nw_menu_text">Nhạc sĩ Cung Tiến</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p302304/tb-cong-dong" title="TB Cộng Đồng"><span class="nw_menu_text">TB Cộng Đồng</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p312908/cam-ta" title="Cảm Tạ"><span class="nw_menu_text">Cảm Tạ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_mobile&#32;col-no-padding&#32;region_menu" data-name="show_in_mobile" id="nwwg_5248" data-wid="5248"><div class="nw_lym_area"><div class="nw_lym_row" style="padding-left:&#32;10px;&#32;padding-right:&#32;10px;" data-name="Row" id="nwwg_5270" data-wid="5270"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;" data-name="LOGO&#32;VHNT&#32;SMALL" id="nwwg_5271" data-wid="5271"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5271"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__367"><div data-load="1"><a href="/cmd/adv_counter?id=367&amp;href=dt6v8bsmcbos6CGbhuSoDqqkbG9kvZdm9j9qlWc7%2fOBXAZWqGilP%2bbs1zQzaqUL09xC51z3R7mJzUhze1QaRU9KnxsnE7j3W7c3vu0fCQBB6srnQuGBe%2f%2bVc6tSizX4UsuxvaAFILsO8evlS8BHT4E3jHrey09%2bEJARtK0gTwcVd3IPu2lAn53giJuP4LvxO6SI9IJeSyFToNc0dhyvyd35%2fxm%2byvtdfgfDDZ2s8dR%2fszeMQxs%2fVpXMIYDIpSZtT9kT3mm0wh%2bHUyOSjGM8OzCNLm%2fnZa22gTriuYq2sWxNJF6ogd%2felAb2d2VzGlG%2bRexRNBSw1C4IY%2fvQfekDOfU7MK3qfNMx%2fWC6kMFf8Ot3VutarudCCJ%2fPKBsnmAh6t52M%2fEVKIy8OEmhLpErm290EwIsbGWhVCgLIrQhFmu%2bO3cpE%2fbcuHbfNcoo2%2f4vHiL7mpxiHkpxFwB8069fBK7kfamATRP1kGlH5ZjOA3EbFBLaZnnVzVv7ILaJnlLcgrbACiSLa%2fxE9D2o3fDoz%2b5VyX5SzwzyxspVUyzpEfEw2PnLEVvyJjNegL0y1W8ZexNe2FQXbaydCf71Osw%2f93d5zKnwGhcOe0Sh3sEr5o4WB%2fMC9znawFf2inLFVSkwp2ae8R9evkq8hHfVGYiEQqQu0Ozd%2fx2hjXjcUd6TWFoGA%3d" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/aEdSiiHc1wgBAjFC/vietbao-logo-mobile.png" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px; margin: 3px auto; width: auto!important; display: block; max-width: 100%!important; max-height: 45px!important; height: auto!important;" data-info="500,150" width="500" height="150" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" /></a></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="MOBILE&#32;MENU" id="nwwg_5272" data-wid="5272"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301417/van-hoa-nghe-thuat" title="Văn Hóa – Nghệ Thuật"><span class="nw_menu_text">Văn Hóa – Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li><li class="liMenu"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_text">Thiếu Nhi</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phân Ưu</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p312368/nhac-si-cung-tien" title="Nhạc sĩ Cung Tiến"><span class="nw_menu_text">Nhạc sĩ Cung Tiến</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p302304/tb-cong-dong" title="TB Cộng Đồng"><span class="nw_menu_text">TB Cộng Đồng</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p312908/cam-ta" title="Cảm Tạ"><span class="nw_menu_text">Cảm Tạ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row searchMobile" style="padding-TOP:&#32;10px;" data-name="Row" id="nwwg_5665" data-wid="5665"><div class="nw_lym_content"><div class="nw_widget show_inMobile" data-name="SEARCH&#32;MOBILE" id="nwwg_5868" data-wid="5868"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EzMTQzNDkvbQ" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row col-no-padding&#32;div_paddingLR" style="padding-top:&#32;5px;&#32;padding-bottom:&#32;5px;" data-name="ADVs" id="nwwg_4784" data-wid="4784"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2" data-name="region_maxwidth" id="nwwg_5669" data-wid="5669"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5670" data-wid="5670"><div class="nw_lym_content"><div class="nw_widget show_inLarge" data-name="Under-TopMENU" id="nwwg_5668" data-wid="5668"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5668"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__484"><div data-load="1"><div id="div-gpt-ad-1641525438150-0" style="width: 1180px; height: 250px; margin: 0 auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1641525438150-0'); });
</script></div></div><div class="clear"></div></div><div id="adspot_id__488"><div data-load="1"><a href="/cmd/adv_counter?id=488&amp;href=nB0djvHGQGYet%2faSd5%2bNQGA02z74vENK1Tx3Iw51OdDOv9re0ywSz1hvG4FnZmhPEtev%2fggkdec4bO9qUTFs2MB8rbrzMOmVfbY3aO5nPzTbpoqvXbDq8l8QOagleGFH2TaNFZTYT4RZ1dId4YTQIz7hC2Y3qnBbV08%2f%2bSZkEWkgKluxoTFjz16P%2bPDZ1ClBzGmbHeds9ptNIkQ7SBz8L4y9RAhkVzSiAiZ7ME88lL9YgcDhhW5E7QcNtgIvjkxWpnrmncj9uj85ZXOerU4N%2fI9P7D6C3cesg%2b%2fvqIvjMXmlSzG41u8XZMAb4a70ZlJqXCjmqK4K%2fSFEgzzGv70onrhH6tt7uJ5L9AU8XRhtpFgftpnQyvsO04qCEnGRJRP16CVmqMV7dPjZYxPSlhzwPf16cnQR1OjtNv6UmksgnMvdY7GDsXvlQhLrahNZhG2Y3L1oPunlsSuyKsYSATWKJF1CIZLgtjVnNkYnC8ngxIRk1YQlBvr4vjpxE0vlT453l9af%2f96ZIaJkUcSFj8KfsL9a%2bgpCiCRrVCjQ2gwYtECZN3%2f10A%2bSQz0gFi5QBMQ9H5JyGcCKgIdW5CBRVkWxeYW3NKctspBAIfIDuOxpbS9wOiZ7cDY%2frYQ96dgT8PaHkYbtpCZaYxH6utml8yNj8Pa5nZ%2bMoeHOiDzoVssoUF0%3d" title="Eagle Brand Dau Gio Xanh" target="_blank" rel="nofollow"><img src="/images/file/p2zisT2w2ggBAPB0/usa-rmo-banner-728x90px-vietbao-.jpg" style="float: none; clear: both; border-width: 0px; margin: 10px auto; width: 728px; display: block;" class="nw-img-responsive" data-info="728,90" alt="EagleBrand-Vietbao-1230x152-12042022-viet" title="EagleBrand-Vietbao-1230x152-12042022-viet" width="728" height="90" /></a></div><div class="clear"></div></div></div></div></div><div class="nw_widget show_inMobile" data-name="Under-TopMENU-MOBILE" id="nwwg_5678" data-wid="5678"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5678"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__426"><div data-load="1"><div id="div-gpt-ad-1621249569839-0" style="width: 300px; height: 250px; margin: 10px auto 10px auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621249569839-0'); });
</script></div></div><div class="clear"></div></div><div id="adspot_id__489"><div class="nw_async noscript" data-type="adspot" data-src="/banner/489/638016782599554006/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/489/638016782599554006/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_center&#32;region_maxwidth&#32;width_auto&#32;div_column" style="padding-top:&#32;20px;&#32;padding-bottom:&#32;20px;" data-name="region_center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 width_auto&#32;div_left_column" data-name="Zone" id="nwwg_5273" data-wid="5273"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5275" data-wid="5275"><div class="nw_lym_content"><div class="nw_widget" style="margin-bottom:&#32;10px;" data-name="NAVIGATOR" id="nwwg_5280" data-wid="5280"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">VIỆT&#32;BÁO</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p301409/tin-tuc" title="Tin Tức"><span class="aNavText">Tin Tức</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="aNavText">Thông Tin - Đời Sống</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row div_img_repons_240" data-name="CENTER" id="nwwg_5279" data-wid="5279"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5281" data-wid="5281"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a314349/m" title="-&#32;Mỗi&#32;gia&#32;đình&#32;Mỹ&#32;có&#32;thể&#32;xin&#32;tối&#32;đa&#32;4&#32;bộ&#32;xét&#32;nghiệm&#32;miễn&#32;phí&#32;tại:&#32;www.covid.gov/tests&#32;-&#32;Tư&#32;lệnh&#32;Quân&#32;Lực&#32;Anh:&#32;Nga&#32;thua&#32;Ukraine.&#32;-&#32;Putin:&#32;sẽ&#32;tăng&#32;hoạt&#32;động&#32;kinh&#32;tế&#32;ở&#32;vùng&#32;Nga&#32;sáp&#32;nhập.&#32;Nga:&#32;sẽ&#32;không&#32;có&#32;ngừng&#32;bắn&#32;Giáng&#32;sinh.&#32;Nhiều&#32;phi&#32;đạn&#32;Nga&#32;bắn&#32;vào&#32;tòa&#32;nhà&#32;hành&#32;chính&#32;Kherson&#32;nơi&#32;vừa&#32;được&#32;quân&#32;Ukraine&#32;tái&#32;chiếm.&#32;Nga:&#32;dàn&#32;phòng&#32;thủ&#32;Patriot&#32;sẽ&#32;là&#32;mục&#32;tiêu&#32;hợp&#32;pháp&#32;để&#32;Nga&#32;tấn&#32;công.&#32;Nga&#32;đổ&#32;tội&#32;Mỹ&#32;xúi&#32;U" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_314349"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/w30pQ7Le2ggBACNP/france-vs-maroco-wiorld-cup-2022.jpg" /><meta itemprop="width" content="1162"/><meta itemprop="height" content="712"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="nextpost" href="/p137a314335/d" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">- Mỗi gia đình Mỹ có thể xin tối đa 4 bộ xét nghiệm miễn phí tại: www.covid.gov/tests - Tư lệnh Quân Lực Anh: Nga thua Ukraine. - Putin: sẽ tăng hoạt động kinh tế ở vùng Nga sáp nhập. Nga: sẽ không có ngừng bắn Giáng sinh. Nhiều phi đạn Nga bắn vào tòa nhà hành chính Kherson nơi vừa được quân Ukraine tái chiếm. Nga: dàn phòng thủ Patriot sẽ là mục tiêu hợp pháp để Nga tấn công. Nga đổ tội Mỹ xúi U</h1></div><div class="pd_info"><span class="pd_date">15/12/2022</span><span class="pd_time">07:35:00</span><span class="pd_view">(Xem: 518)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2022-12-15"></time></div><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a314349/m&quot; addthis:title=&quot;- Mỗi gia đình Mỹ có thể xin tối đa 4 bộ xét nghiệm miễn phí tại: www.covid.gov/tests - Tư lệnh Quân Lực Anh: Nga thua Ukraine. - Putin: sẽ tăng hoạt động kinh tế ở vùng Nga sáp nhập. Nga: sẽ không có ngừng bắn Giáng sinh. Nhiều phi đạn Nga bắn vào tòa nhà hành chính Kherson nơi vừa được quân Ukraine tái chiếm. Nga: dàn phòng thủ Patriot sẽ là mục tiêu hợp pháp để Nga tấn công. Nga đổ tội Mỹ xúi U&quot; addthis:description=&quot;Bạch Ốc đang mang trở lại một chương trình phổ biến cung cấp các bộ xét nghiệm COVID-19 tại nhà miễn phí qua đường bưu điện cho bất kỳ gia đình nàotại Hoa Kỳ yêu cầu xét nghiệm.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa314349%2fm"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa314349%2fm"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa314349%2fm"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><p><a href="/images/file/w30pQ7Le2ggBACNP/france-vs-maroco-wiorld-cup-2022.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 800px; display: block;" data-info="1162,712" width="800" height="490" data-original="/images/file/w30pQ7Le2ggBACNP/w800/france-vs-maroco-wiorld-cup-2022.jpg" alt="blank"/><noscript><img src="/images/file/w30pQ7Le2ggBACNP/w800/france-vs-maroco-wiorld-cup-2022.jpg" class="nw-img-responsive" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 800px; display: block;" data-info="1162,712" width="800" height="490"/></noscript></a><span style="font-style: italic;">Hình trên: Cầu thủ Pháp Hernandez (số 22) phi thân đá móc banh vòng cầu, lọt lưới, mở tỳ số cho Pháp trong trận bán kết: Pháp đã thắng Ma-rốc với tỷ số 2:0 hôm thứ Tư để cùng Argentina sẽ tham dự trận chung kết World Cup 2022.</span><br />.<br />- Mỗi gia đình Mỹ có thể xin tối đa 4 bộ xét nghiệm miễn phí tại: www.covid.gov/tests<br />- Tư lệnh Quân Lực Anh: Nga thua Ukraine.<br />- Putin: sẽ tăng hoạt động kinh tế ở vùng Nga sáp nhập. Nga: sẽ không có ngừng bắn Giáng sinh. Nhiều phi đạn Nga bắn vào tòa nhà hành chính Kherson nơi vừa được quân Ukraine tái chiếm. Nga: dàn phòng thủ Patriot sẽ là mục tiêu hợp pháp để Nga tấn công. Nga đổ tội Mỹ xúi Ukraine bắn phi đạn vào lãnh thổ Nga (Giống như có quan chức VN nói Mỹ xúi Putin xâm lược Ukraine?).<br />- Tòa:các nhân viên bị Twitter sa thải phải được thông báo về vụ kiện đòi tiền bồi thường trọn gói.<br />- TQ: sẽ không đếm các ca nhiễm không triệu chứng vì dịch lây tràn ngập.<br />- Dân Biểu CH Adam Kinzinger (trong ủy ban 6/1): Trump phải bị truy tố hình sự.<br />- Bộ Tư pháp lần nữa xin tòa cho đọc tin nhắn trong điện thoại của Dân Biểu Cộng Hòa Scott Perry để điều tra 6/1<br />- WORLD CUP. Pháp thắng Ma-rốc 2:0, vào chung kết.<br />- WORLD CUP. Đối thủ trên sân cỏ, bạn thân ngoài đời: Mbappe (Pháp) &amp; Hakimi (Ma rốc)<br />- Biden ký với Khối Thương Mại Tự Do Châu Phi: bơm 55 tỷ đô/3 năm để giúp y tế, năng lượng sạch, thương mại, đầu tư, tăng phụ nữ vào kinh tế.<br />- Biden: nỗ lực cấm tuyệt vũ khí tấn công ở Mỹ.<br />- Iran vi phạm nữ quyền, bị đuổi ra khỏi 1 Ủy ban LHQ.<br />- Dân Mỹ lo nhất là: chính phủ, lạm phát, vật giá, kinh tế, dân nhập cư, thống nhất lòng dân, COVID-19, xô xát chủng tộc và tội phạm<br />- Philippines: tàu TQ vào dày đặc Biển Tây Phi<br />- Wichita: Vinh Van Nguyen chung thân vì giết 3 người.<br />- San Diego: Bác sĩ Vincent Tran lãnh 1 tháng tù vì bí mật quay phim phụ nữ. <br />- Quận Cam: Tiệm thuốc tây và phòng khám nha khoa gốc Việt ở Fountain Valley bị trộm. <br />- Reuters: VN tăng tốc nạo vét, đổ đất 9 tiền đồn Biển Đông.<br />- TIN VN. Sau nhiều ngày im lặng, Hội Phụ nữ VN lên tiếng vụ ông Nguyễn Viết Dũng đánh nữ nhân viên sân golf. <br />- TIN VN. Amazon bị một công ty đối tác Việt Nam đâm đơn kiện trị giá 280 triệu USD. <br />- HỎI 1: Có phải Nhật báo Arman Daily của Iran ngày 11/12/2022 viết: 'Đài Loan độc lập là quyền hợp pháp'... ĐÁP 1: Đúng thế. <br />- HỎI 2: Đa số dân Mỹ lo vì nợ thẻ tín dụng? ĐÁP 2: Đúng thế. <br />.<br />QUẬN CAM (VB-15/12/2022) ----<span style="background-color: #ffff00;"> Bạch Ốc đang mang tr</span>ở lại một chương trình phổ biến cung cấp các bộ xét nghiệm COVID-19 tại nhà miễn phí qua đường bưu điện cho bất kỳ gia đình nàotại Hoa Kỳ yêu cầu xét nghiệm.<br />.<br />Bắt đầu từ thứ Năm 15/12/2022 (hôm nay), các hộ gia đình có thể đặt hàng tối đa <span style="font-weight: bold;"><a href="https://www.covid.gov/tests">4 bộ dụng cụ xét nghiệm miễn phí</a></span> tại COVIDTests.gov: <br /><span style="font-weight: bold; background-color: #00ffff;"><a href="https://www.covid.gov/tests">https://www.covid.gov/tests</a>&nbsp;</span><br /> ngay cả khi số lượng đó đã được đặt hàng và vận chuyển trong đợt triển khai trước đó sau khi làn sóng Omicron đạt đỉnh điểm vào tháng Giêng. Lý do chỉ cấp 4 bộ thay vì 8 bộ như đợt trước, vì Quốc hội từ chối cấp thêm ngân sách, và tiền chi dụng mới này dựa vào Winter Preparedness Plan do Biden đưa ra, khoảng 10 tỷ đôla.<br />.<br />---- <span style="background-color: #ffff00;">Người phát ngôn Bộ Ngoại giao</span> Nga Maria Zakharova hôm thứ Năm nói rằng Hoa Kỳ sẽ "không thể trốn tránh trách nhiệm khủng bố đối với người dân Nga." Bà lên án các cuộc tấn công của Ukraine vào các thành phố Nga, liên quan đến các vụ pháo kích gần đây vào thị trấn Klintsy: “Những hành động như vậy của chế độ Kiev được thực hiện với sự chấp thuận của Hoa Kỳ, quốc gia trực tiếp tham gia chỉ đạo các hệ thống pháo binh và phi đạn”. Bà cũng nói rằng khả năng chuyển giao các hệ thống phòng thủ tên lửa Patriot của Mỹ cho Ukraine sẽ làm tăng nguy cơ quân đội Mỹ tham gia trực tiếp vào cuộc xung đột. Thực tế, Biden đã cam kết sẽ không có lính Mỹ đặt chân vào Ukraine.<br />.<br />---- <span style="background-color: #ffff00;">Tổng thống Nga Vladimir</span> Putin nói hôm thứ Năm rằng Nga sẽ tăng cường hoạt động kinh tế ở các khu vực mới sáp nhập, mà cả Nga và Ukraine đều tuyên bố chủ quyền. Nói tại cuộc họp của Hội đồng Phát triển Chiến lược và Dự án Quốc gia, Putin nhấn mạnh Nga sẽ vượt qua những thách thức kinh tế mà nước này đang phải đối mặt kể từ khi phương Tây áp đặt lệnh trừng phạt và xóa đói giảm nghèo. Putin nói, nâng cao thu nhập của người dân và mức lương tối thiểu là mục tiêu chính của chính phủ cho năm 2023.<br />.<br />Trước đó trong bài phát biểu, Putin cáo buộc Liên Âu tuân theo chính sách trừng phạt của Hoa Kỳ mà không có bất kỳ sự độc lập nào trong việc đưa ra các quyết định đó và sau đó phải gánh chịu hậu quả khắc nghiệt hơn so với Mỹ. <br />.<br />----<span style="background-color: #00ffff;"> Nga cho biết sẽ không</span> có "ngừng bắn Giáng sinh" sau gần 10 tháng chiến tranh ở Ukraine, bác bỏ lời kêu gọi của Kiev về việc bắt đầu rút quân vào dịp Giáng sinh như một bước nhằm chấm dứt cuộc xung đột lớn nhất ở châu Âu kể từ Thế chiến II.<br />.<br />---- <span style="background-color: #ffff00;">Nhiều đợt phi đạn của</span> Nga đã tấn công tòa nhà hành chính khu vực trên quảng trường trung tâm của thành phố miền nam Kherson vừa được quân Ukraine tái chiếm.<br />.<br />---- <span style="background-color: #00ffff;">Điện Kremlin ch</span>o biết các hệ thống phòng thủ hỏa tiễn Patriot sẽ là mục tiêu hợp pháp cho các cuộc tấn công của Nga chống lại Ukraine nếu Hoa Kỳ cho phép chuyển giao chúng để hỗ trợ Kiev.<br />.<br />---- <span style="background-color: #ffff00;">Tư lệnh Quân Lực Anh</span> Tony Radakin nói hôm thứ Tư rằng Nga đang thua trong cuộc chiến ở Ukraine và Nga sẽ càng lúc càng khó khăn hơn vì cạn vũ khí và đạn dược. Radakin nói rằng Kiev có sự hỗ trợ của hơn 50 quốc gia đồng minh đã giúp đỡ họ về tài chính và phòng thủ, trong khi Nga không có lợi thế này và cuộc chiến sẽ "chỉ tệ hại hơn đối với Nga. Các ngăn tủ của Nga trống rỗng" và vũ khí đó đang dần cạn kiệt. Trước đó vào thứ Tư, Bộ Quốc phòng Anh cho biết trong báo cáo tình báo rằng Nga đang gặp khủng hoảng chiến lược và có thể có những căng thẳng trong hệ thống cấp bậc.<br />.<br />---- <span style="background-color: #00ffff;">Các nhân viên bị sa th</span>ải hàng loạt sau khi Elon Musk mua công ty Twitter phải được thông báo về một vụ kiện đang diễn ra chống lại Twitter trước khi họ ký vào các gói thôi việc bất lợi, một thẩm phán đã ra phán quyết như thế hôm thứ Tư. Nếu Twitter muốn nhân viên bị sa thải của mình ký giấy từ chối kiện tập thể trước khi có thể lãnh trợ cấp thôi việc [bất lợi] của họ, họ phải được thông báo về vụ kiện Cornet v. Twitter, Inc., một vụ kiện cáo buộc công ty Twitter đã từ chối gói thôi việc như đã hứa trong quá khứ. <br />.<br />Luật sư lao động Shannon Liss-Riordan đã gọi quyết định này là “một chiến thắng” cho nhân viên bị Twitter sa thải, “sẽ mang đến cho nhân viên cơ hội hiểu đầy đủ hơn về quyền của họ thay vì chỉ ký tên đại khi ra đi, và là sẽ mất số tiền mà theo luật Twitter đang nợ họ, dưới áp lực từ [Elon] Musk.”<br />.<br />---<span style="background-color: #ffff00;">- Bắc Kinh lần đầu tiên h</span>ứng chịu đợt bùng phát COVID lớn kể từ khi bắt đầu đại dịch chỉ một tuần sau khi TQ nới lỏng các hạn chế nghiêm ngặt “zero COVID”. Ủy ban Y tế Quốc gia Trung Quốc đã công bố hôm thứ Tư rằng họ sẽ không còn tính các trường hợp không có triệu chứng vào số lượng xét nghiệm trong khi tăng vọt mạnh mẽ các ca bệnh.<br />.<br />“Không thể đếm chính xác số ca nhiễm không triệu chứng,” theo ủy ban cho biết trong một tuyên bố. Các bệnh viện lớn của thành phố đã tiếp nhận 19.000 bệnh nhân có triệu chứng cúm từ ngày 5/12 đến ngày 11/12/2022, tăng hơn sáu lần so với tuần trước.<br />.<br />---- <span style="background-color: #00ffff;">Dân Biểu Adam Kinzinger</span> (R-IL) hôm thứ Tư đã giải thích với Jake Tapper của CNN lý do tại sao ông tin rằng cựu Tổng thống Donald Trump cần phải đối mặt với các truy tố hình sự. Trong khi giải thích về công việc ông làm với Ủy ban Hạ viện Điều tra Bạo loạn 6/1, Kinzinger được hỏi liệu những nỗ lực của ủy ban có vô ích nếu Trump không bị buộc tội nào hay không.<br />.<br />DB Kinzinger nói rằng ủy ban đã đạt mục đích lịch sử quan trọng để ghi lại các hành động của Trump và tay chân mà cao điểm là một cuộc bạo loạn chết người tại Điện Capitol Hoa Kỳ. Kinzinger tin rằng công việc của ủy ban có thể sẽ dẫn đến các cáo buộc hình sự vì nếu không hành động sẽ có tác động gây hại cho pháp quyền.<br />.<br />Kinzinger nói: “Tôi nghĩ Trump phạm tội. Trump biết những gì Trump đã làm, chúng tôi đã nói rõ điều đó. Trump biết những gì xảy ra trước ngày 6 tháng 1. Trump đã gây áp lực với các quan chức của Bộ Tư pháp để nói rằng "cuộc bầu cử đã bị đánh cắp và để phần còn lại cho tôi." Sau đó, bạn hãy xem 187 phút ở đâu Trump ngồi trong văn phòng của Trump [trong cuộc bạo loạn]. Tôi nghĩ rằng nếu Trump không phạm một loại tội phạm nào đó thì điều chúng tôi nói về cơ bản là các tổng thống đứng trên luật pháp."<br />.<br />Xem chi tiết ở video "J6 Committee member explains why Trump must be charged":<br /><span style="font-weight: bold; background-color: #00ffff;"><a href="https://youtu.be/a44yuR_OPe8">https://youtu.be/a44yuR_OPe8</a>&nbsp;</span><br />.<br />---- <span style="background-color: #ffff00;">Theo CNN, cuộc chiến c</span>ủa Bộ Tư pháp để có được các tin nhắn trong điện thoại của Dân Biểu Cộng Hòa Scott Perry trong cuộc điều tra về phe Trump lật ngược bầu cử 2020 đang ngày càng gay gắt. DB Perry đã gửi tin nhắn tới nhiều quan chức thân cận Trump sau bầu cử 2020, kể cả gửi các hướng dẫn tới Chánh văn phòng Bạch Ốc bấy giờ là Mark Meadows từ một “nhóm giảo nghiệm pháp y mạng Internet” (“cyber forensic team”).<br />.<br />Sau khi Bộ Tư Pháp tịch thu điện thoại của Perry hồi tháng 8, Perry đã kiện Bộ và vấn đề đã được niêm phong. Tuy nhiên, Bộ xin lệnh thứ hai để truy cập dữ liệu. Kết quả của những nỗ lực đó là không rõ ràng. Tuy nhiên, các phóng viên của CNN đã chứng kiến các luật sư của Perry và các điều tra viên của Bộ Tư pháp đối đầu tại tòa vào giữa tháng 10 trong một phiên điều trần không công khai. Perry lập luận rằng một số nội dung trong điện thoại được bảo vệ theo Điều khoản về Quyền tự do phát biểu hoặc Tự do tranh luận - điều này bảo vệ cho ý kiến của các thành viên Quốc hội. (Kể cả tự do xúi giục ngăn chận Biden để đưa Trump lên thay?)<br />.<br />.<br />---- <span style="background-color: #00ffff;">WORLD CUP. Trận túc</span> cầu tranh ngôi thứ 3:<br />. Croatia vs Ma rốc (Thứ Bảy 17/12/2022, lúc 7 giờ sáng, giờ California).<br />. Trận <span style="background-color: #00ffff;">chung kết:</span><br />. Argentina vs. Pháp (Chủ Nhật 18/12/2022, lúc 7 giờ sáng, giờ California).<br />.<br />---- <span style="background-color: #00ffff;">WORLD CUP. Đội tuyển Pháp đã đánh bại Ma-rốc với tỷ số 2:0</span> hôm thứ Tư để cùng Argentina tham dự trận chung kết Giải vô địch bóng đá thế giới 2022, nơi Pháp hy vọng sẽ bảo vệ chức vô địch năm 2018 của mình.<br />.<br />Trận đấu bán kết hôm Thứ Tư được thiết lập bằng bàn mở tỷ số sớm của Theo Hernandez, người đã đưa bóng vào lưới ở phút thứ 5 sau khi những nỗ lực của cầu thủ Kylian Mbappe bị các hậu vệ Maroc cản phá thành công hai lần. Cầu thủ Jawad El Yamiq suýt chút nữa đã có bàn gỡ hòa ở những phút cuối cùng của hiệp một, nhưng thủ môn người Pháp đã cản phá được cú sút đi chệch cột dọc.<br />.<br /><a href="/images/file/w30pQ7Le2ggBACNP/france-vs-maroco-wiorld-cup-2022.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 800px; display: block;" data-info="1162,712" width="800" height="490" data-original="/images/file/w30pQ7Le2ggBACNP/w800/france-vs-maroco-wiorld-cup-2022.jpg" alt="blank"/><noscript><img src="/images/file/w30pQ7Le2ggBACNP/w800/france-vs-maroco-wiorld-cup-2022.jpg" class="nw-img-responsive" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 800px; display: block;" data-info="1162,712" width="800" height="490"/></noscript></a><span style="font-style: italic;">Cầu thủ Pháp Hernandez (số 22) phi thân đá móc bang vòng cầu, lọt lưới, mở tỳ số cho Pháp.</span><br />.<br />Cầu thủ Pháp Randal Kolo Muani ấn định tỷ số cuối cùng ở phút 79, chấm dứt hy vọng đi tiếp vào trận đấu cuối cùng của Maroc, đội đã trở thành quốc gia châu Phi đầu tiên lọt vào bán kết.<br />.<br />----<span style="background-color: #00ffff;"> WORLD CUP. Đối thủ trên sân cỏ, bạn thân ngoài đời.</span> Khi tiếng còi mãn cuộc vang lên vào đêm thứ Tư ở Al Khor, các cầu thủ Ma-rốc đã đổ gục xuống sân trong sự thất vọng và kiệt quệ về thể chất: đội tuyển Pháp đã đè bẹp đội Ma rốc với tỷ số 2-0. Giữa màn ăn mừng cuồng nhiệt của các cầu thủ Pháp, người ta có thể thấy siêu sao tiền đạo Pháp Kylian Mbappe len lỏi qua các đồng đội trước khi nghiêng người về phía người bạn tốt và là chốt chặn kiên cố của hàng phòng ngự Ma-rốc, Achraf Hakimi. Mbappe giúp Hakimi đứng dậy trước khi hai người trao nhau cái ôm ấm áp.<div><div class="nw_adspot nw_adspot_postcontent" style="clear:&#32;both;" id="nwwg_5643"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__5643" data-effect="fade" data-time="10000" data-duration="600"><div id="adspot_id__409" class="advcurrent"><div data-load="1"><div id="div-gpt-ad-1596509203744-0" style="margin: 0 auto; text-align: center;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596509203744-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><br />.<br />Khoảnh khắc ấm lòng là sự tôn trọng chân thành và công khai mà hai người bạn đã dành cho nhau trong trận bán kết World Cup đầu tiên của Ma-rốc đêm Thứ Tư. Trước trận đấu, cả hai rõ ràng rất vui khi thấy nhau, bắt tay và ôm nhau trong đường hầm, và trong suốt trận đấu, người ta thấy họ nói đùa với nhau. Và chỉ vài giờ sau trận đấu, Mbappe đã bày tỏ sự tôn trọng với người bạn của mình và với phía Ma-rốc.</p><p><br /><a href="/images/file/xCEFQbLe2ggBAINN/doi-ban-hakimi-mpappe.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 752px; display: block;" data-info="752,461" width="752" height="461" data-original="/images/file/xCEFQbLe2ggBAINN/doi-ban-hakimi-mpappe.jpg" alt="blank"/><noscript><img src="/images/file/xCEFQbLe2ggBAINN/doi-ban-hakimi-mpappe.jpg" class="nw-img-responsive" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 752px; display: block;" data-info="752,461" width="752" height="461"/></noscript></a>Siêu sao Pháp Mbappe viết trên Twitter kèm theo hình ảnh bạn hữu đang ôm nhau: “Đừng buồn anh bạn, mọi người đều tự hào về những gì bạn đã làm, bạn đã làm nên lịch sử.” <br />.<br />.<br />---- <span style="background-color: #00ffff;">Tổng thống Hoa Kỳ Joe Bid</span>en hôm thứ Tư tuyên bố rằng Hoa Kỳ sẵn sàng hợp tác với nhiều quốc gia châu Phi hơn để giải quyết các mối lo ngại về môi trường, các trường hợp khẩn cấp về sức khỏe cũng như tình trạng thiếu lương thực toàn cầu.<br />.<br />Phát biểu tại Diễn đàn Doanh nghiệp Mỹ-Châu Phi (USABF) năm 2022, Biden nói rằng "thương mại phụ thuộc vào cơ sở hạ tầng đáng tin cậy", và rằng Washington sẽ ký một biên bản ghi nhớ "lịch sử" với Ban Thư ký Khu vực Thương mại Tự do Lục địa Châu Phi. (ghi chú: African Continental Free Trade Area là Khối tự do thương mại Châu phi của 55 nước trong Liên Phi với 44 nước đã ký phê thuận.)<br />.<br />Theo Biden, khu vực thỏa thuận thương mại tự do sẽ bao gồm hầu hết lục địa, vì các thách thức toàn cầu không thể được giải quyết "nếu không có sự lãnh đạo của châu Phi trên bàn đàm phán." Dự kiến Hoa Kỳ có kế hoạch cam kết 55 tỷ đô la cho châu Phi trong ba năm tới, nhiều lĩnh vực như: y tế sức khỏe, chống biến đổi khí hậu bằng cách chuyển qua năng lượng sạch, thương mại và đầu tư, tăng tham gia phụ nữ trong kinh tế.<br />.<br />----<span style="background-color: #ffff00;"> Tổng thống Hoa Kỳ Joe Bid</span>en đã đánh dấu kỷ niệm 10 năm vụ xả súng Sandy Hook trong một tuyên bố hôm thứ Tư, bày tỏ kính trọng các nạn nhân và gia đình của họ, đồng thời nhắc lại những nỗ lực của chính quyền ông nhằm cấm hoàn toàn việc sử dụng vũ khí tấn công ở Mỹ.<br />.<br />Biden gần đây đã ký Bipartisan Safer Communities Act (Đạo luật lưỡng đảng vì cộng đồng an toàn hơn) nhằm ngăn chặn bạo lực súng đạn, nói rằng cần phải làm nhiều hơn nữa. "Tôi quyết tâm cấm vũ khí tấn công và các băng đạn có sức chứa lớn như những thứ được sử dụng ở Sandy Hook và vô số vụ xả súng hàng loạt khác ở Mỹ. Đủ rồi," theo Biden nói trong một tuyên bố do Bạch Ốc công bố.<br />.<br />Có 22 trẻ em và sáu giáo viên đã bị bắn chết tại Trường Tiểu học Sandy Hook ở Connecticut vào ngày 14/12/2012, bởi một tay súng 20 tuổi, đánh dấu vụ xả súng hàng loạt đẫm máu nhất tại một trường tiểu học trong lịch sử Hoa Kỳ.<br />.<br />---- <span style="background-color: #00ffff;">Các thành viên của Liên Hiệp Q</span>uốc (LHQ) đã bỏ phiếu vào thứ Tư để loại bỏ Iran ra khỏi Ủy ban về Cương vị Phụ nữ, một nền tảng dành riêng cho bình đẳng giới tính và trao quyền cho phụ nữ. Đa số các nước đã bỏ phiếu trục xuất Iran ra khỏi Ủy ban với 29 phiếu thuận, trong khi 8 quốc gia bỏ phiếu chống và 16 quốc gia khác bỏ phiếu trắng.<br />.<br />Nói trước khi cuộc bỏ phiếu bắt đầu, Đại diện Anh tại LHQ Barbara Woodward nói rằng hãy "bỏ phiếu đồng ý để ủng hộ phụ nữ và trẻ em gái" và rằng "người dân Iran yêu cầu quyền của phụ nữ và trẻ em gái phải được tôn trọng."<br />.<br />Nghị quyết do Hoa Kỳ hậu thuẫn được đưa ra trong bối cảnh tình trạng bất ổn xã hội gần đây của Iran xung quanh quyền của phụ nữ đã bị chính quyền đáp trả bằng bạo lực và đã gây ra sự phẫn nộ của phương Tây. Các cuộc biểu tình bùng phát từ tháng 9 sau cái chết của Mahsa Amin, người phụ nữ bị bắt vì không đội khăn trùm đầu đúng cách.<br />.<br />---- <span style="background-color: #ffff00;">Vấn đề lớn nhất của dân Mỹ</span> trong 11 tháng đầu năm 2022 là... Theo Gallup, trung bình 19% số người được hỏi đã chọn chính phủ là vấn đề hàng đầu mà đất nước phải đối mặt trong 11 cuộc thăm dò hàng tháng của Gallup. Đó là lần thứ bảy trong thập niên qua, chính phủ đứng đầu.<br />.<br />Tiếp theo, lạm phát và chi phí sinh hoạt cao đứng thứ hai ở mức 16%, kế tiếp là kinh tế (12%), nhập cư (6%), thống nhất lòng dân (5%) và COVID-19, quan hệ chủng tộc và tội phạm (tất cả đều ở mức 4%). Chỉ 3% số người được hỏi đề cập đến phá thai, giá xăng, hệ thống tư pháp, nghèo đói và vô gia cư, đạo đức và luân lý hoặc môi trường.<br />.<br />---- <span style="background-color: #00ffff;">Bộ trưởng Quốc phòng Philip</span>pines hôm thứ Tư cho biết sự hiện diện của hàng chục tàu Trung Quốc trong vùng biển tranh chấp ở Biển Đông là một hành động "không thể chấp nhận được" đang vi phạm chủ quyền của Philippines. Bộ Quốc phòng viết: "Mệnh lệnh của tổng thống đối với bộ là rõ ràng - chúng tôi sẽ không từ bỏ một inch vuông nào của lãnh thổ Philippines."<br />.<br />Bản văn ghi rằng có "mối quan ngại lớn" đối với "báo cáo về sự xuất hiện dày đặc của các tàu Trung Quốc ở Iroquois Reef và Sabina Shoal ở Biển Tây Philippines." Manila đề cập đến một phần của Biển Đông mà nước này tuyên bố chủ quyền là Biển Tây Philippines (ghi chú: VN gọi là Biển Đông)<br />.<br />---- <span style="background-color: #ffff00;">Một người đàn ông Wichita</span>, Kansas, đã bị kết án chung thân không ân xá vì liên quan đến 3 vụ giết người xảy ra tám năm trước. Một thẩm phán đã đưa ra bản án cho Vinh Van Nguyen, 49 tuổi, người đã nhận tội hồi tháng 11 về một tội sát nhân nghiêm trọng.<br />.<br />Nguyễn bị bắt sau khi giết bạn gái Tuyết Huỳnh, 45 tuổi, cùng với con gái Trinh Phạm, 20 tuổi, và con rể Sean Phạm, 21 tuổi vào tháng 6/2014. Cảnh sát cho biết vụ nổ súng xảy ra ở khu phố 2200 South Beech, trong một khu phố gần đường Pawnee và Webb.<br />.<br />---- <span style="background-color: #00ffff;">San Diego: bác sĩ Vincent Tran lãnh 1 tháng tù</span> vì bí mật quay phim phụ nữ. Bác sĩ Vincent Tran, 52 tuổi, đã nhận tội với năm tội danh quay phim phụ nữ bên trong hai phòng vệ sinh dành cho cả nam và nữ tại Phóng khám y tế ngoại trú Chula Vista Outpatient Center -Veterans Affairs Clinic- trong nhiều tháng. <br />.<br />Biện lý Quận San Diego xác nhận rằng bác sĩ sẽ chỉ phải nhận 30 ngày tù giam và một năm quản chế cho tội danh này. BS Tran đã quay phim một số phụ nữ, bao gồm cả hai y tá, những người sử dụng phòng vệ sinh tại phòng khám này ở Nam California. Cảnh sát nói rằng Tran, người đã là bác sĩ từ năm 2007, đã mua nhiều máy ảnh trông giống như những chiếc bút vào tháng 2/2020 và để chúng trong phòng tắm trong vài tháng.<br />.<br />---- <span style="background-color: #ffff00;">Quận Cam: Tiệm thuốc tây và phòng khám nha khoa gốc Việt ở Fountain Valley bị trộm</span>. Rosa Tran biết ngay văn phòng nha khoa của cô không phải là nơi bọn trộm nhắm đến mặc dù chuông báo động của cô là nơi đầu tiên báo cảnh sát. Vụ đột nhập xảy ra ngay trước 4 giờ sáng Thứ Ba 13/12/2022. Cửa trước của Nha khoa Rosy đã bị đập vỡ thành nhiều mảnh và bức tường nối văn phòng nha khoa của cô với Nhà thuốc Trinity Mission bên cạnh cũng bị đục xuyên như vậy.<br />.<br />"Họ thậm chí không nhảy qua và lấy cắp bất cứ thứ gì từ văn phòng của tôi," Tran nói. "Họ đã ra ngoài trước khi cảnh sát đến và tôi chắc chắn rằng nó đã được lên kế hoạch rất tốt." Bên cạnh có cổng kim loại và nhiều camera giám sát. Khi vào bên trong, chỉ có một cửa sổ kính trượt ngăn cách các loại thuốc theo toa với tiền sảnh.<br />.<br />Natalie Nguyễn, chủ hiệu thuốc nói đây là lần đầu tiên sau 20 năm tiệm bị đột nhập. Cô ấy nghi ngờ những thuốc bị trộm là những loại thuốc được kiểm soát như oxycodine. Theo luật, thuốc bị trộm cũng phải báo cáo về cơ quan bài trừ ma túy DEA.<br />.<br />---- <span style="background-color: #00ffff;">Theo tin Reuters, <span style="font-weight: bold;">Việt Nam</span> đã tiến hành mở rộng</span> công việc nạo vét và đổ đất tại một số tiền đồn ở Biển Đông trong nửa cuối năm nay, báo hiệu ý định củng cố các tuyên bố chủ quyền của mình trong tuyến đường biển tranh chấp, theo một viện nghiên cứu của Hoa Kỳ đưa tin hôm thứ Tư.<br />.<br />Trung tâm Nghiên cứu Chiến lược và Quốc tế (Center for Strategic and International Studies - CSIS) cho biết công việc ở quần đảo Trường Sa, nơi cũng bị Trung Quốc và các nước khác tuyên bố chủ quyền, đã tạo ra khoảng 420 mẫu Anh (170 ha) đất mới và nâng tổng diện tích mà Việt Nam đã khai phá trước đây một thập niên tới 540 mẫu Anh (220 ha).<br />.<br />Dựa trên hình ảnh vệ tinh thương mại, CSIS cho biết nỗ lực này bao gồm mở rộng công việc chôn lấp tại 4 đảo tiền đồn và nạo vét mới tại 5 nơi khác. Bản báo cáo viết: "Quy mô của công việc chôn lấp, mặc dù vẫn còn thua xa so với hơn 3.200 mẫu đất do Trung Quốc tạo ra từ năm 2013 đến năm 2016, nhưng đã rộng lớn hơn so với những nỗ lực trước đây của Việt Nam và thể hiện một hành động nhằm củng cố vị thế của Việt Nam ở Trường Sa."<br />.<br />---- <span style="background-color: #ffff00;">TIN VN. Sau nhiều ngày im lặng, Hội Phụ nữ VN lên tiếng vụ ông Nguyễn Viết Dũng đánh nữ nhân viên sân golf.</span> Theo Báo Người Lao Động. Liên quan đến sự việc ông Nguyễn Viết Dũng, Chủ tịch HĐQT Công ty CP Tập đoàn Đất Quảng, đại biểu HĐND tỉnh Quảng Nam, hành hung nữ nhân viên sân golf tại TP Đà Nẵng mới đây, ngày 14-12, Phó Chủ tịch Trung ương Hội Liên hiệp Phụ nữ Việt Nam Nguyễn Thị Minh Hương khẳng định Hội Liên hiệp phụ nữ Việt Nam lên án mọi hành vi bạo lực, dù dưới hình thức nào đối với phụ nữ, bởi đó là hành vi vi phạm quyền con người, quyền của phụ nữ. Hội Liên hiệp Phụ nữ Việt Nam đề nghị các cơ quan chức năng, chính quyền địa phương nhanh chóng vào cuộc, làm rõ vụ việc và xử lý theo quy định pháp luật để kịp thời răn đe, giáo dục và xử lý nghiêm các hành vi vi phạm quyền phụ nữ...<br />.<br />---- <span style="background-color: #00ffff;">TIN VN. Amazon bị một công ty đối tác Việt Nam đâm đơn kiện trị giá 280 triệu USD.</span> Theo Nhịp Sống Thị Trường/CafeF. Tờ Bloomberg mới đây đưa tin Amazon đang phải đối mặt với vụ kiện trị giá 280 triệu USD từ Gilimex Inc., một nhà sản xuất của Việt Nam. Công ty này cáo buộc Amazon đột ngột thu hẹp các đơn đặt hàng sau khi tăng trưởng chi tiêu trực tuyến hạ nhiệt trong năm nay, khiến nhà sản xuất này gánh chịu tình trạng dư thừa năng lực sản xuất và nguyên liệu thô. Công ty Gilimex Inc. có trụ sở tại TP.HCM cho biết họ đã tuyển dụng hơn 7.000 nhân viên tại nhiều nhà máy để sản xuất hơn 1 triệu đơn vị lưu trữ hàng năm. Việc sản xuất cho Amazon đã tăng gấp 20 lần trong suốt 8 năm qua...<br />.<br />---- <span style="background-color: #ffff00;">HỎI 1</span>: Có phải Nhật báo Arman Daily của Iran ngày 11/12/2022 viết: 'Đài Loan độc lập là quyền hợp pháp'...<br />.<br />ĐÁP 1: Đúng thế. Nhật báo Arman Daily của Iran trong ấn bản ngày 11/12/2022 viết: "Đài Loan độc lập là quyền hợp pháp. Trung Quốc sẽ không có lựa chọn nào khác ngoài việc chấp nhận yêu cầu độc lập của Đài Loan."<br />.<br />Trong bài báo cũng nói rằng các cuộc thăm dò cho thấy hầu hết người dân Đài Loan phản đối chính sách "một quốc gia, hai chế độ" của Trung Quốc. Bài báo trích dẫn một cuộc thăm dò cho thấy 85,6% số người được hỏi phản đối chính sách của cựu Chủ tịch Trung Quốc Đặng Tiểu Bình nhằm sáp nhập Đài Loan, trong khi 77,1% tin rằng hành vi của Trung Quốc đối với Đài Loan là không thân thiện.<br />Chi tiết:<br /><span style="font-size: 10px; font-weight: bold; background-color: #00ffff;"><a href="https://www.taiwannews.com.tw/en/news/4749801">https://www.taiwannews.com.tw/en/news/4749801</a>&nbsp;</span><br />.<br />---- <span style="background-color: #ffff00;">HỎI 2:</span> Đa số dân Mỹ lo vì nợ thẻ tín dụng?<br />.<br />ĐÁP 2: Đúng thế. Một cuộc khảo sát vào đầu tháng 12 từ U.S. News &amp; World Report cho thấy cứ 10 người Mỹ có nợ thẻ tín dụng thì có hơn 8 người đang trải qua mức độ lo lắng từ ít đến nhiều về điều đó.<br />.<br />. Gần 31% có ít nhất $6,000 nợ thẻ tín dụng.<br />. Và 15,1% có khoản nợ thẻ tín dụng từ 10.000 USD trở lên.<br />. Phần lớn – 51,2% – đã nhận thấy nợ thẻ tín dụng gia tăng trong năm 2022.<br />Chi tiết:<br /><span style="font-size: 10px; font-weight: bold; background-color: #00ffff;"><a href="https://money.usnews.com/credit-cards/articles/survey-nearly-82-worry-about-their-credit-card-debt">https://money.usnews.com/credit-cards/articles/survey-nearly-82-worry-about-their-credit-card-debt</a>&nbsp;</span><br />.<br />.</p><br /><br /><p><ul class="top_related"><li><a href="/a66637/argentina-ky-niem-20-nam-tran-tan-cong-dao-falkland">Argentina: Kỷ Niệm 20 Năm Trận Tấn Công Đảo Falkland</a></li><li><a href="/a198549/an-do-2-500-luat-su-tu-choi-bien-ho-6-hung-thu-hiep-dam-nepal-dan-bieu-tinh-chong-chinh-phu-khong-bao-ve-phu-nu-phu-nu-an-do-ru-">Ấn Độ: 2,500 Luật Sư Từ Chối Biện Hộ 6 Hung Thủ Hiếp Dâm; Nepal: Dân Biểu Tình Chống Chính Phủ Không Bảo Vệ Phụ Nữ; Phụ Nữ Ấn Độ Rủ Nhau Xin Giấy Phép Mang Theo Súng Để Tự Vệ</a></li><li><a href="/a278763/tam-tinh-thay-tro-benh-tu-ky">Tâm Tình Thầy Trò: Bệnh Tự Kỷ</a></li><li><a href="/a233430/phat-minh-hon-hop-sieu-thep-re-ben-nhe-nhu-titanium">Phát Minh Hỗn Hợp Siêu Thép: Rẻ, Bền, Nhẹ, Như Titanium</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent" id="nwwg_5618"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5618"><div id="adspot_id__487"><div class="nw_async noscript" data-type="adspot" data-src="/banner/487/638016782451724593/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/487/638016782451724593/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_16" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a314349/m&quot; addthis:title=&quot;- Mỗi gia đình Mỹ có thể xin tối đa 4 bộ xét nghiệm miễn phí tại: www.covid.gov/tests - Tư lệnh Quân Lực Anh: Nga thua Ukraine. - Putin: sẽ tăng hoạt động kinh tế ở vùng Nga sáp nhập. Nga: sẽ không có ngừng bắn Giáng sinh. Nhiều phi đạn Nga bắn vào tòa nhà hành chính Kherson nơi vừa được quân Ukraine tái chiếm. Nga: dàn phòng thủ Patriot sẽ là mục tiêu hợp pháp để Nga tấn công. Nga đổ tội Mỹ xúi U&quot; addthis:description=&quot;Bạch Ốc đang mang trở lại một chương trình phổ biến cung cấp các bộ xét nghiệm COVID-19 tại nhà miễn phí qua đường bưu điện cho bất kỳ gia đình nàotại Hoa Kỳ yêu cầu xét nghiệm.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_16x16_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa314349%2fm"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa314349%2fm"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa314349%2fm"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="nextpost" href="/p137a314335/d" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_314349" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div class="nw_forms nw_forms_comment"><div class="nw_boxing"><div class="nw_boxing_title">Gửi ý kiến của bạn</div><div class="nw_boxing_content"><a id="m_cmm_form_a"></a><form id="m_cmm_form" action="/a314349/m#m_cmm_form_a" method="post" autocomplete="off"><div data-valmsg-summary="true" class="validation-summary-valid"><ul><li style="display:none"></li></ul></div><div class="nw_forms_div"><input type="hidden" value="0" name="m_cmm_form_comment_id" id="m_cmm_form_comment_id"/><div class="nff nff_cmm_content"><div class="nff_field"><div class="nff_content"><textarea spellcheck="false" name="m_cmm_form_comment_content" id="m_cmm_form_comment_content" data-val-required="Xin nhập vào ô &quot;Nội dung&quot;" data-val-length-min="10" data-val-length-max="500" maxlength="500" data-val-length="Độ dài của ô &quot;Nội dung&quot; không hợp lệ (10 - 500 ký tự)" data-val="true" tabindex="1" class="textbox"></textarea></div><div class="nff_note">Vui lòng nhập tiếng Việt có dấu.  <a href="https://youtu.be/ngEjjyOByH4" target="_blank">Cách gõ tiếng Việt có dấu</a> ==> https://youtu.be/ngEjjyOByH4</div><div class="clear"></div></div></div><div class="nff nff_cmm_name"><div class="nff_field"><div class="nff_title">Tên của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_name" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_name" id="m_cmm_form_comment_name" data-val-required="Xin nhập vào ô &quot;Tên của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Tên của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val="true" tabindex="2" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_email"><div class="nff_field"><div class="nff_title">Email của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_email" id="m_cmm_form_comment_email" data-val-required="Xin nhập vào ô &quot;Email của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Email của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="3" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_recaptcha"><div class="nff_field"><div class="nff_content"><div id="g-recaptcha-wi2ZzbdK" class="g-recaptcha"></div><script type='text/javascript'>$(function(){renderRecaptcha("g-recaptcha-wi2ZzbdK",{sitekey: "6LefkQcTAAAAAG-Bo_ww--wNpej57bbjW4h8paf2",tabindex:4});});</script></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" id="m_cmm_submit" name="m_cmm_submit" value="Gửi" class="button" tabindex="5" /><input type="reset" id="m_cmm_cancel" name="m_cmm_cancel" value="Hủy" class="button" tabindex="6" style="display:none"/><input type="submit" id="m_cmm_update" name="m_cmm_submit" value="Cập nhập" class="button" tabindex="7" style="display:none"/></div></form></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_full"><a class="pageitem pageactive" href="/p137a314349/1/m#plist" title="1">1</a><a class="pageitem" href="/p137a314349/2/m#plist" title="2">2</a><a class="pageitem" href="/p137a314349/3/m#plist" title="3">3</a><a class="pageitem" href="/p137a314349/4/m#plist" title="4">4</a><a class="pageitem" href="/p137a314349/5/m#plist" title="5">5</a><a class="pageitem" href="/p137a314349/6/m#plist" title="6">6</a><a class="pageitem" href="/p137a314349/7/m#plist" title="7">7</a><a class="nextpage" href="/p137a314349/2/m#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p137a314349/151/m#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="314335" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="- DeSantis (Thống Đốc Florida) gây sự với vaccine COVID-19 để kiếm phiếu cử tri Cộng Hòa không tin y học. - Thăm dò: 56% cử tri nghiêng về Cộng hòa thích DeSantis, 33% thích Trump, 45% muốn Trump về vườn luôn. - BS Fauci: Twitter là 1 vũng sình lầy tin giả." class="nw_image" itemprop="url" href="/p137a314335/d" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/fWWChfDd2ggBACBg/w250/messi-argentina-vs-croatia.jpg" title="messi-argentina-vs-croatia" alt="messi-argentina-vs-croatia" width="240" height="109" data-info="1676,760"/><noscript><img itemprop="thumbnailUrl" src="/images/file/fWWChfDd2ggBACBg/w250/messi-argentina-vs-croatia.jpg" title="messi-argentina-vs-croatia" alt="messi-argentina-vs-croatia" width="240" height="109" data-info="1676,760"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/fWWChfDd2ggBACBg/w250/messi-argentina-vs-croatia.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="109"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="- DeSantis (Thống Đốc Florida) gây sự với vaccine COVID-19 để kiếm phiếu cử tri Cộng Hòa không tin y học. - Thăm dò: 56% cử tri nghiêng về Cộng hòa thích DeSantis, 33% thích Trump, 45% muốn Trump về vườn luôn. - BS Fauci: Twitter là 1 vũng sình lầy tin giả." class="pl_atitle" href="/p137a314335/d">- DeSantis (Thống Đốc Florida) gây sự với vaccine COVID-19 để kiếm phiếu cử tri Cộng Hòa không tin y học. - Thăm dò: 56% cử tri nghiêng về Cộng hòa thích DeSantis, 33% thích Trump, 45% muốn Trump về vườn luôn. - BS Fauci: Twitter là 1 vũng sình lầy tin giả.</a></h2></div><div class="pl_brief" itemprop="description">Cuộc thánh chiến chống khoa học để kiếm phiếu Cộng Hòa? Ron DeSantis (Thống Đốc Florida) đang gây sự với vaccine COVID-19 lên một tầm cao mới: hôm thứ Ba, ông đã yêu cầu Tòa Tối cao Florida triệu tập một đại bồi thẩm đoàn để điều tra bất kỳ &quot;hành vi sai trái&quot; nào liên quan đến vaccine.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="- DeSantis (Thống Đốc Florida) gây sự với vaccine COVID-19 để kiếm phiếu cử tri Cộng Hòa không tin y học. - Thăm dò: 56% cử tri nghiêng về Cộng hòa thích DeSantis, 33% thích Trump, 45% muốn Trump về vườn luôn. - BS Fauci: Twitter là 1 vũng sình lầy tin giả." href="/p137a314335/d"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-12-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="314326" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="- Chứng cớ nổi loạn: Dân cử Quốc Hội xin Trump thiết quân luật để chận Biden (viết sai chính tả: &#39;martial law&#39; viết là &quot;Marshall&#39;s Law&quot;). - United Airlines chi 30 tỷ đô, mua 200 máy bay Boeing. - Giao chiến đường biên giới Ấn Độ &amp; TQ." class="nw_image" itemprop="url" href="/p137a314326/ch" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/OTFaExjd2ggBAItL/w250/messi-men-at-work-uefa-2009-rome.jpg" title="messi-men-at-work-uefa-2009-rome" alt="messi-men-at-work-uefa-2009-rome" width="240" height="180" data-info="600,450"/><noscript><img itemprop="thumbnailUrl" src="/images/file/OTFaExjd2ggBAItL/w250/messi-men-at-work-uefa-2009-rome.jpg" title="messi-men-at-work-uefa-2009-rome" alt="messi-men-at-work-uefa-2009-rome" width="240" height="180" data-info="600,450"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/OTFaExjd2ggBAItL/w250/messi-men-at-work-uefa-2009-rome.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="180"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="- Chứng cớ nổi loạn: Dân cử Quốc Hội xin Trump thiết quân luật để chận Biden (viết sai chính tả: &#39;martial law&#39; viết là &quot;Marshall&#39;s Law&quot;). - United Airlines chi 30 tỷ đô, mua 200 máy bay Boeing. - Giao chiến đường biên giới Ấn Độ &amp; TQ." class="pl_atitle" href="/p137a314326/ch">- Chứng cớ nổi loạn: Dân cử Quốc Hội xin Trump thiết quân luật để chận Biden (viết sai chính tả: &#39;martial law&#39; viết là &quot;Marshall&#39;s Law&quot;). - United Airlines chi 30 tỷ đô, mua 200 máy bay Boeing. - Giao chiến đường biên giới Ấn Độ &amp; TQ.</a></h2></div><div class="pl_brief" itemprop="description">Chứng cớ nổi loạn: Dân cử Quốc Hội xin Trump thiết quân luật để chận Biden (viết sai chính tả: &#39;martial law&#39; viết là &quot;Marshall&#39;s Law&quot;). Trong các cuộc trò chuyện với 34 thành viên của quốc hội, cựu chánh văn phòng Bạch Ốc [của Trump] Mark Meadows, ít nhất một Dân Biểu đã khuyến khích Meadows nói với tổng thống Trump ra lệnh thiết quân luật để Trump có thể ngồi tiếp ở Bạch Ốc sau bầu cử 2020.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="- Chứng cớ nổi loạn: Dân cử Quốc Hội xin Trump thiết quân luật để chận Biden (viết sai chính tả: &#39;martial law&#39; viết là &quot;Marshall&#39;s Law&quot;). - United Airlines chi 30 tỷ đô, mua 200 máy bay Boeing. - Giao chiến đường biên giới Ấn Độ &amp; TQ." href="/p137a314326/ch"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-12-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="314319" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="- Ngoại trưởng Đài Loan: TQ hung hăng hơn, đang tìm cớ để tấn công Đài Loan. - Rome: tay súng vô tiệm cà phê bắn chết 3 phụ nữ, bắn bị thương 4 người khác - Indonesia: du khách tới đảo Bali không bị luật ràng buộc về sex ngoài hôn nhân. - Nam Hàn bắt đầu làm phi đạn không-đối-đất" class="nw_image" itemprop="url" href="/p137a314319/ng" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/vtRDxlrc2ggBABMO/w250/nguoi-cut-chan-lai-xe-o-bac-ninh.jpg" title="nguoi-cut-chan-lai-xe-o-bac-ninh" alt="nguoi-cut-chan-lai-xe-o-bac-ninh" width="240" height="112" data-info="1658,773"/><noscript><img itemprop="thumbnailUrl" src="/images/file/vtRDxlrc2ggBABMO/w250/nguoi-cut-chan-lai-xe-o-bac-ninh.jpg" title="nguoi-cut-chan-lai-xe-o-bac-ninh" alt="nguoi-cut-chan-lai-xe-o-bac-ninh" width="240" height="112" data-info="1658,773"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/vtRDxlrc2ggBABMO/w250/nguoi-cut-chan-lai-xe-o-bac-ninh.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="112"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="- Ngoại trưởng Đài Loan: TQ hung hăng hơn, đang tìm cớ để tấn công Đài Loan. - Rome: tay súng vô tiệm cà phê bắn chết 3 phụ nữ, bắn bị thương 4 người khác - Indonesia: du khách tới đảo Bali không bị luật ràng buộc về sex ngoài hôn nhân. - Nam Hàn bắt đầu làm phi đạn không-đối-đất" class="pl_atitle" href="/p137a314319/ng">- Ngoại trưởng Đài Loan: TQ hung hăng hơn, đang tìm cớ để tấn công Đài Loan. - Rome: tay súng vô tiệm cà phê bắn chết 3 phụ nữ, bắn bị thương 4 người khác - Indonesia: du khách tới đảo Bali không bị luật ràng buộc về sex ngoài hôn nhân. - Nam Hàn bắt đầu làm phi đạn không-đối-đất</a></h2></div><div class="pl_brief" itemprop="description">Bộ Năng lượng Mỹ đang chuẩn bị công bố một bước đột phá lớn về năng lượng nguyên tử, mở đường cho một cuộc cách mạng năng lượng sạch.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="- Ngoại trưởng Đài Loan: TQ hung hăng hơn, đang tìm cớ để tấn công Đài Loan. - Rome: tay súng vô tiệm cà phê bắn chết 3 phụ nữ, bắn bị thương 4 người khác - Indonesia: du khách tới đảo Bali không bị luật ràng buộc về sex ngoài hôn nhân. - Nam Hàn bắt đầu làm phi đạn không-đối-đất" href="/p137a314319/ng"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-12-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="314318" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Lại chuyện Nhân quyền" class="nw_image" itemprop="url" href="/p137a314318/lai-chuyen-nhan-quyen" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/PMY59ADc2ggBAuRE/w250/human-rights-day.png" title="human-rights-day" alt="human-rights-day" width="240" height="135" data-info="2240,1260"/><noscript><img itemprop="thumbnailUrl" src="/images/file/PMY59ADc2ggBAuRE/w250/human-rights-day.png" title="human-rights-day" alt="human-rights-day" width="240" height="135" data-info="2240,1260"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/PMY59ADc2ggBAuRE/w250/human-rights-day.png"><meta itemprop="width" content="240"><meta itemprop="height" content="135"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Lại chuyện Nhân quyền" class="pl_atitle" href="/p137a314318/lai-chuyen-nhan-quyen">Lại chuyện Nhân quyền</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyễn&#32;Thị&#32;Cỏ&#32;May" href="/author/post/3065/1/nguyen-thi-co-may">Nguyễn&#32;Thị&#32;Cỏ&#32;May</a></li></ul><div class="pl_brief" itemprop="description">Mỗi năm cứ tới ngày 10 tháng 12, người Việt Nam hải ngoại, tức ý muốn nói người Việt Nam định cư trên khắp thế giới nhưng không phải là « nhân dân » của nhà cầm quyền cộng sản hiện nay ở Việt Nam, đều không quên kỷ niệm ngày Quốc tế Nhân quyền...</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Lại chuyện Nhân quyền" href="/p137a314318/lai-chuyen-nhan-quyen"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-12-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="314315" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="FDA Chuẩn Thuận Loại Thuốc Điều Trị Đầu Tiên Được Làm Từ Phân Người" class="nw_image" itemprop="url" href="/p137a314315/fda-chuan-thuan-loai-thuoc-dieu-tri-dau-tien-duoc-lam-tu-phan-nguoi" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/aG_5eNzb2ggBADxs/w250/phan.jpg" title="phan" alt="phan" width="240" height="115" data-info="1819,875"/><noscript><img itemprop="thumbnailUrl" src="/images/file/aG_5eNzb2ggBADxs/w250/phan.jpg" title="phan" alt="phan" width="240" height="115" data-info="1819,875"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/aG_5eNzb2ggBADxs/w250/phan.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="115"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="FDA Chuẩn Thuận Loại Thuốc Điều Trị Đầu Tiên Được Làm Từ Phân Người" class="pl_atitle" href="/p137a314315/fda-chuan-thuan-loai-thuoc-dieu-tri-dau-tien-duoc-lam-tu-phan-nguoi">FDA Chuẩn Thuận Loại Thuốc Điều Trị Đầu Tiên Được Làm Từ Phân Người</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nicoletta&#32;Lanese" href="/author/post/8451/1/nicoletta-lanese">Nicoletta&#32;Lanese</a></li><li class="sep">, </li><li class="item" itemprop="author"><a title="Việt&#32;Báo&#32;phỏng&#32;dịch" href="/author/post/7742/1/viet-bao-phong-dich">Việt&#32;Báo&#32;phỏng&#32;dịch</a></li></ul><div class="pl_brief" itemprop="description">Cơ Quan Kiểm Soát Thực - Dược Phẩm (FDA) lần đầu tiên chuẩn thuận một phương pháp điều trị được thực hiện bằng cách cấy ghép phân người. Loại thuốc điều trị được gọi là Rebyota, chứa vi khuẩn đường ruột được thu thập từ phân của những người khỏe mạnh hiến tặng và được FDA phê chuẩn để giúp ngăn ngừa các bệnh nhiễm trùng đường ruột có khả năng đe dọa tính mạng.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="FDA Chuẩn Thuận Loại Thuốc Điều Trị Đầu Tiên Được Làm Từ Phân Người" href="/p137a314315/fda-chuan-thuan-loai-thuoc-dieu-tri-dau-tien-duoc-lam-tu-phan-nguoi"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-12-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="314314" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Apple ‘thêm Hoàng Sa, Trường Sa vào bản đồ theo ý Việt Nam’?" class="nw_image" itemprop="url" href="/p137a314314/apple-them-hoang-sa-truong-sa-vao-ban-do-theo-y-viet-nam-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/qpeLGdzb2ggBAMs7/w250/map.jpg" title="map" alt="map" width="240" height="136" data-info="1395,790"/><noscript><img itemprop="thumbnailUrl" src="/images/file/qpeLGdzb2ggBAMs7/w250/map.jpg" title="map" alt="map" width="240" height="136" data-info="1395,790"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/qpeLGdzb2ggBAMs7/w250/map.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="136"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Apple ‘thêm Hoàng Sa, Trường Sa vào bản đồ theo ý Việt Nam’?" class="pl_atitle" href="/p137a314314/apple-them-hoang-sa-truong-sa-vao-ban-do-theo-y-viet-nam-">Apple ‘thêm Hoàng Sa, Trường Sa vào bản đồ theo ý Việt Nam’?</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Việt&#32;Báo" href="/author/post/5813/1/viet-bao">Việt&#32;Báo</a></li></ul><div class="pl_brief" itemprop="description">Hãng Apple được cho là đã thêm hai quần đảo Hoàng Sa và Trường Sa trên Biển Đông vào ứng dụng bản đồ dò đường của họ sau khi phía chính quyền Việt Nam lên tiếng, một vị quan chức nhà nước được báo chí trong nước dẫn lời cho biết.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Apple ‘thêm Hoàng Sa, Trường Sa vào bản đồ theo ý Việt Nam’?" href="/p137a314314/apple-them-hoang-sa-truong-sa-vao-ban-do-theo-y-viet-nam-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-12-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="314312" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tiểu Bang Nào Có Tiêu Chuẩn Sống Cao Nhất?" class="nw_image" itemprop="url" href="/p137a314312/tieu-bang-nao-co-tieu-chuan-song-cao-nhat-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/CNBoGdrb2ggBAE1P/w250/hinh-minh-hoa-nguon-priscilla-du-preez-unplash.jpg" title="hinh-minh-hoa-nguon-priscilla-du-preez-unplash" alt="hinh-minh-hoa-nguon-priscilla-du-preez-unplash" width="240" height="160" data-info="1080,721"/><noscript><img itemprop="thumbnailUrl" src="/images/file/CNBoGdrb2ggBAE1P/w250/hinh-minh-hoa-nguon-priscilla-du-preez-unplash.jpg" title="hinh-minh-hoa-nguon-priscilla-du-preez-unplash" alt="hinh-minh-hoa-nguon-priscilla-du-preez-unplash" width="240" height="160" data-info="1080,721"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/CNBoGdrb2ggBAE1P/w250/hinh-minh-hoa-nguon-priscilla-du-preez-unplash.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tiểu Bang Nào Có Tiêu Chuẩn Sống Cao Nhất?" class="pl_atitle" href="/p137a314312/tieu-bang-nao-co-tieu-chuan-song-cao-nhat-">Tiểu Bang Nào Có Tiêu Chuẩn Sống Cao Nhất?</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Việt&#32;Báo" href="/author/post/5813/1/viet-bao">Việt&#32;Báo</a></li></ul><div class="pl_brief" itemprop="description">Một nỗ lực lớn nhằm so sánh mức sống trên tất cả 50 tiểu bang tại Hoa Kỳ đã được thực hiện bởi hai kinh tế gia Elena Falcettoni của Ủy ban Dự trữ Liên bang và Vegard M. Nygaard của Đại học Houston. Kết quả dữ liệu cho thấy ông hoàng của tiêu chuẩn cao và chúa tể của đời sống không ai khác hơn mà chính là…  Massachusetts và Minnesota! California đứng hạng thứ 16.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Tiểu Bang Nào Có Tiêu Chuẩn Sống Cao Nhất?" href="/p137a314312/tieu-bang-nao-co-tieu-chuan-song-cao-nhat-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-12-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="314308" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="- TIN VN. Golfer là chủ doanh nghiệp BĐS (và là Đại biểu HĐND tỉnh) dùng gậy đánh nữ caddy nhập viện, rồi nói chuyện nhỏ mà báo chí làm to... rồi cho người vu khống cô kia gạ tình. - Ukraine: Đức hứa cung cấp Ukraine thêm đạn, súng phòng không, xe tăng. Ukraine: 24 giờ qua, Nga chết thêm 380 lính, mất 2 xe tăng," class="nw_image" itemprop="url" href="/p137a314308/tin-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/IlFhZIjb2ggBAJwi/w250/ma-roc-thang-bo-dao-nha-1-0.jpg" title="ma-roc-thang-bo-dao-nha-1-0" alt="ma-roc-thang-bo-dao-nha-1-0" width="240" height="137" data-info="1255,714"/><noscript><img itemprop="thumbnailUrl" src="/images/file/IlFhZIjb2ggBAJwi/w250/ma-roc-thang-bo-dao-nha-1-0.jpg" title="ma-roc-thang-bo-dao-nha-1-0" alt="ma-roc-thang-bo-dao-nha-1-0" width="240" height="137" data-info="1255,714"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/IlFhZIjb2ggBAJwi/w250/ma-roc-thang-bo-dao-nha-1-0.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="137"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="- TIN VN. Golfer là chủ doanh nghiệp BĐS (và là Đại biểu HĐND tỉnh) dùng gậy đánh nữ caddy nhập viện, rồi nói chuyện nhỏ mà báo chí làm to... rồi cho người vu khống cô kia gạ tình. - Ukraine: Đức hứa cung cấp Ukraine thêm đạn, súng phòng không, xe tăng. Ukraine: 24 giờ qua, Nga chết thêm 380 lính, mất 2 xe tăng," class="pl_atitle" href="/p137a314308/tin-">- TIN VN. Golfer là chủ doanh nghiệp BĐS (và là Đại biểu HĐND tỉnh) dùng gậy đánh nữ caddy nhập viện, rồi nói chuyện nhỏ mà báo chí làm to... rồi cho người vu khống cô kia gạ tình. - Ukraine: Đức hứa cung cấp Ukraine thêm đạn, súng phòng không, xe tăng. Ukraine: 24 giờ qua, Nga chết thêm 380 lính, mất 2 xe tăng,</a></h2></div><div class="pl_brief" itemprop="description">Một báo cáo được công bố trong tuần này bởi nhóm giám sát phi đảng phái Accountable.US đã tiết lộ rằng một mạng lưới các nhóm &quot;tiền đen&quot; đã quyên góp gần 90 triệu đô la cho các tổ chức tích cực hỗ trợ các nguyên đơn trong vụ kiện Moore vs Harper</div><div class="pl_readmore"><a itemprop="url" target="_self" title="- TIN VN. Golfer là chủ doanh nghiệp BĐS (và là Đại biểu HĐND tỉnh) dùng gậy đánh nữ caddy nhập viện, rồi nói chuyện nhỏ mà báo chí làm to... rồi cho người vu khống cô kia gạ tình. - Ukraine: Đức hứa cung cấp Ukraine thêm đạn, súng phòng không, xe tăng. Ukraine: 24 giờ qua, Nga chết thêm 380 lính, mất 2 xe tăng," href="/p137a314308/tin-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-12-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="314307" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Số phận con trai TT Biden trong tay công tố Weiss do TT Trump bổ nhiệm 2018" class="nw_image" itemprop="url" href="/p137a314307/so-phan-con-trai-tt-biden-trong-tay-cong-to-weiss-do-tt-trump-bo-nhiem-2018" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/NPWSGjHb2ggBAOJl/w250/daovan.jpg" title="daovan" alt="daovan" width="240" height="204" data-info="472,401"/><noscript><img itemprop="thumbnailUrl" src="/images/file/NPWSGjHb2ggBAOJl/w250/daovan.jpg" title="daovan" alt="daovan" width="240" height="204" data-info="472,401"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/NPWSGjHb2ggBAOJl/w250/daovan.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="204"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Số phận con trai TT Biden trong tay công tố Weiss do TT Trump bổ nhiệm 2018" class="pl_atitle" href="/p137a314307/so-phan-con-trai-tt-biden-trong-tay-cong-to-weiss-do-tt-trump-bo-nhiem-2018">Số phận con trai TT Biden trong tay công tố Weiss do TT Trump bổ nhiệm 2018</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Đào&#32;Văn" href="/author/post/7962/1/dao-van">Đào&#32;Văn</a></li></ul><div class="pl_brief" itemprop="description">✱ Washington Examiner: FBI đã thu thập đủ bằng chứng để buộc tội Hunter Biden với các tội danh liên quan đến gian lận thuế - Bộ trưởng Garland: &quot;Sẽ không có sự can thiệp với  bất kỳ hình thức chính trị không phù hợp nào vào công việc của «công tố viên» Weiss”.  ✱ Grassley Senate gov: Nếu ông «Weiss» tiến hành một cuộc điều tra đầy đủ và hoàn chỉnh, ông nên sở hữu những hồ sơ này. Trong trường hợp ông không có và không sở hữu những hồ sơ này, chúng tôi khuyên ông nên xem xét chúng một cách chi tiết. ✱ New York Post: Cuộc điều tra đã mở rộng vào năm 2018 để xem xét các giao dịch kinh doanh quốc tế của Hunter có ảnh hưởng như thế nào đến sự nghiệp chính trị của Tổng thống Biden. ✱ BBC News: Hunter Biden có thể bị buộc tội trốn thuế - Đảng Cộng hòa tuyên bố sẽ điều tra anh ta tại Hạ viện nếu họ giành được đa số ghế trong cuộc bầu cử quốc hội giữa nhiệm kỳ vào tháng tới.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Số phận con trai TT Biden trong tay công tố Weiss do TT Trump bổ nhiệm 2018" href="/p137a314307/so-phan-con-trai-tt-biden-trong-tay-cong-to-weiss-do-tt-trump-bo-nhiem-2018"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-12-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="314303" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="- Putin: sẽ bắn nguyên tử phủ đầu, không chờ tự vệ. - Cựu Thủ tướng Anh, Boris Johnson, viết trên báo WSJ: Nga nên rút sớm sẽ có lợi, vì đừng hòng Ukraine đổi đất cầu hòa. - Nga đêm qua phóng 48 hỏa tiễn vào khu Sumy, cháy nhiều khu nhà dân. - Ukraine: 93.760 lính Nga đã chết, trong 24 giờ chết thêm 370 lính." class="nw_image" itemprop="url" href="/p137a314303/p" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/3NLx2Lza2ggBAOYo/w250/1-neymar-dan-banh-vuot-qua-gon-ao-xanh.jpg" title="1-neymar-dan-banh-vuot-qua-gon-ao-xanh" alt="1-neymar-dan-banh-vuot-qua-gon-ao-xanh" width="240" height="139" data-info="1240,716"/><noscript><img itemprop="thumbnailUrl" src="/images/file/3NLx2Lza2ggBAOYo/w250/1-neymar-dan-banh-vuot-qua-gon-ao-xanh.jpg" title="1-neymar-dan-banh-vuot-qua-gon-ao-xanh" alt="1-neymar-dan-banh-vuot-qua-gon-ao-xanh" width="240" height="139" data-info="1240,716"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/3NLx2Lza2ggBAOYo/w250/1-neymar-dan-banh-vuot-qua-gon-ao-xanh.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="139"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="- Putin: sẽ bắn nguyên tử phủ đầu, không chờ tự vệ. - Cựu Thủ tướng Anh, Boris Johnson, viết trên báo WSJ: Nga nên rút sớm sẽ có lợi, vì đừng hòng Ukraine đổi đất cầu hòa. - Nga đêm qua phóng 48 hỏa tiễn vào khu Sumy, cháy nhiều khu nhà dân. - Ukraine: 93.760 lính Nga đã chết, trong 24 giờ chết thêm 370 lính." class="pl_atitle" href="/p137a314303/p">- Putin: sẽ bắn nguyên tử phủ đầu, không chờ tự vệ. - Cựu Thủ tướng Anh, Boris Johnson, viết trên báo WSJ: Nga nên rút sớm sẽ có lợi, vì đừng hòng Ukraine đổi đất cầu hòa. - Nga đêm qua phóng 48 hỏa tiễn vào khu Sumy, cháy nhiều khu nhà dân. - Ukraine: 93.760 lính Nga đã chết, trong 24 giờ chết thêm 370 lính.</a></h2></div><div class="pl_brief" itemprop="description">Tân Tổng quản trị Elon Musk cho biết có bằng chứng &quot;rõ ràng và nhiều&quot; rằng Twitter đã can thiệp vào cuộc bầu cử tổng thống Mỹ năm 2020. Trước đó, một nhà báo đăng tải thông tin nội bộ cho thấy mạng xã hội Twitter ngăn cấm cựu Tổng thống Donald Trump.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="- Putin: sẽ bắn nguyên tử phủ đầu, không chờ tự vệ. - Cựu Thủ tướng Anh, Boris Johnson, viết trên báo WSJ: Nga nên rút sớm sẽ có lợi, vì đừng hòng Ukraine đổi đất cầu hòa. - Nga đêm qua phóng 48 hỏa tiễn vào khu Sumy, cháy nhiều khu nhà dân. - Ukraine: 93.760 lính Nga đã chết, trong 24 giờ chết thêm 370 lính." href="/p137a314303/p"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-12-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_full"><a class="pageitem pageactive" href="/p137a314349/1/m#plist" title="1">1</a><a class="pageitem" href="/p137a314349/2/m#plist" title="2">2</a><a class="pageitem" href="/p137a314349/3/m#plist" title="3">3</a><a class="pageitem" href="/p137a314349/4/m#plist" title="4">4</a><a class="pageitem" href="/p137a314349/5/m#plist" title="5">5</a><a class="pageitem" href="/p137a314349/6/m#plist" title="6">6</a><a class="pageitem" href="/p137a314349/7/m#plist" title="7">7</a><a class="nextpage" href="/p137a314349/2/m#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p137a314349/151/m#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5278" data-wid="5278"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HỌC&#32;NGHỆ&#32;THUẬT" id="nwwg_5574" data-wid="5574"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5575" data-wid="5575"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5573" data-wid="5573"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HÓA" id="nwwg_5572" data-wid="5572"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5576" data-wid="5576"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5571" data-wid="5571"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;THÔNG&#32;BÁO" id="nwwg_5570" data-wid="5570"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5577" data-wid="5577"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5569" data-wid="5569"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;ĐỜI&#32;SỐNG" id="nwwg_5578" data-wid="5578"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5579" data-wid="5579"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5568" data-wid="5568"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;NGÀY" id="nwwg_5277" data-wid="5277"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5283" data-wid="5283"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5282" data-wid="5282"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;TUẦN" id="nwwg_5523" data-wid="5523"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5530" data-wid="5530"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5529" data-wid="5529"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="WebLinks" id="nwwg_5528" data-wid="5528"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5532" data-wid="5532"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5527" data-wid="5527"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;PHIM-ẢNH" id="nwwg_5526" data-wid="5526"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5547" data-wid="5547"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5525" data-wid="5525"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;Chuyên&#32;Mục" id="nwwg_5524" data-wid="5524"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5549" data-wid="5549"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5522" data-wid="5522"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-3 width_auto&#32;div_right_column&#32;show_inPC" data-name="Zone" id="nwwg_5274" data-wid="5274"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5276" data-wid="5276"><div class="nw_lym_content"><div class="nw_widget div_title_small" style="border-bottom:&#32;1px&#32;solid&#32;#ddd;" data-name="Bản&#32;tin" id="nwwg_5641" data-wid="5641"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Youtube" href="/p304099/youtube">Bản tin</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="314343" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Covid bùng phát, Bắc Kinh vắng lặng như “thành phố ma”" class="pl_atitle" href="/p304099a314343/covid-bung-phat-bac-kinh-vang-lang-nhu-thanh-pho-ma-">Covid bùng phát, Bắc Kinh vắng lặng như “thành phố ma”</a></h2></div><div class="pd_description"><div class="clear"></div><div class="nw_media_responsive"><div class="nwmedia nwvideo" title="" style="margin:&#32;5px&#32;auto;&#32;&#32;&#32;float:&#32;none;&#32;display:&#32;block;width:480px;height:270px;"><div class="nwmedia_player nwmedia_waiting noscript" id="ctrl_media_wziCJ8c_10028868" style="width:100%;height:100%"></div><noscript><object style="width:100%;height:100%" data="//www.youtube.com/v/uE2bHU_v6Qk?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1" type="application/x-shockwave-flash"><param name="movie" value="//www.youtube.com/v/uE2bHU_v6Qk?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1"/><param name="allowFullScreen" value="true"/><param name="wmode" value="transparent"/><param name="allowscriptaccess" value="always"/><embed style="width:100%;height:100%" type="application/x-shockwave-flash" allowFullScreen="true" wmode="transparent" allowscriptaccess="always" src="//www.youtube.com/v/uE2bHU_v6Qk?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1"/></object></noscript><script>$(function(){$("#ctrl_media_wziCJ8c_10028868").nwYoutube({a:1,id:"uE2bHU_v6Qk"})});</script></div></div><p><ul class="top_related"><li><a href="/a66637/argentina-ky-niem-20-nam-tran-tan-cong-dao-falkland">Argentina: Kỷ Niệm 20 Năm Trận Tấn Công Đảo Falkland</a></li><li><a href="/a198549/an-do-2-500-luat-su-tu-choi-bien-ho-6-hung-thu-hiep-dam-nepal-dan-bieu-tinh-chong-chinh-phu-khong-bao-ve-phu-nu-phu-nu-an-do-ru-">Ấn Độ: 2,500 Luật Sư Từ Chối Biện Hộ 6 Hung Thủ Hiếp Dâm; Nepal: Dân Biểu Tình Chống Chính Phủ Không Bảo Vệ Phụ Nữ; Phụ Nữ Ấn Độ Rủ Nhau Xin Giấy Phép Mang Theo Súng Để Tự Vệ</a></li><li><a href="/a278763/tam-tinh-thay-tro-benh-tu-ky">Tâm Tình Thầy Trò: Bệnh Tự Kỷ</a></li><li><a href="/a233430/phat-minh-hon-hop-sieu-thep-re-ben-nhe-nhu-titanium">Phát Minh Hỗn Hợp Siêu Thép: Rẻ, Bền, Nhẹ, Như Titanium</a></li></ul></p><div class="clear"></div><div class="clear"></div></div><time itemprop="datePublished dateModified" datetime="2022-12-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget" style="margin:0&#32;auto" data-name="QC&#32;300x750&#32;-&#32;Right" id="nwwg_5680" data-wid="5680"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5680"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__479"><div data-load="1"><div id="div-gpt-ad-1638233169707-0" style="width: 300px; height: 750px; margin: 10px auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1638233169707-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="QC&#32;Right&#32;300x250&#32;(Top)" id="nwwg_5609" data-wid="5609"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5609"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__378"><div class="nw_async noscript" data-type="adspot" data-src="/banner/378/638016788129025973/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/378/638016788129025973/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="QC&#32;Right&#32;300x250&#32;(Middle)" id="nwwg_5613" data-wid="5613"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5613"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__497"><div class="nw_async noscript" data-type="adspot" data-src="/banner/497/638016781900194370/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/497/638016781900194370/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__380"><div class="nw_async noscript" data-type="adspot" data-src="/banner/380/638016783269892692/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/380/638016783269892692/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__379"><div class="nw_async noscript" data-type="adspot" data-src="/banner/379/638016783528067454/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/379/638016783528067454/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__377"><div class="nw_async noscript" data-type="adspot" data-src="/banner/377/638016783775481232/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/377/638016783775481232/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_hidden&#32;div_menuRight&#32;div_boxing_parent" data-name="TIN&#32;TỨC" id="nwwg_5290" data-wid="5290"><div class="nw_boxing"><div class="nw_boxing_title">TIN TỨC</div><div class="nw_boxing_content"><div class="nw_menu_vertical_accordion"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li><li class="liMenu"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_text">Thiếu Nhi</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu liMenuActive liMenuHold"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget div_subscribe" data-name="NHẬN&#32;TIN&#32;QUA&#32;EMAIL" id="nwwg_5286" data-wid="5286"><div class="nw_boxing"><div class="nw_boxing_title">NHẬN TIN QUA EMAIL</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận. </div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="8" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="9"/></div></form></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="region_footer" id="nwwg_4694" data-wid="4694"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_footer" style="padding-top:&#32;10px;" data-name="region_maxwidth" id="nwwg_5284" data-wid="5284"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5285" data-wid="5285"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2022 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_content"><div class="nw_widget" data-name="CODE&#32;JAVASCRITP&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5261" data-wid="5261"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5261"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__361"><div class="nw_async noscript" data-type="adspot" data-src="/banner/361/638016784390878795/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/361/638016784390878795/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="CODE&#32;SCROLL&#32;TOP&#32;FIXED&#32;MENU&#32;DO&#32;NOT&#32;MODIFY&#32;OR&#32;DELETE" id="nwwg_5262" data-wid="5262"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5262"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__362"><div class="nw_async noscript" data-type="adspot" data-src="/banner/362/638016784306267598/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/362/638016784306267598/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><script type="text/javascript">$(function(){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=!0;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-228784330-57','auto');ga('require', 'displayfeatures');ga('send','pageview',{'page':'/a314349/m'});});</script><noscript><img src="https://www.google-analytics.com/__utm.gif?utmwv=1&amp;utmn=810366424&amp;utmsr=-&amp;utmsc=-&amp;utmul=-&amp;utmje=0&amp;utmfl=-&amp;utmdt=-&amp;utmhn=auto&amp;utmr=-&amp;utmp=-+M%e1%bb%97i+gia+%c4%91%c3%acnh+M%e1%bb%b9+c%c3%b3+th%e1%bb%83+xin+t%e1%bb%91i+%c4%91a+4+b%e1%bb%99+x%c3%a9t+nghi%e1%bb%87m+mi%e1%bb%85n+ph%c3%ad+t%e1%ba%a1i%3a+www.covid.gov%2ftests+-+T%c6%b0+l%e1%bb%87nh+Qu%c3%a2n+L%e1%bb%b1c+Anh%3a+Nga+thua+Ukraine.+-+Putin%3a+s%e1%ba%bd+t%c4%83ng+ho%e1%ba%a1t+%c4%91%e1%bb%99ng+kinh+t%e1%ba%bf+%e1%bb%9f+v%c3%b9ng+Nga+s%c3%a1p+nh%e1%ba%adp.+Nga%3a+s%e1%ba%bd+kh%c3%b4ng+c%c3%b3+ng%e1%bb%abng+b%e1%ba%afn+Gi%c3%a1ng+sinh.+Nhi%e1%bb%81u+phi+%c4%91%e1%ba%a1n+Nga+b%e1%ba%afn+v%c3%a0o+t%c3%b2a+nh%c3%a0+h%c3%a0nh+ch%c3%adnh+Kherson+n%c6%a1i+v%e1%bb%aba+%c4%91%c6%b0%e1%bb%a3c+qu%c3%a2n+Ukraine+t%c3%a1i+chi%e1%ba%bfm.+Nga%3a+d%c3%a0n+ph%c3%b2ng+th%e1%bb%a7+Patriot+s%e1%ba%bd+l%c3%a0+m%e1%bb%a5c+ti%c3%aau+h%e1%bb%a3p+ph%c3%a1p+%c4%91%e1%bb%83+Nga+t%e1%ba%a5n+c%c3%b4ng.+Nga+%c4%91%e1%bb%95+t%e1%bb%99i+M%e1%bb%b9+x%c3%bai+U+-+Th%c3%b4ng+Tin+-+%c4%90%e1%bb%9di+S%e1%bb%91ng+-+Vi%e1%bb%87t+B%c3%a1o+V%c4%83n+H%e1%bb%8dc+Ngh%e1%bb%87+Thu%e1%ba%adt&amp;utmac=UA-228784330-57&amp;utmcc=__utma%3D853343175.1363747108.1671105114332.1671105114332.1671105114332.2%3B%2B__utmb%3D853343175%3B%2B__utmc%3D853343175%3B%2B__utmz%3D853343175.1671105114332.2.2.utmccn%3D(direct)%7Cutmcsr%3D(direct)%7Cutmcmd%3D(none)%3B%2B__utmv%3D853343175.-%3B" alt="GA" style="display: none;border:none;"/></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.aVBSWnPkmfBauqV1">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiASUcZ27wGfRa5pUjEbcUHyTmlSMRtxQfJMX-0MQ8rj2c.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxABvEdyB0y6S57fOvESCYervt868RIJh6uxvEdyB0y6S5.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUAAqBD6xUrrRnusQO2lwpWw26xA7aXClbDZQo2wktidB4.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AGuUA2lHHB05TnCJrpDl8SFOcImukOXxIWuUA2lHHB05.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAHbfT_k0Kz9AB6s1ztX3YMgHqzXO1fdgyMwktTrAsjiq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAJBh-HZqSOSUX7vfGb_ntSVfu98Zv-e1JZBh-HZqSOSU.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAD26CxH2X-Ehoc6S_mkOpC-hzpL-aQ6kL-fHBp5FRPkS.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAODmjld87bvSoM9559glhqygz3nn2CWGrBCLIEr77kWr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAMSraZQniTHAf3lM-UB_4Gl_eUz5QH_gacSraZQniTHA.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBCAEKktqKdwKe0HHmEt0VC050ceYS3RULTnbm9vIy-J0L1.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAD_7Olkjbo9O-IEZe6Xn8i34gRl7pefyLT_7Olkjbo9O.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0},{path:"//www.google.com/recaptcha/api.js?onload=onCallBackRecaptcha&render=explicit&hl=vi",async:0,group:0}];g.NV3VER=635230020200417002;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.aVBSWnPkmfBauqV1");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAJ2B2tUHbnw8ToM9r5GYH_JOgz2vkZgf8p2B2tUHbnw8.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div><div id="cookie_container" class="bg_cookie_container"><div class="bg_cookie_container_btn">Đồng ý</div><div class="bg_cookie_container_message">Chúng tôi sử dụng cookie để cung cấp cho bạn trải nghiệm tốt nhất trên trang web của chúng tôi. Nếu tiếp tục, chúng tôi cho rằng bạn đã chấp thuận cookie cho mục đích này.</div></div></body></html>