<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Qua Cửa Tử - Truyện / Ký - Việt Báo Văn Học Nghệ Thuật</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/301414/truyen-ky" rel="alternate" title="Việt Báo Văn Học Nghệ Thuật - Truyện / Ký [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Ánh nắng chói chang như thiêu đốt nhức cả mắt, cháy cả da thịt, da dẻ ai cũng sạm đen thô ráp, đầu bù tóc rối, môi nút nẻ tứa máu, có vệt đã khô, có vệt mới còn tươi. Mọi người nằm rũ rượi như những tàu lá chuối bị hơ lửa, áo quần nhàu nát, dơ dáy, xốc xếch trông như những hình nhân."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Văn Học Nghệ Thuật"/><meta property="og:url" content="https://vietbao.com/a303096/qua-cua-tu"/><meta itemprop="og:headline" content="Qua Cửa Tử"/><meta itemprop="og:description" content="Ánh nắng chói chang như thiêu đốt nhức cả mắt, cháy cả da thịt, da dẻ ai cũng sạm đen thô ráp, đầu bù tóc rối, môi nút nẻ tứa máu, có vệt đã khô, có vệt mới còn tươi. Mọi người nằm rũ rượi như những tàu lá chuối bị hơ lửa, áo quần nhàu nát, dơ dáy, xốc xếch trông như những hình nhân."/><meta property="og:image" content="https://vietbao.com/images/file/c_RNoent1wgBAPYu/w600/peace.jpg"/><meta property="og:title" content="Qua Cửa Tử"/><meta property="og:description" content="Ánh nắng chói chang như thiêu đốt nhức cả mắt, cháy cả da thịt, da dẻ ai cũng sạm đen thô ráp, đầu bù tóc rối, môi nút nẻ tứa máu, có vệt đã khô, có vệt mới còn tươi. Mọi người nằm rũ rượi như những tàu lá chuối bị hơ lửa, áo quần nhàu nát, dơ dáy, xốc xếch trông như những hình nhân."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a303096/qua-cua-tu"/><meta name="twitter:title" content="Qua Cửa Tử"/><meta name="twitter:description" content="Ánh nắng chói chang như thiêu đốt nhức cả mắt, cháy cả da thịt, da dẻ ai cũng sạm đen thô ráp, đầu bù tóc rối, môi nút nẻ tứa máu, có vệt đã khô, có vệt mới còn tươi. Mọi người nằm rũ rượi như những tàu lá chuối bị hơ lửa, áo quần nhàu nát, dơ dáy, xốc xếch trông như những hình nhân."/><meta name="twitter:image" content="https://vietbao.com/images/file/c_RNoent1wgBAPYu/w600/peace.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Văn Học Nghệ Thuật"/><meta name="keywords" content="TIỂU LỤC THẦN PHONG,"/><meta name="description" content="Ánh nắng chói chang như thiêu đốt nhức cả mắt, cháy cả da thịt, da dẻ ai cũng sạm đen thô ráp, đầu bù tóc rối, môi nút nẻ tứa máu, có vệt đã khô, có vệt mới còn tươi. Mọi người nằm rũ rượi như những tàu lá chuối bị hơ lửa, áo quần nhàu nát, dơ dáy, xốc xếch trông như những hình nhân."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAMCPFOfMaaPoBU2WxtvZqLUFTZbG29motWf3ugdvWLnq.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAMMkZYOGYm__4d-LQPPfvuvh34tA89--68MkZYOGYm__.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EQDlA38YS_GPe-85J_yuBuIgwHcn_K4G4iDAd0cs9wdtDlue.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAMvkUXcT3AJYTE4han0uQxpMTiFqfS5DGsvkUXcT3AJY.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a303096/qua-cua-tu" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w100/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;VHNT"/><meta name="application-name" content="Việt&#32;Báo&#32;VHNT"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/q-nMbFJ91wgBAmEn/favicon.png"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var NJOBS={c:'US',y:'Ashburn',r:'Virginia',h:17,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMFCKSS');</script><style type="text/css">
body {}
.button, .button:visited { display: inline-block;}
.pl_date, .pl_time, .pd_time, .pd_view { display: none!important;}
.nw_post_detail .pd_info .pd_date, .nw_post_detail .pd_info .pd_view { font-size: 14px;}
.vb_client_timer { font-size: 14px; padding: 2px 10px 0 0; color: #777;}
.nw_boxing .nw_boxing_title, .nw_menu_horizontal .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu { text-transform: uppercase; }
.nw_menu_horizontal .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu { text-transform: none;}

.div_menuRight .nw_boxing .nw_boxing_content .nw_boxing_padding { padding: 0;}

.div_userSeperator, .div_top_item { vertical-align: top;}
.vb_hotnewsSlide .pl_list .pl_row { border-bottom: 0;}
.vb_hotnewsSlide .ibox_effect_random .pl_row { padding: 0 !important;}
.ibox_effect_random .pl_row { padding: 0 !important;}
.div_tinmoi .pl_list .pl_row {border-bottom: 0;}

.pl_author { display: inline-block; margin-top: 0;}
.nw_image_caption { font-size: 17px !important;  color: #777;}
.nw_zoomcontent.normal { font-size: 20px;}
.pl_author {  vertical-align: top !important;}
.ibox_effect { overflow: hidden; width: 100% !important;}
.vb_parentnews2 .pl_list .pl_thumbnail_border, .vb_parentnews2 .pl_list .pl_thumbnail_border a, .vb_parentnews2 .pl_list .pl_thumbnail_border a img { height: auto!important;}
.nff .nff_note { font-size: 14px!important;}
.nw_post_detail .pd_upost_user > div {  font-size: 16px!important;}
.nw_post_detail .pd_header { border-bottom: 1px solid #ccc;}
.top_related  { border-top: 2px dashed #ccc; margin-top: 25px; padding-top: 15px;}
.top_related > li { font-size: 15px!important; padding-bottom: 5px;}

.div_ykien { background: #ccc; padding: 10px;}
.div_ykien .nw_boxing .nw_boxing_title,
.div_ykien .nw_boxing .nw_boxing_content,
.div_ykien .nw_lym_content { background-color: #eee;}
.div_ykien .nw_boxing .nw_boxing_title a { color: #115df5;}
.div_ykien .nw_boxing .nw_boxing_content { border-color: #115df5;}


@media (min-width: 640px) {
.div_img_repons_120 .pl_thumbnail_border a, .div_img_repons_120 .pl_thumbnail_border a img { height: auto!important; width: 120px!important;}
.div_img_repons_240 .pl_thumbnail_border a, .div_img_repons_240 .pl_thumbnail_border a img { height: auto!important; width: 240px!important;}
}
@media (max-width: 639px) {
.nw_box_list_brief .pl_thumbnail, .nw_post_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_post_list_brief .pl_thumbnail {  float: none; margin: 5px 0;}

.vb_parentnews1 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_post_list_brief .pl_thumbnail {  float: left; margin: 5px 10px 0 0;}
.pl_list .pl_thumbnail_border a,
.pl_list .pl_thumbnail_border a img { width: 100%!important; height: auto!important;}
.div_top_item { padding: 0;}
.pl_list .pl_thumbnail_border a { display: inline-block;}
.pl_list .pl_thumbnail_border a, .pl_list .pl_thumbnail_border a img,
.div_img_repons_120 .pl_thumbnail_border a, .div_img_repons_120 .pl_thumbnail_border a img,
.div_img_repons_240 .pl_thumbnail_border a, .div_img_repons_240 .pl_thumbnail_border a img { max-width: 100%!important; height: auto!important; width: auto!important;}
.pl_list .pl_thumbnail_border { text-align: center;}
}
@media (max-width: 320px) {
.off_mobile { display: none;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:portrait) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:landscape) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Văn&#32;Học&#32;Nghệ&#32;Thuật"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Dòng" id="nwwg_5" data-wid="5"><div class="nw_lym_content"><div class="nw_widget" data-name="DFP" id="nwwg_5619" data-wid="5619"><script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() {googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890TOP', [728, 90], 'div-gpt-ad-1579063274712-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890MIDDLE', [728, 90], 'div-gpt-ad-1579063638576-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTTOP', [300, 250], 'div-gpt-ad-1579063606524-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VBARTICLEDETAIL', [300, 250], 'div-gpt-ad-1579063719434-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB728X90TEST', [728, 90], 'div-gpt-ad-1580263482516-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTMIDDLE', [300, 250], 'div-gpt-ad-1580344301137-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTBOTTOM', [300, 250], 'div-gpt-ad-1582515392978-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().enableVideoAds(); googletag.companionAds().setRefreshUnfilledSlots(true); googletag.enableServices()}); </script></div><div class="clear"></div></div></div><div class="nw_lym_row slideInDown_menu" data-name="ScrolTop" id="myScrollFixed" data-wid="5246"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5247" data-wid="5247"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row div_top&#32;col-no-padding" data-name="region_top" id="nwwg_5250" data-wid="5250"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_top" style="position:&#32;relative;&#32;padding-top:&#32;3px;&#32;padding-bottom:&#32;3px;" data-name="region_maxwidth" id="nwwg_5251" data-wid="5251"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5252" data-wid="5252"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5594" data-wid="5594"><div class="nw_lym_content"><div class="nw_widget vb_client_timer&#32;off_mobile" style="float:&#32;left;" data-name="CLIENT&#32;TIMER" id="nwwg_5254" data-wid="5254"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5254"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__368"><div data-load="1"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">
$(function(){
	var f = function(){
		var d = new Date();
		$('#vb_timenow').text(Globalize.format(d, "g"));
	};
	f();
})
</script></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="ICON&#32;SEARCH" id="nwwg_5255" data-wid="5255"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5255"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__364"><div class="nw_async noscript" data-type="adspot" data-src="/banner/364/637115659558449022/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/364/637115659558449022/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;font-size:&#32;14px;&#32;padding:&#32;0;&#32;margin-top:&#32;2px;" data-name="CONTACT&#32;TOP" id="nwwg_5256" data-wid="5256"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5256"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__369"><div class="nw_async noscript" data-type="adspot" data-src="/banner/369/637116342261899422/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/369/637116342261899422/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_member" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="LOGIN&#32;-&#32;REGISTER" id="nwwg_5257" data-wid="5257"><div class="div_show_large"><span class="div_top_item"><a href="/user/register/L2EzMDMwOTYvcXVhLWN1YS10dQ" target="_self">Ghi danh</a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMDMwOTYvcXVhLWN1YS10dQ" target="_self">Hội nhập</a></span></div><div class="div_show_small"><span class="div_top_item"><a href="/user/register/L2EzMDMwOTYvcXVhLWN1YS10dQ" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16" class="imglazy" data-original="/images/file/SHskcFJ91wgBAncl/icon-register.png"/><noscript><img src="/images/file/SHskcFJ91wgBAncl/icon-register.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16"/></noscript></a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMDMwOTYvcXVhLWN1YS10dQ" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16" class="imglazy" data-original="/images/file/oeJpblJ91wgBAlJK/icon-login.png"/><noscript><img src="/images/file/oeJpblJ91wgBAlJK/icon-login.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16"/></noscript></a></span></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_search&#32;search_overlay" data-name="region_search" id="search_myOverlay" data-wid="5253"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5258" data-wid="5258"><div class="nw_lym_content"><div class="nw_widget" data-name="SEARCH&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5259" data-wid="5259"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5259"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__363"><div class="nw_async noscript" data-type="adspot" data-src="/banner/363/637115659289260721/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/363/637115659289260721/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget search_overlay_content&#32;fadeInUpSearch" data-name="SEARCH" id="nwwg_5260" data-wid="5260"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EzMDMwOTYvcXVhLWN1YS10dQ" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_pc" data-name="show_in_pc" id="nwwg_5249" data-wid="5249"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth" style="padding-top:&#32;10px;&#32;padding-bottom:&#32;10px;" data-name="LOGO" id="nwwg_5263" data-wid="5263"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5265" data-wid="5265"><div class="nw_lym_content"><div class="nw_widget" data-name="LOGO&#32;VHNT" id="nwwg_5266" data-wid="5266"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5266"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__366"><div data-load="1"><a href="/cmd/adv_counter?id=366&amp;href=%2f" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="250,75" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" width="250" height="75" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="region_menu" id="nwwg_5264" data-wid="5264"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_menu" data-name="region_maxwidth" id="nwwg_5267" data-wid="5267"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5269" data-wid="5269"><div class="nw_lym_content"><div class="nw_widget" data-name="TOP&#32;MENU" id="nwwg_5268" data-wid="5268"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst liMenuActive"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_text">Phân Ưu</span></a></li><li class="liMenu"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p302304/tb-cong-dong" title="TB Cộng Đồng"><span class="nw_menu_text">TB Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_mobile&#32;col-no-padding&#32;region_menu" data-name="show_in_mobile" id="nwwg_5248" data-wid="5248"><div class="nw_lym_area"><div class="nw_lym_row" style="padding-left:&#32;10px;&#32;padding-right:&#32;10px;" data-name="Row" id="nwwg_5270" data-wid="5270"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;" data-name="LOGO&#32;VHNT&#32;SMALL" id="nwwg_5271" data-wid="5271"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5271"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__367"><div data-load="1"><a href="/cmd/adv_counter?id=367&amp;href=%2f" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/aEdSiiHc1wgBAjFC/vietbao-logo-mobile.png" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px; margin: 3px auto; width: auto!important; display: block; max-width: 100%!important; max-height: 45px!important; height: auto!important;" data-info="500,150" width="500" height="150" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" /></a></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;left;&#32;margin-left:&#32;5px;" data-name="QC&#32;Right&#32;LOGO&#32;MOBILE" id="nwwg_5622" data-wid="5622"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5622"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__395"><div class="nw_async noscript" data-type="adspot" data-src="/banner/395/637184291594832358/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/395/637184291594832358/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="MOBILE&#32;MENU" id="nwwg_5272" data-wid="5272"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst liMenuActive"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_text">Phân Ưu</span></a></li><li class="liMenu"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p302304/tb-cong-dong" title="TB Cộng Đồng"><span class="nw_menu_text">TB Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row region_maxwidth&#32;width_auto" style="padding-top:&#32;20px;&#32;padding-bottom:&#32;20px;" data-name="region_center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 width_auto&#32;div_border_right" data-name="Zone" id="nwwg_5273" data-wid="5273"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5275" data-wid="5275"><div class="nw_lym_content"><div class="nw_widget" style="margin-bottom:20px" data-name="QC&#32;728&#32;x&#32;90&#32;-&#32;Top" id="nwwg_5615" data-wid="5615"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__5615" data-effect="fade" data-time="15000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__387" class="advcurrent"><div data-load="1"><div id="div-gpt-ad-1579063274712-0" style="width: 728px; height: 90px; margin: 0 auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063274712-0'); });
</script></div></div><div class="clear"></div></div></div></div><div class="nw_widget" style="margin-bottom:&#32;10px;" data-name="NAVIGATOR" id="nwwg_5280" data-wid="5280"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">VIỆT&#32;BÁO</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="aNavText">Văn Học Nghệ Thuật</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="aNavText">Truyện / Ký</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row div_img_repons_240" data-name="CENTER" id="nwwg_5279" data-wid="5279"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5281" data-wid="5281"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a303096/qua-cua-tu" title="Qua&#32;Cửa&#32;Tử" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_303096"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/c_RNoent1wgBAPYu/peace.jpg" /><meta itemprop="width" content="960"/><meta itemprop="height" content="640"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="nextpost" href="/p301414a303075/sai-gon-dut-doan" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Qua Cửa Tử</h1></div><div class="pd_info"><span class="pd_date">01/05/2020</span><span class="pd_time">09:03:00</span><span class="pd_view">(Xem: 72)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2020-05-01"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="TIỂU&#32;LỤC&#32;THẦN&#32;PHONG" href="/author/post/7454/1/tieu-luc-than-phong">TIỂU&#32;LỤC&#32;THẦN&#32;PHONG</a></li><li class="clear"></li></ul><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a303096/qua-cua-tu&quot; addthis:title=&quot;Qua Cửa Tử&quot; addthis:description=&quot;Ánh nắng chói chang như thiêu đốt nhức cả mắt, cháy cả da thịt, da dẻ ai cũng sạm đen thô ráp, đầu bù tóc rối, môi nút nẻ tứa máu, có vệt đã khô, có vệt mới còn tươi. Mọi người nằm rũ rượi như những tàu lá chuối bị hơ lửa, áo quần nhàu nát, dơ dáy, xốc xếch trông như những hình nhân.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa303096%2fqua-cua-tu"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa303096%2fqua-cua-tu"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa303096%2fqua-cua-tu"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><p dir="ltr"><span>&nbsp;</span></p><span><span><br /></span></span><p dir="ltr"><span>&nbsp;&nbsp;Ánh nắng chói chang như thiêu đốt nhức cả mắt, cháy cả da thịt, da dẻ ai cũng sạm đen thô ráp, đầu bù tóc rối, môi nút nẻ tứa máu, có vệt đã khô, có vệt mới còn tươi. Mọi người nằm rũ rượi như những tàu lá chuối bị hơ lửa, áo quần nhàu nát, dơ dáy, xốc xếch trông như những hình nhân. Thỉnh thoảng có tiếng rên:</span></p><p dir="ltr"><span>&nbsp;- Nước, cho tui chút nước.&nbsp;</span></p><p dir="ltr"><span>&nbsp;Không có tiếng trả lời, người hỏi cũng thừa biết là không còn một giọt nào trên tàu cả, nhưng vì bản năng sống nên thốt lên trong vô thức. Con bé Tư mười sáu tuổi mà quắt queo khô đét như con mắn mòi, hai mắt trắng dã, tay chân lèo khèo, chiếc quần ngắn cũn cỡn nửa ống quyển, cái áo bà ba nhăm nheo trông nó như mới lên mười. Nó nằm bẹp dí trong hầm, miệng thều thào:</span></p><p dir="ltr"><span>&nbsp;- Má, con khát quá!&nbsp;</span></p><p dir="ltr"><span>&nbsp;Chị Thắm, mẹ con bé cõi lòng tan nát, đau đớn muốn khóc mà lệ dường như khô theo cơn khát, người khô hết lấy đâu ra nước mà chảy nước mắt</span></p><p dir="ltr"><span>&nbsp;- Ráng chút nữa nha con, tới đảo mình tha hồ uống.</span></p><p dir="ltr"><span>&nbsp;Con tàu chết máy trôi giạt đã mấy ngày nay, chẳng ai còn lòng dạ nào mà đếm thời gian nữa. Con tàu bị lạc vào dòng nghịch lưu, cộng với gió cứ thế đẩy đưa càng lúc càng xa về hướng nam. Trên thì bầu trời thăm thẳm, dưới biển xanh đến độ thẫm đen, tưởng chừng như thấu tận địa ngục. Khi con thuyền vừa chạm phao số không, tài công la to:</span></p><p dir="ltr"><span>&nbsp;- Đến hải phận quốc tế rồi bà con ơi!</span></p><p dir="ltr"><span>&nbsp;Mọi người trên tàu mừng rỡ reo to:</span></p><p dir="ltr"><span>&nbsp;- Thoát rồi, thoát thật rồi!&nbsp;</span></p><p dir="ltr"><span>&nbsp;Mới có mấy ngày mà giờ laị đối diện với địa ngục, cái chết vì đói, khát, tàu chìm đang cận kề gang tấc. Có người hối tiếc vì đã chọn ra đi:” Giá mà biết như vậy, thà ở laị chịu khổ cực nhưng không đến nỗi chết”. Trên tàu không còn một vụn bánh mì, một giọt nước nào. Có người khát quá, liều uống nước biển nhưng vừa hớp một ngụm là vội nhả ra ngay. Ông Hải quỳ mọp ở mạn tàu cầu khẩn:</span></p><p dir="ltr"><span>&nbsp;- Bồ Tát linh hiển, xin cứu chúng con qua cơn khổ nạn này, vào tới đảo con nguyện ăn chay hết tháng bảy âm lịch.</span></p><p dir="ltr"><span>&nbsp;Lời khấn nguyện khô khốc, âm thanh đứt quãng bị gió biển thổi át đi. Ngồi trên một đaị dương nước mà không có một giọt nước để uống, trong người còn thủ mấy chục cây vàng mà không có một chút đồ ăn để ăn, càng cám cảnh, càng nghĩ thì càng khốn quẫn. Ông Hải ôm đầu ngồi bệt trên sàn tàu, bây giờ có tiền cũng vô dụng, hồi nào trên bờ ông từng cao giọng:” Có tiền mua tiên cũng được, tiền là chià khoá mở mọi cánh cữa, tiền quyết định tất cả…”Ấy vậy mà giờ, trên con tàu này, tiền không khác chi mảnh giấy lộn, không ăn được, không uống được, chẳng có ích chi cả. Ông Hải thấm thía câu:” Diêm vương không ăn hối lộ, nhân quả chẳng nệ thân sơ, vô thường không chê quý tiện”. Vốn là một tay tài phiệt có tiếng của thành đô, tài sản của ông có khắp nơi, những hãng sản xuất ở Sài Gòn, Biên Hoà; những đồn điền cao su, thông ở Bình Long, Đà Lạt bạt ngàn; những tài khoản khổng lồ trong các nhà băng…và hàng chục ngàn công nhân ngày đêm làm việc không ngừng nghỉ. Ấy thế mà ông Hải rất chi li, đồng lương rẻ mạt mà còn luôn tìm cách thêm giờ, thêm việc, bớt phúc lợi. Ông đi đêm với các nghiệp đoàn và cảnh sát để khống chế các cuộc đấu tranh đòi quyền lợi của công nhân. Có khi căng quá thì ông cũng chịu nhả thêm tí chút, nhưng thói cằn bòn nó laị khiến ông tìm cách để lấy laị bằng những mánh khoé khác, ông có vô số mánh khoé để làm cho hầu bao của mình càng ngày càng phình to. Mỗi khi xã hội có hoạn nạn, thiên tai… cần cứu tế, ông cũng bỏ ra một số tiền, không bỏ ra thì không được vì sĩ diện nhưng ông lận vào đó quảng cáo cho tên tuổi hãng xưởng của ông. Người ta kháo nhau:” Lời chán, xem ra vừa cứu tế mà còn quảng cáo với giá rẻ”. Ông Hải thường nói với bọn đàn em:</span></p><p dir="ltr"><span>&nbsp;- Tiền liền khúc ruột, kiếm khó lắm nên không thể dùng vào những việc phước đức mơ hồ. Ta chỉ tin tiền đẻ ra tiền!</span></p><p dir="ltr"><span>&nbsp;Ông Hải là triệu phú của thành đô, xem ra cũng có nhiều phước báo, giữa lúc quốc gia loạn lạc chiến chinh mà công việc của ông vẫn xuôi chèo mát mái, cuộc chiến càng khốc liệt thì việc làm ăn laị càng lên như diều gặp gió. Thế rồi đùng một cái, cuộc chiến tàn, một nửa vui mừng và một nửa hoang mang sợ hãi lạc, chịu nhiều đau thương nghiệt ngã. Cuộc chiến tàn nhưng mở ra một cuộc chiến âm thầm khác, lòng người ly tán, xã hội nhiễu nhương đi vào suy sụp. Ông Hải cùng bao người khác tự nhiên sau một đêm ngủ dậy thì trắng tay, sản nghiệp bị tịch thu, nhà cửa, của cải bị lấy chia cho kẻ khác. Đau đớn tưởng chừng như có thể phát điên, bạn ông nhiều kẻ nhảy lầu. Ông Hải âm thầm chứ không dám hé lộ cùng ai, thời buổi tai vách mạch dừng, nói ra là mang vạ như chơi. Nếu ngày còn chủ cũ, hễ ai động đến một tí là ông mượn truyền thông la to:”Vi phạm nhân quyền, vi phạm tự do cá nhân, tự do ngôn luận…” giờ thì im thin thít, những ngày tháng có miệng mà không dám nói, có tai mà như điếc, có mắt mà như đui. Người người lao mình ra biển tìm đường sống. Ông Hải móc nối được với một đường dây vượt biên, kẻ cò mồi biết ông giàu có nên hét giá: “ năm mươi lượng cho cả nhà”. Vốn có tài mặc cả, sau khi kì kèo hai bên chốt giá ba mươi lượng, giao trước mười lượng, phần còn laị sẽ giao sau khi lên tàu. Nửa đêm cả nhà theo người dẫn đường đi ra một bãi vắng Cần Giờ, nhìn con tàu cũ kỹ và nhỏ bé, ông đã ngần ngừ nhưng gã tài công hối thúc:</span></p><p dir="ltr"><span>&nbsp;- Lên lẹ đi, chậm chút là bị hốt hết bây giờ!&nbsp;</span></p><p dir="ltr"><span>Ông Hải và cả nhà lên tàu, bụng bảo dạ:” Ở cũng chết, đi cũng chết, thôi thì lao vào cửa tử tìm đường sống”. Xưa nay ông vẫn tự hào mình là người không ngoan, quyết định sáng suốt, thế mà giờ đành nhắm mắt đưa chân. Con tàu tắt đèn rù rì rẽ sóng trong màn đêm đen kịt. Mọi người dường như nín thở, lòng đầy lo lắng mãi cho đến khi gã tài công reo to tới phao số không thì mọi người mới thở phào, trút cả gánh lo âu. Nỗi mừng chưa được bao lâu thì ngày hôm sau một nỗi sợ hãi khác bao trùm con tàu. Con tàu cứ xành xạch tắt máy mấy bận. Gã tài công và tay thợ máy cởi trần hì hục sửa, sửa mãi hkông xong bèn chửi tục:</span></p><p dir="ltr"><span>&nbsp;- Đ… mẹ, con heo dầu laị trở chứng!</span></p><p dir="ltr"><span>&nbsp;Nhiều tiếng phàn nàn:</span></p><p dir="ltr"><span>&nbsp;- Sao không lo sửa trước khi khởi hành?</span></p><p dir="ltr"><span>&nbsp;Gã tài côngbực mình nạt:</span></p><p dir="ltr"><span>&nbsp;- Đ…mẹ, mấy người có ngon thì lái tàu đi! tui hổng lái nữa, ai chết biết liền.</span></p><p dir="ltr"><span>&nbsp;Chú Hai, người lớn tuổi nhất trên tàu ôn tồn:</span></p><p dir="ltr"><span>&nbsp;- Đừng nóng chú em, tiền vàng mọi người đóng sòng phẳng rồi, giờ chung một con tàu, sống chết có nhau. Bà con cũng đừng nói nữa, để chú ấy sửa máy.&nbsp;</span></p><p dir="ltr"><span>&nbsp;Mọi người im lặng, họ biết số phận mình giờ nằm trong tay gã tài công nên không dám hó hé gì thêm.&nbsp; Tiếng máy tàu laị xình xịch nổ, con tàu chạy được vài mươi hải lý nữa thì chết máy hẳn, tròng trành giữa sóng nước đaị dương. Cả con tàu râm ran rời khấn nguyện, cầu khẩn. Lòng ông Hải ngổn ngang bao nỗi sợ sệt suy tính, nếu ngày trước, mỗi khi đứng trước biển thì lòng khoan khoái dễ chịu, bao nhiêu bực dọc của cuộc sống thành đô đều tiêu tan. Ấy vậy mà giờ giữa biển khơi thì sợ đến sốt vó, nhìn bốn phía toàn là nước và nước, đường chân trời xa tít tắp, chẳng biết đâu là bến bờ. Ngày trước đi học, sách vở thường ví con tàu ra giữa đaị dương thì như chiếc lá tre, lá trúc, giờ thì thấy không đúng, thật sự tàu giữa đaị dương chỉ như sợi lông măng. Ông Hải laị thấy những người trên tàu không khác gì hoàn cảnh của những con chuột đồng khi mùa nước nổi, bập bềnh trên khúc gỗ, cành cây. Con tàu chết máy cứ trồi lên hụp xuống giữa những lượn sóng. Ông Hải ói sạch cả ruột gan, không gì để ói mà vẫn cứ ói, bụng đau quặn thắt, một tí dịch cũng không còn nhưng cơn buồn ói nó cứ ụa lên. Đói mờ cả mắt, nằm bẹp ở sát mạn tàu, ông Hải thấy thấp thoáng thần chết cận kề, bao nhiêu ký ức trỗi dậy, lòng ăn năn hối hận vô cùng. Một thời giàu sang nhất xứ, đã từng ky cóp để có một gia tài kết xù, đã đối xử bần tiện với người làm công… để rồi mất sạch cả trong một buổi sớm thay ngôi đổi chủ của sơn hà. Ông thầm nghĩ:” Giá mà hồi đó ta san sẻ bớt cho người làm công, kẻ nghèo khổ bần cùng, giúp đỡ tha nhân…thì khi mất hết gia sản cũng còn chút dư phước, đằng này mất cả mà phước báo cũng không , thật đúng là dã tràng xe cát. Ngày trước khi ra đi thì lòng đinh ninh sống chết gì cũng phải đi, giờ nhìn vợ con đói, khát nằm vật vã trên tàu thì lòng thống hối laị càng lớn. Ông Hải ân hận mình đi từ cái sai này đến cái sai khác. Trước khi tàu chết máy, gã tài công cố hướng mũi về Mã Lai nhưng giờ dòng nghịch lưu đẩy nó quay về hướng đông nam. Nước chảy, gió thổi con tàu càng ngày càng xa, hết nắng gay gắt ban ngày lại cái lạnh thấu xương đêm đen. Chẳng còn ai biết đã bao nhiêu ngày trôi qua, con tàu cứ thế trôi, may mà chưa gặp bão hay cướp biển. Thỉnh thoảng thấy xa xa có tàu hàng, mọi người vùng dậy gõ nồi,song, vẫy áo quần hay bất cứ thứ gì vớ được, dồn hơi la hét… nhưng tất cả loãng trong hư không, tàu hàng laị mất hút ở chân trời. Trời vừa hừng đông, chị Liễu ở cuối con tàu, giọng khan đặc la hớt hải:&nbsp;</span></p><p dir="ltr"><span>&nbsp;- Con bé Tư chết tự hồi nào, xác cứng đơ đây nè!&nbsp;</span></p><p dir="ltr"><span>&nbsp;Nhiều tiếng than tội nghiệp, con nhỏ mới mười mấy tuổi đầu, chưa đủ lớn đã chết khát oan ức trên con tàu này. Đằng kia laị lao xao, có người la lên:</span></p><p dir="ltr"><span>&nbsp;- Chú Hai chết rồi, xác lạnh ngắt, có lẽ chết tối qua!</span></p><p dir="ltr"><span>&nbsp;Nhiều tiếng niệm Phật, đọc kinh rì rầm. Có người làm dấu thánh giá, miệng cũng lầm bầm đọc kinh thánh. Mấy anh thanh niên trẻ, khiêng hai cái xác vô hồn thả vào lòng biển cả. Ngày hôm sau laị có ba người nữa bỏ mạng, biển laị nhận thêm cư dân mới. Trên tàu như một bãi tha ma, sự im lặng bao trùm không gian, chỉ còn tiếng óc ách của nước vỗ mạn tàu, con tàu hệt như một nấm mồ nổi giữa sóng nước trùng dương. Ngày kế laị có bốn người chết, rồi ngày tiếp theo có ba người chết, người trên tàu khiêng xác những kẻ xấu số lặng lẽ thả vào lòng biển, không ai còn nước mắt để khóc, những cái xác vô hồn từ từ chìm vào lòng biển xanh thẫm như màu mực. Những người còn laị cũng kiệt sức lắm rồi, chẳng còn biết mình có thể sống được bao lâu nữa, hy vọng được cứu cạn dần. Không biết ai đó thì thào:” Hay là chúng ta mượn tạm thịt xác chết để sống sót?” đa số phản đối, cho man rợ nhưng cũng có một số người im lặng</span></p><p dir="ltr"><span>&nbsp;Giấc xế chiều, khi ánh nắng bớt gay gắt,&nbsp; đường chân trời tím thẫm. Gã tài công cùng hai đứa đàn em thân tín thất thểu len lỏi dọc mé tàu, laị chui xuống hầm tàu thì thấy một bà già ngồi khóc khô bên xác con Lành. Ngày con Lành lên tàu, gã tài công đã tăm tia:</span></p><p dir="ltr"><span>&nbsp;- Con nhỏ tướng tá ngon lành, bá cháy thiệt!&nbsp;</span></p><p dir="ltr"><span>&nbsp;&nbsp;Mà quả thật, con Lành trắng da dài tóc, trông mướt rượt. Những gã đàn ông trên tàu đều nhìn chằm chặp, có kẻ buông lời cợt nhã, ấy vậy mà giờ là cái xác xám ngoét không hồn. Gã tài công và hai tên đàn em ráng khiêng xác con Lành đi, bà già níu laị. Gã bèn nói:</span></p><p dir="ltr"><span>&nbsp;- Dì ơi dì, cô Lành chết rồi, để tụi con đem cô ấy táng vào biển.</span></p><p dir="ltr"><span>&nbsp;Bà già khô héo quắt queo buông tay ra, thằng đàn em tên Tùng càm ràm:</span></p><p dir="ltr"><span>&nbsp;- Bà già vậy là lì đòn hơn, con nhỏ trông múp rụp mà laị yếu xìu, chết trước.</span></p><p dir="ltr"><span>&nbsp;Khiêng lên sàn tàu thì thả xuống nghỉ hơi, đói quá, run tay, kiệt sức…Nghỉ một chặp laị khiêng đến sát mạn tàu để thả xuống biển, khi cái xác được nâng lên vượt mạn, gã tài công đẩy nửa xác con lành ngoài tàu thì thằng Thụ, đàn em của gã tài công rị xác con Lành làm cho rơi laị sàn tàu. Gã tài công bực mình:</span></p><p dir="ltr"><span>&nbsp;- Đ…mẹ, mầy làm cái quái gì vậy?&nbsp;</span></p><p dir="ltr"><span>&nbsp;Thằng Thụ lí nhí:</span></p><p dir="ltr"><span>&nbsp;- Dù gì thì con Lành cũng chết rồi, tụi mình cần phải sống!&nbsp;</span></p><p dir="ltr"><span>&nbsp;Gã tài công thắc mắc</span></p><p dir="ltr"><span>&nbsp;- Ý mầy sao? Tao hổng hiểu.</span></p><p dir="ltr"><span>&nbsp;Thằng Thụ không trả lời, nó sụp lạy cái xác con lành ba lạy, vừa lạy vừa van vái:</span></p><p dir="ltr"><span>&nbsp;- Cô lành sống khôn chết thiêng, xin phù hộ cho tui, xin tha thứ cho tui, đừng bắt tui. Dù gì cô cũng chết rồi, tui đói quá, tui hổng muốn chết, cho tui mượn cô một tí để sống sót.&nbsp;</span></p><p dir="ltr"><span>&nbsp;Vái xong nó rút con dao găm thủ sẵn trong túi quần ra và xẻo một miếng thịt đùi trên xác con Lành. Nó đưa lên miệng nhưng vừa cắn thì lập tức gan ruột nó quặn lên, nó ói từ mật xanh tới mật vàng, dù rằng chỉ còn chút xíu xiu nhờn nhợt trên sàn tàu. Gã tài công và thằng Tùng thấy thế há hốc miệng kinh ngạc và cũng lập tức ói theo, cũng như thằng Thụ, cả hai cũng chẳng có gì để ói, chỉ là chút nước tanh tanh. Bà già lần mò bò từ hầm tàu lên, trông thấy tất cả, bà hét lên nhưng không thành tiếng và ngã ra ngất xỉu. Ông Hải nằm gần đấy chứng kiến cảnh tượng từ đầu đến cuối, rùng mình sởn ốc nhưng sức yếu quá vả laị cũng chẳng biết làm gì hơn. Màn đêm từ từ phủ chụp xuống, bóng tối từ đáy biển trồi lên quấn lấy con tàu- nấm mồ nổi vào lòng đêm của nó, cái màu đen đặc quánh đến nghẹt thở, cả con tàu dường như không còn sự sống nào.</span></p><p dir="ltr"><span>&nbsp;&nbsp;Sáng sớm ngày kế tiếp, sau cái buổi chiều rùng rợn ấy, mọi người trên tàu mở mắt ra và không tin được ở mắt mình, ai cũng duị dụi mắt, có người ngơ ngác nhìn quanh như hỏi xem có phải là sự thật. Một con tàu to lớn như thành phố nổi, mọi người đang nằm trên boong của nó, người thì được truyền nước biển, kẻ thì được tiếp thức ăn…Những giọt nước mắt nóng hỏi chảy ra sau mấy tuần khô kiệt. Có tiếng thều thào:” Sống rồi, chúng ta được vớt rồi”</span></p><p dir="ltr"><span>&nbsp;Bốn tháng sau, các nhân viên của liên hiệp quốc đến trại lập hồ sơ cho những thuyền nhân. Có người xin đi Canada vì có thân nhân, có kẻ thì xin đến Đức…và những trường hợp này đều ra đi mau chóng. Những người còn laị thì chọn đi Mỹ nhưng phải đợi hơn một năm sau. Ông Hải chọn đi Mỹ, nhân viên liên hiệp quốc xem sơ qua hồ sơ, lời khai lập tức chấp thuận ngay. Ông ôm vợ sung sướng nhỏ lệ:</span></p><p dir="ltr"><span>&nbsp;- Qua cữa tử rồi em, chúng ta sẽ đến Mỹ làm laị cuộc đời</span></p><p dir="ltr"><span>&nbsp;Khi ra lên tàu ra đi thì đầy đủ, giờ sắp đến đất tự do, miền đất hứa mà bao nhiêu người mơ ước thì chỉ còn bảy người. Ba người trong gia đình ông vĩnh viễn làm cư dân của đại dương. Lần đầu tới phao số không là qua một cửa tử, lần được vớt lên thuyền viễn dương là qua thêm cửa tử nữa, giờ thì được chấp nhận cho định cư ở Mỹ là qua ba cửa tử. Nghĩ đến đó ông Hải sụp lạy giữa đường, tạ ơn Bồ Tát cứu khổ cứu nạn.&nbsp;</span></p><p dir="ltr"><span>&nbsp;Khi Thụ lên phỏng vấn, nhân viên của liên hiệp quốc thông qua một người phiên dịch nói:</span></p><p dir="ltr"><span>&nbsp;- Anh đã ăn thịt người, vi phạm đạo đức căn bản của con người. Anh sẽ bị trả về nguyên quán!&nbsp;</span></p><p dir="ltr"><span>&nbsp;Cả Tùng và gã tài công cũng bị bác hồ sơ vì tiếp tay cho Thụ.&nbsp; Tùng và gã tài công thấy oan ức toan cãi thì tay nhân viên liên hiệp quốc đuổi ra ngoài. Thụ chết trân, không biết nói lời gì, quả báo thật không sai vạy, mặc dù Thụ chẳng thật sự ăn. Nhiều người&nbsp; thấy nhưng ai cũng cứ bảo là Thụ ăn thịt người, nỗi tuyệt vọng lẫn uất ức dâng lên làm cho Thụ như ngạt thở, bất thần anh ta rút con dao găm ra và đâm vào bụng mình. Thụ ngã vật xuống, máu lênh láng, con dao găm này lúc trước Thụ đã xẻo miếng thịt trên đùi con Lành vẫn còn ngập trong bụng. Cả trại nhốn nháo lên, tiếng la hét, tiếng gọi cảnh sát, cứu thương ầm ĩ. Thụ nằm mơ màng thấy bồng bềnh trên đaị dương, xác con Lành nhợt nhạt dập dềnh qua làn nước xanh thẫm.&nbsp;</span></p><span><span><br /></span></span><p dir="ltr"><span>TIỂU LỤC THẦN PHONG&nbsp;</span></p><p dir="ltr"><span>Ất lăng thành, 4/2020</span></p><div><span>&nbsp;</span></div><p><ul class="top_related"><li><a href="/a218937/thu-moi-du-le-khanh-thanh-buc-tuong-tuong-niem">Thư Mời Dự Lễ Khánh Thành Bức Tường Tưởng Niệm</a></li><li><a href="/a226806/mui-ao-linh">Mùi Áo Lính</a></li><li><a href="/a146880/goc-anh-cua-em">Góc Ảnh Của Em</a></li><li><a href="/a98201/cho-20-nam-toi">Chờ 20 Năm Tới?</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent" id="nwwg_5618"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5618" style="height:280px"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__389" style="height:280px"><div data-load="1"><div id="div-gpt-ad-1579063719434-0" style="margin: 0 auto; width: 300px; height: 250px;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063719434-0'); });
</script></div></div><div class="clear"></div></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_16" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a303096/qua-cua-tu&quot; addthis:title=&quot;Qua Cửa Tử&quot; addthis:description=&quot;Ánh nắng chói chang như thiêu đốt nhức cả mắt, cháy cả da thịt, da dẻ ai cũng sạm đen thô ráp, đầu bù tóc rối, môi nút nẻ tứa máu, có vệt đã khô, có vệt mới còn tươi. Mọi người nằm rũ rượi như những tàu lá chuối bị hơ lửa, áo quần nhàu nát, dơ dáy, xốc xếch trông như những hình nhân.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_16x16_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa303096%2fqua-cua-tu"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa303096%2fqua-cua-tu"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa303096%2fqua-cua-tu"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="nextpost" href="/p301414a303075/sai-gon-dut-doan" title="Sau"><span class="icon"></span>Sau</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div class="nw_forms nw_forms_comment"><div class="nw_boxing"><div class="nw_boxing_title">Gửi ý kiến của bạn</div><div class="nw_boxing_content"><a id="m_cmm_form_a"></a><form id="m_cmm_form" action="/a303096/qua-cua-tu#m_cmm_form_a" method="post" autocomplete="off"><div data-valmsg-summary="true" class="validation-summary-valid"><ul><li style="display:none"></li></ul></div><div class="nw_forms_div"><input type="hidden" value="0" name="m_cmm_form_comment_id" id="m_cmm_form_comment_id"/><div class="nff nff_cmm_content"><div class="nff_field"><div class="nff_content"><textarea spellcheck="false" name="m_cmm_form_comment_content" id="m_cmm_form_comment_content" data-val-required="Xin nhập vào ô &quot;Nội dung&quot;" data-val-length-min="10" data-val-length-max="4096" maxlength="4096" data-val-length="Độ dài của ô &quot;Nội dung&quot; không hợp lệ (10 - 4096 ký tự)" data-val="true" tabindex="1" class="textbox"></textarea></div><div class="nff_note">Vui lòng nhập tiếng Việt có dấu.  <a href="https://youtu.be/ngEjjyOByH4" target="_blank">Cách gõ tiếng Việt có dấu</a> ==> https://youtu.be/ngEjjyOByH4</div><div class="clear"></div></div></div><div class="nff nff_cmm_name"><div class="nff_field"><div class="nff_title">Tên của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_name" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_name" id="m_cmm_form_comment_name" data-val-required="Xin nhập vào ô &quot;Tên của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Tên của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val="true" tabindex="2" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_email"><div class="nff_field"><div class="nff_title">Email của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_email" id="m_cmm_form_comment_email" data-val-required="Xin nhập vào ô &quot;Email của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Email của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="3" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_recaptcha"><div class="nff_field"><div class="nff_content"><div id="g-recaptcha-FwjMwAmD" class="g-recaptcha"></div><script type='text/javascript'>$(function(){renderRecaptcha("g-recaptcha-FwjMwAmD",{sitekey: "6LefkQcTAAAAAG-Bo_ww--wNpej57bbjW4h8paf2",tabindex:4});});</script></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" id="m_cmm_submit" name="m_cmm_submit" value="Gửi" class="button" tabindex="5" /><input type="reset" id="m_cmm_cancel" name="m_cmm_cancel" value="Hủy" class="button" tabindex="6" style="display:none"/><input type="submit" id="m_cmm_update" name="m_cmm_submit" value="Cập nhập" class="button" tabindex="7" style="display:none"/></div></form></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_full"><a class="pageitem pageactive" href="/p301414a303096/1/qua-cua-tu#plist" title="1">1</a><a class="pageitem" href="/p301414a303096/2/qua-cua-tu#plist" title="2">2</a><a class="pageitem" href="/p301414a303096/3/qua-cua-tu#plist" title="3">3</a><a class="pageitem" href="/p301414a303096/4/qua-cua-tu#plist" title="4">4</a><a class="pageitem" href="/p301414a303096/5/qua-cua-tu#plist" title="5">5</a><a class="pageitem" href="/p301414a303096/6/qua-cua-tu#plist" title="6">6</a><a class="pageitem" href="/p301414a303096/7/qua-cua-tu#plist" title="7">7</a><a class="nextpage" href="/p301414a303096/2/qua-cua-tu#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p301414a303096/11/qua-cua-tu#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="303075" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Sài Gòn Đứt Đoạn" class="nw_image" itemprop="url" href="/p301414a303075/sai-gon-dut-doan" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/-Dquayvt1wgBAHt5/w250/little-saigon.jpg" title="little-saigon" alt="little-saigon" width="240" height="180" data-info="880,660"/><noscript><img itemprop="thumbnailUrl" src="/images/file/-Dquayvt1wgBAHt5/w250/little-saigon.jpg" title="little-saigon" alt="little-saigon" width="240" height="180" data-info="880,660"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/-Dquayvt1wgBAHt5/w250/little-saigon.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="180"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Sài Gòn Đứt Đoạn" class="pl_atitle" href="/p301414a303075/sai-gon-dut-doan">Sài Gòn Đứt Đoạn</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Lưu&#32;Na" href="/author/post/2241/1/luu-na">Lưu&#32;Na</a></li></ul><div class="pl_brief" itemprop="description">Ôi, Sài Gòn của Ngà, cái Sài Gòn xưa với đủ mọi sắc màu tươi thắm lấm lem, cổ tích với dân dã, ngọt ngào lẫn tủi cực, cái Sài Gòn mà người ta nhất quyết bôi xóa, nó đã mọc lên ở đây, ở cái khe đất người bản xứ không chú ý, như những cây me con con đã nhờ gió thổi hạt bay tứ phương rồi lén lút trồi lên ở bất cứ rãnh đất trống nào, trong khi Sài Gòn ngày nay ở quê nhà lại như những con phố ngoại quốc lòe loẹt cửa hàng thời trang với những tòa nhà chọc trời che hết thổi bay hết các sắc mùi quê hương yêu dấu.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Sài Gòn Đứt Đoạn" href="/p301414a303075/sai-gon-dut-doan"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-04-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="303069" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Những Người Phụ Nữ Miền Nam Sau Cuộc Chiến" class="nw_image" itemprop="url" href="/p301414a303069/nhung-nguoi-phu-nu-mien-nam-sau-cuoc-chien" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/ueli-yLt1wgBAApz/w250/phu-nu-vn.jpg" title="phu-nu-vn" alt="phu-nu-vn" width="240" height="160" data-info="1620,1080"/><noscript><img itemprop="thumbnailUrl" src="/images/file/ueli-yLt1wgBAApz/w250/phu-nu-vn.jpg" title="phu-nu-vn" alt="phu-nu-vn" width="240" height="160" data-info="1620,1080"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/ueli-yLt1wgBAApz/w250/phu-nu-vn.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Những Người Phụ Nữ Miền Nam Sau Cuộc Chiến" class="pl_atitle" href="/p301414a303069/nhung-nguoi-phu-nu-mien-nam-sau-cuoc-chien">Những Người Phụ Nữ Miền Nam Sau Cuộc Chiến</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Trần&#32;Hoàng&#32;Yến" href="/author/post/7693/1/tran-hoang-yen">Trần&#32;Hoàng&#32;Yến</a></li></ul><div class="pl_brief" itemprop="description">Ba tôi là một sĩ quan truyền tin của quân đội VNCH. Gia đình tôi sống trong Bộ Tổng Tham Mưu, gần sát phi trường Tân Sơn Nhất. Vì sống trong trung tâm của Bộ Tổng Tham mưu nên ba tôi nói rất nguy hiểm và ba đã xây một cái hầm cho mẹ con tôi trốn đạn. Mẹ nói ba làm rất cực để giữ an toàn cho gia đình. Ba vì công việc nên đi hoài, mẹ ở nhà mỗi khi nghe đạn pháo nổ dắt chúng tôi chạy xuống hầm trốn đạn. Và ngày ấy đạn pháo bay như mưa, tôi còn nhớ cứ lâu lâu nghe tiếng súng bắn và nghe người ta la &quot;chết rồi, máy bay cháy&quot;, hoặc &quot;chết rồi, nổ rồi, cháy ..cháy&quot; và trên radio thì cứ nghe bài hát &quot;một cánh tay đưa lên, hàng ngàn cánh tay đưa lên quyết đấu tranh…. &quot;.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Những Người Phụ Nữ Miền Nam Sau Cuộc Chiến" href="/p301414a303069/nhung-nguoi-phu-nu-mien-nam-sau-cuoc-chien"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-04-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="303064" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="“Đánh Trận Là Một Nghệ Thuật”: Cuộc Phòng Thủ Xuân Lộc Của Quân Đội Việt Nam Cộng Hoà 9–21 Tháng Tư, 1975" class="nw_image" itemprop="url" href="/p301414a303064/danh-tran-la-mot-nghe-thuat-cuoc-phong-thu-xuan-loc-cua-quan-doi-viet-nam-cong-hoa-9-21-thang-tu-1975" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/do_MTJ3s1wgBADp0/w250/khoi-an-01.jpg" title="khoi-an-01" alt="khoi-an-01" width="240" height="322" data-info="800,1074"/><noscript><img itemprop="thumbnailUrl" src="/images/file/do_MTJ3s1wgBADp0/w250/khoi-an-01.jpg" title="khoi-an-01" alt="khoi-an-01" width="240" height="322" data-info="800,1074"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/do_MTJ3s1wgBADp0/w250/khoi-an-01.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="322"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="“Đánh Trận Là Một Nghệ Thuật”: Cuộc Phòng Thủ Xuân Lộc Của Quân Đội Việt Nam Cộng Hoà 9–21 Tháng Tư, 1975" class="pl_atitle" href="/p301414a303064/danh-tran-la-mot-nghe-thuat-cuoc-phong-thu-xuan-loc-cua-quan-doi-viet-nam-cong-hoa-9-21-thang-tu-1975">“Đánh Trận Là Một Nghệ Thuật”: Cuộc Phòng Thủ Xuân Lộc Của Quân Đội Việt Nam Cộng Hoà 9–21 Tháng Tư, 1975</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Dịch&#32;giả:&#32;Khôi&#32;An&#32;và&#32;Trần&#32;Sơn" href="/author/post/7702/1/dich-gia-khoi-an-va-tran-son">Dịch&#32;giả:&#32;Khôi&#32;An&#32;và&#32;Trần&#32;Sơn</a></li></ul><div class="pl_brief" itemprop="description">Bài viết “Đánh Trận Là Một Nghệ Thuật” đã được đăng trên “The Journal of Military History” số 68 vào năm 2004. Đây là một quyển báo rất có uy tín của quân đội Hoa Kỳ từ năm 1937, chuyên đăng những bài nghiên cứu có giá trị về lịch sử quân đội của mọi nơi trên thế giới.

Dù đã ra đời mười sáu năm, bài viết này có một giá trị lịch sử đặc biệt vì người viết đã tham khảo rất công phu nhiều tài liệu của cả Việt Nam Cộng Hòa, Hoa Kỳ và  Bắc Việt.

Bài viết này đã được Cố Thiếu Tướng Lê Minh Đảo, Cựu Tư Lệnh Sư Đoàn 18 Bộ Binh Việt Nam Cộng Hòa nhận định là chính xác đến 95%.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="“Đánh Trận Là Một Nghệ Thuật”: Cuộc Phòng Thủ Xuân Lộc Của Quân Đội Việt Nam Cộng Hoà 9–21 Tháng Tư, 1975" href="/p301414a303064/danh-tran-la-mot-nghe-thuat-cuoc-phong-thu-xuan-loc-cua-quan-doi-viet-nam-cong-hoa-9-21-thang-tu-1975"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-04-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="303059" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nỗi Đau Còn Mãi" class="nw_image" itemprop="url" href="/p301414a303059/noi-dau-con-mai" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/SSZbQIHs1wgBAH1w/w250/ngay-30-thang-4.jpg" title="ngay-30-thang-4" alt="ngay-30-thang-4" width="240" height="192" data-info="732,587"/><noscript><img itemprop="thumbnailUrl" src="/images/file/SSZbQIHs1wgBAH1w/w250/ngay-30-thang-4.jpg" title="ngay-30-thang-4" alt="ngay-30-thang-4" width="240" height="192" data-info="732,587"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/SSZbQIHs1wgBAH1w/w250/ngay-30-thang-4.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="192"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nỗi Đau Còn Mãi" class="pl_atitle" href="/p301414a303059/noi-dau-con-mai">Nỗi Đau Còn Mãi</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Trần&#32;Ngọc&#32;Ánh" href="/author/post/4762/1/tran-ngoc-anh">Trần&#32;Ngọc&#32;Ánh</a></li></ul><div class="pl_brief" itemprop="description">Máu đã đổ suốt từ thời chiến tranh cho tới lúc hòa bình 45 năm nay, những giọt máu của người dân trong nước khao khát nền Tự Do Dân Chủ vẫn còn chảy trong nhà tù với những bản án khắc nghiệt dành cho họ và những người đã chết đều có thật. Rất thật.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Nỗi Đau Còn Mãi" href="/p301414a303059/noi-dau-con-mai"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-04-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="303058" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nhận Diện Lịch Sử" class="nw_image" itemprop="url" href="/p301414a303058/nhan-dien-lich-su" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/zSgN5G7s1wgBANEi/tuong-nguyen-khoa-nam.jpg" title="tuong-nguyen-khoa-nam" alt="tuong-nguyen-khoa-nam" width="240" height="358" data-info="201,300"/><noscript><img itemprop="thumbnailUrl" src="/images/file/zSgN5G7s1wgBANEi/tuong-nguyen-khoa-nam.jpg" title="tuong-nguyen-khoa-nam" alt="tuong-nguyen-khoa-nam" width="240" height="358" data-info="201,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/zSgN5G7s1wgBANEi/tuong-nguyen-khoa-nam.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="358"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nhận Diện Lịch Sử" class="pl_atitle" href="/p301414a303058/nhan-dien-lich-su">Nhận Diện Lịch Sử</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Đào&#32;Như" href="/author/post/713/1/dao-nhu">Đào&#32;Như</a></li></ul><div class="pl_brief" itemprop="description">Vào sáng ngày 1 tháng 5-1975 Trung tá bác sĩ Hoàng Như Tùng, nguyên chỉ huy trưởng Quân Y viện Phan Thanh  Giản - Cần Thơ, mặc đồ dân sự, trong tư thế quân phong, đưa tay lên chào vĩnh biêt Tướng Nguyễn Khoa Nam, Tư lênh Quân Đoàn IV, Quân Khu IV, Vùng 4 Chiến Thuật, trước sự kinh ngạc của một nhóm sĩ quan  cấp cao của bộ đội cộng sản vì sự dũng cảm  của bác sĩ Trung Tá Hoàng Như Tùng. Một sĩ quan của bộ đội cộng sản mang quân hàm thiếu tá tiến đến và yêu cầu bác sĩ Hoàng Như Tùng nhận diện Tướng Nguyễn Khoa Nam.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Nhận Diện Lịch Sử" href="/p301414a303058/nhan-dien-lich-su"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-04-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="303045" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Làm Vua Đất Tống" class="nw_image" itemprop="url" href="/p301414a303045/lam-vua-dat-tong" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/Pc12UZTr1wgBAkEy/w250/hinn-minh-hoa.png" title="hinn-minh-hoa" alt="hinn-minh-hoa" width="240" height="154" data-info="448,288"/><noscript><img itemprop="thumbnailUrl" src="/images/file/Pc12UZTr1wgBAkEy/w250/hinn-minh-hoa.png" title="hinn-minh-hoa" alt="hinn-minh-hoa" width="240" height="154" data-info="448,288"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/Pc12UZTr1wgBAkEy/w250/hinn-minh-hoa.png"><meta itemprop="width" content="240"><meta itemprop="height" content="154"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Làm Vua Đất Tống" class="pl_atitle" href="/p301414a303045/lam-vua-dat-tong">Làm Vua Đất Tống</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyễn&#32;Văn&#32;Tới" href="/author/post/7040/1/nguyen-van-toi">Nguyễn&#32;Văn&#32;Tới</a></li></ul><div class="pl_brief" itemprop="description">Dù tôi đã sống trên đất Mỹ nhiều năm rồi, nhưng thỉnh thoảng, trong giấc ngủ hằng đêm, tôi vẫn gặp ác mộng về những lần trốn chạy kinh hoàng của một người bị săn đuổi. Choàng tỉnh dậy giữa đêm, tôi nhớ lại rất rõ nét những giấc mơ vừa trải qua, mồ hôi toát ra như tắm vì tôi như vẫn còn nghe văn vẳng đâu đây tiếng kẻng báo thức rõ mồn một, tiếng kẻng của các trại giam cộng sản Việt Nam được làm bằng những cái niềng (rim) xe hơi và dùng 1 thanh sắt gõ vào tạo thành 1 âm thanh vang rất xa. Ai từng ở tù hay bị đày ra những trại cưỡng bức lao động, hoặc trại tập trung cải tạo của cộng sản Việt Nam thì không bao giờ quên được tiếng kẻng này.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Làm Vua Đất Tống" href="/p301414a303045/lam-vua-dat-tong"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-04-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="303041" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Biển Đông Dậy Sóng" class="nw_image" itemprop="url" href="/p301414a303041/bien-dong" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/WkQSFIbr1wgBAE1s/w250/bien-dong-hoang-sa.jpg" title="bien-dong-hoang-sa" alt="bien-dong-hoang-sa" width="240" height="218" data-info="715,648"/><noscript><img itemprop="thumbnailUrl" src="/images/file/WkQSFIbr1wgBAE1s/w250/bien-dong-hoang-sa.jpg" title="bien-dong-hoang-sa" alt="bien-dong-hoang-sa" width="240" height="218" data-info="715,648"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/WkQSFIbr1wgBAE1s/w250/bien-dong-hoang-sa.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="218"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Biển Đông Dậy Sóng" class="pl_atitle" href="/p301414a303041/bien-dong">Biển Đông Dậy Sóng</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Ngô&#32;Thế&#32;Vinh" href="/author/post/2633/1/ngo-the-vinh">Ngô&#32;Thế&#32;Vinh</a></li></ul><div class="pl_brief" itemprop="description">46 năm sau biến cố cưỡng chiếm Hoàng Sa 1974, và 32 năm sau vụ thảm sát Gạc Ma nơi quần đảo Trường Sa 1988, cả hai đều do bàn tay vấy máu của Trung Cộng. Không chỉ bằng vũ lực, Bắc Kinh nay còn viện dẫn Công hàm 1958 của Phạm Văn Đồng ký như bằng chứng pháp lý gây khó khăn cho Việt Nam trong tranh chấp chủ quyền hai quần đảo Hoàng Sa và Trường Sa</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Biển Đông Dậy Sóng" href="/p301414a303041/bien-dong"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-04-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="303038" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Ngày Hòa Bình Đầu Tiên" class="nw_image" itemprop="url" href="/p301414a303038/ngay-hoa-binh-dau-tien" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/6JuXiBLr1wgBAC8K/w250/peace.jpg" title="peace" alt="peace" width="240" height="160" data-info="960,640"/><noscript><img itemprop="thumbnailUrl" src="/images/file/6JuXiBLr1wgBAC8K/w250/peace.jpg" title="peace" alt="peace" width="240" height="160" data-info="960,640"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/6JuXiBLr1wgBAC8K/w250/peace.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ngày Hòa Bình Đầu Tiên" class="pl_atitle" href="/p301414a303038/ngay-hoa-binh-dau-tien">Ngày Hòa Bình Đầu Tiên</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Kim&#32;Chi" href="/author/post/6865/1/kim-chi">Kim&#32;Chi</a></li></ul><div class="pl_brief" itemprop="description">Kim lái chiếc xe Honda đi biếu cái bánh chưng cuối cùng vào lúc 7 giờ sáng ngày 30 Tết năm 1975. Tuy có bao nhiêu lần thức khuya học bài, nhưng đây là lần đầu tiên Kim thức trắng đến sáng, cái đầu nhức như búa bỗ, óc trống rỗng, người lâng lâng như muốn bay lên mây...</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Ngày Hòa Bình Đầu Tiên" href="/p301414a303038/ngay-hoa-binh-dau-tien"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-04-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="303019" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nhật Ký Tuần Lễ &quot;Cấm Túc&quot; Thứ Năm" class="nw_image" itemprop="url" href="/p301414a303019/nhat-ky-tuan-le-cam-tuc-thu-nam" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/SS6xLf7p1wgBAgA6/w250/dieu-huong.png" title="dieu-huong" alt="dieu-huong" width="240" height="139" data-info="1240,717"/><noscript><img itemprop="thumbnailUrl" src="/images/file/SS6xLf7p1wgBAgA6/w250/dieu-huong.png" title="dieu-huong" alt="dieu-huong" width="240" height="139" data-info="1240,717"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/SS6xLf7p1wgBAgA6/w250/dieu-huong.png"><meta itemprop="width" content="240"><meta itemprop="height" content="139"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nhật Ký Tuần Lễ &quot;Cấm Túc&quot; Thứ Năm" class="pl_atitle" href="/p301414a303019/nhat-ky-tuan-le-cam-tuc-thu-nam">Nhật Ký Tuần Lễ &quot;Cấm Túc&quot; Thứ Năm</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyễn&#32;Trần&#32;Diệu&#32;Hương" href="/author/post/3554/1/nguyen-tran-dieu-huong">Nguyễn&#32;Trần&#32;Diệu&#32;Hương</a></li></ul><div class="pl_brief" itemprop="description">Mở đầu nhật ký tuần này xin được góp phần tưởng nhớ các nhân viên y tế,  đặc biệt là các y tá (những thành viên trong đội ngũ thiên thần áo trắng ở tuyến đầu chống dịch bệnh Vũ Hán) ở khắp nơi trên thế giới đã &quot;sinh nghề tử nghiệp&quot;. Tính đến đầu tháng 4 năm 2020, đã có hơn 100 &quot;thiên thần áo trắng&quot; qua đời vì bị lây nhiễm Coronavirus từ bệnh nhân, hơn một nửa  là nhân viên y tế ở Ý.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Nhật Ký Tuần Lễ &quot;Cấm Túc&quot; Thứ Năm" href="/p301414a303019/nhat-ky-tuan-le-cam-tuc-thu-nam"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-04-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="303018" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nội Trú Bịnh Viện Bình Dân 1968 -1970, Thời Khói Lửa" class="nw_image" itemprop="url" href="/p301414a303018/noi-tru-binh-vien-binh-dan-1968-1970-thoi-khoi-lua" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/ydCuXP3p1wgBAGtd/w250/dao-nhu.jpg" title="dao-nhu" alt="dao-nhu" width="240" height="320" data-info="300,400"/><noscript><img itemprop="thumbnailUrl" src="/images/file/ydCuXP3p1wgBAGtd/w250/dao-nhu.jpg" title="dao-nhu" alt="dao-nhu" width="240" height="320" data-info="300,400"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/ydCuXP3p1wgBAGtd/w250/dao-nhu.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="320"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nội Trú Bịnh Viện Bình Dân 1968 -1970, Thời Khói Lửa" class="pl_atitle" href="/p301414a303018/noi-tru-binh-vien-binh-dan-1968-1970-thoi-khoi-lua">Nội Trú Bịnh Viện Bình Dân 1968 -1970, Thời Khói Lửa</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Đào&#32;Như" href="/author/post/713/1/dao-nhu">Đào&#32;Như</a></li></ul><div class="pl_brief" itemprop="description">Những dòng ký sự và nhận định sau đây, tường thuật lại những biến cố xảy ra tại Trường Y Sàigòn từ năm 1967-1971 và sau đó...do sự can thiệp của phái bộ Hội Đoàn Bác sĩ Mỹ -American Medical Association tại Saigòn (AMA-SAIGON) vào nội bộ Trường Y Saigon. Những sử liệu của bài nhận định này đều dựa trên những điều tường thuật của quyển sách thời danh SAIGON MEDICAL SCHOOL do 3 người viết: CH William Ruhe MD, Norman Hoover MD và Ira Singer PhD, tất cả ba vị này đều là nhũng người lãnh đạo và cố vấn cho cuộc can thiệp của phái bộ AMA vàoTrường Y Saigon từ năm 1967. Tập sách SAIGON MEDICAL SCHOOL do chính cơ quan AMA, xuất bản tại Mỹ năm 1988.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Nội Trú Bịnh Viện Bình Dân 1968 -1970, Thời Khói Lửa" href="/p301414a303018/noi-tru-binh-vien-binh-dan-1968-1970-thoi-khoi-lua"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-04-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_full"><a class="pageitem pageactive" href="/p301414a303096/1/qua-cua-tu#plist" title="1">1</a><a class="pageitem" href="/p301414a303096/2/qua-cua-tu#plist" title="2">2</a><a class="pageitem" href="/p301414a303096/3/qua-cua-tu#plist" title="3">3</a><a class="pageitem" href="/p301414a303096/4/qua-cua-tu#plist" title="4">4</a><a class="pageitem" href="/p301414a303096/5/qua-cua-tu#plist" title="5">5</a><a class="pageitem" href="/p301414a303096/6/qua-cua-tu#plist" title="6">6</a><a class="pageitem" href="/p301414a303096/7/qua-cua-tu#plist" title="7">7</a><a class="nextpage" href="/p301414a303096/2/qua-cua-tu#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p301414a303096/11/qua-cua-tu#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5278" data-wid="5278"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HỌC&#32;NGHỆ&#32;THUẬT" id="nwwg_5574" data-wid="5574"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5575" data-wid="5575"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5573" data-wid="5573"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HÓA" id="nwwg_5572" data-wid="5572"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5576" data-wid="5576"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5571" data-wid="5571"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;THÔNG&#32;BÁO" id="nwwg_5570" data-wid="5570"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5577" data-wid="5577"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5569" data-wid="5569"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;ĐỜI&#32;SỐNG" id="nwwg_5578" data-wid="5578"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5579" data-wid="5579"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5568" data-wid="5568"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;NGÀY" id="nwwg_5277" data-wid="5277"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5283" data-wid="5283"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5282" data-wid="5282"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;TUẦN" id="nwwg_5523" data-wid="5523"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5530" data-wid="5530"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5529" data-wid="5529"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="WebLinks" id="nwwg_5528" data-wid="5528"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5532" data-wid="5532"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5527" data-wid="5527"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;PHIM-ẢNH" id="nwwg_5526" data-wid="5526"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5547" data-wid="5547"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5525" data-wid="5525"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;Chuyên&#32;Mục" id="nwwg_5524" data-wid="5524"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5549" data-wid="5549"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5522" data-wid="5522"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-3 width_auto" data-name="Zone" id="nwwg_5274" data-wid="5274"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5276" data-wid="5276"><div class="nw_lym_content"><div class="nw_widget" data-name="QC&#32;Right&#32;300x250&#32;(Top)" id="nwwg_5609" data-wid="5609"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5609"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__394"><div class="nw_async noscript" data-type="adspot" data-src="/banner/394/637184291811092247/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/394/637184291811092247/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__396"><div class="nw_async noscript" data-type="adspot" data-src="/banner/396/637225107158477141/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/396/637225107158477141/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__388"><div data-load="1"><div id="div-gpt-ad-1579063606524-0" style="width: 300px; height: 250px;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063606524-0'); });
</script></div></div><div class="clear"></div></div><div id="adspot_id__380"><div class="nw_async noscript" data-type="adspot" data-src="/banner/380/637139744870552901/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/380/637139744870552901/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__379"><div class="nw_async noscript" data-type="adspot" data-src="/banner/379/637145665599106088/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/379/637145665599106088/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__378"><div class="nw_async noscript" data-type="adspot" data-src="/banner/378/637145665701427558/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/378/637145665701427558/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__377"><div class="nw_async noscript" data-type="adspot" data-src="/banner/377/637145665799935407/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/377/637145665799935407/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="QC&#32;Right&#32;300x250&#32;(Middle)" id="nwwg_5613" data-wid="5613"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5613"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__391"><div data-load="1"><div id="div-gpt-ad-1580344301137-0" style="width: 300px; height: 250px;"><script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580344301137-0'); });
  
</script></div></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_hidden&#32;div_menuRight&#32;div_boxing_parent" data-name="VĂN&#32;HỌC&#32;NGHỆ&#32;THUẬT" id="nwwg_5287" data-wid="5287"><div class="nw_boxing"><div class="nw_boxing_title">VĂN HỌC NGHỆ THUẬT</div><div class="nw_boxing_content"><div class="nw_menu_vertical_accordion"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuActive liMenuHold"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget div_subscribe" data-name="NHẬN&#32;TIN&#32;QUA&#32;EMAIL" id="nwwg_5286" data-wid="5286"><div class="nw_boxing"><div class="nw_boxing_title">NHẬN TIN QUA EMAIL</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận. </div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="8" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="9"/></div></form></div></div></div></div><div class="nw_widget vb_parentnews3" data-name="Người&#32;Việt&#32;Phone" id="nwwg_5624" data-wid="5624"><div class="nw_boxing"><div class="nw_boxing_title">Người Việt Phone</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000018751" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Những Vết Sọc Hổ Trên Mặt Trăng Enceladus Của Sao Thổ" class="pl_atitle" href="https://nguoivietphone.com/a12729/nhung-vet-soc-ho-tren-mat-trang-enceladus-cua-sao-tho">Những Vết Sọc Hổ Trên Mặt Trăng Enceladus Của Sao Thổ</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Những Vết Sọc Hổ Trên Mặt Trăng Enceladus Của Sao Thổ" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a12729/nhung-vet-soc-ho-tren-mat-trang-enceladus-cua-sao-tho" style="width:6px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/Kab0rg_s1wgBAHI1/w200/enceladusstripes-cassini-3237.jpg" title="enceladusstripes-cassini-3237" alt="enceladusstripes-cassini-3237" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/Kab0rg_s1wgBAHI1/w200/enceladusstripes-cassini-3237.jpg" title="enceladusstripes-cassini-3237" alt="enceladusstripes-cassini-3237" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/Kab0rg_s1wgBAHI1/w200/enceladusstripes-cassini-3237.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Nhân loại sẽ tìm hiểu về sự sống ngoài Trái đất như thế nào?</div><div class="pl_readmore"><a itemprop="url" target="_blank" title="Những Vết Sọc Hổ Trên Mặt Trăng Enceladus Của Sao Thổ" href="https://nguoivietphone.com/a12729/nhung-vet-soc-ho-tren-mat-trang-enceladus-cua-sao-tho"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-04-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000018752" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Facebook Sẽ Thêm Tùy Chọn Tính Phí Để Truy Cập Vào Các Live Stream" class="pl_atitle" href="https://nguoivietphone.com/a12728/facebook-se-them-tuy-chon-tinh-phi-de-truy-cap-vao-cac-live-stream">Facebook Sẽ Thêm Tùy Chọn Tính Phí Để Truy Cập Vào Các Live Stream</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Facebook Sẽ Thêm Tùy Chọn Tính Phí Để Truy Cập Vào Các Live Stream" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a12728/facebook-se-them-tuy-chon-tinh-phi-de-truy-cap-vao-cac-live-stream" style="width:6px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/dkP8Cdzr1wgBAN4x/w200/facebook-se-them-tuy-chon-tinh-phi-de-truy-cap-vao-cac-live-stream.jpg" title="facebook-se-them-tuy-chon-tinh-phi-de-truy-cap-vao-cac-live-stream" alt="facebook-se-them-tuy-chon-tinh-phi-de-truy-cap-vao-cac-live-stream" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/dkP8Cdzr1wgBAN4x/w200/facebook-se-them-tuy-chon-tinh-phi-de-truy-cap-vao-cac-live-stream.jpg" title="facebook-se-them-tuy-chon-tinh-phi-de-truy-cap-vao-cac-live-stream" alt="facebook-se-them-tuy-chon-tinh-phi-de-truy-cap-vao-cac-live-stream" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/dkP8Cdzr1wgBAN4x/w200/facebook-se-them-tuy-chon-tinh-phi-de-truy-cap-vao-cac-live-stream.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Facebook thông báo rằng hãng sẽ thêm tùy chọn tính phí truy cập vào các sự kiện trên Facebook Live stream.</div><div class="pl_readmore"><a itemprop="url" target="_blank" title="Facebook Sẽ Thêm Tùy Chọn Tính Phí Để Truy Cập Vào Các Live Stream" href="https://nguoivietphone.com/a12728/facebook-se-them-tuy-chon-tinh-phi-de-truy-cap-vao-cac-live-stream"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-04-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000018753" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Maps Hiển Thị Các Địa Điểm Xét Nghiệm Covid-19" class="pl_atitle" href="https://nguoivietphone.com/a12727/apple-maps-hien-thi-cac-dia-diem-xet-nghiem-covid-19">Apple Maps Hiển Thị Các Địa Điểm Xét Nghiệm Covid-19</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Maps Hiển Thị Các Địa Điểm Xét Nghiệm Covid-19" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a12727/apple-maps-hien-thi-cac-dia-diem-xet-nghiem-covid-19" style="width:6px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/AtK58tnr1wgBACcf/w200/apple-maps-hien-thi-cac-dia-diem-xet-nghiem-covid-19.jpg" title="apple-maps-hien-thi-cac-dia-diem-xet-nghiem-covid-19" alt="apple-maps-hien-thi-cac-dia-diem-xet-nghiem-covid-19" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/AtK58tnr1wgBACcf/w200/apple-maps-hien-thi-cac-dia-diem-xet-nghiem-covid-19.jpg" title="apple-maps-hien-thi-cac-dia-diem-xet-nghiem-covid-19" alt="apple-maps-hien-thi-cac-dia-diem-xet-nghiem-covid-19" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/AtK58tnr1wgBACcf/w200/apple-maps-hien-thi-cac-dia-diem-xet-nghiem-covid-19.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Apple Maps hiện nay sẽ hiển thị các nơi có xét nghiệm Covid-19 ở tất cả 50 tiểu bang và Puerto Rico.</div><div class="pl_readmore"><a itemprop="url" target="_blank" title="Apple Maps Hiển Thị Các Địa Điểm Xét Nghiệm Covid-19" href="https://nguoivietphone.com/a12727/apple-maps-hien-thi-cac-dia-diem-xet-nghiem-covid-19"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-04-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000018754" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Rạn San Hô Vũ Trụ" class="pl_atitle" href="https://nguoivietphone.com/a12726/ran-san-ho-vu-tru">Rạn San Hô Vũ Trụ</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Rạn San Hô Vũ Trụ" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a12726/ran-san-ho-vu-tru" style="width:6px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/2f7yJdbr1wgBAJl8/w200/stsci-h-p2016a-m-2000x1374.jpg" title="stsci-h-p2016a-m-2000x1374" alt="stsci-h-p2016a-m-2000x1374" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/2f7yJdbr1wgBAJl8/w200/stsci-h-p2016a-m-2000x1374.jpg" title="stsci-h-p2016a-m-2000x1374" alt="stsci-h-p2016a-m-2000x1374" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/2f7yJdbr1wgBAJl8/w200/stsci-h-p2016a-m-2000x1374.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Những dải sáng khí và bụi liên sao tắm mình trong ánh sao đầy năng lượng.</div><div class="pl_readmore"><a itemprop="url" target="_blank" title="Rạn San Hô Vũ Trụ" href="https://nguoivietphone.com/a12726/ran-san-ho-vu-tru"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-04-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000018755" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Verizon, AT&amp;T, Comcast Sẽ Không Cắt Dịch Vụ Trong Tháng 06-2020 Do Covid-19" class="pl_atitle" href="https://nguoivietphone.com/a12725/verizon-at-t-comcast-se-khong-cat-dich-vu-trong-thang-06-2020-do-covid-19">Verizon, AT&amp;T, Comcast Sẽ Không Cắt Dịch Vụ Trong Tháng 06-2020 Do Covid-19</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Verizon, AT&amp;T, Comcast Sẽ Không Cắt Dịch Vụ Trong Tháng 06-2020 Do Covid-19" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a12725/verizon-at-t-comcast-se-khong-cat-dich-vu-trong-thang-06-2020-do-covid-19" style="width:6px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/Sk6SylHr1wgBAM8u/w200/verizon-at-t-comcast-se-khong-cat-dich-vu-trong-thang-06-2020-do-covid-19.jpg" title="verizon-at-t-comcast-se-khong-cat-dich-vu-trong-thang-06-2020-do-covid-19" alt="verizon-at-t-comcast-se-khong-cat-dich-vu-trong-thang-06-2020-do-covid-19" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/Sk6SylHr1wgBAM8u/w200/verizon-at-t-comcast-se-khong-cat-dich-vu-trong-thang-06-2020-do-covid-19.jpg" title="verizon-at-t-comcast-se-khong-cat-dich-vu-trong-thang-06-2020-do-covid-19" alt="verizon-at-t-comcast-se-khong-cat-dich-vu-trong-thang-06-2020-do-covid-19" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/Sk6SylHr1wgBAM8u/w200/verizon-at-t-comcast-se-khong-cat-dich-vu-trong-thang-06-2020-do-covid-19.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Verizon và AT&amp;T, hai nhà mạng không dây lớn nhất của Mỹ, cũng như tập đoàn cáp khổng lồ Comcast cho biết sẽ gia hạn dịch vụ đến hết ngày 30/06/2020</div><div class="pl_readmore"><a itemprop="url" target="_blank" title="Verizon, AT&amp;T, Comcast Sẽ Không Cắt Dịch Vụ Trong Tháng 06-2020 Do Covid-19" href="https://nguoivietphone.com/a12725/verizon-at-t-comcast-se-khong-cat-dich-vu-trong-thang-06-2020-do-covid-19"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-04-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget" data-name="QC&#32;Right&#32;300x250&#32;(Bottom)" id="nwwg_5614" data-wid="5614"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5614"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__393"><div data-load="1"><div id="div-gpt-ad-1582515392978-0" style="width: 300px; height: 250px;"><script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582515392978-0'); });
  
</script></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="region_footer" id="nwwg_4694" data-wid="4694"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_footer" style="padding-top:&#32;10px;" data-name="region_maxwidth" id="nwwg_5284" data-wid="5284"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5285" data-wid="5285"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2020 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_content"><div class="nw_widget" data-name="CODE&#32;JAVASCRITP&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5261" data-wid="5261"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5261"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__361"><div class="nw_async noscript" data-type="adspot" data-src="/banner/361/637117952177009932/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/361/637117952177009932/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="CODE&#32;SCROLL&#32;TOP&#32;FIXED&#32;MENU&#32;DO&#32;NOT&#32;MODIFY&#32;OR&#32;DELETE" id="nwwg_5262" data-wid="5262"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5262"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__362"><div class="nw_async noscript" data-type="adspot" data-src="/banner/362/637117360202956876/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/362/637117360202956876/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMFCKSS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.NQ1qQIHdlpnjcvrZ">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiASUcZ27wGfRa5pUjEbcUHyTmlSMRtxQfJMX-0MQ8rj2c.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxABvEdyB0y6S57fOvESCYervt868RIJh6uxvEdyB0y6S5.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUAAqBD6xUrrRnusQO2lwpWw26xA7aXClbDZQo2wktidB4.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AGuUA2lHHB05TnCJrpDl8SFOcImukOXxIWuUA2lHHB05.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAHbfT_k0Kz9AB6s1ztX3YMgHqzXO1fdgyMwktTrAsjiq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAJBh-HZqSOSUX7vfGb_ntSVfu98Zv-e1JZBh-HZqSOSU.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAD26CxH2X-Ehoc6S_mkOpC-hzpL-aQ6kL-fHBp5FRPkS.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAODmjld87bvSoM9559glhqygz3nn2CWGrBCLIEr77kWr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAMSraZQniTHAf3lM-UB_4Gl_eUz5QH_gacSraZQniTHA.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAD_7Olkjbo9O-IEZe6Xn8i34gRl7pefyLT_7Olkjbo9O.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0},{path:"//www.google.com/recaptcha/api.js?onload=onCallBackRecaptcha&render=explicit&hl=vi",async:0,group:0}];g.NV3VER=635230020200417002;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.NQ1qQIHdlpnjcvrZ");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAJ2B2tUHbnw8ToM9r5GYH_JOgz2vkZgf8p2B2tUHbnw8.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div><div id="cookie_container" class="bg_cookie_container"><div class="bg_cookie_container_btn">Đồng ý</div><div class="bg_cookie_container_message">Chúng tôi sử dụng cookie để cung cấp cho bạn trải nghiệm tốt nhất trên trang web của chúng tôi. Nếu tiếp tục, chúng tôi cho rằng bạn đã chấp thuận cookie cho mục đích này.</div></div></body></html>