<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Thư Ngỏ của Hội Người Mỹ Gốc Việt Cấp Tiến nhân dịp Năm Mới 2020 - Thông Tin - Đời Sống - Việt Báo Văn Học Nghệ Thuật</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/137/thong-tin-doi-song" rel="alternate" title="Việt Báo Văn Học Nghệ Thuật - Thông Tin - Đời Sống [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Năm 2020 sẽ đánh dấu 45 năm người tị nạn Việt Nam bắt đầu định cư tại Mỹ. Đó là một khoảng thời gian khá dài, dài hơn gấp đôi lịch sử của miền Nam Việt Nam từ năm 1954 đến 1975."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Văn Học Nghệ Thuật"/><meta property="og:url" content="https://vietbao.com/a301697/thu-ngo-cua-hoi-nguoi-my-goc-viet-cap-tien-nhan-dip-nam-moi-2020"/><meta itemprop="og:headline" content="Thư Ngỏ của Hội Người Mỹ Gốc Việt Cấp Tiến nhân dịp Năm Mới 2020"/><meta itemprop="og:description" content="Năm 2020 sẽ đánh dấu 45 năm người tị nạn Việt Nam bắt đầu định cư tại Mỹ. Đó là một khoảng thời gian khá dài, dài hơn gấp đôi lịch sử của miền Nam Việt Nam từ năm 1954 đến 1975."/><meta property="og:image" content="https://vietbao.com/images/file/yBtJnU-P1wgBADUb/w600/pivot.jpg"/><meta property="og:title" content="Thư Ngỏ của Hội Người Mỹ Gốc Việt Cấp Tiến nhân dịp Năm Mới 2020"/><meta property="og:description" content="Năm 2020 sẽ đánh dấu 45 năm người tị nạn Việt Nam bắt đầu định cư tại Mỹ. Đó là một khoảng thời gian khá dài, dài hơn gấp đôi lịch sử của miền Nam Việt Nam từ năm 1954 đến 1975."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a301697/thu-ngo-cua-hoi-nguoi-my-goc-viet-cap-tien-nhan-dip-nam-moi-2020"/><meta name="twitter:title" content="Thư Ngỏ của Hội Người Mỹ Gốc Việt Cấp Tiến nhân dịp Năm Mới 2020"/><meta name="twitter:description" content="Năm 2020 sẽ đánh dấu 45 năm người tị nạn Việt Nam bắt đầu định cư tại Mỹ. Đó là một khoảng thời gian khá dài, dài hơn gấp đôi lịch sử của miền Nam Việt Nam từ năm 1954 đến 1975."/><meta name="twitter:image" content="https://vietbao.com/images/file/yBtJnU-P1wgBADUb/w600/pivot.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Văn Học Nghệ Thuật"/><meta name="keywords" content="PIVOT,"/><meta name="description" content="Năm 2020 sẽ đánh dấu 45 năm người tị nạn Việt Nam bắt đầu định cư tại Mỹ. Đó là một khoảng thời gian khá dài, dài hơn gấp đôi lịch sử của miền Nam Việt Nam từ năm 1954 đến 1975."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><link href="/content/themes/owner/vietbao_com/css/BQDeAL-wv4AXh-OgBU2WxtvZqLUFTZbG29motUzaGkjeWtA8.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAKtyAibYCxkZ4d-LQPPfvuvh34tA89--66tyAibYCxkZ.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EQDlA5-yl6m3d57-J_yuBuIgwHcn_K4G4iDAd-i7DP_4tq1x.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAPoYQihIrFnyTE4han0uQxpMTiFqfS5DGvoYQihIrFny.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a301697/thu-ngo-cua-hoi-nguoi-my-goc-viet-cap-tien-nhan-dip-nam-moi-2020" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w100/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;VHNT"/><meta name="application-name" content="Việt&#32;Báo&#32;VHNT"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/q-nMbFJ91wgBAmEn/favicon.png"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var NJOBS={c:'US',y:'Ashburn',r:'Virginia',h:7,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMFCKSS');</script><style type="text/css">
body {}
.button, .button:visited { display: inline-block;}
.pl_date, .pl_view, .pl_time, .pd_time, .pd_view { display: none!important;}
.nw_post_detail .pd_info .pd_date, .nw_post_detail .pd_info .pd_view { font-size: 14px;}
.vb_client_timer { font-size: 14px; padding: 2px 10px 0 0; color: #777;}
.nw_boxing .nw_boxing_title, .nw_menu_horizontal .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu { text-transform: uppercase; }
.nw_menu_horizontal .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu { text-transform: none;}

.div_menuRight .nw_boxing .nw_boxing_content .nw_boxing_padding { padding: 0;}

.div_userSeperator, .div_top_item { vertical-align: top;}
.vb_hotnewsSlide .pl_list .pl_row { border-bottom: 0;}
.vb_hotnewsSlide .ibox_effect_random .pl_row { padding: 0 !important;}

.pl_author { display: inline-block; margin-top: 0;}
.nw_image_caption { font-size: 17px !important;  color: #777;}
.nw_zoomcontent.normal { font-size: 20px;}
.pl_author {  vertical-align: top !important;}
.ibox_effect { overflow: hidden; width: 100% !important;}
.vb_parentnews2 .pl_list .pl_thumbnail_border, .vb_parentnews2 .pl_list .pl_thumbnail_border a, .vb_parentnews2 .pl_list .pl_thumbnail_border a img { height: auto!important;}
.nff .nff_note { font-size: 14px!important;}
.nw_post_detail .pd_upost_user > div {  font-size: 16px!important;}
.nw_post_detail .pd_header { border-bottom: 1px solid #ccc;}
.top_related  { border-top: 2px dashed #ccc; margin-top: 25px; padding-top: 15px;}
.top_related > li { font-size: 15px!important; padding-bottom: 5px;}

@media (max-width: 639px) {
.nw_box_list_brief .pl_thumbnail, .nw_post_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_post_list_brief .pl_thumbnail {  float: none; margin: 5px 0;}

.vb_parentnews1 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_post_list_brief .pl_thumbnail {  float: left; margin: 5px 10px 0 0;}
.pl_list .pl_thumbnail_border a,
.pl_list .pl_thumbnail_border a img { width: 100%!important; height: auto!important;}
.div_top_item { padding: 0;}

}
@media (max-width: 320px) {
.off_mobile { display: none;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:portrait) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:landscape) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Văn&#32;Học&#32;Nghệ&#32;Thuật"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Dòng" id="nwwg_5" data-wid="5"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row slideInDown_menu" data-name="ScrolTop" id="myScrollFixed" data-wid="5246"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5247" data-wid="5247"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row div_top&#32;col-no-padding" data-name="region_top" id="nwwg_5250" data-wid="5250"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_top" style="position:&#32;relative;&#32;padding-top:&#32;3px;&#32;padding-bottom:&#32;3px;" data-name="region_maxwidth" id="nwwg_5251" data-wid="5251"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5252" data-wid="5252"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5594" data-wid="5594"><div class="nw_lym_content"><div class="nw_widget vb_client_timer&#32;off_mobile" style="float:&#32;left;" data-name="CLIENT&#32;TIMER" id="nwwg_5254" data-wid="5254"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5254"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__368"><div data-load="1"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">
$(function(){
	var f = function(){
		var d = new Date();
		$('#vb_timenow').text(Globalize.format(d, "g"));
	};
	f();
})
</script></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="ICON&#32;SEARCH" id="nwwg_5255" data-wid="5255"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5255"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__364"><div class="nw_async noscript" data-type="adspot" data-src="/banner/364/637115659558449022/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/364/637115659558449022/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;font-size:&#32;14px;&#32;padding:&#32;0;&#32;margin-top:&#32;2px;" data-name="CONTACT&#32;TOP" id="nwwg_5256" data-wid="5256"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5256"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__369"><div class="nw_async noscript" data-type="adspot" data-src="/banner/369/637116342261899422/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/369/637116342261899422/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_member" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="LOGIN&#32;-&#32;REGISTER" id="nwwg_5257" data-wid="5257"><div class="div_show_large"><span class="div_top_item"><a href="/user/register/L2EzMDE2OTcvdGh1LW5nby1jdWEtaG9pLW5ndW9pLW15LWdvYy12aWV0LWNhcC10aWVuLW5oYW4tZGlwLW5hbS1tb2ktMjAyMA" target="_self">Ghi danh</a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMDE2OTcvdGh1LW5nby1jdWEtaG9pLW5ndW9pLW15LWdvYy12aWV0LWNhcC10aWVuLW5oYW4tZGlwLW5hbS1tb2ktMjAyMA" target="_self">Hội nhập</a></span></div><div class="div_show_small"><span class="div_top_item"><a href="/user/register/L2EzMDE2OTcvdGh1LW5nby1jdWEtaG9pLW5ndW9pLW15LWdvYy12aWV0LWNhcC10aWVuLW5oYW4tZGlwLW5hbS1tb2ktMjAyMA" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16" class="imglazy" data-original="/images/file/SHskcFJ91wgBAncl/icon-register.png"/><noscript><img src="/images/file/SHskcFJ91wgBAncl/icon-register.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16"/></noscript></a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMDE2OTcvdGh1LW5nby1jdWEtaG9pLW5ndW9pLW15LWdvYy12aWV0LWNhcC10aWVuLW5oYW4tZGlwLW5hbS1tb2ktMjAyMA" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16" class="imglazy" data-original="/images/file/oeJpblJ91wgBAlJK/icon-login.png"/><noscript><img src="/images/file/oeJpblJ91wgBAlJK/icon-login.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16"/></noscript></a></span></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_search&#32;search_overlay" data-name="region_search" id="search_myOverlay" data-wid="5253"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5258" data-wid="5258"><div class="nw_lym_content"><div class="nw_widget" data-name="SEARCH&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5259" data-wid="5259"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5259"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__363"><div class="nw_async noscript" data-type="adspot" data-src="/banner/363/637115659289260721/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/363/637115659289260721/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget search_overlay_content&#32;fadeInUpSearch" data-name="SEARCH" id="nwwg_5260" data-wid="5260"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EzMDE2OTcvdGh1LW5nby1jdWEtaG9pLW5ndW9pLW15LWdvYy12aWV0LWNhcC10aWVuLW5oYW4tZGlwLW5hbS1tb2ktMjAyMA" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_pc" data-name="show_in_pc" id="nwwg_5249" data-wid="5249"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth" style="padding-top:&#32;10px;&#32;padding-bottom:&#32;10px;" data-name="LOGO" id="nwwg_5263" data-wid="5263"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5265" data-wid="5265"><div class="nw_lym_content"><div class="nw_widget" data-name="LOGO&#32;VHNT" id="nwwg_5266" data-wid="5266"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5266"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__366"><div data-load="1"><a href="/cmd/adv_counter?id=366&amp;href=%2f" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="250,75" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" width="250" height="75" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="region_menu" id="nwwg_5264" data-wid="5264"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_menu" data-name="region_maxwidth" id="nwwg_5267" data-wid="5267"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5269" data-wid="5269"><div class="nw_lym_content"><div class="nw_widget" data-name="TOP&#32;MENU" id="nwwg_5268" data-wid="5268"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuHasActive"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_text">Phân Ưu</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_mobile&#32;col-no-padding&#32;region_menu" data-name="show_in_mobile" id="nwwg_5248" data-wid="5248"><div class="nw_lym_area"><div class="nw_lym_row" style="padding-left:&#32;10px;&#32;padding-right:&#32;10px;" data-name="Row" id="nwwg_5270" data-wid="5270"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;" data-name="LOGO&#32;VHNT&#32;SMALL" id="nwwg_5271" data-wid="5271"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5271"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__367"><div data-load="1"><a href="/cmd/adv_counter?id=367&amp;href=%2f" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/XYOgIFJ91wgBAn10/w150/vietbao-logo.png" style="float: none; clear: both; margin: 0px auto; width: 150px; display: block;" data-info="250,75" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" width="150" height="45" /></a></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="MOBILE&#32;MENU" id="nwwg_5272" data-wid="5272"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuHasActive"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_text">Phân Ưu</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row region_maxwidth&#32;width_auto" style="padding-top:&#32;20px;&#32;padding-bottom:&#32;20px;" data-name="region_center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 width_auto&#32;div_border_right" data-name="Zone" id="nwwg_5273" data-wid="5273"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5275" data-wid="5275"><div class="nw_lym_content"><div class="nw_widget" style="margin-bottom:&#32;10px;" data-name="NAVIGATOR" id="nwwg_5280" data-wid="5280"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">VIỆT&#32;BÁO</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p301409/tin-tuc" title="Tin Tức"><span class="aNavText">Tin Tức</span></a></li><li class="liSeperator">›</li><li class="liNav"><a class="aNav" href="/p125/tin-tuan" title="Tin Tuần"><span class="aNavText">Tin Tuần</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="aNavText">Thông Tin - Đời Sống</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="CENTER" id="nwwg_5279" data-wid="5279"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5281" data-wid="5281"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a301697/thu-ngo-cua-hoi-nguoi-my-goc-viet-cap-tien-nhan-dip-nam-moi-2020" title="Thư&#32;Ngỏ&#32;của&#32;Hội&#32;Người&#32;Mỹ&#32;Gốc&#32;Việt&#32;Cấp&#32;Tiến&#32;nhân&#32;dịp&#32;Năm&#32;Mới&#32;2020" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_301697"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/yBtJnU-P1wgBADUb/pivot.jpg" /><meta itemprop="width" content="1477"/><meta itemprop="height" content="665"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="prevpost" href="/p137a301632/nguoi-my-lon-tuoi-se-beo-phi-vao-nam-2030" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p137a301690/am-muu-ban-nuoc-rat-tinh-vi-cua-nguyen-phu-trong" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Thư Ngỏ của Hội Người Mỹ Gốc Việt Cấp Tiến nhân dịp Năm Mới 2020</h1></div><div class="pd_info"><span class="pd_date">01/01/2020</span><span class="pd_time">22:45:00</span><span class="pd_view">(Xem: 70)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2020-01-01"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="PIVOT" href="/author/post/6818/1/pivot">PIVOT</a></li><li class="clear"></li></ul><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a301697/thu-ngo-cua-hoi-nguoi-my-goc-viet-cap-tien-nhan-dip-nam-moi-2020&quot; addthis:title=&quot;Thư Ngỏ của Hội Người Mỹ Gốc Việt Cấp Tiến nhân dịp Năm Mới 2020&quot; addthis:description=&quot;Năm 2020 sẽ đánh dấu 45 năm người tị nạn Việt Nam bắt đầu định cư tại Mỹ. Đó là một khoảng thời gian khá dài, dài hơn gấp đôi lịch sử của miền Nam Việt Nam từ năm 1954 đến 1975.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa301697%2fthu-ngo-cua-hoi-nguoi-my-goc-viet-cap-tien-nhan-dip-nam-moi-2020"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa301697%2fthu-ngo-cua-hoi-nguoi-my-goc-viet-cap-tien-nhan-dip-nam-moi-2020"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa301697%2fthu-ngo-cua-hoi-nguoi-my-goc-viet-cap-tien-nhan-dip-nam-moi-2020"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><a href="/images/file/yBtJnU-P1wgBADUb/pivot.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 600px; display: block;" data-info="1477,665" width="600" height="270" data-original="/images/file/yBtJnU-P1wgBADUb/w600/pivot.jpg" alt="blank"/><noscript><img src="/images/file/yBtJnU-P1wgBADUb/w600/pivot.jpg" class="nw-img-responsive" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 600px; display: block;" data-info="1477,665" width="600" height="270"/></noscript></a><br /><p align="center"><b>Thư Ngỏ của Hội Người Mỹ Gốc Việt Cấp Tiến nhân dịp </b><b>Năm Mới 2020</b></p><p align="center"><b><i>&nbsp;&nbsp;</i></b></p><p align="center"><b><i>Hội Người Mỹ Gốc Việt Cấp Tiến xin kính chúc Quý Vị một Năm Mới 2020</i></b></p><p align="center"><b><i>An Khang, Thịnh Vượng &amp; Vạn Sự Như Ý</i></b><i></i></p><p>&nbsp;&nbsp;</p><p>PIVOT, Hội Người Mỹ Gốc Việt Cấp Tiến, ra đời vài tháng sau cuộc bầu cử tổng thống năm 2016 vì chúng tôi cảm thấy cần thay đổi cách nhìn cũng như cách chúng ta trao đổi về những vấn đề của nước Mỹ. Trong một thời gian ngắn, lời kêu gọi của chúng tôi đã được nhiều người Mỹ gốc Việt đủ mọi thành phần từ khắp nơi trên nước Mỹ hưởng ứng. Những người tham gia PIVOT gồm các nhà hoạt động xã hội, các nhà lãnh đạo cộng đồng, các chuyên gia và trí thức, giáo sư đại học, các thương gia, nhân viên hãng xưởng, nghệ sĩ, sinh viên, học sinh, v.v. Điều này cho thấy rằng ước mong tạo nên thay đổi không chỉ giới hạn trong nhóm tổ chức PIVOT, mà đó là quan tâm của rất nhiều người Mỹ gốc Việt.</p><p>&nbsp;</p><p>Trong năm 2018, sinh hoạt của chúng tôi nhắm vào vận động cho các cuộc bầu cử ở cấp Liên bang, tiểu bang và địa phương để ủng hộ cho các ứng viên có chủ trương phù hợp với quyền lợi của cộng đồng người Mỹ gốc Việt. Chúng tôi đã đạt được kết quả khích lệ, khi nhiều ứng viên được chúng tôi hỗ trợ đã thắng cử, kể cả những người Mỹ gốc Việt. Chúng tôi đồng thời tiếp tục đấu tranh để duy trì bảo hiểm sức khỏe cho mọi người cũng như sự công bằng về chủng tộc, tôn giáo và giới tính, bảo vệ quyền lợi pháp lý của những người di dân đang bị đe dọa trục xuất, gây nên cảnh gia đình bị tan nát.</p><p>&nbsp;</p><p>Trong năm 2020, chúng tôi sẽ tiếp tục những nỗ lực này, cũng như đối phó với bất cứ vấn đề quan trọng nào có ảnh hưởng đến cộng đồng người Mỹ gốc Việt. Năm 2020 sẽ đánh dấu 45 năm người tị nạn Việt Nam bắt đầu định cư tại Mỹ. Đó là một khoảng thời gian khá dài, dài hơn gấp đôi lịch sử của miền Nam Việt Nam từ năm 1954 đến 1975. Người Việt tị nạn đã không ngại gian nan bỏ xứ tìm đến đây để có được hơi thở tự do, và xứ sở này đã dang tay đón chào và che chở cho chúng ta. Tuy nhiên, hiện nay nhiều người tị nạn và di dân trong hoàn cảnh tương tự như của chúng ta thời đó không còn gặp được sự khoan dung và tử tế từ quốc gia này nữa. Thêm vào đó, nước Mỹ đang phải đối đầu với nhiều nguy cơ từ cả phía ngoài lẫn trong. Năm 2020 là một cơ hội để chúng ta cùng nhau nỗ lực xây dựng một quốc gia Hoa Kỳ l‎ý tưởng hơn cho mọi người Mỹ.</p><p>&nbsp;</p><p>Để giúp cộng đồng có được cách nhìn cân bằng về các vấn đề quan trọng đối với chúng ta trong cuộc bầu cử năm 2020, PIVOT sẽ lần lượt cho ra mắt một loạt bài viết nghiêm túc và phi đảng phái về các vấn đề của nước Mỹ. Chúng tôi chủ trương mang đến cho mọi người thông tin về các chính sách nhà nước cũng như ưu và khuyết điểm của các chính sách đó, dựa hoàn toàn trên sự thật. Chủ đề của các bài viết này sẽ bao gồm từ chính sách đối với người di dân và tị nạn, bảo hiểm y tế, đến chính sách kinh tế, biến đổi khí hậu, bạo động súng đạn, v.v. &nbsp;Qua đó, chúng tôi cũng mong mỏi cộng đồng người Mỹ gốc Việt tham gia tích cực vào những sinh hoạt có khả năng tạo thay đổi, như đi bầu hoặc cổ động cho mọi người đi bầu. Đó là phương cách hữu hiệu nhất chúng ta có thể gây ảnh hưởng đến kết quả có lợi cho người Mỹ gốc Việt.</p><p>&nbsp;</p><p>Hội PIVOT kêu gọi mọi người Mỹ gốc Việt tham gia với chúng tôi để tạo tiếng nói lớn hơn, gây ảnh hưởng mạnh hơn và đưa đến thành quả hữu hiệu hơn trong sinh hoạt chính trị và xã hội ở Mỹ.</p><p>&nbsp;</p><p>Mời quý vị ghé thăm trang mạng, Facebook và Twitter của PIVOT:</p><p><b>Web</b>:<a href="http://www.pivotnetwork.org/">www.pivotnetwork.org</a>&nbsp; <b>Facebook</b>: <a href="https://www.facebook.com/PIVOTorg/">https://www.facebook.com/PIVOTorg/</a>&nbsp; <b>Twitter</b>: @PIVOTorg</p><br />&nbsp;&nbsp;<br />&nbsp;<br /><br /><p><ul class="top_related"><li><a href="/a31960/chuyen-la-do-day">Chuyện Lạ Đó Đây </a></li><li><a href="/a3140/chuyen-ve-quan-coc">Chuyện Về Quán Cóc</a></li><li><a href="/a274847/tai-vn-87-phu-nu-bi-quay-nhieu">Tại VN, 87% Phụ Nữ Bị Quấy Nhiễu</a></li><li><a href="/a141777/ky-bi-cay-co-cung-co-tam-oc">Kỳ Bí: Cây Cỏ Cũng Có Tâm Óc</a></li></ul></p></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_16" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a301697/thu-ngo-cua-hoi-nguoi-my-goc-viet-cap-tien-nhan-dip-nam-moi-2020&quot; addthis:title=&quot;Thư Ngỏ của Hội Người Mỹ Gốc Việt Cấp Tiến nhân dịp Năm Mới 2020&quot; addthis:description=&quot;Năm 2020 sẽ đánh dấu 45 năm người tị nạn Việt Nam bắt đầu định cư tại Mỹ. Đó là một khoảng thời gian khá dài, dài hơn gấp đôi lịch sử của miền Nam Việt Nam từ năm 1954 đến 1975.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_16x16_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa301697%2fthu-ngo-cua-hoi-nguoi-my-goc-viet-cap-tien-nhan-dip-nam-moi-2020"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa301697%2fthu-ngo-cua-hoi-nguoi-my-goc-viet-cap-tien-nhan-dip-nam-moi-2020"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa301697%2fthu-ngo-cua-hoi-nguoi-my-goc-viet-cap-tien-nhan-dip-nam-moi-2020"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="prevpost" href="/p137a301632/nguoi-my-lon-tuoi-se-beo-phi-vao-nam-2030" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p137a301690/am-muu-ban-nuoc-rat-tinh-vi-cua-nguyen-phu-trong" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_301697" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div class="nw_forms nw_forms_comment"><div class="nw_boxing"><div class="nw_boxing_title">Gửi ý kiến của bạn</div><div class="nw_boxing_content"><a id="m_cmm_form_a"></a><form id="m_cmm_form" action="/a301697/thu-ngo-cua-hoi-nguoi-my-goc-viet-cap-tien-nhan-dip-nam-moi-2020#m_cmm_form_a" method="post" autocomplete="off"><div data-valmsg-summary="true" class="validation-summary-valid"><ul><li style="display:none"></li></ul></div><div class="nw_forms_div"><input type="hidden" value="0" name="m_cmm_form_comment_id" id="m_cmm_form_comment_id"/><div class="nff nff_cmm_content"><div class="nff_field"><div class="nff_content"><textarea spellcheck="false" name="m_cmm_form_comment_content" id="m_cmm_form_comment_content" data-val-required="Xin nhập vào ô &quot;Nội dung&quot;" data-val-length-min="10" data-val-length-max="4096" maxlength="4096" data-val-length="Độ dài của ô &quot;Nội dung&quot; không hợp lệ (10 - 4096 ký tự)" data-val="true" tabindex="1" class="textbox"></textarea></div><div class="nff_note">Vui lòng nhập tiếng Việt có dấu.  <a href="https://youtu.be/ngEjjyOByH4" target="_blank">Cách gõ tiếng Việt có dấu</a> ==> https://youtu.be/ngEjjyOByH4</div><div class="clear"></div></div></div><div class="nff nff_cmm_name"><div class="nff_field"><div class="nff_title">Tên của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_name" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_name" id="m_cmm_form_comment_name" data-val-required="Xin nhập vào ô &quot;Tên của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Tên của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val="true" tabindex="2" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_email"><div class="nff_field"><div class="nff_title">Email của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_email" id="m_cmm_form_comment_email" data-val-required="Xin nhập vào ô &quot;Email của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Email của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="3" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" id="m_cmm_submit" name="m_cmm_submit" value="Gửi" class="button" tabindex="4" /><input type="reset" id="m_cmm_cancel" name="m_cmm_cancel" value="Hủy" class="button" tabindex="5" style="display:none"/><input type="submit" id="m_cmm_update" name="m_cmm_submit" value="Cập nhập" class="button" tabindex="6" style="display:none"/></div></form></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_full"><a class="pageitem pageactive" href="/p137a301697/1/thu-ngo-cua-hoi-nguoi-my-goc-viet-cap-tien-nhan-dip-nam-moi-2020#plist" title="1">1</a><a class="pageitem" href="/p137a301697/2/thu-ngo-cua-hoi-nguoi-my-goc-viet-cap-tien-nhan-dip-nam-moi-2020#plist" title="2">2</a><a class="pageitem" href="/p137a301697/3/thu-ngo-cua-hoi-nguoi-my-goc-viet-cap-tien-nhan-dip-nam-moi-2020#plist" title="3">3</a><a class="pageitem" href="/p137a301697/4/thu-ngo-cua-hoi-nguoi-my-goc-viet-cap-tien-nhan-dip-nam-moi-2020#plist" title="4">4</a><a class="pageitem" href="/p137a301697/5/thu-ngo-cua-hoi-nguoi-my-goc-viet-cap-tien-nhan-dip-nam-moi-2020#plist" title="5">5</a><a class="pageitem" href="/p137a301697/6/thu-ngo-cua-hoi-nguoi-my-goc-viet-cap-tien-nhan-dip-nam-moi-2020#plist" title="6">6</a><a class="pageitem" href="/p137a301697/7/thu-ngo-cua-hoi-nguoi-my-goc-viet-cap-tien-nhan-dip-nam-moi-2020#plist" title="7">7</a><a class="nextpage" href="/p137a301697/2/thu-ngo-cua-hoi-nguoi-my-goc-viet-cap-tien-nhan-dip-nam-moi-2020#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p137a301697/10/thu-ngo-cua-hoi-nguoi-my-goc-viet-cap-tien-nhan-dip-nam-moi-2020#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301632" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="½ Người Mỹ Lớn Tuổi Sẽ Béo Phì Vào Năm 2030" class="nw_image" itemprop="url" href="/p137a301632/nguoi-my-lon-tuoi-se-beo-phi-vao-nam-2030" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/pCqCa6qI1wgBAARU/w250/beo-phi-map.jpg" title="beo-phi-map" alt="beo-phi-map" width="240" height="169" data-info="800,564"/><noscript><img itemprop="thumbnailUrl" src="/images/file/pCqCa6qI1wgBAARU/w250/beo-phi-map.jpg" title="beo-phi-map" alt="beo-phi-map" width="240" height="169" data-info="800,564"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/pCqCa6qI1wgBAARU/w250/beo-phi-map.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="169"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="½ Người Mỹ Lớn Tuổi Sẽ Béo Phì Vào Năm 2030" class="pl_atitle" href="/p137a301632/nguoi-my-lon-tuoi-se-beo-phi-vao-nam-2030">½ Người Mỹ Lớn Tuổi Sẽ Béo Phì Vào Năm 2030</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Việt&#32;Báo" href="/author/post/5813/1/viet-bao">Việt&#32;Báo</a></li></ul><div class="pl_brief" itemprop="description">Không có cách nào để bọc đường tin này: Một nửa người Mỹ lớn tuổi sẽ béo phì rất nghiêm trọng trong vòng hơn 12 năm nữa, theo một phúc trình mới tiên đoán.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="½ Người Mỹ Lớn Tuổi Sẽ Béo Phì Vào Năm 2030" href="/p137a301632/nguoi-my-lon-tuoi-se-beo-phi-vao-nam-2030"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2019-12-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301690" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Âm mưu bán nước rất tinh vi của Nguyễn Phú Trọng" class="nw_image" itemprop="url" href="/p137a301690/am-muu-ban-nuoc-rat-tinh-vi-cua-nguyen-phu-trong" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/MPQnNYCO1wgBALwQ/w250/tau-tham-do.jpg" title="tau-tham-do" alt="tau-tham-do" width="240" height="151" data-info="543,341"/><noscript><img itemprop="thumbnailUrl" src="/images/file/MPQnNYCO1wgBALwQ/w250/tau-tham-do.jpg" title="tau-tham-do" alt="tau-tham-do" width="240" height="151" data-info="543,341"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/MPQnNYCO1wgBALwQ/w250/tau-tham-do.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="151"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Âm mưu bán nước rất tinh vi của Nguyễn Phú Trọng" class="pl_atitle" href="/p137a301690/am-muu-ban-nuoc-rat-tinh-vi-cua-nguyen-phu-trong">Âm mưu bán nước rất tinh vi của Nguyễn Phú Trọng</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Trúc&#32;Giang&#32;MN" href="/author/post/4935/1/truc-giang-mn">Trúc&#32;Giang&#32;MN</a></li></ul><div class="pl_brief" itemprop="description">Trung Cộng dùng chiến lược Ba Bước Lấn Tới để cướp nước, Việt Cộng cũng dùng chiến lược nầy để bán nước. Lê Đức Anh dâng đảo Gạc Ma và các đảo khác ở Trường Sa cho Trung Cộng</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Âm mưu bán nước rất tinh vi của Nguyễn Phú Trọng" href="/p137a301690/am-muu-ban-nuoc-rat-tinh-vi-cua-nguyen-phu-trong"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2019-12-31"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301683" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Hát Nói Mừng Năm Mới 2020" class="nw_image" itemprop="url" href="/p137a301683/hat-noi-mung-nam-moi-2020" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/jEGUGQWO1wgBAClP/w250/chuc-mung-nam-moi-photo-internet.jpg" title="chuc-mung-nam-moi-photo-internet" alt="chuc-mung-nam-moi-photo-internet" width="240" height="119" data-info="928,462"/><noscript><img itemprop="thumbnailUrl" src="/images/file/jEGUGQWO1wgBAClP/w250/chuc-mung-nam-moi-photo-internet.jpg" title="chuc-mung-nam-moi-photo-internet" alt="chuc-mung-nam-moi-photo-internet" width="240" height="119" data-info="928,462"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/jEGUGQWO1wgBAClP/w250/chuc-mung-nam-moi-photo-internet.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="119"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hát Nói Mừng Năm Mới 2020" class="pl_atitle" href="/p137a301683/hat-noi-mung-nam-moi-2020">Hát Nói Mừng Năm Mới 2020</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Trần&#32;Kiêm&#32;Đoàn" href="/author/post/4734/1/tran-kiem-doan">Trần&#32;Kiêm&#32;Đoàn</a></li></ul><div class="pl_brief" itemprop="description">Nhân sinh tự cố hà nhân đạt:
Vô sinh, vô tử, vô khứ lai...
Đã biết rằng Xuân chẳng riêng ai,
Dẫu đóng cửa then gài Xuân cũng tới!

Mỗi nháy mắt là một đời đổi mới,
Tội tình chi ôm quá khứ, tương lai,
Mà quên mình đang sống phút giây nầy:
Hiện tại, nơi đây... hay chẳng bao giờ có thật</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Hát Nói Mừng Năm Mới 2020" href="/p137a301683/hat-noi-mung-nam-moi-2020"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2019-12-31"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301675" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nhìn Lại Thế Giới Năm 2019" class="nw_image" itemprop="url" href="/p137a301675/nhin-lai-the-gioi-nam-2019" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/UwpnwkyN1wgBANUd/w250/2019-2020-pixabay.jpg" title="2019-2020-pixabay" alt="2019-2020-pixabay" width="240" height="143" data-info="900,536"/><noscript><img itemprop="thumbnailUrl" src="/images/file/UwpnwkyN1wgBANUd/w250/2019-2020-pixabay.jpg" title="2019-2020-pixabay" alt="2019-2020-pixabay" width="240" height="143" data-info="900,536"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/UwpnwkyN1wgBANUd/w250/2019-2020-pixabay.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="143"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nhìn Lại Thế Giới Năm 2019" class="pl_atitle" href="/p137a301675/nhin-lai-the-gioi-nam-2019">Nhìn Lại Thế Giới Năm 2019</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Đào&#32;Văn&#32;Bình" href="/author/post/719/1/dao-van-binh">Đào&#32;Văn&#32;Bình</a></li></ul><div class="pl_brief" itemprop="description">Năm 2019 là năm của chiến tranh mậu dịch giữa Mỹ-Hoa Lục và Âu Châu, căng thẳng với NATO, căng thẳng ở Eo Biển Đài Loan, Palestines, Vịnh Ba Tư, Venezuela và Chiến Tranh Lạnh giữa ba siêu cường Mỹ-Nga-Hoa</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Nhìn Lại Thế Giới Năm 2019" href="/p137a301675/nhin-lai-the-gioi-nam-2019"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2019-12-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301587" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="VCCI: 30% Công Ty Nộp Tiền Lót Tay Cho Thanh Tra" class="nw_image" itemprop="url" href="/p137a301587/vcci-30-cong-ty-nop-tien-lot-tay-cho-thanh-tra" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/WmsCSGyF1wgBAABY/w250/pixabay-bribery-hoi-lo-tham-nhung-lot-tay-dollar-money-corruption.jpg" title="pixabay-bribery-hoi-lo-tham-nhung-lot-tay-dollar-money-corruption" alt="pixabay-bribery-hoi-lo-tham-nhung-lot-tay-dollar-money-corruption" width="240" height="159" data-info="895,592"/><noscript><img itemprop="thumbnailUrl" src="/images/file/WmsCSGyF1wgBAABY/w250/pixabay-bribery-hoi-lo-tham-nhung-lot-tay-dollar-money-corruption.jpg" title="pixabay-bribery-hoi-lo-tham-nhung-lot-tay-dollar-money-corruption" alt="pixabay-bribery-hoi-lo-tham-nhung-lot-tay-dollar-money-corruption" width="240" height="159" data-info="895,592"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/WmsCSGyF1wgBAABY/w250/pixabay-bribery-hoi-lo-tham-nhung-lot-tay-dollar-money-corruption.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="159"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="VCCI: 30% Công Ty Nộp Tiền Lót Tay Cho Thanh Tra" class="pl_atitle" href="/p137a301587/vcci-30-cong-ty-nop-tien-lot-tay-cho-thanh-tra">VCCI: 30% Công Ty Nộp Tiền Lót Tay Cho Thanh Tra</a></h2></div><div class="pl_brief" itemprop="description">có 30% doanh nghiệp cho biết vẫn phải trả khoản này cho cán bộ thanh tra, và hơn nữa vẫn có 33% doanh nghiệp được hỏi cho rằng cán bộ suy diễn bất lợi cho đơn vị.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="VCCI: 30% Công Ty Nộp Tiền Lót Tay Cho Thanh Tra" href="/p137a301587/vcci-30-cong-ty-nop-tien-lot-tay-cho-thanh-tra"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2019-12-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="280462" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Giới Thiệu Cuộc Nghiên Cứu về Tái Sanh: “Rebirth in Early Buddhism &amp; Current Research”" class="nw_image" itemprop="url" href="/p137a280462/gioi-thieu-cuoc-nghien-cuu-ve-tai-sanh-rebirth-in-early-buddhism-current-research-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/c5Bp6Wyu1QgBAA1N/w250/bia-sach-rebirth-in-early-buddhism.jpg" title="bia-sach-rebirth-in-early-buddhism" alt="bia-sach-rebirth-in-early-buddhism" width="240" height="362" data-info="648,978"/><noscript><img itemprop="thumbnailUrl" src="/images/file/c5Bp6Wyu1QgBAA1N/w250/bia-sach-rebirth-in-early-buddhism.jpg" title="bia-sach-rebirth-in-early-buddhism" alt="bia-sach-rebirth-in-early-buddhism" width="240" height="362" data-info="648,978"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/c5Bp6Wyu1QgBAA1N/w250/bia-sach-rebirth-in-early-buddhism.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="362"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Giới Thiệu Cuộc Nghiên Cứu về Tái Sanh: “Rebirth in Early Buddhism &amp; Current Research”" class="pl_atitle" href="/p137a280462/gioi-thieu-cuoc-nghien-cuu-ve-tai-sanh-rebirth-in-early-buddhism-current-research-">Giới Thiệu Cuộc Nghiên Cứu về Tái Sanh: “Rebirth in Early Buddhism &amp; Current Research”</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyên&#32;Giác" href="/author/post/2806/1/nguyen-giac">Nguyên&#32;Giác</a></li></ul><div class="pl_brief" itemprop="description">Nhiều nhà nghiên cứu Phật học có theo dõi cuộc nghiên cứu của tác giả Bhikkhu Analayo đã đặt mua cuốn này từ một năm trước. Ít có tác phẩm biên khảo nào được chú ý như thế trong giới học Phật</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Giới Thiệu Cuộc Nghiên Cứu về Tái Sanh: “Rebirth in Early Buddhism &amp; Current Research”" href="/p137a280462/gioi-thieu-cuoc-nghien-cuu-ve-tai-sanh-rebirth-in-early-buddhism-current-research-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2018-04-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="280069" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tôi Nên Có Hợp Đồng Tiền Hôn Nhân Không?" class="nw_image" itemprop="url" href="/p137a280069/toi-nen-co-hop-dong-tien-hon-nhan-khong-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/VgcdKzCm1QgBAMwy/w250/attorney-brian-nguyen-photo.jpg" title="attorney-brian-nguyen-photo" alt="attorney-brian-nguyen-photo" width="240" height="233" data-info="1042,1011"/><noscript><img itemprop="thumbnailUrl" src="/images/file/VgcdKzCm1QgBAMwy/w250/attorney-brian-nguyen-photo.jpg" title="attorney-brian-nguyen-photo" alt="attorney-brian-nguyen-photo" width="240" height="233" data-info="1042,1011"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/VgcdKzCm1QgBAMwy/w250/attorney-brian-nguyen-photo.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="233"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tôi Nên Có Hợp Đồng Tiền Hôn Nhân Không?" class="pl_atitle" href="/p137a280069/toi-nen-co-hop-dong-tien-hon-nhan-khong-">Tôi Nên Có Hợp Đồng Tiền Hôn Nhân Không?</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="LS&#32;Brian&#32;Nguyen" href="/author/post/7092/1/ls-brian-nguyen">LS&#32;Brian&#32;Nguyen</a></li></ul><div class="pl_brief" itemprop="description">Prenup là chữ viết tắt của prenuptial agreement (hợp đồng tiền hôn nhân).  Prenuptial agreement là một hợp đồng được viết ra giữa hai người trước khi kết hôn</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Tôi Nên Có Hợp Đồng Tiền Hôn Nhân Không?" href="/p137a280069/toi-nen-co-hop-dong-tien-hon-nhan-khong-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2018-04-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="229888" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Pechanga Resort &amp; Casino: Toán Tiếp Tân Người Việt mang Đặc Quyền VIP đến Quý Vị" class="nw_image" itemprop="url" href="/p137a229888/pechanga-resort-casino-toan-tiep-tan-nguoi-viet-mang-dac-quyen-vip-den-quy-vi" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/veH1eVjT0QgBAMxD/w250/pechanga-.jpg" title="pechanga-" alt="pechanga-" width="240" height="158" data-info="788,520"/><noscript><img itemprop="thumbnailUrl" src="/images/file/veH1eVjT0QgBAMxD/w250/pechanga-.jpg" title="pechanga-" alt="pechanga-" width="240" height="158" data-info="788,520"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/veH1eVjT0QgBAMxD/w250/pechanga-.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="158"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Pechanga Resort &amp; Casino: Toán Tiếp Tân Người Việt mang Đặc Quyền VIP đến Quý Vị" class="pl_atitle" href="/p137a229888/pechanga-resort-casino-toan-tiep-tan-nguoi-viet-mang-dac-quyen-vip-den-quy-vi">Pechanga Resort &amp; Casino: Toán Tiếp Tân Người Việt mang Đặc Quyền VIP đến Quý Vị</a></h2></div><div class="pl_brief" itemprop="description">Pechanga Resort &amp; Casino tạo điều kiện cho quý khách VIP của mình tận dụng những offer và hoạt động khuyến mãi dành riêng để trải nghiệm những ưu quyền VIP.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Pechanga Resort &amp; Casino: Toán Tiếp Tân Người Việt mang Đặc Quyền VIP đến Quý Vị" href="/p137a229888/pechanga-resort-casino-toan-tiep-tan-nguoi-viet-mang-dac-quyen-vip-den-quy-vi"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2014-11-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="226730" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Cuộc Chiến Bất Tận iPhone 6 Và 6 Plus Của Apple Vs. Các Siêu Phẩm Android" class="nw_image" itemprop="url" href="/p137a226730/cuoc-chien-bat-tan-iphone-6-va-6-plus-cua-apple-vs-cac-sieu-pham-android" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/dFaWUW6c0QgBAA8M/w250/a-caption-1.jpg" title="a-caption-1" alt="a-caption-1" width="240" height="160" data-info="2500,1668"/><noscript><img itemprop="thumbnailUrl" src="/images/file/dFaWUW6c0QgBAA8M/w250/a-caption-1.jpg" title="a-caption-1" alt="a-caption-1" width="240" height="160" data-info="2500,1668"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/dFaWUW6c0QgBAA8M/w250/a-caption-1.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cuộc Chiến Bất Tận iPhone 6 Và 6 Plus Của Apple Vs. Các Siêu Phẩm Android" class="pl_atitle" href="/p137a226730/cuoc-chien-bat-tan-iphone-6-va-6-plus-cua-apple-vs-cac-sieu-pham-android">Cuộc Chiến Bất Tận iPhone 6 Và 6 Plus Của Apple Vs. Các Siêu Phẩm Android</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguồn:&#32;www.androidauthority.com" href="/author/post/6248/1/nguon-www-androidauthority-com">Nguồn:&#32;www.androidauthority.com</a></li></ul><div class="pl_brief" itemprop="description">Nửa đầu tháng Chín của năm 2014 là một khoảng thời gian tuyệt vời cho các tín đồ công nghệ di động.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Cuộc Chiến Bất Tận iPhone 6 Và 6 Plus Của Apple Vs. Các Siêu Phẩm Android" href="/p137a226730/cuoc-chien-bat-tan-iphone-6-va-6-plus-cua-apple-vs-cac-sieu-pham-android"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2014-09-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="185592" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Những Câu Hỏi Thường Gặp Liên Quan Đến Máy Lọc Nước; Bài 6: Những Câu Hỏi Thường Gặp Liên Quan Đến Máy Lọc Nước (Phần 5, hết)" class="nw_image" itemprop="url" href="/p137a185592/nhung-cau-hoi-thuong-gap-lien-quan-den-may-loc-nuoc-bai-6-nhung-cau-hoi-thuong-gap-lien-quan-den-may-loc-nuoc-phan-5-het" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/PMy_qgSD0AgBAGR4/w250/water-proq-ro-medium.jpg" title="water-proq-ro-medium" alt="water-proq-ro-medium" width="240" height="179" data-info="650,485"/><noscript><img itemprop="thumbnailUrl" src="/images/file/PMy_qgSD0AgBAGR4/w250/water-proq-ro-medium.jpg" title="water-proq-ro-medium" alt="water-proq-ro-medium" width="240" height="179" data-info="650,485"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/PMy_qgSD0AgBAGR4/w250/water-proq-ro-medium.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="179"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Những Câu Hỏi Thường Gặp Liên Quan Đến Máy Lọc Nước; Bài 6: Những Câu Hỏi Thường Gặp Liên Quan Đến Máy Lọc Nước (Phần 5, hết)" class="pl_atitle" href="/p137a185592/nhung-cau-hoi-thuong-gap-lien-quan-den-may-loc-nuoc-bai-6-nhung-cau-hoi-thuong-gap-lien-quan-den-may-loc-nuoc-phan-5-het">Những Câu Hỏi Thường Gặp Liên Quan Đến Máy Lọc Nước; Bài 6: Những Câu Hỏi Thường Gặp Liên Quan Đến Máy Lọc Nước (Phần 5, hết)</a></h2></div><div class="pl_brief" itemprop="description">  Theo các cơ quan chức năng, TPSG hiện có khoảng 15 khu công nghiệp (KCN), khu chế xuất (KCX) và khu công nghệ cao (KCNC). Hầu hết trong số này đều đã đầu tư và đưa vào vận hành hệ thống &quot;xử lý nước thải&quot; tập trung.  </div><div class="pl_readmore"><a itemprop="url" target="_self" title="Những Câu Hỏi Thường Gặp Liên Quan Đến Máy Lọc Nước; Bài 6: Những Câu Hỏi Thường Gặp Liên Quan Đến Máy Lọc Nước (Phần 5, hết)" href="/p137a185592/nhung-cau-hoi-thuong-gap-lien-quan-den-may-loc-nuoc-bai-6-nhung-cau-hoi-thuong-gap-lien-quan-den-may-loc-nuoc-phan-5-het"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2012-03-15"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_full"><a class="pageitem pageactive" href="/p137a301697/1/thu-ngo-cua-hoi-nguoi-my-goc-viet-cap-tien-nhan-dip-nam-moi-2020#plist" title="1">1</a><a class="pageitem" href="/p137a301697/2/thu-ngo-cua-hoi-nguoi-my-goc-viet-cap-tien-nhan-dip-nam-moi-2020#plist" title="2">2</a><a class="pageitem" href="/p137a301697/3/thu-ngo-cua-hoi-nguoi-my-goc-viet-cap-tien-nhan-dip-nam-moi-2020#plist" title="3">3</a><a class="pageitem" href="/p137a301697/4/thu-ngo-cua-hoi-nguoi-my-goc-viet-cap-tien-nhan-dip-nam-moi-2020#plist" title="4">4</a><a class="pageitem" href="/p137a301697/5/thu-ngo-cua-hoi-nguoi-my-goc-viet-cap-tien-nhan-dip-nam-moi-2020#plist" title="5">5</a><a class="pageitem" href="/p137a301697/6/thu-ngo-cua-hoi-nguoi-my-goc-viet-cap-tien-nhan-dip-nam-moi-2020#plist" title="6">6</a><a class="pageitem" href="/p137a301697/7/thu-ngo-cua-hoi-nguoi-my-goc-viet-cap-tien-nhan-dip-nam-moi-2020#plist" title="7">7</a><a class="nextpage" href="/p137a301697/2/thu-ngo-cua-hoi-nguoi-my-goc-viet-cap-tien-nhan-dip-nam-moi-2020#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p137a301697/10/thu-ngo-cua-hoi-nguoi-my-goc-viet-cap-tien-nhan-dip-nam-moi-2020#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5278" data-wid="5278"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HỌC&#32;NGHỆ&#32;THUẬT" id="nwwg_5574" data-wid="5574"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5575" data-wid="5575"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5573" data-wid="5573"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HÓA" id="nwwg_5572" data-wid="5572"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5576" data-wid="5576"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5571" data-wid="5571"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;THÔNG&#32;BÁO" id="nwwg_5570" data-wid="5570"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5577" data-wid="5577"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5569" data-wid="5569"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;ĐỜI&#32;SỐNG" id="nwwg_5578" data-wid="5578"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5579" data-wid="5579"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5568" data-wid="5568"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;NGÀY" id="nwwg_5277" data-wid="5277"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5283" data-wid="5283"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5282" data-wid="5282"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;TUẦN" id="nwwg_5523" data-wid="5523"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5530" data-wid="5530"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5529" data-wid="5529"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="WebLinks" id="nwwg_5528" data-wid="5528"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5532" data-wid="5532"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5527" data-wid="5527"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;PHIM-ẢNH" id="nwwg_5526" data-wid="5526"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5547" data-wid="5547"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5525" data-wid="5525"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;Chuyên&#32;Mục" id="nwwg_5524" data-wid="5524"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5549" data-wid="5549"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5522" data-wid="5522"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-3 width_auto" data-name="Zone" id="nwwg_5274" data-wid="5274"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5276" data-wid="5276"><div class="nw_lym_content"><div class="nw_widget region_hidden&#32;div_menuRight&#32;div_boxing_parent" data-name="TIN&#32;TỨC" id="nwwg_5290" data-wid="5290"><div class="nw_boxing"><div class="nw_boxing_title">TIN TỨC</div><div class="nw_boxing_content"><div class="nw_menu_vertical_accordion"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget div_subscribe" data-name="NHẬN&#32;TIN&#32;QUA&#32;EMAIL" id="nwwg_5286" data-wid="5286"><div class="nw_boxing"><div class="nw_boxing_title">NHẬN TIN QUA EMAIL</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận. </div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="7" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="8"/></div></form></div></div></div></div><div class="nw_widget vb_parentnews3&#32;region_hidden" data-name="XEM&#32;NHIỀU" id="nwwg_5509" data-wid="5509"><div class="nw_boxing"><div class="nw_boxing_title">XEM NHIỀU</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301478" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="164 Sinh Viên Việt Nam Học Tại Nam Hàn Đã Trốn Mất" class="pl_atitle" href="/a301478/164-sinh-vien-viet-nam-hoc-tai-nam-han-da-tron-mat">164 Sinh Viên Việt Nam Học Tại Nam Hàn Đã Trốn Mất</a></h2></div><span class="pl_view">(Xem: 5521)</span><div class="pl_brief" itemprop="description">164 sinh viên Việt Nam đang theo học tại Nam Hàn đã không đến trường Đại Học Quốc Gia Incheon trong 15 ngày qua, theo bản tin của Đài Tiếng Nói Hoa Kỳ (VOA) cho biết hôm 10 tháng 12.</div><time itemprop="datePublished dateModified" datetime="2019-12-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301572" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Cô Gái Việt 21 tuổi Bị Bắt Ở Nhật Vì Ăn Cắp 8,300 Mỹ Phẩm Trong 161 Vụ" class="nw_image" itemprop="url" href="/a301572/co-gai-viet-21-tuoi-bi-bat-o-nhat-vi-an-cap-8-300-my-pham-trong-161-vu" style="width:640px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/RTIHT9aD1wgBADlZ/w650/fingerprint-crime-criminal-court.jpg" title="fingerprint-crime-criminal-court" alt="fingerprint-crime-criminal-court" width="640" height="424" data-info="902,597"/><noscript><img itemprop="thumbnailUrl" src="/images/file/RTIHT9aD1wgBADlZ/w650/fingerprint-crime-criminal-court.jpg" title="fingerprint-crime-criminal-court" alt="fingerprint-crime-criminal-court" width="640" height="424" data-info="902,597"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/RTIHT9aD1wgBADlZ/w650/fingerprint-crime-criminal-court.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="424"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cô Gái Việt 21 tuổi Bị Bắt Ở Nhật Vì Ăn Cắp 8,300 Mỹ Phẩm Trong 161 Vụ" class="pl_atitle" href="/a301572/co-gai-viet-21-tuoi-bi-bat-o-nhat-vi-an-cap-8-300-my-pham-trong-161-vu">Cô Gái Việt 21 tuổi Bị Bắt Ở Nhật Vì Ăn Cắp 8,300 Mỹ Phẩm Trong 161 Vụ</a></h2></div><span class="pl_view">(Xem: 5423)</span><div class="pl_brief" itemprop="description">Cô gái Việt Nam 21 tuổi Nguyen Thi Phuong Uyen ăn cắp 161 lần với 8,300 món mỹ phẩn có tổng trị giá số tiền lên tới 250,000 đô la Mỹ tại các nhà thuốc ở Nhật đạ bị bắt tại Nhật, theo bản tin của báo Tuổi Trẻ Online cho biết hôm 17 tháng 12.</div><time itemprop="datePublished dateModified" datetime="2019-12-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301590" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Chữ Quốc Ngữ, tiếng Việt Nam, và Tu sĩ Alexandre de Rhodes" class="nw_image" itemprop="url" href="/a301590/chu-quoc-ngu-tieng-viet-nam-va-tu-si-alexandre-de-rhodes" style="width:640px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/PdWpCnaF1wgBAI1b/co-sinh-vien-ba-tay-va-tac-gia.jpg" title="co-sinh-vien-ba-tay-va-tac-gia" alt="co-sinh-vien-ba-tay-va-tac-gia" width="640" height="892" data-info="384,535"/><noscript><img itemprop="thumbnailUrl" src="/images/file/PdWpCnaF1wgBAI1b/co-sinh-vien-ba-tay-va-tac-gia.jpg" title="co-sinh-vien-ba-tay-va-tac-gia" alt="co-sinh-vien-ba-tay-va-tac-gia" width="640" height="892" data-info="384,535"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/PdWpCnaF1wgBAI1b/co-sinh-vien-ba-tay-va-tac-gia.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="892"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chữ Quốc Ngữ, tiếng Việt Nam, và Tu sĩ Alexandre de Rhodes" class="pl_atitle" href="/a301590/chu-quoc-ngu-tieng-viet-nam-va-tu-si-alexandre-de-rhodes">Chữ Quốc Ngữ, tiếng Việt Nam, và Tu sĩ Alexandre de Rhodes</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="MAI&#32;KIM&#32;NGỌC" href="/author/post/2385/1/mai-kim-ngoc">MAI&#32;KIM&#32;NGỌC</a></li></ul><span class="pl_view">(Xem: 4115)</span><div class="pl_brief" itemprop="description">Lời tòa soạn: Gần đây, nhiều ý kiến, tranh cãi gay gắt về vai trò và công trạng sáng lập chữ quốc ngữ, đặc biệt xung quanh nhà truyền giáo người Bồ Đào Nha Alexandre de Rhodes. Việt Báo xin trích đăng lại bài viết của tác giả Mai Kim Ngọc trong mục VVNM năm 2013, bài viết là một tham khảo kỹ lưỡng về chữ quốc ngữ và vai trò của Alexandre de Rhodes, và tác giả đề cập đến sự “vô phép” trong Phép Giảng Ngày khi người tu sĩ Đắc Lộ này nói về Tam Giáo của nước chủ nhà.</div><time itemprop="datePublished dateModified" datetime="2019-12-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301571" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Mỹ Đánh Thuế 456% Thép Nhập Cảng Từ VN Làm Từ Nguyên Liệu Nam Hàn, Đài Loan" class="nw_image" itemprop="url" href="/a301571/my-danh-thue-456-thep-nhap-cang-tu-vn-lam-tu-nguyen-lieu-nam-han-dai-loan" style="width:640px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/BnHcDwaD0AgBAP41/w650/vb-thep-sat-the-tham.jpg" title="vb-thep-sat-the-tham" alt="vb-thep-sat-the-tham" width="640" height="480" data-info="650,487"/><noscript><img itemprop="thumbnailUrl" src="/images/file/BnHcDwaD0AgBAP41/w650/vb-thep-sat-the-tham.jpg" title="vb-thep-sat-the-tham" alt="vb-thep-sat-the-tham" width="640" height="480" data-info="650,487"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/BnHcDwaD0AgBAP41/w650/vb-thep-sat-the-tham.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mỹ Đánh Thuế 456% Thép Nhập Cảng Từ VN Làm Từ Nguyên Liệu Nam Hàn, Đài Loan" class="pl_atitle" href="/a301571/my-danh-thue-456-thep-nhap-cang-tu-vn-lam-tu-nguyen-lieu-nam-han-dai-loan">Mỹ Đánh Thuế 456% Thép Nhập Cảng Từ VN Làm Từ Nguyên Liệu Nam Hàn, Đài Loan</a></h2></div><span class="pl_view">(Xem: 3798)</span><div class="pl_brief" itemprop="description">Mỹ đánh thuế lên thép nhập cảng từ Việt Nam lên tới 456% đối với các sản phẩm thép mà VN sử dụng nguyên vật liệu được nhập cảng từ Nam Hàn và Đài Loan, theo bản tin của Đài Tiếng Nói Hoa Kỳ (VOA) cho biết hôm 17 tháng 12. Bản tin VOA cho biết thêm thông tin như sau.</div><time itemprop="datePublished dateModified" datetime="2019-12-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301550" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Báo Động: Đa Số Du Khách Tới VN Là Vĩnh Biệt Luôn" class="nw_image" itemprop="url" href="/a301550/bao-dong-da-so-du-khach-toi-vn-la-vinh-biet-luon" style="width:640px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/z4i3giOB1wgBAE9w/w650/vb-du-lich-nha-trang-400-large.jpg" title="vb-du-lich-nha-trang-400-large" alt="vb-du-lich-nha-trang-400-large" width="640" height="403" data-info="800,504"/><noscript><img itemprop="thumbnailUrl" src="/images/file/z4i3giOB1wgBAE9w/w650/vb-du-lich-nha-trang-400-large.jpg" title="vb-du-lich-nha-trang-400-large" alt="vb-du-lich-nha-trang-400-large" width="640" height="403" data-info="800,504"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/z4i3giOB1wgBAE9w/w650/vb-du-lich-nha-trang-400-large.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="403"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Báo Động: Đa Số Du Khách Tới VN Là Vĩnh Biệt Luôn" class="pl_atitle" href="/a301550/bao-dong-da-so-du-khach-toi-vn-la-vinh-biet-luon">Báo Động: Đa Số Du Khách Tới VN Là Vĩnh Biệt Luôn</a></h2></div><span class="pl_view">(Xem: 3796)</span><div class="pl_brief" itemprop="description">trong nhiều năm qua, lượng khách quốc tế đến Việt Nam tăng trưởng ở mức hai con số, nhưng tỷ lệ quay trở lại thấp (chỉ từ 10% đến 40%) . Chi tiêu của khách du lịch quốc tế tại Việt Nam không cao</div><time itemprop="datePublished dateModified" datetime="2019-12-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="region_footer" id="nwwg_4694" data-wid="4694"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_footer" style="padding-top:&#32;10px;" data-name="region_maxwidth" id="nwwg_5284" data-wid="5284"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5285" data-wid="5285"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2020 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_content"><div class="nw_widget" data-name="CODE&#32;JAVASCRITP&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5261" data-wid="5261"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5261"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__361"><div class="nw_async noscript" data-type="adspot" data-src="/banner/361/637117952177009932/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/361/637117952177009932/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="CODE&#32;SCROLL&#32;TOP&#32;FIXED&#32;MENU&#32;DO&#32;NOT&#32;MODIFY&#32;OR&#32;DELETE" id="nwwg_5262" data-wid="5262"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5262"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__362"><div class="nw_async noscript" data-type="adspot" data-src="/banner/362/637117360202956876/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/362/637117360202956876/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMFCKSS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.VTvaVVAM54gPoSXL">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiASJkTDmSD9Ij5pUjEbcUHyTmlSMRtxQfJKxPqWsrn570.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAFofFcvaS1YY7fOvESCYervt868RIJh6u1ofFcvaS1YY.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0ANLGutW66XNRTnCJrpDl8SFOcImukOXxIdLGutW66XNR.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAGYoS2-9IvI3M9ZUuDoyuecz1lS4OjK552YoS2-9IvI3.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFACtd8j4N4bG1B6s1ztX3YMgHqzXO1fdgyPNef-eOSD2z.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAHTzPrbG7w2tX7vfGb_ntSVfu98Zv-e1JXTzPrbG7w2t.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAEKVOjF8EH0Noc6S_mkOpC-hzpL-aQ6kL-cJObDDxPYS.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBABQfq-h0jWYQoM9559glhqygz3nn2CWGrLNs2wgxObMo.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxABjAjYwYXH7Of3lM-UB_4Gl_eUz5QH_gaRjAjYwYXH7O.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAGHolKSEeRg4-IEZe6Xn8i34gRl7pefyLWHolKSEeRg4.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0}];g.NV3VER=635230020191028004;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.VTvaVVAM54gPoSXL");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAF-GthjYPVBKToM9r5GYH_JOgz2vkZgf8l-GthjYPVBK.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>