<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Nam Cali Nhiều Tiệm Đóng Cửa, Trống Chỗ, Chưa Biết Làm Gì; 7000 Tiệm Đóng Cửa Trong Năm 2017, 662 Hồ Sơ Khai Phá Sản - Hoa Kỳ - Việt Báo Daily Online</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/114/hoa-ky" rel="alternate" title="Việt Báo Daily Online - Hoa Kỳ [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Miền Nam California đang sắp bị một đợt sóng khác về đóng nhiều cửa tiệm, và câu hỏi còn lại là ai sẽ lấp những chỗ trống này?"/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Daily Online"/><meta property="og:url" content="https://vietbao.com/a277270/nam-cali-nhieu-tiem-dong-cua-trong-cho-chua-biet-lam-gi-7000-tiem-dong-cua-trong-nam-2017-662-ho-so-khai-pha-san"/><meta itemprop="og:headline" content="Nam Cali Nhiều Tiệm Đóng Cửa, Trống Chỗ, Chưa Biết Làm Gì; 7000 Tiệm Đóng Cửa Trong Năm 2017, 662 Hồ Sơ Khai Phá Sản"/><meta itemprop="og:description" content="Miền Nam California đang sắp bị một đợt sóng khác về đóng nhiều cửa tiệm, và câu hỏi còn lại là ai sẽ lấp những chỗ trống này?"/><meta property="og:image" content=""/><meta property="og:title" content="Nam Cali Nhiều Tiệm Đóng Cửa, Trống Chỗ, Chưa Biết Làm Gì; 7000 Tiệm Đóng Cửa Trong Năm 2017, 662 Hồ Sơ Khai Phá Sản"/><meta property="og:description" content="Miền Nam California đang sắp bị một đợt sóng khác về đóng nhiều cửa tiệm, và câu hỏi còn lại là ai sẽ lấp những chỗ trống này?"/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a277270/nam-cali-nhieu-tiem-dong-cua-trong-cho-chua-biet-lam-gi-7000-tiem-dong-cua-trong-nam-2017-662-ho-so-khai-pha-san"/><meta name="twitter:title" content="Nam Cali Nhiều Tiệm Đóng Cửa, Trống Chỗ, Chưa Biết Làm Gì; 7000 Tiệm Đóng Cửa Trong Năm 2017, 662 Hồ Sơ Khai Phá Sản"/><meta name="twitter:description" content="Miền Nam California đang sắp bị một đợt sóng khác về đóng nhiều cửa tiệm, và câu hỏi còn lại là ai sẽ lấp những chỗ trống này?"/><meta name="twitter:image" content=""/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Daily Online"/><meta name="keywords" content="vietnamese daily news tin tuc vietbao"/><meta name="description" content="Miền Nam California đang sắp bị một đợt sóng khác về đóng nhiều cửa tiệm, và câu hỏi còn lại là ai sẽ lấp những chỗ trống này?"/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><script>var googletag=googletag||{};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.defineSlot('/5464244/300x250', [300, 250], 'div-gpt-ad-1485641877094-1').addService(googletag.pubads());googletag.defineSlot('/5464244/468x60', [468, 60], 'div-gpt-ad-1494850910448-1').addService(googletag.pubads());googletag.defineSlot('/5464244/728x90_3', [728, 90], 'div-gpt-ad-1495173181904-0').addService(googletag.pubads());googletag.defineSlot('/5464244/728x90', [728, 90], 'div-gpt-ad-1485641877094-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>
<script type="text/javascript">var adsbygoogle = window.adsbygoogle||[];</script>
<script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-1511005084570772",enable_page_level_ads: true});</script><link href="/content/themes/owner/vietbao_com/css/BQDeAOsGYLbh13OyBU2WxtvZqLUFTZbG29mota5dQn8IWrTb.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgALA9DMgmh9HU4d-LQPPfvuvh34tA89--67A9DMgmh9HU.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3OAuth2Login/css/AQAuAGQagCr5_zlQxTR9TvcGJ6nFNH1O9wYnqWQagCr5_zlQ.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/DQD-Akv9b-BD_OX39xg9toEkPD_3GD22gSQ8P2yIZ4VD3ulU.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAOV9JpNbSe8ATE4han0uQxpMTiFqfS5DGuV9JpNbSe8A.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a277270/nam-cali-nhieu-tiem-dong-cua-trong-cho-chua-biet-lam-gi-7000-tiem-dong-cua-trong-nam-2017-662-ho-so-khai-pha-san" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w100/vietbao.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w150/vietbao.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;Daily&#32;Online"/><meta name="application-name" content="Việt&#32;Báo&#32;Daily&#32;Online"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/sOkfAXA10AgQADM4/favicon.ico"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var VBJOBS={c:'US',y:'Ashburn',r:'Virginia',h:16,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=60';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NN4THJG');</script><style type="text/css">
body {}
.nw_post_detail .pd_title h1 {color:#00283c;}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/kCou02810AgBAvhF/alogo.png"><meta itemprop="width" content="131"><meta itemprop="height" content="37"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Daily&#32;Online"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_area"><div class="nw_lym_row vb_mobile_bar&#32;col-no-padding" data-name="Mobile&#32;Bar" id="nwwg_4785" data-wid="4785"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;&#32;position:&#32;relative;&#32;z-index:&#32;9000;" data-name="Logo-Mobile" id="nwwg_4938" data-wid="4938"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4938"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__228"><div class="nw_async noscript" data-type="adspot" data-src="/banner/228/635671685207985306/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/228/635671685207985306/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="left:50px" data-name="Mobile&#32;Search" id="vb_mobile_search" data-wid="4810"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNzcyNzAvbmFtLWNhbGktbmhpZXUtdGllbS1kb25nLWN1YS10cm9uZy1jaG8tY2h1YS1iaWV0LWxhbS1naS03MDAwLXRpZW0tZG9uZy1jdWEtdHJvbmctbmFtLTIwMTctNjYyLWhvLXNvLWtoYWktcGhhLXNhbg" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Mobile&#32;Menu" id="nwwg_4811" data-wid="4811"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_top_bar" data-name="Top&#32;Bar" id="nwwg_4789" data-wid="4789"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4814" data-wid="4814"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_header_col1" data-name="Zone" id="nwwg_4817" data-wid="4817"><div class="nw_lym_content"><div class="nw_widget vb_client_timer" data-name="Đồng&#32;hồ" id="nwwg_133" data-wid="133"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">$(function(){var f = function(){var d = new Date(); $('#vb_timenow').text(Globalize.format(d, "g")); }; f(); }) </script></div><div class="nw_widget nw_menu_mb" data-name="Menu&#32;Raovat" id="nwwg_4995" data-wid="4995"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4995"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__272"><div class="nw_async noscript" data-type="adspot" data-src="/banner/272/635937835182238782/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/272/635937835182238782/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_header_col2" data-name="Zone" id="nwwg_4818" data-wid="4818"><div class="nw_lym_content"><div class="nw_widget vb_header_menu" data-name="Header&#32;Menu" id="nwwg_134" data-wid="134"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/" title="Trang nhất"><span class="nw_menu_text">Trang nhất</span></a></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li><li class="liMenu"><a class="aMenu" href="/p104/weblinks" title="WebLinks"><span class="nw_menu_text">WebLinks</span></a></li><li class="liMenu"><a class="aMenu" href="http://phovui.vietbao.com/" target="_self" title="Diễn Đàn"><span class="nw_menu_text">Diễn Đàn</span></a></li><li class="liMenu"><a class="aMenu" href="http://raovat.vietbao.com" target="_blank" title="Rao Vặt"><span class="nw_menu_text">Rao Vặt</span></a></li><li class="liMenu"><a class="aMenu" href="/p109/lien-lac" title="Liên Lạc"><span class="nw_menu_text">Liên Lạc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/rss/main" target="_blank" title="Kênh RSS"><span class="nw_menu_text">Kênh RSS</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_logo_bar" data-name="Logo&#32;Bar" id="nwwg_4788" data-wid="4788"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4823" data-wid="4823"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_logo_col1&#32;col-no-padding" data-name="Zone" id="nwwg_4826" data-wid="4826"><div class="nw_lym_content"><div class="nw_widget" data-name="Logo&#32;PC" id="nwwg_57" data-wid="57"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__57" style="height:90px"><div class="nw_ver_adspotgroup_h" style="width:369px"><div id="adspot_id__2" style="width:369px;height:90px"><div data-load="1"><a target="_self" href="/cmd/adv_counter?id=2&amp;href=https%3a%2f%2fvietbao.com%2f" rel="nofollow"><img title="Việt Báo Online" alt="Việt Báo Online" data-info="369,90" style="float: none; text-align: left; margin: 0px;" src="/images/file/6WWd_kHl0AgBAscO/logo-vb-2014.png" height="90" width="369" /></a><script type="text/javascript">
$(function(){var fEv=function(){if(dataLayer)dataLayer.push({'event':'vb-loaded'});else window.setTimeout(fEv,200);};fEv();var fCe=function(){var h = $('#nwwg_4755').height();if (h > 0) {var rows = $('#nwwg_76 .pl_row');if (rows.length) {var hTop = $('#nwwg_76');for (var i = rows.length - 1; i >= 0; --i) {var m = $(rows[i]);if (hTop.height() > h) {m.hide();}else break;}}}};fCe();window.setTimeout(fCe,2000);});
</script></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_logo_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4827" data-wid="4827"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" style="float:right" data-name="Right&#32;Logo" id="nwwg_132" data-wid="132"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__132" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="height:90px"><div id="adspot_id__204" class="advcurrent"><div data-load="1"><div id="vietbet_banner"><a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-nba-728x90-kb" alt="banner-orange-nba-728x90-kb" data-info="728,90" style="margin: 0; display: block;" src="/images/file/AMtde6sM0ggBAQFw/banner-orange-nba-728x90-kb.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-nba-728x90" alt="banner-orange-nba-728x90" data-info="728,90" style="margin: 0; display: block;" src="/images/file/zbAFe6sM0ggBARpy/banner-orange-nba-728x90.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-728x90-kb" alt="banner-orange-728x90-kb" data-info="728,90" style="margin: 0; display: block;" src="/images/file/g1uteqsM0ggBAfcJ/banner-orange-728x90-kb.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-728x90" alt="banner-orange-728x90" data-info="728,90" style="margin: 0; display: block;" src="/images/file/q19QeqsM0ggBAVEW/banner-orange-728x90.gif" height="90" width="728" /></a></div><script type="text/javascript">
$(function(){
	$('#vietbet_banner>a').eq(nw.random(1, 4) - 1).show();
});
</script></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_menu_bar" data-name="Menu&#32;Bar" id="nwwg_4787" data-wid="4787"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" data-name="Row" id="nwwg_4832" data-wid="4832"><div class="nw_lym_content"><div class="nw_widget vb_menu_bg" data-name="Top&#32;Menu" id="vb_top_menu_f" data-wid="49"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4786" data-wid="4786"><div class="nw_lym_content"><div class="nw_widget vb_hotnews" data-name="Tin&#32;Hot" id="vb_hotnews_div" data-wid="137"><div class="ibox_effect ibox_effect_marhoz" data-effect="continous" data-time="6000" data-duration="200" data-hover="1"><div class="ibox_effect_marhoz_w"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Iraq: Ngồi Vẽ Giữa Khói Súng..." class="pl_atitle" href="/a277279/iraq-ngoi-ve-giua-khoi-sung-">Iraq: Ngồi Vẽ Giữa Khói Súng...</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-02-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="TQ Ưa Chuộng Rau Quả VN" class="pl_atitle" href="/a277278/tq-ua-chuong-rau-qua-vn">TQ Ưa Chuộng Rau Quả VN</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-02-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ba Mẹ Mập, Nhiều Phần Con Sẽ Mập" class="pl_atitle" href="/a277277/ba-me-map-nhieu-phan-con-se-map">Ba Mẹ Mập, Nhiều Phần Con Sẽ Mập</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-02-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nam Hàn, VN Tăng Tốc Giao Thương" class="pl_atitle" href="/a277276/nam-han-vn-tang-toc-giao-thuong">Nam Hàn, VN Tăng Tốc Giao Thương</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-02-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Một Năm Mỹ Ly Gián VN, TQ" class="pl_atitle" href="/a277275/mot-nam-my-ly-gian-vn-tq">Một Năm Mỹ Ly Gián VN, TQ</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-02-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mỹ: Nga Có Thủy Lôi Robot Đầu Nguyên Tử Bắn Xa Ngàn Dặm" class="pl_atitle" href="/a277274/my-nga-co-thuy-loi-robot-dau-nguyen-tu-ban-xa-ngan-dam">Mỹ: Nga Có Thủy Lôi Robot Đầu Nguyên Tử Bắn Xa Ngàn Dặm</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-02-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mỹ: Hễ Chiến Trận Chết Nhiều Sẽ Bắn Liền Bom Nguyên Tử" class="pl_atitle" href="/a277273/my-he-chien-tran-chet-nhieu-se-ban-lien-bom-nguyen-tu">Mỹ: Hễ Chiến Trận Chết Nhiều Sẽ Bắn Liền Bom Nguyên Tử</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-02-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cali: Sẽ Có Động Đất Lớn Làm Chết Cả Triệu Người" class="pl_atitle" href="/a277272/cali-se-co-dong-dat-lon-lam-chet-ca-trieu-nguoi">Cali: Sẽ Có Động Đất Lớn Làm Chết Cả Triệu Người</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-02-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Làm Việc Ở Cali An Toàn Hơn, Chết Ít Hơn" class="pl_atitle" href="/a277271/lam-viec-o-cali-an-toan-hon-chet-it-hon">Làm Việc Ở Cali An Toàn Hơn, Chết Ít Hơn</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-02-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_login_bar&#32;col-no-padding" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="nw_widget vb_search_box" data-name="Search" id="nwwg_4928" data-wid="4928"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNzcyNzAvbmFtLWNhbGktbmhpZXUtdGllbS1kb25nLWN1YS10cm9uZy1jaG8tY2h1YS1iaWV0LWxhbS1naS03MDAwLXRpZW0tZG9uZy1jdWEtdHJvbmctbmFtLTIwMTctNjYyLWhvLXNvLWtoYWktcGhhLXNhbg" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Login&#32;Div" id="nwwg_4835" data-wid="4835"><div class="vb_login_div"><a target="_self" href="/login">Hội Nhập</a>| <a target="_self" href="/user/register">Ghi Danh</a></div></div><div class="nw_widget vb_login_form" data-name="Login" id="nwwg_4838" data-wid="4838"><div class="nw_forms nw_forms_login"><form action="//vietbao.com/login/" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Tên thành viên</div><span data-valmsg-replace="true" data-valmsg-for="m_login_username" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_login_username" id="m_login_username" data-val-required="Xin nhập vào ô &quot;Tên thành viên&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Tên thành viên&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="^[0-9a-zA-Z@$_]{4,48}$" data-val-regex="Tên thành viên không hợp lệ (a-z A-Z 0-9 $ @ _)" data-val="true" tabindex="1" class="textbox username"/></div><div class="clear"></div></div></div><div class="nff"><div class="nff_field"><div class="nff_title">Mật mã</div><span data-valmsg-replace="true" data-valmsg-for="m_login_password" class="field-validation-valid"></span><div class="nff_content"><input type="password" name="m_login_password" id="m_login_password" data-val-required="Xin nhập vào ô &quot;Mật mã&quot;" data-val-length-min="4" data-val-length-max="48" maxlength="48" data-val-length="Độ dài của ô &quot;Mật mã&quot; không hợp lệ (4 - 48 ký tự)" data-val="true" tabindex="2" class="textbox password"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><div class="a_link"><a class="a_forgot_password" rel="nofollow" href="/forgotpassword/L2EyNzcyNzAvbmFtLWNhbGktbmhpZXUtdGllbS1kb25nLWN1YS10cm9uZy1jaG8tY2h1YS1iaWV0LWxhbS1naS03MDAwLXRpZW0tZG9uZy1jdWEtdHJvbmctbmFtLTIwMTctNjYyLWhvLXNvLWtoYWktcGhhLXNhbg">Quên mật mã ?</a><span>&nbsp;&nbsp;|&nbsp;&nbsp;</span><a class="a_register" rel="nofollow" href="/user/register/L2EyNzcyNzAvbmFtLWNhbGktbmhpZXUtdGllbS1kb25nLWN1YS10cm9uZy1jaG8tY2h1YS1iaWV0LWxhbS1naS03MDAwLXRpZW0tZG9uZy1jdWEtdHJvbmctbmFtLTIwMTctNjYyLWhvLXNvLWtoYWktcGhhLXNhbg">Ghi danh</a></div><input type="submit" name="submit" value="Hội nhập" class="button" tabindex="3"/></div><div class="oauth2_login_content_container"><div class="oauth2_login_content_title">Hội nhập với</div><div class="oauth2_login_content oauth2_button"><a title="Hội nhập qua Google" href="/cmd/spr_oauth2?srv=google&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc3MjcwL25hbS1jYWxpLW5oaWV1LXRpZW0tZG9uZy1jdWEtdHJvbmctY2hvLWNodWEtYmlldC1sYW0tZ2ktNzAwMC10aWVtLWRvbmctY3VhLXRyb25nLW5hbS0yMDE3LTY2Mi1oby1zby1raGFpLXBoYS1zYW4" class="oauth2_google">Hội nhập qua Google</a><a title="Hội nhập qua Facebook" href="/cmd/spr_oauth2?srv=facebook&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc3MjcwL25hbS1jYWxpLW5oaWV1LXRpZW0tZG9uZy1jdWEtdHJvbmctY2hvLWNodWEtYmlldC1sYW0tZ2ktNzAwMC10aWVtLWRvbmctY3VhLXRyb25nLW5hbS0yMDE3LTY2Mi1oby1zby1raGFpLXBoYS1zYW4" class="oauth2_facebook">Hội nhập qua Facebook</a><a title="Hội nhập qua Twitter" href="/cmd/spr_oauth2?srv=twitter&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc3MjcwL25hbS1jYWxpLW5oaWV1LXRpZW0tZG9uZy1jdWEtdHJvbmctY2hvLWNodWEtYmlldC1sYW0tZ2ktNzAwMC10aWVtLWRvbmctY3VhLXRyb25nLW5hbS0yMDE3LTY2Mi1oby1zby1raGFpLXBoYS1zYW4" class="oauth2_twitter">Hội nhập qua Twitter</a><a title="Hội nhập qua Windows Live" href="/cmd/spr_oauth2?srv=windows&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc3MjcwL25hbS1jYWxpLW5oaWV1LXRpZW0tZG9uZy1jdWEtdHJvbmctY2hvLWNodWEtYmlldC1sYW0tZ2ktNzAwMC10aWVtLWRvbmctY3VhLXRyb25nLW5hbS0yMDE3LTY2Mi1oby1zby1raGFpLXBoYS1zYW4" class="oauth2_windows">Hội nhập qua Windows Live</a><a title="Hội nhập qua Paypal" href="/cmd/spr_oauth2?srv=paypal&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc3MjcwL25hbS1jYWxpLW5oaWV1LXRpZW0tZG9uZy1jdWEtdHJvbmctY2hvLWNodWEtYmlldC1sYW0tZ2ktNzAwMC10aWVtLWRvbmctY3VhLXRyb25nLW5hbS0yMDE3LTY2Mi1oby1zby1raGFpLXBoYS1zYW4" class="oauth2_paypal">Hội nhập qua Paypal</a><a title="Hội nhập qua Linkedin" href="/cmd/spr_oauth2?srv=linkedin&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc3MjcwL25hbS1jYWxpLW5oaWV1LXRpZW0tZG9uZy1jdWEtdHJvbmctY2hvLWNodWEtYmlldC1sYW0tZ2ktNzAwMC10aWVtLWRvbmctY3VhLXRyb25nLW5hbS0yMDE3LTY2Mi1oby1zby1raGFpLXBoYS1zYW4" class="oauth2_linkedin">Hội nhập qua Linkedin</a><a title="Hội nhập qua Amazon" href="/cmd/spr_oauth2?srv=amazon&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc3MjcwL25hbS1jYWxpLW5oaWV1LXRpZW0tZG9uZy1jdWEtdHJvbmctY2hvLWNodWEtYmlldC1sYW0tZ2ktNzAwMC10aWVtLWRvbmctY3VhLXRyb25nLW5hbS0yMDE3LTY2Mi1oby1zby1raGFpLXBoYS1zYW4" class="oauth2_amazon">Hội nhập qua Amazon</a><a title="Hội nhập qua Yahoo" href="/cmd/spr_oauth2?srv=yahoo&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc3MjcwL25hbS1jYWxpLW5oaWV1LXRpZW0tZG9uZy1jdWEtdHJvbmctY2hvLWNodWEtYmlldC1sYW0tZ2ktNzAwMC10aWVtLWRvbmctY3VhLXRyb25nLW5hbS0yMDE3LTY2Mi1oby1zby1raGFpLXBoYS1zYW4" class="oauth2_yahoo">Hội nhập qua Yahoo</a></div></div></form></div></div><div class="nw_widget" data-name="Navigator" id="nwwg_4841" data-wid="4841"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">Trang nhà</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="aNavText">Hoa Kỳ</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" style="padding-top:10px" data-name="Center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row&#32;0" id="nwwg_4844" data-wid="4844"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4869" data-wid="4869"><div class="nw_lym_area"><div class="nw_lym_col col-lg-10 vb_detail_row1_col1" data-name="Row_1_1" id="nwwg_4870" data-wid="4870"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" style="padding-bottom:10px" data-name="Row" id="nwwg_4872" data-wid="4872"><div class="nw_lym_content"><div class="nw_widget vb_adv_728x90&#32;nw_alert_block" data-name="All&#32;Pages&#32;728x90" id="nwwg_165" data-wid="165"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__165" data-effect="fade" data-time="20000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__206" class="advcurrent"><div data-load="1"><center> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="7884886107"></ins></center></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1_1" data-name="Row&#32;1_1_1" id="vb_box_center" data-wid="4875"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4881" data-wid="4881"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_detail_row1_1_col1&#32;&#32;col-no-padding" data-name="Zone" id="nwwg_4882" data-wid="4882"><div class="nw_lym_content"><div class="nw_widget vb_mobile_100" style="margin-bottom:10px" data-name="Mobile&#32;responsive" id="nwwg_4943" data-wid="4943"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__4943" style="height:100px"><div id="adspot_id__229" style="height:100px"><div data-load="1"><ins class="adsbygoogle" style="display: block; max-height: 100px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="6155554332" data-ad-format="auto"></ins></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a277270/nam-cali-nhieu-tiem-dong-cua-trong-cho-chua-biet-lam-gi-7000-tiem-dong-cua-trong-nam-2017-662-ho-so-khai-pha-san" title="Nam&#32;Cali&#32;Nhiều&#32;Tiệm&#32;Đóng&#32;Cửa,&#32;Trống&#32;Chỗ,&#32;Chưa&#32;Biết&#32;Làm&#32;Gì;&#32;7000&#32;Tiệm&#32;Đóng&#32;Cửa&#32;Trong&#32;Năm&#32;2017,&#32;662&#32;Hồ&#32;Sơ&#32;Khai&#32;Phá&#32;Sản" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_277270"><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="prevpost" href="/p114a277271/lam-viec-o-cali-an-toan-hon-chet-it-hon" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p114a277269/louisiana-se-co-1-000-nguoi-chet-vi-cum-trong-nam-nay" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Nam Cali Nhiều Tiệm Đóng Cửa, Trống Chỗ, Chưa Biết Làm Gì; 7000 Tiệm Đóng Cửa Trong Năm 2017, 662 Hồ Sơ Khai Phá Sản</h1></div><div class="pd_info"><span class="pd_date">05/02/2018</span><span class="pd_time">00:00:00</span><span class="pd_view">(Xem: 465)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2018-02-05"></time></div><div class="nw_qrcode"><img width="128" height="128" src="/qrcode/a/1/277270/635664897201800464/nam-cali-nhieu-tiem-dong-cua-trong-cho-chua-biet-lam-gi-7000-tiem-dong-cua-trong-nam-2017-662-ho-so-khai-pha-san" alt="Nam&#32;Cali&#32;Nhiều&#32;Tiệm&#32;Đóng&#32;Cửa,&#32;Trống&#32;Chỗ,&#32;Chưa&#32;Biết&#32;Làm&#32;Gì;&#32;7000&#32;Tiệm&#32;Đóng&#32;Cửa&#32;Trong&#32;Năm&#32;2017,&#32;662&#32;Hồ&#32;Sơ&#32;Khai&#32;Phá&#32;Sản"/></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa277270%2fnam-cali-nhieu-tiem-dong-cua-trong-cho-chua-biet-lam-gi-7000-tiem-dong-cua-trong-nam-2017-662-ho-so-khai-pha-san"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa277270%2fnam-cali-nhieu-tiem-dong-cua-trong-cho-chua-biet-lam-gi-7000-tiem-dong-cua-trong-nam-2017-662-ho-so-khai-pha-san"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa277270%2fnam-cali-nhieu-tiem-dong-cua-trong-cho-chua-biet-lam-gi-7000-tiem-dong-cua-trong-nam-2017-662-ho-so-khai-pha-san"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div>Miền Nam California đang sắp bị một đợt sóng khác về đóng nhiều cửa tiệm, và câu hỏi còn lại là ai sẽ lấp những chỗ trống này?<br /><br />Có rất&nbsp; nhiều chỗ trống để lấp vào. Vào ngày 11 tháng 1, công ty Walmart tuyên bố họ sẽ đóng 63 tiệm trong số các cửa hàng Sam’s Club, gồm một tiệm tại Thành Phố Industry và một nữa tại Stanton. Các cửa tiệm này sẽ đóng vĩnh viễn vào Thứ Sáu. Cả hai nơi đều rộng hơn 100,000 square feet và mỗi nơi có hơn 150 nhân viên làm việc.<br /><br />Chiếc búa nện xuống lần nữa vào tuần trước khi Toys ‘R’ Us tuyên bố sẽ đóng cửa 182 tiệm Toys ‘R’ Us và Babies ‘R’, gồm 14 tiệm tại miền Nam California. 2 tiệm là Toys ‘R’ Us và 7 tiệm là Babies ‘R’ Us và 5 tiệm là tổng hợp. Lịch bán dọn tiệm đã được bắt đầu trong tháng 2 và tất cả các tiệm sẽ đóng vĩnh viễn vào tháng 4.<br /><br />Những công ty đó đã bị mất mặt bằng vì giá thấp và hệ thống giao hàng nhanh của Amazon.<br /><br />Các chuyên gia cho biết làn sóng này chỉ là phần nổi của tảng băng.<br /><br />Gần 7,000 tiệm đã tuyên bố đóng cửa trong năm 2017, theo Fung Global Retail &amp; Technology cho biết. Đó là gồm 358 cửa hàng Sears và Kmart và 138 cửa hàng J. C. Penney. Tuyên bố đóng cửa khác gồm RadioShack (1,470), Payless ShoeSource (700), Gymboree (330), The Limited (250), GameStop (190), và Macy’s, Gap và Staples, mỗi công ty đóng 70 cửa hàng.<br /><br />Trang mạng BankrupcyData.com phúc trình rằng có 662 hồ sơ khai phá sản trong lãnh vực bán lẻ tính tới ngày 27 tháng 12. Nhưng sự việc có thể không ảm đạm như chúng có vẻ là, theo nhà kinh tế Robert Kleinkenz, giám đốc nghiên cứu kính tế cho Beacon Economics.<br /><br />“Có vài điều thú vị đang xảy ra,” ông ấy cho biết tiếp. “Tôi thấy một số trường hợp ở chỗ trống có thể dùng làm nơi thể dục thể thao. Hay là một số thương xá có thể biến thành nhà ở, mà đang rất là cần. Và có thể là một số chỗ nhỏ hơn thì sẽ dùng làm nơi bán lẻ cần sa.”<p><ul class="top_related"><li><a href="/a272068/pham-chi-lan-viet-nam-dang-o-dau-va-can-di-toi-dau-">Phạm Chi Lan: Việt Nam Đang Ở Đâu Và Cần Đi Tới Đâu?</a></li><li><a href="/a201585/ban-tin-tu-trang-facebook-cua-nha-hoat-dong-dan-chu-nguyen-hoang-vi-cho-biet-cong-an-doa-truy-to-dinh-nguyen-kha-toi-danh-khung-">Bản tin từ trang Facebook của nhà hoạt động dân chủ Nguyễn Hoàng Vi cho biết: Công an dọa truy tố Đinh Nguyên Kha tội danh &#39;khủng bố&#39;.</a></li><li><a href="/a78289/phap-se-giup-hoi-nghi-asem-hop-o-ha-noi-thanh-cong">Pháp: Sẽ Giúp Hội Nghị Asem Họp Ở Hà Nội Thành Công</a></li><li><a href="/a224256/to-chuc-tcwf-tai-tro-35-000-mk-cho-cac-tong-giam-doc-dieu-hanh-7-to-chuc-y-te-phi-loi-nhuan-nhan-giai-chuong-trinh-nghi-phep-201">Tổ Chức TCWF Tài Trợ 35,000 MK Cho Các Tổng Giám Đốc Điều Hành 7 Tổ Chức Y Tế Phi Lợi Nhuận Nhận Giải Chương Trình Nghỉ Phép 2014</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent nw_alert_block" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2744" data-effect="fade" data-time="10000" data-duration="600" data-hover="1"><div id="adspot_id__134" class="advcurrent"><div data-load="1"><div style="text-align: center;"> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="4993691531"></ins></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa277270%2fnam-cali-nhieu-tiem-dong-cua-trong-cho-chua-biet-lam-gi-7000-tiem-dong-cua-trong-nam-2017-662-ho-so-khai-pha-san"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa277270%2fnam-cali-nhieu-tiem-dong-cua-trong-cho-chua-biet-lam-gi-7000-tiem-dong-cua-trong-nam-2017-662-ho-so-khai-pha-san"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa277270%2fnam-cali-nhieu-tiem-dong-cua-trong-cho-chua-biet-lam-gi-7000-tiem-dong-cua-trong-nam-2017-662-ho-so-khai-pha-san"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="prevpost" href="/p114a277271/lam-viec-o-cali-an-toan-hon-chet-it-hon" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p114a277269/louisiana-se-co-1-000-nguoi-chet-vi-cum-trong-nam-nay" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_277270" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p114a277270/2/nam-cali-nhieu-tiem-dong-cua-trong-cho-chua-biet-lam-gi-7000-tiem-dong-cua-trong-nam-2017-662-ho-so-khai-pha-san#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cali: Sẽ Có Động Đất Lớn Làm Chết Cả Triệu Người" class="pl_atitle" href="/p114a277272/cali-se-co-dong-dat-lon-lam-chet-ca-trieu-nguoi">Cali: Sẽ Có Động Đất Lớn Làm Chết Cả Triệu Người</a></h2></div><span class="pl_date">05/02/2018</span><span class="pl_view">(Xem: 1044)</span><div class="pl_brief" itemprop="description">Hầu hết mọi người đều không biết tình trạng động đất thảm khốc thế nào tại California, theo một nhà địa vật lý hàng đầu cho biết.</div><time itemprop="datePublished dateModified" datetime="2018-02-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Làm Việc Ở Cali An Toàn Hơn, Chết Ít Hơn" class="pl_atitle" href="/p114a277271/lam-viec-o-cali-an-toan-hon-chet-it-hon">Làm Việc Ở Cali An Toàn Hơn, Chết Ít Hơn</a></h2></div><span class="pl_date">05/02/2018</span><span class="pl_view">(Xem: 181)</span><div class="pl_brief" itemprop="description">Các công ty tại California đã thực hiện hành động nhảy vọt có giá trị: tăng cường nhân sự trong khi hạ thấp tử vong và thương tích trong chỗ làm việc.</div><time itemprop="datePublished dateModified" datetime="2018-02-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Louisiana: Sẽ Có 1,000 Người Chết Vì Cúm Trong Năm Nay" class="pl_atitle" href="/p114a277269/louisiana-se-co-1-000-nguoi-chet-vi-cum-trong-nam-nay">Louisiana: Sẽ Có 1,000 Người Chết Vì Cúm Trong Năm Nay</a></h2></div><span class="pl_date">05/02/2018</span><span class="pl_view">(Xem: 220)</span><div class="pl_brief" itemprop="description">Cúm được dự đoán sẽ làm tổn hại nặng nề Louisiana trong năm nay và có thể làm cho 1,000 người chết, theo các viên chức y tế cho biết trong tuần rồi.</div><time itemprop="datePublished dateModified" datetime="2018-02-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Số Người Rời Khỏi Cali Đi Nơi Khác Nhiều Hơn Số Người Tới" class="pl_atitle" href="/p114a277268/so-nguoi-roi-khoi-cali-di-noi-khac-nhieu-hon-so-nguoi-toi">Số Người Rời Khỏi Cali Đi Nơi Khác Nhiều Hơn Số Người Tới</a></h2></div><span class="pl_date">05/02/2018</span><span class="pl_view">(Xem: 329)</span><div class="pl_brief" itemprop="description">Việc tìm hiểu ai tới California và ai rời bỏ California là quan trọng để quyết định đối với những nhà làm chính sách và cũng như các lãnh đạo doanh nghiệp.</div><time itemprop="datePublished dateModified" datetime="2018-02-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Uber Sắp Cho Thuê Xe Đạp Chạy Bằng Điện Ở Cali" class="pl_atitle" href="/p114a277267/uber-sap-cho-thue-xe-dap-chay-bang-dien-o-cali">Uber Sắp Cho Thuê Xe Đạp Chạy Bằng Điện Ở Cali</a></h2></div><span class="pl_date">05/02/2018</span><span class="pl_view">(Xem: 172)</span><div class="pl_brief" itemprop="description">Hôm Thứ Tư, Uber tuyên bố rằng San Francisco sắp có thể đặt thuê trước xe đạp chạy bằng điện sử dụng bằng ứng dụng chia xẻ xe hơi.</div><time itemprop="datePublished dateModified" datetime="2018-02-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mỹ: 17 Triệu Dân Nghèo Ở Ngoại Ô Thê Thảm Vì Y Tế" class="pl_atitle" href="/p114a277266/my-17-trieu-dan-ngheo-o-ngoai-o-the-tham-vi-y-te">Mỹ: 17 Triệu Dân Nghèo Ở Ngoại Ô Thê Thảm Vì Y Tế</a></h2></div><span class="pl_date">05/02/2018</span><span class="pl_view">(Xem: 216)</span><div class="pl_brief" itemprop="description">NEW YORK – Triển vọng nhà cửa rẻ hơn đã mang Shari Castaneda tới thành phố Palmdale, California, nằm ở phía bắc của Quận Los Angeles, khoảng 9 năm về trước.</div><time itemprop="datePublished dateModified" datetime="2018-02-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="50 Công Ty Chăm Sóc Người Già Phạm Luật: Trả Lương $2.40/Giờ, Không Trả Overtime" class="pl_atitle" href="/p114a277265/50-cong-ty-cham-soc-nguoi-gia-pham-luat-tra-luong-2-40-gio-khong-tra-overtime">50 Công Ty Chăm Sóc Người Già Phạm Luật: Trả Lương $2.40/Giờ, Không Trả Overtime</a></h2></div><span class="pl_date">05/02/2018</span><span class="pl_view">(Xem: 213)</span><div class="pl_brief" itemprop="description">Trong một trong những trường hợp ăn cắp tiền lương lớn nhất tại miền Nam California, ủy ban lao động tiểu bang đã đánh giá một hệ thống nhà ở được hỗ trợ 7 triệu đô la trong tiền lương nợ và những vi phạm bị phạt cho biệc trả lương 149 nhân viên thấp tới $2.40 một giờ.</div><time itemprop="datePublished dateModified" datetime="2018-02-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Giá Nhà Tăng, Dân La Trời: Thuê Nhà Đông" class="pl_atitle" href="/p114a277241/gia-nha-tang-dan-la-troi-thue-nha-dong">Giá Nhà Tăng, Dân La Trời: Thuê Nhà Đông</a></h2></div><span class="pl_date">04/02/2018</span><span class="pl_view">(Xem: 1057)</span><div class="pl_brief" itemprop="description">WASHINGTON -- Theo một nghiên cứu mới nhất từ viện RENTcafe, có gần 1/4 trên 100 thành phố lớn nhất Hoa Kỳ có người thuê nhà nhiều hơn người chủ nhà.</div><time itemprop="datePublished dateModified" datetime="2018-02-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="65% Chủ Tiệm Ăn Độc Lập Lạc Quan Về 2018" class="pl_atitle" href="/p114a277240/65-chu-tiem-an-doc-lap-lac-quan-ve-2018">65% Chủ Tiệm Ăn Độc Lập Lạc Quan Về 2018</a></h2></div><span class="pl_date">04/02/2018</span><span class="pl_view">(Xem: 262)</span><div class="pl_brief" itemprop="description">PHOENIX,  AZ – Trang  mạng RestaurantOwner.com đã công bố phúc trình về Thăm Dò Thành Quả Nhà Hàng Độc Lập năm 2018 của họ. Bản phúc trình tóm tắc từ thăm dò 880 chủ và những người điều hành nhà hàng độc lập liên quan đến hoạt động kiếm tiền năm 2017 của họ cũng như các hoạt động năm 2018.</div><time itemprop="datePublished dateModified" datetime="2018-02-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="1 Thị Xã 2,900 Dân Nhận 20.8 Triệu Viên Thuốc Giảm Đau" class="pl_atitle" href="/p114a277239/1-thi-xa-2-900-dan-nhan-20-8-trieu-vien-thuoc-giam-dau">1 Thị Xã 2,900 Dân Nhận 20.8 Triệu Viên Thuốc Giảm Đau</a></h2></div><span class="pl_date">04/02/2018</span><span class="pl_view">(Xem: 369)</span><div class="pl_brief" itemprop="description">Thị Xã Williamson, West Virginia là quê nhà của 2,900 người. Đó là lý do mà các nhà điều tra quốc hội đã kinh ngạc bởi vì các hồ sơ cho thấy 2 nhà thuốc tây địa phương đã nhận 20.8 triệu thuốc giảm đau có toa từ các công ty thuốc ngoài tiểu bang trong vòng một thập niên qua, theo Charleston Gazette-Mail tường trình.</div><time itemprop="datePublished dateModified" datetime="2018-02-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mỹ Sắp Cấm Binh Sĩ Mang Gia Đình Tới Nam Hàn Sống" class="pl_atitle" href="/p114a277238/my-sap-cam-binh-si-mang-gia-dinh-toi-nam-han-song">Mỹ Sắp Cấm Binh Sĩ Mang Gia Đình Tới Nam Hàn Sống</a></h2></div><span class="pl_date">04/02/2018</span><span class="pl_view">(Xem: 664)</span><div class="pl_brief" itemprop="description">WASHINGTON   -    Không lâu nữa, quân nhân Hoa Kỳ nhận nhiệm vụ tại Nam Hàn sẽ không đuợc phép mang theo gia đình - chính quyền Trump đang cân nhắc thay đổi chính sách.</div><time itemprop="datePublished dateModified" datetime="2018-02-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="50% Dân Mỹ: Cần Có Súng Để Sống Còn; Giáo Viên Được Huấn Luyện Bắn Lại Học Trò" class="pl_atitle" href="/p114a277202/50-dan-my-can-co-sung-de-song-con-giao-vien-duoc-huan-luyen-ban-lai-hoc-tro">50% Dân Mỹ: Cần Có Súng Để Sống Còn; Giáo Viên Được Huấn Luyện Bắn Lại Học Trò</a></h2></div><span class="pl_date">03/02/2018</span><span class="pl_view">(Xem: 522)</span><div class="pl_brief" itemprop="description">WASHINGTON   -   Trong 23 ngày đầu năm 2018, học đường Hoa kỳ chứng kiến 11 vụ nổ súng – trong lúc các tầng lớp xã hội tranh luận về quyền súng, đã có các điều luật cho phép phổ biến rộng rãi súng cá nhân.</div><time itemprop="datePublished dateModified" datetime="2018-02-03"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Dịch Cúm Tại Mỹ Tệ Hại Nhất Trong 8 Năm" class="pl_atitle" href="/p114a277201/dich-cum-tai-my-te-hai-nhat-trong-8-nam">Dịch Cúm Tại Mỹ Tệ Hại Nhất Trong 8 Năm</a></h2></div><span class="pl_date">03/02/2018</span><span class="pl_view">(Xem: 550)</span><div class="pl_brief" itemprop="description">ATLANTA   -    Muà cúm năm nay là tệ hại nhất 8 năm, với số người nhập viện cao nhất trong 8 năm - thêm 16 trẻ em chết vì cúm, tổng số là 53, theo loan báo hôm Thứ Sáu từ hệ thống trung tâm phòng chống dịch bệnh (CDC-Atlanta).</div><time itemprop="datePublished dateModified" datetime="2018-02-03"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Apple: Doanh thu Tăng Kỷ Lục 20 Tỉ MK Trong Quý 4, 2017" class="pl_atitle" href="/p114a277200/apple-doanh-thu-tang-ky-luc-20-ti-mk-trong-quy-4-2017">Apple: Doanh thu Tăng Kỷ Lục 20 Tỉ MK Trong Quý 4, 2017</a></h2></div><span class="pl_date">03/02/2018</span><span class="pl_view">(Xem: 260)</span><div class="pl_brief" itemprop="description">NEW YORK  -   Phúc trình của đại công ty Apple ghi: doanh lợi 3 tháng cuối năm 2017 đạt 20 tỉ MK, là kỷ lục tính bằng quý – doanh thu của sản phẩm iPhone mới nhất là cao hơn mong đợi.</div><time itemprop="datePublished dateModified" datetime="2018-02-03"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mỹ: Việc Làm Và Lương Đều Tăng Trong Tháng 1, 2018" class="pl_atitle" href="/p114a277199/my-viec-lam-va-luong-deu-tang-trong-thang-1-2018">Mỹ: Việc Làm Và Lương Đều Tăng Trong Tháng 1, 2018</a></h2></div><span class="pl_date">03/02/2018</span><span class="pl_view">(Xem: 268)</span><div class="pl_brief" itemprop="description">WASHINGTON   -    Tháng đầu năm 2018 chứng kiến việc làm tăng và lương cũng tăng - tỉ lệ lạm phát sẽ bị đẩy lên cao hơn trong điều kiện toàn dụng của thị trường lao động.</div><time itemprop="datePublished dateModified" datetime="2018-02-03"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p114a277270/2/nam-cali-nhieu-tiem-dong-cua-trong-cho-chua-biet-lam-gi-7000-tiem-dong-cua-trong-nam-2017-662-ho-so-khai-pha-san#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_detail_row1_1_col2&#32;&#32;col-no-padding" data-name="Zone" id="vbb_right_bar" data-wid="4883"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4886" data-wid="4886"><div class="nw_lym_content"><div class="nw_widget" data-name="Ghi&#32;danh&#32;nhận&#32;tin&#32;hàng&#32;ngày&#32;qua&#32;email." id="nwwg_5018" data-wid="5018"><div class="nw_boxing"><div class="nw_boxing_title">Ghi danh nhận tin hàng ngày qua email.</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận.</div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="4" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="5"/></div></form></div></div></div></div><div class="nw_widget nw_alert_block" style="clear:both;margin-bottom:10px" data-name="HotSpot&#32;336x280" id="nwwg_2685" data-wid="2685"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2685" data-effect="fade" data-time="20000" data-duration="200" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__135" class="advcurrent"><div data-load="1"> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="9038107935"></ins></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Tin&#32;Ngày" id="nwwg_1903" data-wid="1903"><div class="nw_boxing"><div class="nw_boxing_title">Tin Ngày</div><div class="nw_boxing_content"><div class="nw_menu_vertical nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu liMenuActive liMenuHold"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget" data-name="Bình&#32;luận" id="nwwg_4888" data-wid="4888"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Bình&#32;Luận" href="/p112/binh-luan">Bình luận</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thảm Sát Mậu Thân, Một Tội Ác Chiến Tranh" class="pl_atitle" href="/p112a277258/tham-sat-mau-than-mot-toi-ac-chien-tranh">Thảm Sát Mậu Thân, Một Tội Ác Chiến Tranh</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-02-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="RẰNG BIỂN XANH DÂU" class="pl_atitle" href="/p112a277257/rang-bien-xanh-dau">RẰNG BIỂN XANH DÂU</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-02-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Qui Nhơn và Huế 50 năm về trước, tội ác của cộng sản và tay sai trong TẾT MẬU THÂN 1968" class="nw_image" itemprop="url" href="/p112a277256/qui-nhon-va-hue-50-nam-ve-truoc-toi-ac-cua-cong-san-va-tay-sai-trong-tet-mau-than-1968" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/Qm_GmfFr1QgBAOgE/w150/hue-1968-2018-1.jpg" title="hue-1968-2018-1" alt="hue-1968-2018-1" width="120" height="81" data-info="387,260"/><noscript><img itemprop="thumbnailUrl" src="/images/file/Qm_GmfFr1QgBAOgE/w150/hue-1968-2018-1.jpg" title="hue-1968-2018-1" alt="hue-1968-2018-1" width="120" height="81" data-info="387,260"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/Qm_GmfFr1QgBAOgE/w150/hue-1968-2018-1.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="81"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Qui Nhơn và Huế 50 năm về trước, tội ác của cộng sản và tay sai trong TẾT MẬU THÂN 1968" class="pl_atitle" href="/p112a277256/qui-nhon-va-hue-50-nam-ve-truoc-toi-ac-cua-cong-san-va-tay-sai-trong-tet-mau-than-1968">Qui Nhơn và Huế 50 năm về trước, tội ác của cộng sản và tay sai trong TẾT MẬU THÂN 1968</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-02-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin-bottom:10px;padding:1px&#32;0" data-name="Adv&#32;3336x280" id="nwwg_138" data-wid="138"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__138" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__233" class="advcurrent"><div data-type="adspot" data-src="/banner/233/636147062031148766/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/233/636147062031148766/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" data-name="300&#32;x&#32;600&#32;Google" id="nwwg_4657" data-wid="4657"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__4657" data-effect="fade" data-time="10000" data-duration="600"><div id="adspot_id__93" class="advcurrent"><div data-load="1"><div style="text-align: center;"> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="9312340339"></ins></div></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="vbb_adv_right_scroll" data-wid="4887"><div class="nw_lym_content"><div class="nw_widget vb_parentnews" data-name="Tin&#32;công&#32;nghệ" id="nwwg_4885" data-wid="4885"><div class="nw_boxing"><div class="nw_boxing_title">Tin công nghệ</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Microsoft Bỏ Windows 10S, Chuyển Thành S Mode" class="pl_atitle" href="https://nguoivietphone.com/a7776/microsoft-bo-windows-10s-chuyen-thanh-s-mode">Microsoft Bỏ Windows 10S, Chuyển Thành S Mode</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Microsoft Bỏ Windows 10S, Chuyển Thành S Mode" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7776/microsoft-bo-windows-10s-chuyen-thanh-s-mode" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/DDQ5QH1s1QgBACdg/w200/microsoft-bo-windows-10s-chuyen-thanh-s-mode.jpg" title="microsoft-bo-windows-10s-chuyen-thanh-s-mode" alt="microsoft-bo-windows-10s-chuyen-thanh-s-mode" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/DDQ5QH1s1QgBACdg/w200/microsoft-bo-windows-10s-chuyen-thanh-s-mode.jpg" title="microsoft-bo-windows-10s-chuyen-thanh-s-mode" alt="microsoft-bo-windows-10s-chuyen-thanh-s-mode" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/DDQ5QH1s1QgBACdg/w200/microsoft-bo-windows-10s-chuyen-thanh-s-mode.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Windows 10 S là một phiên bản mới của Windows 10, được xây dựng nhằm cạnh tranh với Chromebook của Google. Với Windows 10 S, Microsoft dự định sẽ tấn công mạnh vào thị trường thiết bị cho giáo dục đầy tiềm năng. Tuy nhiên, từ khi được công bố, hệ điều hành Windows 10 S đã không phát triển như kỳ vọng trong hệ sinh thái của Microsoft, và công ty đã phải chấp nhận sự thật không mong muốn.</div><time itemprop="datePublished dateModified" datetime="2018-02-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="HMD Global Muốn Hồi Sinh Nokia 8 Sirocco" class="pl_atitle" href="https://nguoivietphone.com/a7775/hmd-global-muon-hoi-sinh-nokia-8-sirocco">HMD Global Muốn Hồi Sinh Nokia 8 Sirocco</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="HMD Global Muốn Hồi Sinh Nokia 8 Sirocco" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7775/hmd-global-muon-hoi-sinh-nokia-8-sirocco" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/2Vt5UXts1QgBAO1u/w200/hmd-global-muon-hoi-sinh-nokia-8-sirocco.jpg" title="hmd-global-muon-hoi-sinh-nokia-8-sirocco" alt="hmd-global-muon-hoi-sinh-nokia-8-sirocco" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/2Vt5UXts1QgBAO1u/w200/hmd-global-muon-hoi-sinh-nokia-8-sirocco.jpg" title="hmd-global-muon-hoi-sinh-nokia-8-sirocco" alt="hmd-global-muon-hoi-sinh-nokia-8-sirocco" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/2Vt5UXts1QgBAO1u/w200/hmd-global-muon-hoi-sinh-nokia-8-sirocco.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Tính đến đầu tháng 02/2018, hành trành hồi sinh thương hiệu Nokia của HMD Global đang diễn ra khá suôn sẻ, và không có lý do gì để hãng dừng lại. Theo đó, dòng sản Sirocco cao cấp cũng sẽ được hồi sinh. Cái tên Sirocco bắt nguồn từ một cơn gió Địa Trung Hải đến từ sa mạc Sahara.</div><time itemprop="datePublished dateModified" datetime="2018-02-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Xuất Hiện Thông Tin Của Nokia 7 Plus" class="pl_atitle" href="https://nguoivietphone.com/a7774/xuat-hien-thong-tin-cua-nokia-7-plus">Xuất Hiện Thông Tin Của Nokia 7 Plus</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Xuất Hiện Thông Tin Của Nokia 7 Plus" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7774/xuat-hien-thong-tin-cua-nokia-7-plus" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/wXzwlnps1QgBAugf/w200/xuat-hien-thong-tin-cua-nokia-7-plus.png" title="xuat-hien-thong-tin-cua-nokia-7-plus" alt="xuat-hien-thong-tin-cua-nokia-7-plus" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/wXzwlnps1QgBAugf/w200/xuat-hien-thong-tin-cua-nokia-7-plus.png" title="xuat-hien-thong-tin-cua-nokia-7-plus" alt="xuat-hien-thong-tin-cua-nokia-7-plus" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/wXzwlnps1QgBAugf/w200/xuat-hien-thong-tin-cua-nokia-7-plus.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 02/2018, HMD Global được cho là sẽ mang lại một số bất ngờ thú vị tại sự kiện MWC 2018, diễn ra trong tháng 02/2018. Cùng với một chiếc smartphone cao cấp hoàn toàn mới là Nokia 9, HMD Global sẽ ra mắt thêm một chiếc smartphone tầm trung rất mạnh mẽ: Nokia 7 Plus – phiên bản nâng cấp của Nokia 7.</div><time itemprop="datePublished dateModified" datetime="2018-02-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="LG Rút Khỏi Thị Trường Smartphone Trung Quốc" class="pl_atitle" href="https://nguoivietphone.com/a7773/lg-rut-khoi-thi-truong-smartphone-trung-quoc">LG Rút Khỏi Thị Trường Smartphone Trung Quốc</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="LG Rút Khỏi Thị Trường Smartphone Trung Quốc" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7773/lg-rut-khoi-thi-truong-smartphone-trung-quoc" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/rRRvb3hs1QgBAMFo/w200/lg-rut-khoi-thi-truong-smartphone-trung-quoc.jpg" title="lg-rut-khoi-thi-truong-smartphone-trung-quoc" alt="lg-rut-khoi-thi-truong-smartphone-trung-quoc" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/rRRvb3hs1QgBAMFo/w200/lg-rut-khoi-thi-truong-smartphone-trung-quoc.jpg" title="lg-rut-khoi-thi-truong-smartphone-trung-quoc" alt="lg-rut-khoi-thi-truong-smartphone-trung-quoc" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/rRRvb3hs1QgBAMFo/w200/lg-rut-khoi-thi-truong-smartphone-trung-quoc.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 02/2018, do áp lực cạnh tranh từ các thương hiệu địa phương, LG sẽ rút lui khỏi thị trường smartphone Trung Quốc.</div><time itemprop="datePublished dateModified" datetime="2018-02-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Sẽ Từ Bỏ Qualcomm Và Chọn Chip Intel Cho iPhone 2018" class="pl_atitle" href="https://nguoivietphone.com/a7772/apple-se-tu-bo-qualcomm-va-chon-chip-intel-cho-iphone-2018">Apple Sẽ Từ Bỏ Qualcomm Và Chọn Chip Intel Cho iPhone 2018</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Sẽ Từ Bỏ Qualcomm Và Chọn Chip Intel Cho iPhone 2018" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7772/apple-se-tu-bo-qualcomm-va-chon-chip-intel-cho-iphone-2018" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/zgUts3ds1QgBADUt/w200/apple-se-tu-bo-qualcomm-va-chon-chip-intel-cho-iphone-2018.jpg" title="apple-se-tu-bo-qualcomm-va-chon-chip-intel-cho-iphone-2018" alt="apple-se-tu-bo-qualcomm-va-chon-chip-intel-cho-iphone-2018" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/zgUts3ds1QgBADUt/w200/apple-se-tu-bo-qualcomm-va-chon-chip-intel-cho-iphone-2018.jpg" title="apple-se-tu-bo-qualcomm-va-chon-chip-intel-cho-iphone-2018" alt="apple-se-tu-bo-qualcomm-va-chon-chip-intel-cho-iphone-2018" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/zgUts3ds1QgBADUt/w200/apple-se-tu-bo-qualcomm-va-chon-chip-intel-cho-iphone-2018.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Kể từ iPhone 7, Apple đã sử dụng chip mạng của cả Intel và Qualcomm cho iPhone. Tuy nhiên, theo KGI, vì cuộc chiến pháp lý đang diễn ra với Qualcomm, trong năm 2018 Apple có thể sẽ chỉ dựa vào nhà cung cấp Intel.</div><time itemprop="datePublished dateModified" datetime="2018-02-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Broadcom Nâng Giá Chào Mua Qualcomm Lên 120 Tỷ USD" class="pl_atitle" href="https://nguoivietphone.com/a7771/broadcom-nang-gia-chao-mua-qualcomm-len-120-ty-usd">Broadcom Nâng Giá Chào Mua Qualcomm Lên 120 Tỷ USD</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Broadcom Nâng Giá Chào Mua Qualcomm Lên 120 Tỷ USD" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7771/broadcom-nang-gia-chao-mua-qualcomm-len-120-ty-usd" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/THrxEXZs1QgBALUy/w200/broadcom-nang-gia-chao-mua-qualcomm-len-120-ty-usd.jpg" title="broadcom-nang-gia-chao-mua-qualcomm-len-120-ty-usd" alt="broadcom-nang-gia-chao-mua-qualcomm-len-120-ty-usd" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/THrxEXZs1QgBALUy/w200/broadcom-nang-gia-chao-mua-qualcomm-len-120-ty-usd.jpg" title="broadcom-nang-gia-chao-mua-qualcomm-len-120-ty-usd" alt="broadcom-nang-gia-chao-mua-qualcomm-len-120-ty-usd" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/THrxEXZs1QgBALUy/w200/broadcom-nang-gia-chao-mua-qualcomm-len-120-ty-usd.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 02/2018, sau khi bị phía Qualcomm từ chối lời chào mua với mức giá 70 USD/cổ phiếu, Broadcom đã quyết định sẽ nâng mức giá lên từ 80 - 82 USD/cổ phiếu, tương đương 120 tỷ USD</div><time itemprop="datePublished dateModified" datetime="2018-02-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Music Có Thể Sẽ Vượt Qua Spotify" class="pl_atitle" href="https://nguoivietphone.com/a7770/apple-music-co-the-se-vuot-qua-spotify">Apple Music Có Thể Sẽ Vượt Qua Spotify</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Music Có Thể Sẽ Vượt Qua Spotify" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7770/apple-music-co-the-se-vuot-qua-spotify" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/FPdSN3Vs1QgBAPok/w200/apple-music-co-the-se-vuot-qua-spotify.jpg" title="apple-music-co-the-se-vuot-qua-spotify" alt="apple-music-co-the-se-vuot-qua-spotify" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/FPdSN3Vs1QgBAPok/w200/apple-music-co-the-se-vuot-qua-spotify.jpg" title="apple-music-co-the-se-vuot-qua-spotify" alt="apple-music-co-the-se-vuot-qua-spotify" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/FPdSN3Vs1QgBAPok/w200/apple-music-co-the-se-vuot-qua-spotify.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Tính đến đầu tháng 02/2018, Spotify hiện vẫn là dịch vụ nghe nhạc trực tuyến lớn nhất. Bất chấp những nỗ lực của Apple để vươn lên vị trí dẫn đầu với Apple Music, đối thủ Spotify vẫn đang dẫn đầu với hơn 70 triệu thuê bao. Trong khi đó, số thuê bao ghi danh Apple Music mới chỉ là 36 triệu.</div><time itemprop="datePublished dateModified" datetime="2018-02-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="AMD Xác Nhận Hoàn Tất Thiết Kế Nhân Zen 2" class="pl_atitle" href="https://nguoivietphone.com/a7769/amd-xac-nhan-hoan-tat-thiet-ke-nhan-zen-2">AMD Xác Nhận Hoàn Tất Thiết Kế Nhân Zen 2</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="AMD Xác Nhận Hoàn Tất Thiết Kế Nhân Zen 2" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7769/amd-xac-nhan-hoan-tat-thiet-ke-nhan-zen-2" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/7eA2fnRs1QgBANIW/w200/amd-xac-nhan-hoan-tat-thiet-ke-nhan-zen-2.jpg" title="amd-xac-nhan-hoan-tat-thiet-ke-nhan-zen-2" alt="amd-xac-nhan-hoan-tat-thiet-ke-nhan-zen-2" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/7eA2fnRs1QgBANIW/w200/amd-xac-nhan-hoan-tat-thiet-ke-nhan-zen-2.jpg" title="amd-xac-nhan-hoan-tat-thiet-ke-nhan-zen-2" alt="amd-xac-nhan-hoan-tat-thiet-ke-nhan-zen-2" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/7eA2fnRs1QgBANIW/w200/amd-xac-nhan-hoan-tat-thiet-ke-nhan-zen-2.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 02/2018, trong hội nghị báo cáo kết quả tài chính Q4/2017, AMD đã xác nhận thiết kế nhân Zen 2 thế hệ mới đã hoàn tất và sẵn sàng giao hàng mẫu vào cuối năm 2018.</div><time itemprop="datePublished dateModified" datetime="2018-02-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Amazon Công Bố Báo Cáo Kinh Doanh Q4/2017" class="pl_atitle" href="https://nguoivietphone.com/a7768/amazon-cong-bo-bao-cao-kinh-doanh-q4-2017">Amazon Công Bố Báo Cáo Kinh Doanh Q4/2017</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Amazon Công Bố Báo Cáo Kinh Doanh Q4/2017" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7768/amazon-cong-bo-bao-cao-kinh-doanh-q4-2017" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/rICeCXNs1QgBAAdK/w200/amazon-cong-bo-bao-cao-kinh-doanh-q4-2017.jpg" title="amazon-cong-bo-bao-cao-kinh-doanh-q4-2017" alt="amazon-cong-bo-bao-cao-kinh-doanh-q4-2017" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/rICeCXNs1QgBAAdK/w200/amazon-cong-bo-bao-cao-kinh-doanh-q4-2017.jpg" title="amazon-cong-bo-bao-cao-kinh-doanh-q4-2017" alt="amazon-cong-bo-bao-cao-kinh-doanh-q4-2017" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/rICeCXNs1QgBAAdK/w200/amazon-cong-bo-bao-cao-kinh-doanh-q4-2017.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 02/2018, Amazon đã công bố báo cáo kinh doanh của Q4/2017. Trước đó, các nhà phân tích đã dự đoán doanh thu của Amazon là khoảng 59.83 tỷ USD. Thực tế, doanh thu của Amazon đã đạt 60.5 tỷ USD, lợi nhuận trên mỗi cổ phiếu đạt 3.75 USD.</div><time itemprop="datePublished dateModified" datetime="2018-02-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Sony Mobile Công Bố Chính Sách Cập Nhật Android Mới Cho Các Thiết Bị Xperia" class="pl_atitle" href="https://nguoivietphone.com/a7756/sony-mobile-cong-bo-chinh-sach-cap-nhat-android-moi-cho-cac-thiet-bi-xperia">Sony Mobile Công Bố Chính Sách Cập Nhật Android Mới Cho Các Thiết Bị Xperia</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Sony Mobile Công Bố Chính Sách Cập Nhật Android Mới Cho Các Thiết Bị Xperia" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7756/sony-mobile-cong-bo-chinh-sach-cap-nhat-android-moi-cho-cac-thiet-bi-xperia" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/0H1BsxJq1QgBAP5U/w200/sony-mobile-cong-bo-chinh-sach-cap-nhat-android-moi.jpg" title="sony-mobile-cong-bo-chinh-sach-cap-nhat-android-moi" alt="sony-mobile-cong-bo-chinh-sach-cap-nhat-android-moi" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/0H1BsxJq1QgBAP5U/w200/sony-mobile-cong-bo-chinh-sach-cap-nhat-android-moi.jpg" title="sony-mobile-cong-bo-chinh-sach-cap-nhat-android-moi" alt="sony-mobile-cong-bo-chinh-sach-cap-nhat-android-moi" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/0H1BsxJq1QgBAP5U/w200/sony-mobile-cong-bo-chinh-sach-cap-nhat-android-moi.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Sony là một trong những hãng cập nhật Android nhanh nhất hiện nay, nhưng hãng chưa bao giờ có lời tuyên bố chính thức về thời gian máy được hỗ trợ. Khoảng đầu tháng 02/2018, Sony công bố một chính sách cập nhật, cho biết sẽ hỗ trợ tất cả điện thoại cao cấp được lên bản Android mới nhất trong vòng 2 năm kể từ khi ra mắt.</div><time itemprop="datePublished dateModified" datetime="2018-02-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Microsoft Office 2019 Sẽ Chỉ Hỗ Trợ Cho Windows 10" class="pl_atitle" href="https://nguoivietphone.com/a7755/microsoft-office-2019-se-chi-ho-tro-cho-windows-10">Microsoft Office 2019 Sẽ Chỉ Hỗ Trợ Cho Windows 10</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Microsoft Office 2019 Sẽ Chỉ Hỗ Trợ Cho Windows 10" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7755/microsoft-office-2019-se-chi-ho-tro-cho-windows-10" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/LNi5BBJq1QgBAB5c/w200/microsoft-office-2019-se-chi-ho-tro-cho-windows-10.jpg" title="microsoft-office-2019-se-chi-ho-tro-cho-windows-10" alt="microsoft-office-2019-se-chi-ho-tro-cho-windows-10" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/LNi5BBJq1QgBAB5c/w200/microsoft-office-2019-se-chi-ho-tro-cho-windows-10.jpg" title="microsoft-office-2019-se-chi-ho-tro-cho-windows-10" alt="microsoft-office-2019-se-chi-ho-tro-cho-windows-10" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/LNi5BBJq1QgBAB5c/w200/microsoft-office-2019-se-chi-ho-tro-cho-windows-10.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 02/2018, Microsoft đã phát hành bản cập nhật Office 2019. Trong bài viết từ dịch vụ hỗ trợ cho Windows và Office, Microsoft cho biết người dùng cần phải nâng cấp lên Windows 10 nếu muốn phiên bản Office mới nhất, mà không cần ghi danh dịch vụ Office 365 của công ty.</div><time itemprop="datePublished dateModified" datetime="2018-02-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Gỡ Bỏ Ứng Dụng Telegram Ra Khỏi App Store" class="pl_atitle" href="https://nguoivietphone.com/a7765/apple-go-bo-ung-dung-telegram-ra-khoi-app-store">Apple Gỡ Bỏ Ứng Dụng Telegram Ra Khỏi App Store</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Gỡ Bỏ Ứng Dụng Telegram Ra Khỏi App Store" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7765/apple-go-bo-ung-dung-telegram-ra-khoi-app-store" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/XO4PbR9q1QgBADN9/w200/apple-go-bo-ung-dung-telegram-ra-khoi-app-store.jpg" title="apple-go-bo-ung-dung-telegram-ra-khoi-app-store" alt="apple-go-bo-ung-dung-telegram-ra-khoi-app-store" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/XO4PbR9q1QgBADN9/w200/apple-go-bo-ung-dung-telegram-ra-khoi-app-store.jpg" title="apple-go-bo-ung-dung-telegram-ra-khoi-app-store" alt="apple-go-bo-ung-dung-telegram-ra-khoi-app-store" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/XO4PbR9q1QgBADN9/w200/apple-go-bo-ung-dung-telegram-ra-khoi-app-store.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Telegram là dịch vụ nhắn tin phi lợi nhuận, dựa trên công nghệ đám mây. Ứng dụng của Telegram đã xuất hiện trên Android, iOS, Windows Phone, Windows NT, macOS và Linux.</div><time itemprop="datePublished dateModified" datetime="2018-02-01"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Kazuo Hirai Nhường Chức CEO Sony Cho CFO Kenichiro Yoshida" class="pl_atitle" href="https://nguoivietphone.com/a7764/kazuo-hirai-nhuong-chuc-ceo-sony-cho-cfo-kenichiro-yoshida">Kazuo Hirai Nhường Chức CEO Sony Cho CFO Kenichiro Yoshida</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Kazuo Hirai Nhường Chức CEO Sony Cho CFO Kenichiro Yoshida" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7764/kazuo-hirai-nhuong-chuc-ceo-sony-cho-cfo-kenichiro-yoshida" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/nO_JIR1q1QgBAPx7/w200/kazuo-hirai-nhuong-chuc-ceo-sony-cho-cfo-kenichiro-yoshida.jpg" title="kazuo-hirai-nhuong-chuc-ceo-sony-cho-cfo-kenichiro-yoshida" alt="kazuo-hirai-nhuong-chuc-ceo-sony-cho-cfo-kenichiro-yoshida" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/nO_JIR1q1QgBAPx7/w200/kazuo-hirai-nhuong-chuc-ceo-sony-cho-cfo-kenichiro-yoshida.jpg" title="kazuo-hirai-nhuong-chuc-ceo-sony-cho-cfo-kenichiro-yoshida" alt="kazuo-hirai-nhuong-chuc-ceo-sony-cho-cfo-kenichiro-yoshida" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/nO_JIR1q1QgBAPx7/w200/kazuo-hirai-nhuong-chuc-ceo-sony-cho-cfo-kenichiro-yoshida.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 02/2018, Sony thông báo Kazuo Hirai sẽ chính thức từ chức CEO của tập đoàn kể từ tháng 03/2018, và người kế nhiệm sẽ là giám đốc tài chính CFO Kenichiro Yoshida</div><time itemprop="datePublished dateModified" datetime="2018-02-01"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="SoftBank Mua Lại Ứng Dụng Di Động Line" class="pl_atitle" href="https://nguoivietphone.com/a7763/softbank-mua-lai-ung-dung-di-dong-line">SoftBank Mua Lại Ứng Dụng Di Động Line</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="SoftBank Mua Lại Ứng Dụng Di Động Line" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7763/softbank-mua-lai-ung-dung-di-dong-line" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/1qXvYBtq1QgBAh0-/w200/softbank-mua-lai-ung-dung-di-dong-line.png" title="softbank-mua-lai-ung-dung-di-dong-line" alt="softbank-mua-lai-ung-dung-di-dong-line" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/1qXvYBtq1QgBAh0-/w200/softbank-mua-lai-ung-dung-di-dong-line.png" title="softbank-mua-lai-ung-dung-di-dong-line" alt="softbank-mua-lai-ung-dung-di-dong-line" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/1qXvYBtq1QgBAh0-/w200/softbank-mua-lai-ung-dung-di-dong-line.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 02/2018, tập đoàn Softbank của Nhật Bản đã ký kết thành công thỏa thuận với ứng dụng tin nhắn phổ biến Line để mua lại một lượng lớn cổ phần của mảng kinh doanh di động. Line Corp, đơn vị đã niêm yết trên sàn chứng khoán New York và Tokyo, tuyên bố sẽ tham gia vào thỏa thuận chiến lược với Softbank để mở rộng mảng di động của công ty.</div><time itemprop="datePublished dateModified" datetime="2018-02-01"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Samsung Vượt Qua Intel, Trở Thành Nhà Sản Xuất Chip Lớn Nhất Thế Giới" class="pl_atitle" href="https://nguoivietphone.com/a7762/samsung-vuot-qua-intel-tro-thanh-nha-san-xuat-chip-lon-nhat-the-gioi">Samsung Vượt Qua Intel, Trở Thành Nhà Sản Xuất Chip Lớn Nhất Thế Giới</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Samsung Vượt Qua Intel, Trở Thành Nhà Sản Xuất Chip Lớn Nhất Thế Giới" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7762/samsung-vuot-qua-intel-tro-thanh-nha-san-xuat-chip-lon-nhat-the-gioi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/KaGR5Blq1QgBAFtO/w200/samsung-vuot-qua-intel-tro-thanh-nha-san-xuat-chip-lon-nhat-the-gioi.jpg" title="samsung-vuot-qua-intel-tro-thanh-nha-san-xuat-chip-lon-nhat-the-gioi" alt="samsung-vuot-qua-intel-tro-thanh-nha-san-xuat-chip-lon-nhat-the-gioi" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/KaGR5Blq1QgBAFtO/w200/samsung-vuot-qua-intel-tro-thanh-nha-san-xuat-chip-lon-nhat-the-gioi.jpg" title="samsung-vuot-qua-intel-tro-thanh-nha-san-xuat-chip-lon-nhat-the-gioi" alt="samsung-vuot-qua-intel-tro-thanh-nha-san-xuat-chip-lon-nhat-the-gioi" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/KaGR5Blq1QgBAFtO/w200/samsung-vuot-qua-intel-tro-thanh-nha-san-xuat-chip-lon-nhat-the-gioi.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 02/2018, hàng thập kỷ giữa vị trí dẫn đầu của Intel cuối cùng đã kết thúc, Samsung đã trở thành nhà sản xuất chip bán dẫn lớn nhất thế giới. Theo đó, doanh thu mảng chip bán dẫn của Samsung trong năm 2017 đạt đến 69.1 tỷ USD, còn Intel chỉ có doanh thu đạt 62.8 tỷ USD. Intel vẫn là nhà sản xuất CPU x86 lớn nhất, nhưng mảng chip nhớ đã giúp Samsung vượt lên.</div><time itemprop="datePublished dateModified" datetime="2018-02-01"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4878" data-wid="4878"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-2 vb_detail_row1_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4871" data-wid="4871"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" data-name="Right&#32;-&#32;All&#32;Pages&#32;2&#32;-&#32;160" id="nwwg_2749" data-wid="2749"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2749" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1" style="width:160px;"><div id="adspot_id__56" class="advcurrent"><div data-load="1"><ins class="adsbygoogle" style="display: inline-block; width: 160px; height: 600px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="4595877484"></ins></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Right&#32;Adv&#32;160" id="nwwg_2684" data-wid="2684"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2684"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__304" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/304/636301940748132648/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/304/636301940748132648/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__268" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/268/635904046475508971/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/268/635904046475508971/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__236" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/236/635904045428320775/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/236/635904045428320775/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Left&#32;Adv&#32;160" id="nwwg_2705" data-wid="2705"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2705"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__27" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/27/635584721712613799/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/27/635584721712613799/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__32" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/32/635647053217994070/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/32/635647053217994070/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="VietAir&#32;Cargo" id="nwwg_5012" data-wid="5012"><a href="https://vietaircargo.com" target="_blank">VietAir Cargo</a></div><div class="nw_widget nw_alert_block" data-name="Right&#32;160&#32;Google&#32;Matched&#32;Ads" id="nwwg_5006" data-wid="5006"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5006"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__294" style="width:160px"><div data-load="1"><ins class="adsbygoogle" style="display: block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-1511005084570772" data-ad-slot="9857903539"></ins></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4859" data-wid="4859"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="nw_widget vb_adv_bottom" data-name="Bottom&#32;Adv" id="nwwg_2768" data-wid="2768"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2768" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1"><div id="adspot_id__91" class="advcurrent"><div data-type="adspot" data-src="/banner/91/636301540557819549/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/91/636301540557819549/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4694" data-wid="4694"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_bottom_bar" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_bottom_col1" data-name="Column" id="nwwg_139" data-wid="139"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2018 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="nw_widget" data-name="Back&#32;To&#32;Top" id="nwwg_5001" data-wid="5001"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5001"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/636141732364155536/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/293/636141732364155536/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_bottom_col2" data-name="Column" id="nwwg_140" data-wid="140"><div class="nw_lym_content"><div class="nw_widget" style="float:right;margin-top:11px;" data-name="Google&#32;Search" id="nwwg_142" data-wid="142"><div class="nw_boxing_padding"><div class="nw_googlesearch"><form action="/google_search" method="get"><input type="hidden" value="partner-pub-1511005084570772:3538100291" name="cx"><input type="hidden" value="L2EyNzcyNzAvbmFtLWNhbGktbmhpZXUtdGllbS1kb25nLWN1YS10cm9uZy1jaG8tY2h1YS1iaWV0LWxhbS1naS03MDAwLXRpZW0tZG9uZy1jdWEtdHJvbmctbmFtLTIwMTctNjYyLWhvLXNvLWtoYWktcGhhLXNhbg" name="r"><input name="k" maxlength="48" class="textbox nw_googlesearch_txt" type="text" /><input class="button nw_googlesearch_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN4THJG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.KpsVAy1tM36Tt6MC">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiAep2KaNMq8um5pUjEbcUHyTmlSMRtxQfJHKFCRdBR7wF.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAH1al18Zr80L7fOvESCYervt868RIJh6u31al18Zr80L.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUADpCTJyZL6VRusQO2lwpWw26xA7aXClbDXtSblJHKkt6.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AN3w0lJUc7J7TnCJrpDl8SFOcImukOXxId3w0lJUc7J7.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAKkMupyCjPxQB6s1ztX3YMgHqzXO1fdgyLEJEb06b65t.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAJdiFshULx6Xb79qv3FQXodvv2q_cVBeh5diFshULx6X.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZACDFMH_srhtxoc6S_mkOpC-hzpL-aQ6kL-YF0FRUqyGr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAA8WMfCs8lTsoM9559glhqygz3nn2CWGrOfawv9_9ZjI.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxACD_1d4jlA52f3lM-UB_4Gl_eUz5QH_gaSD_1d4jlA52.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAHGiA5ZJdw8m-IEZe6Xn8i34gRl7pefyLXGiA5ZJdw8m.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0}];g.NV3VER=63523002017071201;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.KpsVAy1tM36Tt6MC");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiABYHhsbJKOUKToM9r5GYH_JOgz2vkZgf8hYHhsbJKOUK.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>