<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Đứng Ngẩn Trông Vời - Văn Học Nghệ Thuật - Việt Báo Văn Học Nghệ Thuật</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/139/van-hoc-nghe-thuat" rel="alternate" title="Việt Báo Văn Học Nghệ Thuật - Văn Học Nghệ Thuật [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Vậy đó bỗng nhiên mà họ lớn, không biết Bê có khái niệm áo tiểu thơ là gì chưa, đã có trận gió tình yêu nào đó thổi qua chưa. Riêng tôi, tôi thấy mình buồn buồn, đang đứng ngẩn trông vời đứa con mình khôn lớn, đủ lông cánh, xa dần khỏi tầm tay..."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Văn Học Nghệ Thuật"/><meta property="og:url" content="https://vietbao.com/a311989/dung-ngan-trong-voi"/><meta itemprop="og:headline" content="Đứng Ngẩn Trông Vời"/><meta itemprop="og:description" content="Vậy đó bỗng nhiên mà họ lớn, không biết Bê có khái niệm áo tiểu thơ là gì chưa, đã có trận gió tình yêu nào đó thổi qua chưa. Riêng tôi, tôi thấy mình buồn buồn, đang đứng ngẩn trông vời đứa con mình khôn lớn, đủ lông cánh, xa dần khỏi tầm tay..."/><meta property="og:image" content="https://vietbao.com/images/file/0L5ui4As2ggBAKU7/mother-n-son.jpg"/><meta property="og:title" content="Đứng Ngẩn Trông Vời"/><meta property="og:description" content="Vậy đó bỗng nhiên mà họ lớn, không biết Bê có khái niệm áo tiểu thơ là gì chưa, đã có trận gió tình yêu nào đó thổi qua chưa. Riêng tôi, tôi thấy mình buồn buồn, đang đứng ngẩn trông vời đứa con mình khôn lớn, đủ lông cánh, xa dần khỏi tầm tay..."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a311989/dung-ngan-trong-voi"/><meta name="twitter:title" content="Đứng Ngẩn Trông Vời"/><meta name="twitter:description" content="Vậy đó bỗng nhiên mà họ lớn, không biết Bê có khái niệm áo tiểu thơ là gì chưa, đã có trận gió tình yêu nào đó thổi qua chưa. Riêng tôi, tôi thấy mình buồn buồn, đang đứng ngẩn trông vời đứa con mình khôn lớn, đủ lông cánh, xa dần khỏi tầm tay..."/><meta name="twitter:image" content="https://vietbao.com/images/file/0L5ui4As2ggBAKU7/mother-n-son.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Văn Học Nghệ Thuật"/><meta name="keywords" content="Hoàng Quân,"/><meta name="description" content="Vậy đó bỗng nhiên mà họ lớn, không biết Bê có khái niệm áo tiểu thơ là gì chưa, đã có trận gió tình yêu nào đó thổi qua chưa. Riêng tôi, tôi thấy mình buồn buồn, đang đứng ngẩn trông vời đứa con mình khôn lớn, đủ lông cánh, xa dần khỏi tầm tay..."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAMCPFOfMaaPoBU2WxtvZqLUFTZbG29motWf3ugdvWLnq.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAMMkZYOGYm__4d-LQPPfvuvh34tA89--68MkZYOGYm__.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EQDlA38YS_GPe-85J_yuBuIgwHcn_K4G4iDAd0cs9wdtDlue.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAMvkUXcT3AJYTE4han0uQxpMTiFqfS5DGsvkUXcT3AJY.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a311989/dung-ngan-trong-voi" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w100/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;VHNT"/><meta name="application-name" content="Việt&#32;Báo&#32;VHNT"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/q-nMbFJ91wgBAmEn/favicon.png"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var NJOBS={c:'US',y:'Seattle',r:'Washington',h:23,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMFCKSS');</script><style type="text/css">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</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Văn&#32;Học&#32;Nghệ&#32;Thuật"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Dòng" id="nwwg_5" data-wid="5"><div class="nw_lym_content"><div class="nw_widget" data-name="DFP" id="nwwg_5619" data-wid="5619"><script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() {googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890TOP', ['fluid', [1,1], [728, 90]], 'div-gpt-ad-1579063274712-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890MIDDLE', [728, 90], 'div-gpt-ad-1579063638576-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTTOP', [300, 250], 'div-gpt-ad-1579063606524-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VBARTICLEDETAIL', [[728, 90],[300, 600]], 'div-gpt-ad-1579063719434-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTMIDDLE', [300, 250], 'div-gpt-ad-1580344301137-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTBOTTOM', [300, 250], 'div-gpt-ad-1582515392978-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300600RIGHT', [300, 600], 'div-gpt-ad-1593398914201-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/ARTICLEDETAILCENTER', [[728, 90],[300, 600]], 'div-gpt-ad-1596509203744-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VBRIGHT300X750', [300, 750], 'div-gpt-ad-1638233169707-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VIETBAO1070x250', [1180, 250], 'div-gpt-ad-1641525438150-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300x250MOBILETOP', [300, 250], 'div-gpt-ad-1621249569839-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableVideoAds(); googletag.companionAds().setRefreshUnfilledSlots(true); googletag.enableServices()}); </script></div><div class="clear"></div></div></div><div class="nw_lym_row slideInDown_menu" data-name="ScrolTop" id="myScrollFixed" data-wid="5246"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5247" data-wid="5247"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row div_top&#32;col-no-padding" data-name="region_top" id="nwwg_5250" data-wid="5250"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_top" style="position:&#32;relative;&#32;padding-top:&#32;3px;&#32;padding-bottom:&#32;3px;" data-name="region_maxwidth" id="nwwg_5251" data-wid="5251"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5252" data-wid="5252"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5594" data-wid="5594"><div class="nw_lym_content"><div class="nw_widget vb_client_timer&#32;off_mobile" style="float:&#32;left;" data-name="CLIENT&#32;TIMER" id="nwwg_5254" data-wid="5254"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5254"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__368"><div data-load="1"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">
$(function(){
	var f = function(){
		var d = new Date();
		$('#vb_timenow').text(Globalize.format(d, "g"));
	};
	f();
})
</script></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="ICON&#32;SEARCH" id="nwwg_5255" data-wid="5255"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5255"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__364"><div class="nw_async noscript" data-type="adspot" data-src="/banner/364/637115659558449022/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/364/637115659558449022/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;font-size:&#32;14px;&#32;padding:&#32;0;&#32;margin-top:&#32;2px;" data-name="CONTACT&#32;TOP" id="nwwg_5256" data-wid="5256"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5256"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__369"><div class="nw_async noscript" data-type="adspot" data-src="/banner/369/637116342261899422/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/369/637116342261899422/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_member" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="LOGIN&#32;-&#32;REGISTER" id="nwwg_5257" data-wid="5257"><div class="div_show_large"><span class="div_top_item"><a href="/user/register/L2EzMTE5ODkvZHVuZy1uZ2FuLXRyb25nLXZvaQ" target="_self">Ghi danh</a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMTE5ODkvZHVuZy1uZ2FuLXRyb25nLXZvaQ" target="_self">Hội nhập</a></span></div><div class="div_show_small"><span class="div_top_item"><a href="/user/register/L2EzMTE5ODkvZHVuZy1uZ2FuLXRyb25nLXZvaQ" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16" class="imglazy" data-original="/images/file/SHskcFJ91wgBAncl/icon-register.png"/><noscript><img src="/images/file/SHskcFJ91wgBAncl/icon-register.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16"/></noscript></a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMTE5ODkvZHVuZy1uZ2FuLXRyb25nLXZvaQ" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16" class="imglazy" data-original="/images/file/oeJpblJ91wgBAlJK/icon-login.png"/><noscript><img src="/images/file/oeJpblJ91wgBAlJK/icon-login.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16"/></noscript></a></span></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_search&#32;search_overlay" data-name="region_search" id="search_myOverlay" data-wid="5253"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5258" data-wid="5258"><div class="nw_lym_content"><div class="nw_widget" data-name="SEARCH&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5259" data-wid="5259"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5259"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__363"><div class="nw_async noscript" data-type="adspot" data-src="/banner/363/637115659289260721/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/363/637115659289260721/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget search_overlay_content&#32;fadeInUpSearch" data-name="SEARCH" id="nwwg_5260" data-wid="5260"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EzMTE5ODkvZHVuZy1uZ2FuLXRyb25nLXZvaQ" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_pc" data-name="show_in_pc" id="nwwg_5249" data-wid="5249"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth&#32;col-no-padding&#32;div_logo1" style="padding-top:&#32;10px;&#32;padding-bottom:&#32;10px;" data-name="LOGO" id="nwwg_5263" data-wid="5263"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5265" data-wid="5265"><div class="nw_lym_content"><div class="nw_widget" data-name="LOGO&#32;VHNT" id="nwwg_5266" data-wid="5266"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5266"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__366"><div data-load="1"><a href="/cmd/adv_counter?id=366&amp;href=%2f" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="250,75" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" width="250" height="75" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="region_menu" id="nwwg_5264" data-wid="5264"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_menu" data-name="region_maxwidth" id="nwwg_5267" data-wid="5267"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5269" data-wid="5269"><div class="nw_lym_content"><div class="nw_widget" data-name="TOP&#32;MENU" id="nwwg_5268" data-wid="5268"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild liMenuHasActive"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_text">Phân Ưu</span></a></li><li class="liMenu"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p302304/tb-cong-dong" title="TB Cộng Đồng"><span class="nw_menu_text">TB Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_mobile&#32;col-no-padding&#32;region_menu" data-name="show_in_mobile" id="nwwg_5248" data-wid="5248"><div class="nw_lym_area"><div class="nw_lym_row" style="padding-left:&#32;10px;&#32;padding-right:&#32;10px;" data-name="Row" id="nwwg_5270" data-wid="5270"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;" data-name="LOGO&#32;VHNT&#32;SMALL" id="nwwg_5271" data-wid="5271"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5271"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__367"><div data-load="1"><a href="/cmd/adv_counter?id=367&amp;href=%2f" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/aEdSiiHc1wgBAjFC/vietbao-logo-mobile.png" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px; margin: 3px auto; width: auto!important; display: block; max-width: 100%!important; max-height: 45px!important; height: auto!important;" data-info="500,150" width="500" height="150" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" /></a></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="MOBILE&#32;MENU" id="nwwg_5272" data-wid="5272"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild liMenuHasActive"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_text">Phân Ưu</span></a></li><li class="liMenu"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p302304/tb-cong-dong" title="TB Cộng Đồng"><span class="nw_menu_text">TB Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5665" data-wid="5665"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row col-no-padding&#32;div_paddingLR" style="padding-top:&#32;5px;&#32;padding-bottom:&#32;5px;" data-name="ADVs" id="nwwg_4784" data-wid="4784"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2" data-name="region_maxwidth" id="nwwg_5669" data-wid="5669"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5670" data-wid="5670"><div class="nw_lym_content"><div class="nw_widget show_inLarge" data-name="Under-TopMENU" id="nwwg_5668" data-wid="5668"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5668"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__484"><div data-load="1"><div id="div-gpt-ad-1641525438150-0" style="width: 1180px; height: 250px; margin: 0 auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1641525438150-0'); });
</script></div></div><div class="clear"></div></div><div id="adspot_id__488"><div class="nw_async noscript" data-type="adspot" data-src="/banner/488/637868087658655593/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/488/637868087658655593/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget show_inMobile" data-name="Under-TopMENU-MOBILE" id="nwwg_5678" data-wid="5678"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5678"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__426"><div data-load="1"><div id="div-gpt-ad-1621249569839-0" style="width: 300px; height: 250px; margin: 10px auto 10px auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621249569839-0'); });
</script></div></div><div class="clear"></div></div><div id="adspot_id__489"><div class="nw_async noscript" data-type="adspot" data-src="/banner/489/637868088304025938/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/489/637868088304025938/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_center&#32;region_maxwidth&#32;width_auto&#32;div_column" style="padding-top:&#32;20px;&#32;padding-bottom:&#32;20px;" data-name="region_center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 width_auto&#32;div_left_column" data-name="Zone" id="nwwg_5273" data-wid="5273"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5275" data-wid="5275"><div class="nw_lym_content"><div class="nw_widget" style="margin-bottom:&#32;10px;" data-name="NAVIGATOR" id="nwwg_5280" data-wid="5280"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">VIỆT&#32;BÁO</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p301409/tin-tuc" title="Tin Tức"><span class="aNavText">Tin Tức</span></a></li><li class="liSeperator">›</li><li class="liNav"><a class="aNav" href="/p125/tin-tuan" title="Tin Tuần"><span class="aNavText">Tin Tuần</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="aNavText">Văn Học Nghệ Thuật</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row div_img_repons_240" data-name="CENTER" id="nwwg_5279" data-wid="5279"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5281" data-wid="5281"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a311989/dung-ngan-trong-voi" title="Đứng&#32;Ngẩn&#32;Trông&#32;Vời" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_311989"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/0L5ui4As2ggBAKU7/mother-n-son.jpg" /><meta itemprop="width" content="488"/><meta itemprop="height" content="551"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="prevpost" href="/p139a311990/chuyen-tinh" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p139a311988/ngon-tay-chot-buon" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Đứng Ngẩn Trông Vời</h1></div><div class="pd_info"><span class="pd_date">02/05/2022</span><span class="pd_time">14:10:00</span><span class="pd_view">(Xem: 152)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2022-05-02"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Hoàng&#32;Quân" href="/author/post/1379/1/hoang-quan">Hoàng&#32;Quân</a></li><li class="clear"></li></ul><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a311989/dung-ngan-trong-voi&quot; addthis:title=&quot;Đứng Ngẩn Trông Vời&quot; addthis:description=&quot;Vậy đó bỗng nhiên mà họ lớn, không biết Bê có khái niệm áo tiểu thơ là gì chưa, đã có trận gió tình yêu nào đó thổi qua chưa. Riêng tôi, tôi thấy mình buồn buồn, đang đứng ngẩn trông vời đứa con mình khôn lớn, đủ lông cánh, xa dần khỏi tầm tay...&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa311989%2fdung-ngan-trong-voi"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa311989%2fdung-ngan-trong-voi"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa311989%2fdung-ngan-trong-voi"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><p>Truyện ngắn<br /><br /><a href="/images/file/0L5ui4As2ggBAKU7/mother-n-son.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 488px; display: block;" data-info="488,551" width="488" height="551" alt="mother-n-son" title="mother-n-son" data-original="/images/file/0L5ui4As2ggBAKU7/mother-n-son.jpg"/><noscript><img src="/images/file/0L5ui4As2ggBAKU7/mother-n-son.jpg" class="nw-img-responsive" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 488px; display: block;" data-info="488,551" width="488" height="551" alt="mother-n-son" title="mother-n-son"/></noscript></a></p><p><i><br />Vậy đó bỗng nhiên mà họ lớn,</i></p><p><i>Tuổi hai mươi đến có ai ngờ, </i></p><p><i>Một hôm trận gió tình yêu lại </i></p><p><i>Đứng ngẩn trông vời áo tiểu thơ</i></p><p>(Huy Cận)</p><p>&nbsp;<br />*</p><p><br />Buổi sáng, ngày nào cũng một tuồng tương tự, tôi vừa sửa soạn đi làm, vừa hò hét kêu Bê dậy đi học. Lâu lâu tôi phải lên giọng doạ dẫm:</p><p>&nbsp;</p><p>– Nếu Bê cứ ngủ nướng như vậy, mẹ giao công tác buổi sáng cho Ba. Ba sẽ áp dụng kỷ luật sắt.</p><p>&nbsp;</p><p>Bê nhừa nhựa, ngái ngủ:</p><p>&nbsp;</p><p>– Thôi, con thích Mẹ kêu con dậy thôi.</p><p>&nbsp;</p><p>Khi Bê đánh răng, tôi đã xong áo xống lượt là, dọn cho Bê bữa điểm tâm gọn trước khi đi học. Rót sữa vào chén để ăn với cốm, Bê hỏi:</p><p>&nbsp;</p><p>– Hôm nay Mẹ không đi làm sao?</p><p>&nbsp;</p><p>– Có chứ. – &nbsp;Tôi ngạc nhiên.</p><p>&nbsp;</p><p>– Sao Mẹ không thay áo quần cho rồi?</p><p>&nbsp;</p><p>Buổi sáng không phải là lúc Bê thích chọc ghẹo tôi.</p><p>&nbsp;</p><p>– Mẹ chuẩn bị xong xuôi rồi. Mẹ đi sau con một chút như thường lệ.</p><p>&nbsp;</p><p>Giọng Bê hấp tấp:</p><p>&nbsp;</p><p>– Mẹ, Mẹ mặc áo đầm này đi làm hả?</p><p>&nbsp;</p><p>– Ừ, mùa hè mà.– &nbsp;Tôi nhìn áo đầm trên người mình, với những hoa hướng dương màu sắc như tranh của Van Gogh. Tôi không nghĩ áo đầm này có một nét nào giống áo ngủ. Hoa hướng dương đang là thời trang năm nay. Cái áo đầm rất xinh trong mắt tôi.</p><p>&nbsp;</p><p>– Nhưng Mẹ đâu mặc áo này được!</p><p>&nbsp;</p><p>Tôi nhìn Bê, dò hỏi:</p><p>&nbsp;</p><p>– Ở hãng mẹ, người ta vẫn mặc đầm như vầy đi làm.</p><p>&nbsp;</p><p>– Nhưng mà cái áo này là cho, là cho... <i>Mädchen</i><sup>1</sup>.</p><p>&nbsp;</p><p>Tôi thở phào, trêu Bê:</p><p>&nbsp;</p><p>– Thì mẹ cũng là <i>Mädchen</i> chứ sao.</p><p>&nbsp;</p><p>Bê nghiêm giọng:</p><p>&nbsp;</p><p>– Không phải. Mẹ là người không trẻ, mà cái áo như vầy rất “<i>in”</i><sup>2</sup> cho mấy đứa con gái trong trường con.</p><p>&nbsp;</p><p>Hai mẹ con ngừng đối thoại về cái áo đầm có hoa hướng dương. Bê mang cặp trên vai, ngập ngừng ở cửa như muốn nói điều gì. Tôi đoán ngay:</p><p>&nbsp;</p><p>– Bây giờ mẹ không đủ thì giờ thay áo khác. Nhưng ít bữa, mẹ sẽ không mặc áo này đi làm nữa.</p><p>&nbsp;</p><p>Suốt đoạn đường đến hãng, Tôi nghĩ hoài về nhận xét của Bê. Tự đó đến giờ, Bê có hề để ý đến áo quần của Bê đâu. Áo quần của người khác lại càng chẳng quan tâm. Vậy mà, tự lúc nào Bê biến trong phòng tắm lâu hơn để chải đầu, xịt keo lên tóc trước khi đi học. Bê bớt mặc cả với tôi từng phút, xin ngủ nướng mỗi sáng. Có ngày, Bê còn xăng xái tự thức dậy sớm để đủ thời giờ “trang điểm”. Bê cứ băn khoăn, sao tóc mình hay bị chĩa. Ở nhà, Bê đội suốt cái nón len, để những sợi tóc mất trật tự được ép đi vào khuôn khổ.</p><p>&nbsp;</p><p>Tôi tập dần quen với suy nghĩ bước vào tuổi chớm già của mình. Nhưng vẫn chưa muốn nhận thấy con mình không còn là đứa trẻ nhỏ, chạy lúc thúc theo mình, vòi vĩnh, đòi bồng ẵm. Vài năm trước, Bê bể giọng, ồ ề. Tôi cứ tự nhủ, kiểu tự kỷ ám thị, thằng nhóc chắc mặc áo quần không đủ ấm, nên bị cảm lạnh. Tôi cố tránh ý nghĩ, con mình đang bước vào tuổi dậy thì. Tôi nhớ, mới năm nào đây, Bê vào lớp một trường tiểu học. Bê thành “người lớn” một sớm một chiều. Ba năm ở mẫu giáo Bê là Bê. Một hôm, một bà mẹ trẻ vui vẻ kể cho tôi nghe rằng, bé Sandra con bà, đã “chỉnh” bà. Khi bà hỏi Sandra về Bê, Sandra lên giọng:</p><p>&nbsp;</p><p>– Mama ơi, Bê bây giờ là người lớn rồi. Tụi con không phải trẻ nít ở <i>Kindergarten </i>nữa. Tụi con đã đi <i>Schule</i>. Bây giờ nó là Quân. Mama không được gọi nó là Bê nữa nhe.</p><p>&nbsp;</p><p>Lên trường, Bê là Quân, phân biệt rạch ròi. Nhiều thầy cô đọc tên Bê là Kwan. Khi Bê xong lớp bốn, chuẩn bị lên trung học, tôi chợt có ý nghĩ, ra sở hộ tịch đặt thêm cho Bê cái tên thời thượng, Kevin, Philipp gì đó cho người Đức dễ gọi. Vợ chồng tôi vừa đặt vấn đề, Bê tỏ vẻ giận dữ:</p><p>&nbsp;</p><p>– Con là Quân, chớ không phải tên gì khác.</p><p>&nbsp;</p><p>– Tại ba mẹ chỉ sợ có người gặp vấn đề với tên của con.</p><p>&nbsp;</p><p>– Hồi giờ đâu có ai gặp vấn đề gì đâu! Nếu ai không phát âm được tên của con, ráng chịu.</p><p>&nbsp;</p><p>Coi như hồ sơ đổi tên của Bê xếp lại nhanh chóng.</p><p>&nbsp;</p><p>Tôi nhớ mới năm nào đây, Bê học nói. Chữ Mẹ của Bê dần dà thành chữ Mẹ-ẵm. Bởi Bê ghiền được Mẹ ẵm lắm. Bê không gọi tôi là Mẹ ơi, mà gọi là Mẹ-ẵm. Có lần trái gió trở trời Bê khóc ử ử suốt, tôi vác Bê hoài cũng đuối. Thấy Bê nhắm mắt thiu thiu ngủ, tôi định chuyền Bê qua tay chị tôi để nghỉ ngơi, kiếm chút chi bỏ bụng. Vậy là Bê khóc ré lên, mắt vẫn nhắm tít. Chị tôi lắc đầu:</p><p>&nbsp;</p><p>– Thôi, tao trả lại. Nó làm như ai ngắt véo nó không bằng.</p><p>&nbsp;</p><p>Thiệt ra, Bê đâu cần phải mở mắt mới nhận ra Mẹ. Bê đang thích nhõng nhẽo, mà biểu Bê xa mùi Mẹ, là Bê la làng ngay. Thuở cậu Thạch mới “o” cô Lư, cùng với nhiều cậu bạn khác ghé Bad-Nauheim chơi. Rồi sau đó đi xem triển lãm xe hơi ở Frankfurt. Cậu Thạch rủ dại:</p><p>&nbsp;</p><p>– Bê đi coi xe hơi không?</p><p>&nbsp;</p><p>Nghe tới xe hơi, Bê thích mê tơi:</p><p>&nbsp;</p><p>– Dạ, con đi liền.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;</p><p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p><p>Bê lật đật lấy giày, lấy áo. Cậu Thạch nhắc:</p><p>&nbsp;</p><p>– Mà đi không có mẹ Bê đâu nhe.</p><p>&nbsp;</p><p>– Con thích đi với cậu thôi à. – Bê nói tướng.</p><p>&nbsp;</p><p>Đi chơi với mấy cô cậu vui quá trời. Tới Frankfurt, xe cộ nhiều ơi là nhiều. Lúc đến cổng trình thẻ vô cửa, Bê thấy chỉ còn vui chút xíu, Bê bắt đầu thấy vắng Mẹ. Người ta đông quá, mà toàn là người lạ, không có ai dễ thương như Mẹ của Bê. Bê không thấy vui nữa. Bê muốn có Mẹ ở đây. Bê níu tay cậu, mếu máo:</p><p>&nbsp;</p><p>– Cậu Thạch ơi, con muốn về, con nhớ mùi Mẹ.</p><p>&nbsp;</p><p>Mấy cậu xúm lại dỗ Bê:</p><p>&nbsp;</p><p>– Mình lại gian hàng coi xe Mercedes nhe.</p><p>&nbsp;</p><p>Bê dùng dằng không chịu đi. Cậu Thạch ngồi xổm, nói Bê leo lên lưng cậu. Ở hãng Mercedes, cậu xin cho Bê một hộp đựng viết màu hình cây bút chì bằng gỗ thật to. Bê hơi hơi tươi lên một tị, như vậy Bê tha hồ vẽ. Cậu Thạch thả Bê xuống. Bê ôm chặt hộp đựng viết, Bê nhớ Mẹ quá, Bê đi không nổi. Không lẽ cứ đứng hoài ở quày hàng xe có ngôi sao này à. Mấy cậu còn muốn đi coi mấy chiếc xe BMW đời mới nữa. Đến đâu Bê cũng được cho quà, Bê chỉ vui lên một chút, rồi Bê lại ra rả điệp khúc: “Bao giờ mình về Mẹ?” Mấy cậu vừa phải dỗ ngọt, vừa phải nghiêm giọng cho Bê biết, là bao giờ coi đã đời mới về.</p><p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p><p>Chiều tối, cả nhóm cùng về. Vừa thấy mẹ, Bê chạy lại, khóc mếu máo. Hai mẹ con ôm nhau như thể không gặp nhau cả vài năm. Bê thút thít:</p><p>&nbsp;</p><p>– Con không bao giờ đi đâu mà không có Mẹ.</p><p>&nbsp;</p><p>Cậu Thạch kêu trời, vì phải cõng Bê sụm cả lưng. Có cậu còn gọi Bê là <i>d’Artagnan</i>, không phải tại Bê giống mấy chàng ngự lâm pháo thủ, mà tại Bê thiếu mẹ, Bê nhăn nhó khó thương. Bạn cậu Thạch than:</p><p>&nbsp;</p><p>– Cái thằng Bê này không biết điều gì hết. Cậu nó mới cua được đào. Tưởng đâu có dịp nắm tay đào đi ngắm xe hơi. Rốt cuộc, chỉ nghe ông Đặc-Ta-Nhăn Bê lèo nhèo khóc đòi mẹ.</p><p>&nbsp;</p><p>*</p><p>&nbsp;</p><p>Bé Kim thấy trong phòng chú Kem có hình cô tóc dài. Bé Kim hỏi tôi:</p><p>&nbsp;</p><p>– Ai vậy cô?</p><p>&nbsp;</p><p>– Đó là cô Hồng, bạn chú Kem.</p><p>&nbsp;</p><p>Mặt bé Kim nghiêm lại:</p><p>&nbsp;</p><p>– Không có được. Con gái không có được làm bạn với con trai. – &nbsp;Mặt bé Kim ta đây như bà cụ non.</p><p>&nbsp;</p><p>Tôi kể cho mẹ Kim nghe mà không nín cười được. Mẹ Kim nói:</p><p>&nbsp;</p><p>– Đối với Bé Kim, chỉ có anh nó mới được phép làm bạn với nó thôi. Còn trong vườn trẻ, Kim chỉ chơi với con gái. À, như vậy cũng giống Bê hồi nhỏ. Những năm Bê ở tiểu học và thời gian mới vào trung học, đám bạn của Bê toàn là con trai. Bê chỉ chơi với các em gái bà con họ hàng mà thôi. Ngoài ra, Bê chê con gái chung chung là <i>komisch</i><sup>3</sup>.&nbsp; Bê kể về bữa tiệc sinh nhật chỉ có Alex, Michael, Daniel. Nhưng bây giờ thì khác rồi. Đôi khi Bê cũng nhắc những tên Alexa, Michaela, Daniela, tức là với những mẫu tự “a” cuối tên giúp tôi nhận ra, “A! Cậu ấm nhà tôi bây giờ cũng có “giao thiệp“ với con gái nữa.”</p><div><div class="nw_adspot nw_adspot_postcontent" style="clear:&#32;both;" id="nwwg_5643"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__5643" data-effect="fade" data-time="10000" data-duration="600"><div id="adspot_id__409" class="advcurrent"><div data-load="1"><div id="div-gpt-ad-1596509203744-0" style="margin: 0 auto; text-align: center;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596509203744-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><p>&nbsp;</p><p>Thiệt ra, Bê cũng tập đối đáp với phái nữ, mà đại diện là tôi. Bê biết viết tiếng Việt đã nhiều năm. Vậy mà, mỗi lần sinh nhật tôi, Bê cứ chúc một câu căn bản: “Chúc Mẹ vui vẻ, trẻ đẹp”. Thật ra, Bê có thể sử dụng nhiều từ ngữ rắc rối hơn. Nhưng Bê lựa những chữ đơn giản để viết… cho chắc ăn. Lâu lâu Bê khen:</p><p>&nbsp;</p><p>– Mẹ đẹp.</p><p>&nbsp;</p><p>Tôi cười tươi:</p><p>&nbsp;</p><p>– Chắc không?</p><p>&nbsp;</p><p>Bê ôm lấy tôi cười rúc rích:</p><p>&nbsp;</p><p>– Con cũng không biết nữa, mà cứ khen cho chắc ăn.</p><p>&nbsp;</p><p>Bê rất thích xài cụm chữ: “Cho chắc ăn”. Thỉnh thoảng, Bê nói cho tôi lên tinh thần:</p><p>&nbsp;</p><p>– Mẹ trẻ.</p><p>&nbsp;</p><p>– Trẻ như ai?</p><p>&nbsp;</p><p>– À, à, Mẹ trẻ hơn mấy người già.</p><p>&nbsp;</p><p>Bê chỉ tôi chơi cờ <i>Pokemon</i>. Ai dè, tôi cũng cao tay cờ, làm Bê thỉnh thoảng phải xuống nước năn nỉ. Bạn của tôi dự báo rằng: Nếu Bê tìm bạn gái dựa theo tiêu chuẩn như mẹ Bê, coi chừng Bê ế chổng chơ.&nbsp;</p><p>&nbsp;</p><p>*</p><p>&nbsp;</p><p>Em gái tôi lo lắng kể:</p><p>&nbsp;</p><p>– Tụi em mất ngủ mấy hôm nay.</p><p>&nbsp;</p><p>– Có chuyện gì vậy?</p><p>&nbsp;</p><p>– Hôm sinh nhật bé Cốm, tiệm hoa mang đến 14 hoa hồng, thật đẹp. Em hỏi người gởi là ai, tiệm hoa nói họ không được phép trả lời.</p><p>&nbsp;</p><p>Nghe đâu, em gái tôi trằn trọc mấy canh, duyệt qua danh sách những “thủ phạm tình nghi”. Biết, mấy chục năm trước, tuổi mười ba đã được gọi là nàng, đã làm cho chàng <i>về yêu hoa cúc</i> hoặc <i>mến lá sân trường</i>. Nhưng bây giờ, bé Cốm vẫn bé tí teo trong mắt em tôi. May quá, em tôi sớm tìm được ra manh mối. Cũng là con cái chỗ quen biết. Hơn bé Cốm được… một tuổi. Tự nhiên tôi đâm ra cảm mến thằng bé có vẻ lãng mạn này. Mấy đứa con nít khác chỉ hít hà tiếc rẻ. Phải chi thằng nhóc mua<i> chips</i> và<i> </i>sô-cô-la đem tặng, cả đám nhào vào, tha hồ chung vui. Hỏi ra, biết đó là Du, nhỏ hơn Bê vài tháng. Hồi xưa khi còn ở Bad-Nauheim, có lần vợ chồng tôi dẫn Bê đến nhà Du chơi. Hai đứa có chụp hình chung. Vậy là Cốm đưa cho Bê một <i>mission possible</i>: “Tìm tấm hình đó cho Cốm”. Xui, mấy hôm đó tôi đi làm xa. Tôi vừa gọi về, Bê chưa kịp hỏi thăm mẹ khoẻ không, mà chỉ vội hỏi, tôi còn nhớ cất tấm hình ở đâu. Theo như hướng dẫn của tôi, Bê đã lật mấy cuốn <i>Album</i> to tướng, cuối cùng tìm ra tấm hình như tôi diễn tả. Trong hình có hai đứa bé thật, có điều chụp từ xa, hai đứa như hai con kiến. Bê đoán mình là đứa bé mặc áo thun sọc ngang. Nhưng Bê đâu có thấy mặt mũi Du ra sao. Thôi đành chờ hôm nào về Bad-Nauheim, Bê sẽ coi Du ra sao, mà Mẹ cứ xuýt xoa khen thằng bé dễ mến.</p><p>&nbsp;</p><p>Mỗi lần Bê báo tin sẽ về nhà ông bà Ngoại là Cốm, Ô Mai trông đứng, trông ngồi. Khi Bê đến, đứa thì nhảy lên ôm cổ, đứa chạy lại chập bàn tay chào nhau. Tôi nói với Ô Mai:</p><p>&nbsp;</p><p>– Bây giờ vui như vậy, chứ ít bữa anh Bê có bồ, đâu được như vậy nữa.</p><p>&nbsp;</p><p>Ô Mai lắc đầu:</p><p>&nbsp;</p><p>– Tụi con cứ như vậy hoài.</p><p>&nbsp;</p><p>– Ô Mai có chắc không? Có bồ là anh Bê quên mất tiêu mấy đứa à.</p><p>&nbsp;</p><p>– Không, con biết chắc mà. – &nbsp;Ô Mai nhỏ giọng – &nbsp;Bây giờ anh Bê có <i>Freundin</i><sup>4</sup> rồi, mà tụi con vẫn vui đó.</p><p>&nbsp;</p><p>Tôi giật mình, hỏi dồn Ô Mai:</p><p>&nbsp;</p><p>– Thiệt không, thiệt không?</p><p>&nbsp;</p><p>– Dạ, thiệt mà. Nhưng chuyện này chỉ có tụi con biết thôi.</p><p>&nbsp;</p><p>Chỗ quen biết, Ô Mai bật mí cho tôi nghe:</p><p>&nbsp;</p><p>– Nhưng con không kể thêm gì nữa đâu. Mà thôi, con kể nhỏ cho dì nghe. Ô Mai dí sát vào tai tôi, thì thầm, bồ của anh Bê là con gái đó.</p><p>&nbsp;</p><p>Tôi thở phào nhẹ nhõm. Thời buổi bây giờ, chi tiết này kể ra cũng rất giá trị. Tôi bắt đầu nghe ngóng các trao đổi của những bậc phụ huynh có con trai lớn. Tôi nghe kể, con trai lớn của bà chị họ đưa bạn gái về nhà chơi, cậu dắt cô đến chào bác trai, bác gái rồi cùng nhau “lặn” về phòng cậu. Chị hối chồng chạy ra tiệm thuốc tây mua “hệ thống phòng thủ”. Anh giãy như đỉa phải vôi, “Bà còn vẽ đường cho hươu chạy nữa”. Anh nhất định không rời bỏ “hiện trường”. Anh nóng ruột đi lui đi tới ngoài hành lang, giống như lính của hoàng gia Anh canh giữ lâu đài. Chị không còn cách nào khác, vội lấy xe, chạy ù ra phố. Về nhà, chị gõ nhẹ cửa phòng, bảo cậu ra cho chị nói chuyện. Rồi chị kín đáo dúi vào tay anh con trai món hàng vừa mua. Tôi tấm tắc ngưỡng mộ, “Trời trời, chị ngầu quá. Rồi khi đưa cho nó, chị nói sao?” Nhiều người cười tôi, khéo lo bò trắng răng. Bê đang trung học. Thong thả mà, đến khi cần, tự nhiên nghĩ ra à.</p><p>&nbsp;</p><p>Bây giờ, Bê còn một năm nữa là tròn 18 tuổi. Tôi cứ lo lắng miết. Lỡ có khi tôi ở vào tình huống như bà chị họ, liệu tôi có đủ bình tĩnh chạy ra tiệm thuốc tây chăng. Tôi cũng chưa tưởng tượng được rồi mình sẽ nói ra sao với Bê.</p><p>&nbsp;</p><p>*</p><p>&nbsp;</p><p>Giỡn sóng lâu thấm mệt, tôi về phòng trước. Tính mở tủ lạnh lấy nước uống, mắt tôi chợt dừng lại. Một vỏ sò điệp xinh xắn trên bàn. Có lẽ của con bé, con của cô bạn đi chung. Con bé chắc vào nhầm phòng, nên để trên bàn của phòng gia đình tôi. Tôi mân mê vỏ sò trong tay. Gần 30 năm trước, có người đem tặng tôi cái vỏ sò, trong có nắn nót mấy chữ “Ra biển nhớ người anh thương”. Tôi đã quýnh quíu, hốt hoảng giấu vội vỏ sò, tưởng như cả nhân gian đang chằm chằm nhìn thấy tôi… phải lòng người dưng. Tôi không dám ngó người ta. Tôi phân vân không biết làm sao giữ bí mật to lớn này. Cất vỏ sò vào cặp, sợ chúng bạn bắt gặp. Tôi đổi ý, lấy ra. Để trong tủ áo quần, sợ chị em biết “tội” của mình, tôi không yên lòng. Cuối cùng, tôi đã giấu vỏ sò sau những chậu cây trong vườn um tùm của Ba tôi. Đi học về, ngó quanh quất không thấy ai, tôi len lén đem vỏ sò ra ngắm, bâng khuâng. Nhiều biến động, tai ương đến với gia đình tôi. Tôi không còn dịp nâng niu vỏ sò. Tôi không biết đã đánh mất vỏ sò ở đâu, lúc nào. Người ta cũng biệt tăm. Tôi không còn hình dung người ta ra sao. Bởi, có hồi nào tôi đã ngước nhìn thẳng mặt đâu. Nhưng vỏ sò, vẫn cứ đậm nét trong trí nhớ của tôi. Phút giây này, tôi tưởng mình đang bồi hồi, bối rối như cô bé học lớp Chín xưa lắc, xưa lơ. Tôi nghĩ thầm, lát nữa tôi sẽ xin con bé vỏ sò này. Rồi tôi lúc lắc đầu một mình. Thôi khỏi, trong ký ức tôi vẫn nguyên vẹn vỏ sò năm xưa. Tôi mở cánh cửa thông qua phòng cô bạn, đặt chiếc vỏ sò lên bàn cạnh giường. Trở về phòng mình, tôi nằm nhoài ra.</p><p>&nbsp;</p><p>Nửa tỉnh, nửa ngủ, tôi như đang trong giấc mơ thật nhẹ nhàng. Bê vào phòng lúc nào tôi không hay, đang nóng nảy tìm kiếm gì đó.</p><p>&nbsp;</p><p>– Mẹ, Mẹ, nãy giờ mấy đứa nhỏ có vào phá phòng mình không?</p><p>&nbsp;</p><p>– Không, chỉ có mẹ về trước, chứ mọi người đang ngoài bãi biển mà.</p><p>&nbsp;</p><p>Bê ngập ngừng:</p><p>&nbsp;</p><p>– Mẹ có thấy vỏ sò để trên bàn không?</p><p>&nbsp;</p><p>Tôi nhỏm dậy:</p><p>&nbsp;</p><p>– Có, mà sao?</p><p>&nbsp;</p><p>– Mẹ cất ở đâu?</p><p>&nbsp;</p><p>– Mẹ đem qua để bên phòng kia.</p><p>&nbsp;</p><p>– Tại sao? Của con mà.</p><p>&nbsp;</p><p>– Con định tặng cho mẹ phải không?</p><p>&nbsp;</p><p>Bê ngần ngừ:</p><p>&nbsp;</p><p>– Dạ… không. Con qua phòng kia lấy lại nghe.</p><p>&nbsp;</p><p>Bê vội vàng chạy qua phòng bên. Đột nhiên, tôi tỉnh hẳn. Trong trí tôi bao nhiêu là câu hỏi, bao nhiêu là giả thuyết. Cu Bê đã nhặt vỏ sò, không phải để tặng mẹ như từ trước đến giờ. Bê vẫn hay tặng tôi những thứ lỉnh kỉnh dễ thương. Ô, vậy là, vậy là, Bê có dự định tặng cho “con bé” nào đó sao! Ý nghĩ đó làm tôi như giật bắn cả người. Con bé chắc học ngang lớp Bê, cũng mười bảy như Bê? Hay học dưới lớp Bê, cỡ tuổi tôi hồi đó? Bê sẽ viết gì trong vỏ sò không? Ui chao, con bé đó có cuống quít không. Có như tôi, có vội vàng cúi đầu, giấu mặt vì sợ người ta biết nó xao xuyến. Ồ, có lẽ không. Tụi trẻ bây giờ dường như là vật chất lắm. Tụi nó tặng nhau những dĩa nhạc thời thượng. Thâu cho nhau cả trăm bản nhạc vào <i>iPod</i>. Đứng cạnh nhau mà vẫn gởi thư <i>sms </i>qua điện thoại di động ào ào. Biết đâu, khi Bê đưa cho “nó” món quà, con bé nhún vai, nhíu mày một cách dễ ghét, hỏi vặn Bê: “<i>Was kann ich damit anfangen<sup>5</sup>?</i>”</p><p>&nbsp;</p><p><i>Vậy đó bỗng nhiên mà họ lớn</i>, không biết Bê có khái niệm <i>áo tiểu thơ</i> là gì chưa, đã có <i>trận gió tình yêu</i> nào đó thổi qua chưa. Riêng tôi, tôi thấy mình buồn buồn, đang <i>đứng ngẩn trông vời</i> đứa con mình khôn lớn, đủ lông cánh, xa dần khỏi tầm tay.</p><p>&nbsp;</p><p><i>– – &nbsp;Hoàng Quân </i><i></i></p><p>&nbsp;</p><p>Nghĩa tiếng Việt của những chữ, câu tiếng Đức:</p><p>&nbsp;</p><p><sup>1</sup> Mädchen: con gái</p><p><sup>2</sup> in: hợp thời</p><p><sup>3</sup> komisch: kỳ cục</p><p><sup>4</sup> Freundin: bạn gái</p><p><sup>5</sup> Was kann ich damit anfangen: Tôi/Em làm gì với cái quái này?</p><p><ul class="top_related"><li><a href="/a139004/bieng-hoc">Biếng Học</a></li><li><a href="/a180296/sep-tq-phat-nu-cong-nhan-vn-keo-dan-giay-dan-tay-toi-xiu">Sếp TQ Phạt Nữ Công Nhân VN: Keo Dán Giày Dán Tay Tới Xỉu</a></li><li><a href="/a46943/tin-van-viet-nam">Tin Vắn Việt Nam</a></li><li><a href="/a39236/linh-my-huan-luyen-ky-du-thiet-giap-khong-du">Lính Mỹ Huấn Luyện Kỹ, Dù Thiết Giáp Không Đủ</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent" id="nwwg_5618"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5618"><div id="adspot_id__487"><div class="nw_async noscript" data-type="adspot" data-src="/banner/487/637868088131351310/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/487/637868088131351310/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_16" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a311989/dung-ngan-trong-voi&quot; addthis:title=&quot;Đứng Ngẩn Trông Vời&quot; addthis:description=&quot;Vậy đó bỗng nhiên mà họ lớn, không biết Bê có khái niệm áo tiểu thơ là gì chưa, đã có trận gió tình yêu nào đó thổi qua chưa. Riêng tôi, tôi thấy mình buồn buồn, đang đứng ngẩn trông vời đứa con mình khôn lớn, đủ lông cánh, xa dần khỏi tầm tay...&quot; class=&quot;addthis_toolbox addthis_default_style addthis_16x16_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa311989%2fdung-ngan-trong-voi"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa311989%2fdung-ngan-trong-voi"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa311989%2fdung-ngan-trong-voi"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="prevpost" href="/p139a311990/chuyen-tinh" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p139a311988/ngon-tay-chot-buon" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_311989" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div class="nw_forms nw_forms_comment"><div class="nw_boxing"><div class="nw_boxing_title">Gửi ý kiến của bạn</div><div class="nw_boxing_content"><a id="m_cmm_form_a"></a><form id="m_cmm_form" action="/a311989/dung-ngan-trong-voi#m_cmm_form_a" method="post" autocomplete="off"><div data-valmsg-summary="true" class="validation-summary-valid"><ul><li style="display:none"></li></ul></div><div class="nw_forms_div"><input type="hidden" value="0" name="m_cmm_form_comment_id" id="m_cmm_form_comment_id"/><div class="nff nff_cmm_content"><div class="nff_field"><div class="nff_content"><textarea spellcheck="false" name="m_cmm_form_comment_content" id="m_cmm_form_comment_content" data-val-required="Xin nhập vào ô &quot;Nội dung&quot;" data-val-length-min="10" data-val-length-max="500" maxlength="500" data-val-length="Độ dài của ô &quot;Nội dung&quot; không hợp lệ (10 - 500 ký tự)" data-val="true" tabindex="1" class="textbox"></textarea></div><div class="nff_note">Vui lòng nhập tiếng Việt có dấu.  <a href="https://youtu.be/ngEjjyOByH4" target="_blank">Cách gõ tiếng Việt có dấu</a> ==> https://youtu.be/ngEjjyOByH4</div><div class="clear"></div></div></div><div class="nff nff_cmm_name"><div class="nff_field"><div class="nff_title">Tên của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_name" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_name" id="m_cmm_form_comment_name" data-val-required="Xin nhập vào ô &quot;Tên của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Tên của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val="true" tabindex="2" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_email"><div class="nff_field"><div class="nff_title">Email của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_email" id="m_cmm_form_comment_email" data-val-required="Xin nhập vào ô &quot;Email của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Email của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="3" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_recaptcha"><div class="nff_field"><div class="nff_content"><div id="g-recaptcha-4iiKZCv5" class="g-recaptcha"></div><script type='text/javascript'>$(function(){renderRecaptcha("g-recaptcha-4iiKZCv5",{sitekey: "6LefkQcTAAAAAG-Bo_ww--wNpej57bbjW4h8paf2",tabindex:4});});</script></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" id="m_cmm_submit" name="m_cmm_submit" value="Gửi" class="button" tabindex="5" /><input type="reset" id="m_cmm_cancel" name="m_cmm_cancel" value="Hủy" class="button" tabindex="6" style="display:none"/><input type="submit" id="m_cmm_update" name="m_cmm_submit" value="Cập nhập" class="button" tabindex="7" style="display:none"/></div></form></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_full"><a class="pageitem pageactive" href="/p139a311989/1/dung-ngan-trong-voi#plist" title="1">1</a><a class="pageitem" href="/p139a311989/2/dung-ngan-trong-voi#plist" title="2">2</a><a class="pageitem" href="/p139a311989/3/dung-ngan-trong-voi#plist" title="3">3</a><a class="pageitem" href="/p139a311989/4/dung-ngan-trong-voi#plist" title="4">4</a><a class="pageitem" href="/p139a311989/5/dung-ngan-trong-voi#plist" title="5">5</a><a class="pageitem" href="/p139a311989/6/dung-ngan-trong-voi#plist" title="6">6</a><a class="pageitem" href="/p139a311989/7/dung-ngan-trong-voi#plist" title="7">7</a><a class="nextpage" href="/p139a311989/2/dung-ngan-trong-voi#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p139a311989/28/dung-ngan-trong-voi#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="311990" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Chuyện tình" class="nw_image" itemprop="url" href="/p139a311990/chuyen-tinh" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/qKa1J4Es2ggBAFcK/w250/couple-in-love.jpg" title="couple-in-love" alt="couple-in-love" width="240" height="253" data-info="467,492"/><noscript><img itemprop="thumbnailUrl" src="/images/file/qKa1J4Es2ggBAFcK/w250/couple-in-love.jpg" title="couple-in-love" alt="couple-in-love" width="240" height="253" data-info="467,492"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/qKa1J4Es2ggBAFcK/w250/couple-in-love.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="253"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chuyện tình" class="pl_atitle" href="/p139a311990/chuyen-tinh">Chuyện tình</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="thailan&#32;dịch" href="/author/post/8254/1/thailan-dich">thailan&#32;dịch</a></li></ul><div class="pl_brief" itemprop="description">Đây là một câu chuyện mà các đôi uyên ương nên đọc. Tôi đã chia sẻ câu chuyện này với người bạn cách đây không lâu. Hôm nay tôi muốn gởi đến quý vị. Khi quý vị đã có bạn để chia sẻ cuộc sống, dù bạn đã thành hôn hay chưa, bạn nên đọc...</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Chuyện tình" href="/p139a311990/chuyen-tinh"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-05-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="311988" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Ngón tay chợt buồn" class="nw_image" itemprop="url" href="/p139a311988/ngon-tay-chot-buon" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/pzNLHoAs2ggBANFG/w250/japanese-lake.jpg" title="japanese-lake" alt="japanese-lake" width="240" height="159" data-info="276,183"/><noscript><img itemprop="thumbnailUrl" src="/images/file/pzNLHoAs2ggBANFG/w250/japanese-lake.jpg" title="japanese-lake" alt="japanese-lake" width="240" height="159" data-info="276,183"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/pzNLHoAs2ggBANFG/w250/japanese-lake.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="159"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ngón tay chợt buồn" class="pl_atitle" href="/p139a311988/ngon-tay-chot-buon">Ngón tay chợt buồn</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Thy&#32;An" href="/author/post/7876/1/thy-an">Thy&#32;An</a></li></ul><div class="pl_brief" itemprop="description">ghi thêm nét sắc hình hài / vẽ lên câu chữ ngón tay chợt buồn…</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Ngón tay chợt buồn" href="/p139a311988/ngon-tay-chot-buon"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-05-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="311979" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="NỢ" class="nw_image" itemprop="url" href="/p139a311979/no" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/PhXuISAr2ggBAAt0/w250/hai-dua.jpg" title="hai-dua" alt="hai-dua" width="240" height="339" data-info="440,622"/><noscript><img itemprop="thumbnailUrl" src="/images/file/PhXuISAr2ggBAAt0/w250/hai-dua.jpg" title="hai-dua" alt="hai-dua" width="240" height="339" data-info="440,622"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/PhXuISAr2ggBAAt0/w250/hai-dua.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="339"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="NỢ" class="pl_atitle" href="/p139a311979/no">NỢ</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyễn&#32;Giụ&#32;Hùng" href="/author/post/8283/1/nguyen-giu-hung">Nguyễn&#32;Giụ&#32;Hùng</a></li></ul><div class="pl_brief" itemprop="description">Chúng ta quen thuộc với “Nợ” từ thuở “mẹ cho mang nặng kiếp người” (TCS). Nợ chất cao hơn núi, trải rộng hơn biển cả. Nợ luân lưu trong vũ trụ được ví như đồng tiền luân lưu trong xã hội loài người. Nợ được trao đổi từ người này qua người khác, từ sinh vật này qua sinh vật khác một cách đều đặn và bất tận như một thứ nợ đồng lần...</div><div class="pl_readmore"><a itemprop="url" target="_self" title="NỢ" href="/p139a311979/no"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-04-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="311978" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="đà-lạt, nơi đó" class="nw_image" itemprop="url" href="/p139a311978/da-lat-noi-do" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/byVdvxsr2ggBAAgp/w250/dalat.jpg" title="dalat" alt="dalat" width="240" height="132" data-info="973,535"/><noscript><img itemprop="thumbnailUrl" src="/images/file/byVdvxsr2ggBAAgp/w250/dalat.jpg" title="dalat" alt="dalat" width="240" height="132" data-info="973,535"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/byVdvxsr2ggBAAgp/w250/dalat.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="132"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="đà-lạt, nơi đó" class="pl_atitle" href="/p139a311978/da-lat-noi-do">đà-lạt, nơi đó</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyễn-hòa-Trước" href="/author/post/8218/1/nguyen-hoa-truoc">Nguyễn-hòa-Trước</a></li></ul><div class="pl_brief" itemprop="description">nặng lòng là bởi / xuân đang tới / và cây đang rộn rã lên hồng / ta đã đi / chưa chào em, đà-lạt!...</div><div class="pl_readmore"><a itemprop="url" target="_self" title="đà-lạt, nơi đó" href="/p139a311978/da-lat-noi-do"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-04-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="311977" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Chiều 30/4 -- Buổi chiều đen" class="nw_image" itemprop="url" href="/p139a311977/chieu-30-4-buoi-chieu-den" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/hxctWRor2ggBALo7/30-thang-tu.jpg" title="30-thang-tu" alt="30-thang-tu" width="240" height="354" data-info="185,273"/><noscript><img itemprop="thumbnailUrl" src="/images/file/hxctWRor2ggBALo7/30-thang-tu.jpg" title="30-thang-tu" alt="30-thang-tu" width="240" height="354" data-info="185,273"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/hxctWRor2ggBALo7/30-thang-tu.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="354"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chiều 30/4 -- Buổi chiều đen" class="pl_atitle" href="/p139a311977/chieu-30-4-buoi-chieu-den">Chiều 30/4 -- Buổi chiều đen</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Chúc&#32;Thanh" href="/author/post/8029/1/chuc-thanh">Chúc&#32;Thanh</a></li></ul><div class="pl_brief" itemprop="description">Vũng nắng đọng bên hiên nhà rất vắng / Ta một mình như tượng đá ngủ quên / Có con dê bên chân tường rêu mọc / Cũng thu mình bên cạnh buổi chiều đen...</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Chiều 30/4 -- Buổi chiều đen" href="/p139a311977/chieu-30-4-buoi-chieu-den"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-04-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="311973" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Sau lằn vạch trắng -- Phần II" class="nw_image" itemprop="url" href="/p139a311973/sau-lan-vach-trang-phan-ii" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/ujrnxEQq2ggBAG9R/w250/chi-hoa.jpg" title="chi-hoa" alt="chi-hoa" width="240" height="152" data-info="1200,761"/><noscript><img itemprop="thumbnailUrl" src="/images/file/ujrnxEQq2ggBAG9R/w250/chi-hoa.jpg" title="chi-hoa" alt="chi-hoa" width="240" height="152" data-info="1200,761"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/ujrnxEQq2ggBAG9R/w250/chi-hoa.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="152"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Sau lằn vạch trắng -- Phần II" class="pl_atitle" href="/p139a311973/sau-lan-vach-trang-phan-ii">Sau lằn vạch trắng -- Phần II</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Vĩnh&#32;Chánh" href="/author/post/8020/1/vinh-chanh">Vĩnh&#32;Chánh</a></li></ul><div class="pl_brief" itemprop="description">... Trước đây, tôi từng leo lên nóc nhà mình ở EE 10 trong cư xá Bắc Hải vài lần, nhìn thấy khám Chí Hòa đồ sộ màu vàng, có tám góc với tám khu nhà. Tôi thầm tự hỏi có khi nào mình vào trong đó!? ...</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Sau lằn vạch trắng -- Phần II" href="/p139a311973/sau-lan-vach-trang-phan-ii"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-04-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="311969" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="30 Tháng Tư: Tìm hiểu lịch sử gia đình người Việt tị nạn" class="nw_image" itemprop="url" href="/p139a311969/30-thang-tu-tim-hieu-lich-su-gia-dinh-nguoi-viet-ti-nan" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/DFCNSAMq2ggBALFU/w250/kimoanh.jpg" title="kimoanh" alt="kimoanh" width="240" height="305" data-info="321,408"/><noscript><img itemprop="thumbnailUrl" src="/images/file/DFCNSAMq2ggBALFU/w250/kimoanh.jpg" title="kimoanh" alt="kimoanh" width="240" height="305" data-info="321,408"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/DFCNSAMq2ggBALFU/w250/kimoanh.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="305"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="30 Tháng Tư: Tìm hiểu lịch sử gia đình người Việt tị nạn" class="pl_atitle" href="/p139a311969/30-thang-tu-tim-hieu-lich-su-gia-dinh-nguoi-viet-ti-nan">30 Tháng Tư: Tìm hiểu lịch sử gia đình người Việt tị nạn</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyễn-Lâm&#32;Kim&#32;Oanh" href="/author/post/6668/1/nguyen-lam-kim-oanh">Nguyễn-Lâm&#32;Kim&#32;Oanh</a></li></ul><div class="pl_brief" itemprop="description">Tìm hiểu Lịch Sử Gia Đình Người Việt Tị Nạn là cuốn sách chúng tôi vừa xuất bản. Chúng tôi không tưởng được mình có thể hoàn thành cuốn sách giáo trình dày gần 200 trang chỉ trong vòng hai tháng trời, từ lúc bắt đầu bản thảo cho tới khi xuất bản...</div><div class="pl_readmore"><a itemprop="url" target="_self" title="30 Tháng Tư: Tìm hiểu lịch sử gia đình người Việt tị nạn" href="/p139a311969/30-thang-tu-tim-hieu-lich-su-gia-dinh-nguoi-viet-ti-nan"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-04-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="311968" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Dáng anh ngồi mãi ngàn năm" class="nw_image" itemprop="url" href="/p139a311968/dang-anh-ngoi-mai-ngan-nam" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/pB7TMwEq2ggBAGE5/w250/buc-tuong-thuong-tiec.jpg" title="buc-tuong-thuong-tiec" alt="buc-tuong-thuong-tiec" width="240" height="348" data-info="1000,1449"/><noscript><img itemprop="thumbnailUrl" src="/images/file/pB7TMwEq2ggBAGE5/w250/buc-tuong-thuong-tiec.jpg" title="buc-tuong-thuong-tiec" alt="buc-tuong-thuong-tiec" width="240" height="348" data-info="1000,1449"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/pB7TMwEq2ggBAGE5/w250/buc-tuong-thuong-tiec.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="348"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Dáng anh ngồi mãi ngàn năm" class="pl_atitle" href="/p139a311968/dang-anh-ngoi-mai-ngan-nam">Dáng anh ngồi mãi ngàn năm</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Đinh&#32;Quốc&#32;An" href="/author/post/8210/1/dinh-quoc-an">Đinh&#32;Quốc&#32;An</a></li></ul><div class="pl_brief" itemprop="description">Anh ngồi đây lặng im từ thuở nào / Nỗi buồn thương vô biên không hư hao / Anh gục đầu lên khẩu M mười sáu / Tâm hồn tôi tan hoang buồn biết bao...</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Dáng anh ngồi mãi ngàn năm" href="/p139a311968/dang-anh-ngoi-mai-ngan-nam"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-04-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="311966" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Kiều Chinh trên &quot;USA Today&quot; -- Ngày 30/4" class="nw_image" itemprop="url" href="/p139a311966/kieu-chinh-tren-usa-today-ngay-30-4" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/oLLpdPcp2ggBAN54/w250/screenshot-2022-04-29-084801.jpg" title="screenshot-2022-04-29-084801" alt="screenshot-2022-04-29-084801" width="240" height="209" data-info="927,806"/><noscript><img itemprop="thumbnailUrl" src="/images/file/oLLpdPcp2ggBAN54/w250/screenshot-2022-04-29-084801.jpg" title="screenshot-2022-04-29-084801" alt="screenshot-2022-04-29-084801" width="240" height="209" data-info="927,806"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/oLLpdPcp2ggBAN54/w250/screenshot-2022-04-29-084801.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="209"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Kiều Chinh trên &quot;USA Today&quot; -- Ngày 30/4" class="pl_atitle" href="/p139a311966/kieu-chinh-tren-usa-today-ngay-30-4">Kiều Chinh trên &quot;USA Today&quot; -- Ngày 30/4</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="KIỀU&#32;CHINH" href="/author/post/1757/1/kieu-chinh">KIỀU&#32;CHINH</a></li></ul><div class="pl_brief" itemprop="description">USA Today, tờ báo có số lượng phát hành rộng rãi nhất nước Mỹ, hôm nay, 29/4, có bài đặc biệt về nữ tài tử Kiều Chinh nhân đánh dấu biến cố 30/4 với sự sụp đổ của miền Nam Việt Nam...</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Kiều Chinh trên &quot;USA Today&quot; -- Ngày 30/4" href="/p139a311966/kieu-chinh-tren-usa-today-ngay-30-4"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-04-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="311951" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Viện Mồ Côi Escoubet" class="nw_image" itemprop="url" href="/p139a311951/vien-mo-coi-escoubet" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/g6-zxpIp2ggBAmkY/w250/vu-thi-thanh-mai-1979.png" title="vu-thi-thanh-mai-1979" alt="vu-thi-thanh-mai-1979" width="240" height="304" data-info="1452,1838"/><noscript><img itemprop="thumbnailUrl" src="/images/file/g6-zxpIp2ggBAmkY/w250/vu-thi-thanh-mai-1979.png" title="vu-thi-thanh-mai-1979" alt="vu-thi-thanh-mai-1979" width="240" height="304" data-info="1452,1838"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/g6-zxpIp2ggBAmkY/w250/vu-thi-thanh-mai-1979.png"><meta itemprop="width" content="240"><meta itemprop="height" content="304"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Viện Mồ Côi Escoubet" class="pl_atitle" href="/p139a311951/vien-mo-coi-escoubet">Viện Mồ Côi Escoubet</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Vũ&#32;Thị&#32;Thanh&#32;Mai" href="/author/post/8214/1/vu-thi-thanh-mai">Vũ&#32;Thị&#32;Thanh&#32;Mai</a></li></ul><div class="pl_brief" itemprop="description">Tháng Tư, hình như tất cả chúng ta ai cũng có một câu chuyện để kể, một trải nghiệm đau buồn, một mất mát đớn đau. Các câu chuyện có thể khác nhau nhưng mang cùng một mẫu số chung, đó là chúng ta đã bị đánh bật gốc ra khỏi mảnh đất Mẹ và trôi giạt về những miền đất lạ lẫm, xa xôi. Tương lai có thể sáng đẹp hơn nhưng chẳng bao giờ chúng ta rũ bỏ được quá khứ, chúng ta đeo nó trên người như con ốc sên đeo cái vỏ của nó suốt đời, và cái giá chúng ta phải trả cho kiếp đời mới ấy thì chẳng rẻ chút nào. Nhà văn Vũ Thị Thanh Mai, qua bài ký/hồi ức đặc sắc sau đây, chia sẻ với chúng ta phần đời ấy của chị. Việt Báo trân trọng giới thiệu.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Viện Mồ Côi Escoubet" href="/p139a311951/vien-mo-coi-escoubet"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-04-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_full"><a class="pageitem pageactive" href="/p139a311989/1/dung-ngan-trong-voi#plist" title="1">1</a><a class="pageitem" href="/p139a311989/2/dung-ngan-trong-voi#plist" title="2">2</a><a class="pageitem" href="/p139a311989/3/dung-ngan-trong-voi#plist" title="3">3</a><a class="pageitem" href="/p139a311989/4/dung-ngan-trong-voi#plist" title="4">4</a><a class="pageitem" href="/p139a311989/5/dung-ngan-trong-voi#plist" title="5">5</a><a class="pageitem" href="/p139a311989/6/dung-ngan-trong-voi#plist" title="6">6</a><a class="pageitem" href="/p139a311989/7/dung-ngan-trong-voi#plist" title="7">7</a><a class="nextpage" href="/p139a311989/2/dung-ngan-trong-voi#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p139a311989/28/dung-ngan-trong-voi#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5278" data-wid="5278"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HỌC&#32;NGHỆ&#32;THUẬT" id="nwwg_5574" data-wid="5574"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5575" data-wid="5575"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5573" data-wid="5573"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HÓA" id="nwwg_5572" data-wid="5572"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5576" data-wid="5576"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5571" data-wid="5571"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;THÔNG&#32;BÁO" id="nwwg_5570" data-wid="5570"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5577" data-wid="5577"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5569" data-wid="5569"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;ĐỜI&#32;SỐNG" id="nwwg_5578" data-wid="5578"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5579" data-wid="5579"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5568" data-wid="5568"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;NGÀY" id="nwwg_5277" data-wid="5277"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5283" data-wid="5283"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5282" data-wid="5282"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;TUẦN" id="nwwg_5523" data-wid="5523"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5530" data-wid="5530"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5529" data-wid="5529"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="WebLinks" id="nwwg_5528" data-wid="5528"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5532" data-wid="5532"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5527" data-wid="5527"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;PHIM-ẢNH" id="nwwg_5526" data-wid="5526"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5547" data-wid="5547"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5525" data-wid="5525"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;Chuyên&#32;Mục" id="nwwg_5524" data-wid="5524"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5549" data-wid="5549"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5522" data-wid="5522"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-3 width_auto&#32;div_right_column&#32;show_inPC" data-name="Zone" id="nwwg_5274" data-wid="5274"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5276" data-wid="5276"><div class="nw_lym_content"><div class="nw_widget div_title_small" style="border-bottom:&#32;1px&#32;solid&#32;#ddd;" data-name="Bản&#32;tin" id="nwwg_5641" data-wid="5641"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Youtube" href="/p304099/youtube">Bản tin</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="311901" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nga che giấu cái chết của nhiều nghìn thường dân tại Mariupol" class="pl_atitle" href="/p304099a311901/nga-che-giau-cai-chet-cua-nhieu-nghin-thuong-dan-tai-mariupol">Nga che giấu cái chết của nhiều nghìn thường dân tại Mariupol</a></h2></div><div class="pd_description"><div class="clear"></div><div class="nw_media_responsive"><div class="nwmedia nwvideo" title="" style="margin:&#32;5px&#32;auto;&#32;&#32;&#32;float:&#32;none;&#32;display:&#32;block;width:480px;height:270px;"><div class="nwmedia_player nwmedia_waiting noscript" id="ctrl_media_fHwClzx_10391372" style="width:100%;height:100%"></div><noscript><object style="width:100%;height:100%" data="//www.youtube.com/v/KUI3MYvYAho?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1" type="application/x-shockwave-flash"><param name="movie" value="//www.youtube.com/v/KUI3MYvYAho?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1"/><param name="allowFullScreen" value="true"/><param name="wmode" value="transparent"/><param name="allowscriptaccess" value="always"/><embed style="width:100%;height:100%" type="application/x-shockwave-flash" allowFullScreen="true" wmode="transparent" allowscriptaccess="always" src="//www.youtube.com/v/KUI3MYvYAho?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1"/></object></noscript><script>$(function(){$("#ctrl_media_fHwClzx_10391372").nwYoutube({a:1,id:"KUI3MYvYAho"})});</script></div></div><p><ul class="top_related"><li><a href="/a139004/bieng-hoc">Biếng Học</a></li><li><a href="/a180296/sep-tq-phat-nu-cong-nhan-vn-keo-dan-giay-dan-tay-toi-xiu">Sếp TQ Phạt Nữ Công Nhân VN: Keo Dán Giày Dán Tay Tới Xỉu</a></li><li><a href="/a46943/tin-van-viet-nam">Tin Vắn Việt Nam</a></li><li><a href="/a39236/linh-my-huan-luyen-ky-du-thiet-giap-khong-du">Lính Mỹ Huấn Luyện Kỹ, Dù Thiết Giáp Không Đủ</a></li></ul></p><div class="clear"></div><div class="clear"></div></div><time itemprop="datePublished dateModified" datetime="2022-04-23"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget" style="margin:0&#32;auto" data-name="QC&#32;300x750&#32;-&#32;Right" id="nwwg_5680" data-wid="5680"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5680"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__479"><div data-load="1"><div id="div-gpt-ad-1638233169707-0" style="width: 300px; height: 750px; margin: 10px auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1638233169707-0'); });
</script></div></div><div class="clear"></div></div><div id="adspot_id__486"><div class="nw_async noscript" data-type="adspot" data-src="/banner/486/637868089233131136/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/486/637868089233131136/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget show_inPC" data-name="QC&#32;Right&#32;300x250&#32;(Top)" id="nwwg_5609" data-wid="5609"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5609"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__388"><div data-load="1"><div id="div-gpt-ad-1579063606524-0" style="width: 300px; height: 250px; margin: 10px auto 10px auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063606524-0'); });
</script></div></div><div class="clear"></div></div><div id="adspot_id__439"><div class="nw_async noscript" data-type="adspot" data-src="/banner/439/637673197200058183/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/439/637673197200058183/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__378"><div class="nw_async noscript" data-type="adspot" data-src="/banner/378/637657907299221891/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/378/637657907299221891/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget show_inPC" data-name="QC&#32;Right&#32;300x250&#32;(Middle)" id="nwwg_5613" data-wid="5613"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5613"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__380"><div class="nw_async noscript" data-type="adspot" data-src="/banner/380/637323267154608456/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/380/637323267154608456/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__379"><div class="nw_async noscript" data-type="adspot" data-src="/banner/379/637536831173296266/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/379/637536831173296266/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__377"><div class="nw_async noscript" data-type="adspot" data-src="/banner/377/637675367189052241/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/377/637675367189052241/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_hidden&#32;div_menuRight&#32;div_boxing_parent" data-name="TIN&#32;TỨC" id="nwwg_5290" data-wid="5290"><div class="nw_boxing"><div class="nw_boxing_title">TIN TỨC</div><div class="nw_boxing_content"><div class="nw_menu_vertical_accordion"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget div_subscribe" data-name="NHẬN&#32;TIN&#32;QUA&#32;EMAIL" id="nwwg_5286" data-wid="5286"><div class="nw_boxing"><div class="nw_boxing_title">NHẬN TIN QUA EMAIL</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận. </div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="8" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="9"/></div></form></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="region_footer" id="nwwg_4694" data-wid="4694"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_footer" style="padding-top:&#32;10px;" data-name="region_maxwidth" id="nwwg_5284" data-wid="5284"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5285" data-wid="5285"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2022 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_content"><div class="nw_widget" data-name="CODE&#32;JAVASCRITP&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5261" data-wid="5261"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5261"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__361"><div class="nw_async noscript" data-type="adspot" data-src="/banner/361/637117952177009932/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/361/637117952177009932/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="CODE&#32;SCROLL&#32;TOP&#32;FIXED&#32;MENU&#32;DO&#32;NOT&#32;MODIFY&#32;OR&#32;DELETE" id="nwwg_5262" data-wid="5262"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5262"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__362"><div class="nw_async noscript" data-type="adspot" data-src="/banner/362/637117360202956876/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/362/637117360202956876/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMFCKSS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.Efu1rxNVi6q1ojgZ">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiASUcZ27wGfRa5pUjEbcUHyTmlSMRtxQfJMX-0MQ8rj2c.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxABvEdyB0y6S57fOvESCYervt868RIJh6uxvEdyB0y6S5.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUAAqBD6xUrrRnusQO2lwpWw26xA7aXClbDZQo2wktidB4.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AGuUA2lHHB05TnCJrpDl8SFOcImukOXxIWuUA2lHHB05.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAHbfT_k0Kz9AB6s1ztX3YMgHqzXO1fdgyMwktTrAsjiq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAJBh-HZqSOSUX7vfGb_ntSVfu98Zv-e1JZBh-HZqSOSU.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAD26CxH2X-Ehoc6S_mkOpC-hzpL-aQ6kL-fHBp5FRPkS.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAODmjld87bvSoM9559glhqygz3nn2CWGrBCLIEr77kWr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAMSraZQniTHAf3lM-UB_4Gl_eUz5QH_gacSraZQniTHA.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBCAEKktqKdwKe0HHmEt0VC050ceYS3RULTnbm9vIy-J0L1.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAD_7Olkjbo9O-IEZe6Xn8i34gRl7pefyLT_7Olkjbo9O.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0},{path:"//www.google.com/recaptcha/api.js?onload=onCallBackRecaptcha&render=explicit&hl=vi",async:0,group:0}];g.NV3VER=635230020200417002;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.Efu1rxNVi6q1ojgZ");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAJ2B2tUHbnw8ToM9r5GYH_JOgz2vkZgf8p2B2tUHbnw8.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div><div id="cookie_container" class="bg_cookie_container"><div class="bg_cookie_container_btn">Đồng ý</div><div class="bg_cookie_container_message">Chúng tôi sử dụng cookie để cung cấp cho bạn trải nghiệm tốt nhất trên trang web của chúng tôi. Nếu tiếp tục, chúng tôi cho rằng bạn đã chấp thuận cookie cho mục đích này.</div></div></body></html>