<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>S.T.T.D Tưởng Năng Tiến – Giọt Nước Tràn Ly - Bình Luận - Việt Báo Văn Học Nghệ Thuật</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/112/binh-luan" rel="alternate" title="Việt Báo Văn Học Nghệ Thuật - Bình Luận [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="những câu chuyện có liên quan đến vấn đề thời sự hay chính trị ở quê nhà."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Văn Học Nghệ Thuật"/><meta property="og:url" content="https://vietbao.com/a302078/s-t-t-d-tuong-nang-tien-giot-nuoc-tran-ly"/><meta itemprop="og:headline" content="S.T.T.D Tưởng Năng Tiến – Giọt Nước Tràn Ly"/><meta itemprop="og:description" content="những câu chuyện có liên quan đến vấn đề thời sự hay chính trị ở quê nhà."/><meta property="og:image" content="https://vietbao.com/images/file/m6Zd_wSt1wgBAkUn/tuong-nang-tien.png"/><meta property="og:title" content="S.T.T.D Tưởng Năng Tiến – Giọt Nước Tràn Ly"/><meta property="og:description" content="những câu chuyện có liên quan đến vấn đề thời sự hay chính trị ở quê nhà."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a302078/s-t-t-d-tuong-nang-tien-giot-nuoc-tran-ly"/><meta name="twitter:title" content="S.T.T.D Tưởng Năng Tiến – Giọt Nước Tràn Ly"/><meta name="twitter:description" content="những câu chuyện có liên quan đến vấn đề thời sự hay chính trị ở quê nhà."/><meta name="twitter:image" content="https://vietbao.com/images/file/m6Zd_wSt1wgBAkUn/tuong-nang-tien.png"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Văn Học Nghệ Thuật"/><meta name="keywords" content="Tưởng Năng Tiến,"/><meta name="description" content="những câu chuyện có liên quan đến vấn đề thời sự hay chính trị ở quê nhà."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAL-wv4AXh-OgBU2WxtvZqLUFTZbG29motUzaGkjeWtA8.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAKtyAibYCxkZ4d-LQPPfvuvh34tA89--66tyAibYCxkZ.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EQDlA5-yl6m3d57-J_yuBuIgwHcn_K4G4iDAd-i7DP_4tq1x.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAPoYQihIrFnyTE4han0uQxpMTiFqfS5DGvoYQihIrFny.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a302078/s-t-t-d-tuong-nang-tien-giot-nuoc-tran-ly" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w100/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;VHNT"/><meta name="application-name" content="Việt&#32;Báo&#32;VHNT"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/q-nMbFJ91wgBAmEn/favicon.png"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var NJOBS={c:'US',y:'Ashburn',r:'Virginia',h:2,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMFCKSS');</script><style type="text/css">
body {}
.button, .button:visited { display: inline-block;}
.pl_date, .pl_view, .pl_time, .pd_time, .pd_view { display: none!important;}
.nw_post_detail .pd_info .pd_date, .nw_post_detail .pd_info .pd_view { font-size: 14px;}
.vb_client_timer { font-size: 14px; padding: 2px 10px 0 0; color: #777;}
.nw_boxing .nw_boxing_title, .nw_menu_horizontal .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu { text-transform: uppercase; }
.nw_menu_horizontal .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu { text-transform: none;}

.div_menuRight .nw_boxing .nw_boxing_content .nw_boxing_padding { padding: 0;}

.div_userSeperator, .div_top_item { vertical-align: top;}
.vb_hotnewsSlide .pl_list .pl_row { border-bottom: 0;}
.vb_hotnewsSlide .ibox_effect_random .pl_row { padding: 0 !important;}
.ibox_effect_random .pl_row { padding: 0 !important;}
.div_tinmoi .pl_list .pl_row {border-bottom: 0;}

.pl_author { display: inline-block; margin-top: 0;}
.nw_image_caption { font-size: 17px !important;  color: #777;}
.nw_zoomcontent.normal { font-size: 20px;}
.pl_author {  vertical-align: top !important;}
.ibox_effect { overflow: hidden; width: 100% !important;}
.vb_parentnews2 .pl_list .pl_thumbnail_border, .vb_parentnews2 .pl_list .pl_thumbnail_border a, .vb_parentnews2 .pl_list .pl_thumbnail_border a img { height: auto!important;}
.nff .nff_note { font-size: 14px!important;}
.nw_post_detail .pd_upost_user > div {  font-size: 16px!important;}
.nw_post_detail .pd_header { border-bottom: 1px solid #ccc;}
.top_related  { border-top: 2px dashed #ccc; margin-top: 25px; padding-top: 15px;}
.top_related > li { font-size: 15px!important; padding-bottom: 5px;}

@media (min-width: 640px) {
.div_img_repons_120 .pl_thumbnail_border a, .div_img_repons_120 .pl_thumbnail_border a img { height: auto!important; width: 120px!important;}
.div_img_repons_240 .pl_thumbnail_border a, .div_img_repons_240 .pl_thumbnail_border a img { height: auto!important; width: 240px!important;}
}
@media (max-width: 639px) {
.nw_box_list_brief .pl_thumbnail, .nw_post_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_post_list_brief .pl_thumbnail {  float: none; margin: 5px 0;}

.vb_parentnews1 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_post_list_brief .pl_thumbnail {  float: left; margin: 5px 10px 0 0;}
.pl_list .pl_thumbnail_border a,
.pl_list .pl_thumbnail_border a img { width: 100%!important; height: auto!important;}
.div_top_item { padding: 0;}
.pl_list .pl_thumbnail_border a { display: inline-block;}
.pl_list .pl_thumbnail_border a, .pl_list .pl_thumbnail_border a img,
.div_img_repons_120 .pl_thumbnail_border a, .div_img_repons_120 .pl_thumbnail_border a img,
.div_img_repons_240 .pl_thumbnail_border a, .div_img_repons_240 .pl_thumbnail_border a img { max-width: 100%!important; height: auto!important; width: auto!important;}
.pl_list .pl_thumbnail_border { text-align: center;}
}
@media (max-width: 320px) {
.off_mobile { display: none;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:portrait) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:landscape) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Văn&#32;Học&#32;Nghệ&#32;Thuật"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Dòng" id="nwwg_5" data-wid="5"><div class="nw_lym_content"><div class="nw_widget" data-name="DFP" id="nwwg_5619" data-wid="5619"><script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() {googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890TOP', [728, 90], 'div-gpt-ad-1579063274712-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890MIDDLE', [728, 90], 'div-gpt-ad-1579063638576-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTTOP', [300, 250], 'div-gpt-ad-1579063606524-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VBARTICLEDETAIL', [300, 250], 'div-gpt-ad-1579063719434-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB728X90TEST', [728, 90], 'div-gpt-ad-1580263482516-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTMIDDLE', [300, 250], 'div-gpt-ad-1580344301137-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().enableVideoAds(); googletag.companionAds().setRefreshUnfilledSlots(true); googletag.enableServices()}); </script></div><div class="clear"></div></div></div><div class="nw_lym_row slideInDown_menu" data-name="ScrolTop" id="myScrollFixed" data-wid="5246"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5247" data-wid="5247"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row div_top&#32;col-no-padding" data-name="region_top" id="nwwg_5250" data-wid="5250"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_top" style="position:&#32;relative;&#32;padding-top:&#32;3px;&#32;padding-bottom:&#32;3px;" data-name="region_maxwidth" id="nwwg_5251" data-wid="5251"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5252" data-wid="5252"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5594" data-wid="5594"><div class="nw_lym_content"><div class="nw_widget vb_client_timer&#32;off_mobile" style="float:&#32;left;" data-name="CLIENT&#32;TIMER" id="nwwg_5254" data-wid="5254"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5254"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__368"><div data-load="1"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">
$(function(){
	var f = function(){
		var d = new Date();
		$('#vb_timenow').text(Globalize.format(d, "g"));
	};
	f();
})
</script></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="ICON&#32;SEARCH" id="nwwg_5255" data-wid="5255"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5255"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__364"><div class="nw_async noscript" data-type="adspot" data-src="/banner/364/637115659558449022/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/364/637115659558449022/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;font-size:&#32;14px;&#32;padding:&#32;0;&#32;margin-top:&#32;2px;" data-name="CONTACT&#32;TOP" id="nwwg_5256" data-wid="5256"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5256"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__369"><div class="nw_async noscript" data-type="adspot" data-src="/banner/369/637116342261899422/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/369/637116342261899422/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_member" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="LOGIN&#32;-&#32;REGISTER" id="nwwg_5257" data-wid="5257"><div class="div_show_large"><span class="div_top_item"><a href="/user/register/L2EzMDIwNzgvcy10LXQtZC10dW9uZy1uYW5nLXRpZW4tZ2lvdC1udW9jLXRyYW4tbHk" target="_self">Ghi danh</a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMDIwNzgvcy10LXQtZC10dW9uZy1uYW5nLXRpZW4tZ2lvdC1udW9jLXRyYW4tbHk" target="_self">Hội nhập</a></span></div><div class="div_show_small"><span class="div_top_item"><a href="/user/register/L2EzMDIwNzgvcy10LXQtZC10dW9uZy1uYW5nLXRpZW4tZ2lvdC1udW9jLXRyYW4tbHk" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16" class="imglazy" data-original="/images/file/SHskcFJ91wgBAncl/icon-register.png"/><noscript><img src="/images/file/SHskcFJ91wgBAncl/icon-register.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16"/></noscript></a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMDIwNzgvcy10LXQtZC10dW9uZy1uYW5nLXRpZW4tZ2lvdC1udW9jLXRyYW4tbHk" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16" class="imglazy" data-original="/images/file/oeJpblJ91wgBAlJK/icon-login.png"/><noscript><img src="/images/file/oeJpblJ91wgBAlJK/icon-login.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16"/></noscript></a></span></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_search&#32;search_overlay" data-name="region_search" id="search_myOverlay" data-wid="5253"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5258" data-wid="5258"><div class="nw_lym_content"><div class="nw_widget" data-name="SEARCH&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5259" data-wid="5259"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5259"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__363"><div class="nw_async noscript" data-type="adspot" data-src="/banner/363/637115659289260721/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/363/637115659289260721/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget search_overlay_content&#32;fadeInUpSearch" data-name="SEARCH" id="nwwg_5260" data-wid="5260"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EzMDIwNzgvcy10LXQtZC10dW9uZy1uYW5nLXRpZW4tZ2lvdC1udW9jLXRyYW4tbHk" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_pc" data-name="show_in_pc" id="nwwg_5249" data-wid="5249"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth" style="padding-top:&#32;10px;&#32;padding-bottom:&#32;10px;" data-name="LOGO" id="nwwg_5263" data-wid="5263"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5265" data-wid="5265"><div class="nw_lym_content"><div class="nw_widget" data-name="LOGO&#32;VHNT" id="nwwg_5266" data-wid="5266"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5266"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__366"><div data-load="1"><a href="/cmd/adv_counter?id=366&amp;href=%2f" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="250,75" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" width="250" height="75" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="region_menu" id="nwwg_5264" data-wid="5264"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_menu" data-name="region_maxwidth" id="nwwg_5267" data-wid="5267"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5269" data-wid="5269"><div class="nw_lym_content"><div class="nw_widget" data-name="TOP&#32;MENU" id="nwwg_5268" data-wid="5268"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_text">Phân Ưu</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_mobile&#32;col-no-padding&#32;region_menu" data-name="show_in_mobile" id="nwwg_5248" data-wid="5248"><div class="nw_lym_area"><div class="nw_lym_row" style="padding-left:&#32;10px;&#32;padding-right:&#32;10px;" data-name="Row" id="nwwg_5270" data-wid="5270"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;" data-name="LOGO&#32;VHNT&#32;SMALL" id="nwwg_5271" data-wid="5271"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5271"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__367"><div data-load="1"><a href="/cmd/adv_counter?id=367&amp;href=%2f" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/JgGnduip1wgBAnJY/vietbao-logo-150x45.png" class="nw-img-responsive" style="float: none; clear: both; margin: 0px auto; border-width: 0px; width: 150px; display: block;" data-info="150,45" width="150" height="45" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" /></a></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="MOBILE&#32;MENU" id="nwwg_5272" data-wid="5272"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_text">Phân Ưu</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row region_maxwidth&#32;width_auto" style="padding-top:&#32;20px;&#32;padding-bottom:&#32;20px;" data-name="region_center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 width_auto&#32;div_border_right" data-name="Zone" id="nwwg_5273" data-wid="5273"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5275" data-wid="5275"><div class="nw_lym_content"><div class="nw_widget" style="margin-bottom:20px" data-name="QC&#32;728&#32;x&#32;90&#32;-&#32;Top" id="nwwg_5615" data-wid="5615"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__5615" data-effect="fade" data-time="15000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__387" class="advcurrent"><div data-load="1"><div id="div-gpt-ad-1579063274712-0" style="width: 728px; height: 90px; margin: 0 auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063274712-0'); });
</script></div></div><div class="clear"></div></div></div></div><div class="nw_widget" style="margin-bottom:&#32;10px;" data-name="NAVIGATOR" id="nwwg_5280" data-wid="5280"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">VIỆT&#32;BÁO</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p301409/tin-tuc" title="Tin Tức"><span class="aNavText">Tin Tức</span></a></li><li class="liSeperator">›</li><li class="liNav"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p112/binh-luan" title="Bình Luận"><span class="aNavText">Bình Luận</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row div_img_repons_240" data-name="CENTER" id="nwwg_5279" data-wid="5279"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5281" data-wid="5281"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a302078/s-t-t-d-tuong-nang-tien-giot-nuoc-tran-ly" title="S.T.T.D&#32;Tưởng&#32;Năng&#32;Tiến&#32;–&#32;Giọt&#32;Nước&#32;Tràn&#32;Ly" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_302078"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/m6Zd_wSt1wgBAkUn/tuong-nang-tien.png" /><meta itemprop="width" content="482"/><meta itemprop="height" content="171"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="prevpost" href="/p112a302079/co-vi-va-tet-canh-ty" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p112a302070/tam-tu-cua-mot-nguoi-me-co-con-gai-truoc-mua-bau-cu-2020" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">S.T.T.D Tưởng Năng Tiến – Giọt Nước Tràn Ly</h1></div><div class="pd_info"><span class="pd_date">08/02/2020</span><span class="pd_time">18:04:00</span><span class="pd_view">(Xem: 74)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2020-02-08"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Tưởng&#32;Năng&#32;Tiến" href="/author/post/5085/1/tuong-nang-tien">Tưởng&#32;Năng&#32;Tiến</a></li><li class="clear"></li></ul><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a302078/s-t-t-d-tuong-nang-tien-giot-nuoc-tran-ly&quot; addthis:title=&quot;S.T.T.D Tưởng Năng Tiến – Giọt Nước Tràn Ly&quot; addthis:description=&quot;những câu chuyện có liên quan đến vấn đề thời sự hay chính trị ở quê nhà.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa302078%2fs-t-t-d-tuong-nang-tien-giot-nuoc-tran-ly"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa302078%2fs-t-t-d-tuong-nang-tien-giot-nuoc-tran-ly"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa302078%2fs-t-t-d-tuong-nang-tien-giot-nuoc-tran-ly"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><p dir="ltr"></p><p dir="ltr"><span><span><img src="/images/site/blank.gif" width="482" height="171" class="imglazy imgcontent" data-original="https://lh4.googleusercontent.com/ffbMqaJl0Wwe5Hw4fvoHD9aoS05fYKMXb4OT78w7M040d4bC94-lGdIuoov-PxUYLRHo9tJmc13OeU3IXZzf-aRYs07nyVDdy3KesLO6hESK2CBI4wnENNf5iT-gB6o6kuUIAcKXsOQ8pFXzZA" alt="blank"/><noscript><img src="https://lh4.googleusercontent.com/ffbMqaJl0Wwe5Hw4fvoHD9aoS05fYKMXb4OT78w7M040d4bC94-lGdIuoov-PxUYLRHo9tJmc13OeU3IXZzf-aRYs07nyVDdy3KesLO6hESK2CBI4wnENNf5iT-gB6o6kuUIAcKXsOQ8pFXzZA" width="482" height="171"/></noscript></span></span></p><p dir="ltr"><span>Chế độ này như căn nhà xiêu vênh trên dốc</span></p><p dir="ltr"><span>Chỉ cần một luồng gió lốc</span></p><p dir="ltr"><span>Bạn bè ơi, có sẵn gió trong lòng?</span></p><p dir="ltr"><a href="https://www.luanhoan.net/SachVietNam/ThoToanTap/doc/noilua.htm"><span>Nguyễn Mậu Lâm</span></a></p><p dir="ltr"><span><br />Khi có dịp gặp nhau, ở bất cứ nơi đâu, những người Việt tị nạn Cộng Sản vẫn thường hay sa đà vào những câu chuyện có liên quan đến vấn đề thời sự hay chính trị ở quê nhà. Bữa rồi, trong tiệc cưới, có ông mượn một thành ngữ thường nghe ở Hoa Kỳ (“</span><a href="https://en.wikipedia.org/wiki/Philip_Sheridan"><span>The only good Indian is a dead Indian</span></a><span>”) để lên tiếng giễu cợt: “Thằng cộng sản chỉ tốt khi nó không còn thở nữa.” Câu nói được nhiều người ngồi chung bàn người bật cười tán thưởng.</span></p><span><span><br /></span></span><p dir="ltr"><span>Sự thực (e) không giản dị thế đâu. Khối thằng đã chết từ lâu nhưng di hại vẫn kéo dài mãi mãi:&nbsp;</span></p><span><span><br /></span></span><p dir="ltr"><span>Bác Hồ đang sống bỗng chuyển qua từ trần vào năm 1969 nhưng hơn một phần tư thế kỷ qua ổng vẫn gây ra hao tốn đều đều, và mỗi lúc một thêm hao. FB </span><a href="https://www.facebook.com/photo.php?fbid=164055791680571&amp;set=a.115092813243536&amp;type=3&amp;theater"><span>Vũ Huy Hoàng </span></a><span>&nbsp;cho biết “ngân sách cho BQL Lăng đã tăng từ 157,300 tỷ đồng năm 2010 lên tới 318,730 tỷ đồng cho năm 2016.” Thảo nào mà số nợ công hằng năm cũng&nbsp; tăng theo vùn vụt.</span></p><span><span><br /></span></span><p dir="ltr"><span>Cái kiểu lìa đời của bác Trần Đại Quang cũng phiền nhiễu lắm. Ổng chiếm một “</span><a href="https://www.rfa.org/vietnamese/in_depth/fancy-mausoleums-for-communist-leaders-when-they-die-09262018124818.html"><span>khu lăng mộ vài chục ngàn mét vuông</span></a><span>” lận. Khoảnh đất bao la này mà mang bán cho anh Vượng Vin để xây chung cư thì số nợ công chắc cũng giảm kha khá, chứ không phải ít. Bác Phạm Văn Đồng tuy đã rời xa nhân thế khá lâu nhưng vẫn để lại một dấu ấn khó phai: </span><a href="https://vi.wikipedia.org/wiki/C%C3%B4ng_h%C3%A0m_n%C4%83m_1958_c%E1%BB%A7a_Th%E1%BB%A7_t%C6%B0%E1%BB%9Bng_Ph%E1%BA%A1m_V%C4%83n_%C4%90%E1%BB%93ng"><span>Công Hàm (158)</span></a><span>. Bác Nguyễn Văn Linh và bác Đỗ Mười, tất nhiên, cũng không kém cạnh: </span><a href="https://vi.wikipedia.org/wiki/H%E1%BB%99i_ngh%E1%BB%8B_Th%C3%A0nh_%C4%90%C3%B4"><span>Mật Ước Thành Đô</span></a><span>…&nbsp;</span></p><p dir="ltr"><span>Gần đây, có lẽ, chỉ có một đảng viên cộng sản duy nhất khi sống (cũng như lúc thác) vẫn được coi là một người tốt là ông Lê Đình Kình. Nhân vật này bị giết hại&nbsp; một cách tàn bạo, vào rạng sáng ngày 9 tháng 1 năm 2020, và ngay hôm sau kẻ thủ ác được Đảng và Nhà Nước truy tặng huân chương chiến công hạng nhất. Tuy thế, cái chết thương tâm của ông (tựa như một giọt nước tràn ly) đã gây ra một hiệu ứng tích cực về mặt nhận thức nơi rất nhiều người:</span></p><ul><li dir="ltr"><p dir="ltr" role="presentation"><a href="https://baotiengdan.com/2020/02/03/tinh-dong-chi-cua-dang-vien-dang-cong-san/"><span>T.S Mạc Văn Trang</span></a><span>: </span><span>Sự kiện đảng viên Đảng CSVN LÊ ĐÌNH KÌNH 58 tuổi đảng, 84 tuổi đời, một lý lịch đảng viên đầy chiến tích, mà không một UV Trung ương hay UV Bộ Chính trị nào hiện nay dám so sánh với Cụ, đã bị chính các đồng chí của mình sát hại, vẫn gây chấn động nhân tâm. Nhân đây, nhìn lại TÌNH ĐỒNG CHÍ của các đảng viên Đảng cộng sản thì mới rõ. </span><span>&nbsp;ĐỒNG CHÍ = “ĐỒNG CHÓ”</span><span>!</span></p></li><li dir="ltr"><p dir="ltr" role="presentation"><span>Nhà báo </span><a href="http://www.boxitvn.net/bai/68194"><span>Lê Phú Khải</span></a><span> : “Máu ở Đồng Tâm như một thứ thuốc hiện hình làm rõ những điều mà trước đây người ta không thể nghĩ tới! Nó là một bước ngoặt vô hình của lịch sử.</span></p></li><li dir="ltr"><p dir="ltr" role="presentation"><span>Nhà văn </span><a href="https://www.nguoi-viet.com/dien-dan/toi-to-cao/"><span>Nguyên Ngọc</span></a><span>: “Tôi thiết tha kêu gọi mọi bậc trí giả trong nước và trên thế giới cùng mọi người có lương tri lên án tội ác man dại này và ngăn chặn nó có thể tái diễn bất cứ ở đâu.”&nbsp;</span></p></li></ul><p dir="ltr"><span>Lời kêu gọi “thiết tha” thượng dẫn được đáp ứng tức thì:&nbsp;</span></p><ul><li dir="ltr"><p dir="ltr" role="presentation"><span>BBT trang </span><a href="https://boxitvn.blogspot.com/2020/02/toi-to-cao_4.html"><span>Bauxite Việt Nam</span></a><span> lên tiếng: “Nhiệt liệt hưởng ứng lời tuyên bố nóng hổi của nhà văn Nguyên Ngọc và qua trang mạng chúng tôi cũng như nhiều phương tiện thông tin đại chúng khác, rất mong tiếng nói tố cáo trung thực của nhà văn sớm lan tỏa rộng rãi khắp trong nước và trên toàn thế giới.”&nbsp;</span></p></li><li dir="ltr"><p dir="ltr" role="presentation"><span>Thành viên của </span><a href="https://www.rfa.org/vietnamese/in_depth/vn-intellectuals-calls-un-for-urgent-investigating-the-attack-dongtam-02042020124747.html"><span>Câu Lạc Bộ Lê Hiếu Đằng</span></a><span> gửi thư đến Tổng Thư ký Liên Hiệp Quốc (LHQ) kêu gọi sự can thiệp trong vụ việc Đồng Tâm: “Mong Ngài Tổng Thư ký LHQ có tiếng nói kịp thời để ngăn chặn giải pháp tàn bạo của một nhà nước vừa được đảm nhận vai trò Uỷ viên Không Thường trực của Hội đồng Bảo an LHQ nhiệm kỳ 2020-202.”</span></p></li></ul><p dir="ltr"><span>Sau bức thư lịch sử này, có thể, cụm từ “đối lập trung thành” sẽ biến mất luôn khỏi ngôn ngữ VN. Cũng từ nay –&nbsp; hy vọng – sẽ không còn lời kêu cầu, bản kiến nghị, hay đơn thư (tâm huyết) nào gửi đến Bộ Chính Trị, Văn Phòng Thủ Tướng hay Quốc Hội như trước nữa. Ông </span><a href="https://baotiengdan.com/2020/02/05/may-suy-nghi-ve-noi-tinh-dat-nuoc-hien-nay/"><span>Hà Sĩ Phu</span></a><span> bình luận: “Việc thảm sát đảng viên lão thành rất yêu đảng như cụ Kình là lời tuyên ngôn khai tử hình thức đấu tranh trong nội bộ đảng, cũng chấm dứt hy vọng dùng đường lối cải lương để cải biến tình hình.”&nbsp;</span></p><p dir="ltr"><a href="https://www.facebook.com/photo.php?fbid=737999926724416&amp;set=a.120400741817674&amp;type=3&amp;theater"><span>Nguyễn Quang Lập</span></a><span> </span><span>&nbsp;khái quát vấn đề một cách vô cùng dung dị: “Nguyễn Trọng Tín đánh xe tới nhà tui, nói, tui nói với ông một câu rồi tui dzề: Dzụ Đồng Tâm cho biết điều quan trọng này: Thực sự chính quyền này không phải của dân. Dzậy thôi!”&nbsp;</span></p><p dir="ltr"><span>Sao “thôi ngang” như vậy được, cha nội? Chơi vậy đâu có “fair”! Nẫy giờ toàn trích dẫn ý kiến của một phe thôi – phe của những đảng viên ly khai và của đám dân đen sôi sục vì bất mãn. Còn phía Đảng và Nhà Nước nữa chớ. Để cho nó khách quan xin nghe thêm tiếng nói của chính ông TBT và ông TT hiện hành:</span></p><ul><li dir="ltr"><p dir="ltr" role="presentation"><a href="http://toquoc.vn/khong-co-mot-luc-luong-chinh-tri-nao-khac-ngoai-dang-cong-san-viet-nam-co-du-ban-linh-uy-tin-va-kha-nang-lanh-dao-dat-nuoc-vuot-qua-moi-kho-khan-20200203122213953.htm"><span>Nguyễn Phú Trọng</span></a><span>: “Không có một lực lượng nào khác ngoài ĐCSVN có đủ bản lĩnh, uy tín và khả năng lãnh đạo đất nước vượt qua mọi khó khăn.”</span></p></li></ul><span><span><br /></span></span><ul><li dir="ltr"><p dir="ltr" role="presentation"><a href="https://vietnamnet.vn/vn/thoi-su/chinh-tri/thu-tuong-niem-tin-cua-nhan-dan-vao-dang-chua-bao-gio-lon-nhu-luc-nay-497281.html"><span>Nguyễn Xuân Phúc</span></a><span>: “Điều tôi muốn nhấn mạnh là niềm tin của nhân dân vào sự lãnh đạo của Đảng… chưa bao giờ lớn và sâu sắc như lúc này.”</span></p></li></ul><span><span><br /></span></span><p dir="ltr"><span><span><img src="/images/site/blank.gif" width="546" height="254" class="imglazy imgcontent" data-original="https://lh3.googleusercontent.com/p16SfXkJ7kQaOIaBqmnEo4yZFWgo-5w-rPqMhWvEOPF80ldzVERnfj9rPpf-Euk79hnbe906Rxu_zLThYuB67m2I9179SL8FuVO_Q6VcgPIJguedEIKtswF4za__Bor2KEb1f5AkdZ4iH_ZsyA" alt="blank"/><noscript><img src="https://lh3.googleusercontent.com/p16SfXkJ7kQaOIaBqmnEo4yZFWgo-5w-rPqMhWvEOPF80ldzVERnfj9rPpf-Euk79hnbe906Rxu_zLThYuB67m2I9179SL8FuVO_Q6VcgPIJguedEIKtswF4za__Bor2KEb1f5AkdZ4iH_ZsyA" width="546" height="254"/></noscript></span></span></p><p dir="ltr"><span>Sự thực ra sao? Thực trạng và thực lực của Đảng CSVN hiện nay thế nào?</span></p><p dir="ltr"><span>Hãy nghe đôi lời từ vài nhân chứng khả tín và thế giá:</span></p><ul><li dir="ltr"><p dir="ltr" role="presentation"><span>Cựu Đại Tá </span><a href="https://badamxoevietnam2.wordpress.com/2020/02/03/doi-dieu-boc-bach-khi-nhan-quyet-dinh-xoa-ten-nguyen-dang-quang/"><span>Nguyễn Đăng Quang</span></a><span>: “Tôi ‘thoái Đảng’ vào thời điểm hiện tượng trên còn hãn hữu, nhưng đến nay nó đã trở nên phổ biến. Các đảng viên ĐCSVN, khi nhận quyết định nghỉ hưu, thường họ không chuyển giấy sinh hoạt cho các đảng bộ địa phương, mà lặng lẽ cất kỹ dưới đáy tủ như kỷ niệm của ‘một thời đáng quên!’. Họ lặng lẽ, âm thầm thực hiện hành động đó, không ồn ào và công khai với bất cứ ai, trừ khi là bạn rất thân của nhau. Đến nay, đã bao nhiêu đảng viên cộng sản chọn cách này để ‘tạm biệt’ Đảng, không một ai có thể biết chính xác, bởi Đảng giấu rất kỹ. Nhưng theo nhiều người dự đoán, con số này ước khoảng 45%! Số còn lại, mang tiếng là ‘vẫn yêu Đảng’, nhưng thực tế đa số họ đã ‘chán Đảng’, họ miễn cưỡng phải tiếp tục ở lại sinh hoạt vì nhiều lý do khác nhau, trong đó phải kể đến lý do hàng đầu là sợ liên lụy đến con cháu, tiếp đến là sợ ảnh hưởng đến ‘sổ hưu’, tức kế sinh nhai hàng ngày của họ.”</span></p></li></ul><span><span><br /></span></span><ul><li dir="ltr"><p dir="ltr" role="presentation"><span>Nhà văn </span><a href="https://www.facebook.com/permalink.php?story_fbid=10219008697625985&amp;id=1160946631"><span>Tạ Duy Anh</span></a><span>, một người ngoài Đảng, viết trong tác phẩm (“Dưới Bàn Tay Vô Hình’) chưa xuất bản như sau: “…Lần ấy P. Thắng, nhân viên chính trị của tiểu đoàn, nhận lệnh đi công tác một tháng. Theo thông lệ, cậu ta bàn giao lại việc cho tôi, nhân viên quân lực. Tuy không phải đảng viên nhưng tôi thông thuộc hết mọi thủ tục để hoàn thiện bộ hồ sơ cho một đảng viên mới, chính là nhờ một tháng làm thay ấy. </span><span><br /><br /></span></p></li></ul><p dir="ltr"><span>Vốn là người chu đáo, trước khi đi, Thắng bỏ ra một buổi chiều dặn kỹ tôi phải làm gì. Bấy giờ tôi mới biết: Trọn vẹn một bộ hồ sơ để kết nạp ai đó vào đảng, từ đơn xin gia nhập đảng, lời của hai đảng viên giới thiệu, đến tất cả những trích biên bản cuộc họp, (họp quần chúng, họp chi đoàn, liên chi đoàn, chi bộ, chi ủy…) đều do nhân viên chính trị làm.&nbsp;</span></p><p dir="ltr"><span>Tức là bịa ra hoàn toàn. Càng bịa giỏi càng được coi là có năng lực… Suốt cái tháng cuối năm ấy, tôi “chế” được cả thảy hơn chục bộ hồ sơ “đẹp như mơ”, có bút tích, chữ ký của tôi với cái tên Tạ Duy Anh chưa bao giờ được công nhận về mặt hành chính. Nhiều năm sau thỉnh thoảng tôi vẫn thấy khoái trá với ý nghĩ: “Mình chỉ làm thay có một tháng, trong phạm vi một tiểu đoàn, mà đã góp cho đội ngũ trùng trùng điệp điệp hơn chục thành viên, vẻ vang là cái chắc.”</span></p><p dir="ltr"><span>Cái “đội ngũ trùng trùng điệp” mấy triệu đảng viên CSVN, xem ra, chỉ là những con số không hồn. </span><a href="https://www.tudiendanhngon.vn/danhngon/dn/itemid/12217"><span>Nền không chắc mà tường cao thì sự sụp đổ nằm sẵn nơi đó rồi</span></a><span>. </span><span>Ấy thế mà hôm 3 tháng 2 vừa qua, họ vừa “</span><a href="about:blank"><span>Kỷ Niệm Trọng Thể 90 Năm Ngày Thành Lập Đảng Cộng Sản Việt Nam.</span></a><span>” Rõ ràng là nguyên một dân tộc bị đè đầu cưỡi cổ gần một thế kỷ qua mà không nhóc nhách gì được cả.&nbsp;&nbsp;</span></p><p dir="ltr"><span>Sao thế nhỉ?&nbsp;</span></p><p dir="ltr"><span>Và liệu nghịch lý này sẽ còn kéo dài thêm bao nhiêu năm nữa?&nbsp;</span></p><div><span>&nbsp;</span></div><p><ul class="top_related"><li><a href="/a118049/cali-cong-dong-lap-uy-ban-chong-triet-duyen-dang-vn">Cali: Cộng Đồng Lập Ủy Ban Chống Triết, Duyên Dáng VN</a></li><li><a href="/a133348/afgha-bom-5-linh-chet">Afgha: Bom, 5 Lính Chết</a></li><li><a href="/a261690/1-nu-ky-gia-goc-viet-lam-trump-noi-gian-trump-viet-tweet-ham-doa-tap-chi-vanity-fair">1 Nữ Ký Giả Gốc Việt Làm Trump Nổi Giận; Trump Viết Tweet Hăm Dọa Tạp Chí Vanity Fair</a></li><li><a href="/a169607/tong-ket-thi-truong-co-phieu">Tổng Kết Thị Trường Cổ Phiếu</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent" id="nwwg_5618"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5618" style="height:280px"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__389" style="height:280px"><div data-load="1"><div id="div-gpt-ad-1579063719434-0" style="margin: 0 auto; width: 300px; height: 250px;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063719434-0'); });
</script></div></div><div class="clear"></div></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_16" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a302078/s-t-t-d-tuong-nang-tien-giot-nuoc-tran-ly&quot; addthis:title=&quot;S.T.T.D Tưởng Năng Tiến – Giọt Nước Tràn Ly&quot; addthis:description=&quot;những câu chuyện có liên quan đến vấn đề thời sự hay chính trị ở quê nhà.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_16x16_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa302078%2fs-t-t-d-tuong-nang-tien-giot-nuoc-tran-ly"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa302078%2fs-t-t-d-tuong-nang-tien-giot-nuoc-tran-ly"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa302078%2fs-t-t-d-tuong-nang-tien-giot-nuoc-tran-ly"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="prevpost" href="/p112a302079/co-vi-va-tet-canh-ty" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p112a302070/tam-tu-cua-mot-nguoi-me-co-con-gai-truoc-mua-bau-cu-2020" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_302078" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div class="nw_forms nw_forms_comment"><div class="nw_boxing"><div class="nw_boxing_title">Gửi ý kiến của bạn</div><div class="nw_boxing_content"><a id="m_cmm_form_a"></a><form id="m_cmm_form" action="/a302078/s-t-t-d-tuong-nang-tien-giot-nuoc-tran-ly#m_cmm_form_a" method="post" autocomplete="off"><div data-valmsg-summary="true" class="validation-summary-valid"><ul><li style="display:none"></li></ul></div><div class="nw_forms_div"><input type="hidden" value="0" name="m_cmm_form_comment_id" id="m_cmm_form_comment_id"/><div class="nff nff_cmm_content"><div class="nff_field"><div class="nff_content"><textarea spellcheck="false" name="m_cmm_form_comment_content" id="m_cmm_form_comment_content" data-val-required="Xin nhập vào ô &quot;Nội dung&quot;" data-val-length-min="10" data-val-length-max="4096" maxlength="4096" data-val-length="Độ dài của ô &quot;Nội dung&quot; không hợp lệ (10 - 4096 ký tự)" data-val="true" tabindex="1" class="textbox"></textarea></div><div class="nff_note">Vui lòng nhập tiếng Việt có dấu.  <a href="https://youtu.be/ngEjjyOByH4" target="_blank">Cách gõ tiếng Việt có dấu</a> ==> https://youtu.be/ngEjjyOByH4</div><div class="clear"></div></div></div><div class="nff nff_cmm_name"><div class="nff_field"><div class="nff_title">Tên của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_name" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_name" id="m_cmm_form_comment_name" data-val-required="Xin nhập vào ô &quot;Tên của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Tên của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val="true" tabindex="2" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_email"><div class="nff_field"><div class="nff_title">Email của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_email" id="m_cmm_form_comment_email" data-val-required="Xin nhập vào ô &quot;Email của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Email của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="3" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" id="m_cmm_submit" name="m_cmm_submit" value="Gửi" class="button" tabindex="4" /><input type="reset" id="m_cmm_cancel" name="m_cmm_cancel" value="Hủy" class="button" tabindex="5" style="display:none"/><input type="submit" id="m_cmm_update" name="m_cmm_submit" value="Cập nhập" class="button" tabindex="6" style="display:none"/></div></form></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_full"><a class="pageitem pageactive" href="/p112a302078/1/s-t-t-d-tuong-nang-tien-giot-nuoc-tran-ly#plist" title="1">1</a><a class="pageitem" href="/p112a302078/2/s-t-t-d-tuong-nang-tien-giot-nuoc-tran-ly#plist" title="2">2</a><a class="pageitem" href="/p112a302078/3/s-t-t-d-tuong-nang-tien-giot-nuoc-tran-ly#plist" title="3">3</a><a class="pageitem" href="/p112a302078/4/s-t-t-d-tuong-nang-tien-giot-nuoc-tran-ly#plist" title="4">4</a><a class="pageitem" href="/p112a302078/5/s-t-t-d-tuong-nang-tien-giot-nuoc-tran-ly#plist" title="5">5</a><a class="pageitem" href="/p112a302078/6/s-t-t-d-tuong-nang-tien-giot-nuoc-tran-ly#plist" title="6">6</a><a class="pageitem" href="/p112a302078/7/s-t-t-d-tuong-nang-tien-giot-nuoc-tran-ly#plist" title="7">7</a><a class="nextpage" href="/p112a302078/2/s-t-t-d-tuong-nang-tien-giot-nuoc-tran-ly#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p112a302078/1932/s-t-t-d-tuong-nang-tien-giot-nuoc-tran-ly#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="302079" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Cô Vi và Tết Canh Tý" class="nw_image" itemprop="url" href="/p112a302079/co-vi-va-tet-canh-ty" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/zwkWoQat1wgBALBu/w250/buivanphu-20200207-h01-tetcanhty-sanpablo.jpg" title="buivanphu-20200207-h01-tetcanhty-sanpablo" alt="buivanphu-20200207-h01-tetcanhty-sanpablo" width="240" height="139" data-info="5092,2954"/><noscript><img itemprop="thumbnailUrl" src="/images/file/zwkWoQat1wgBALBu/w250/buivanphu-20200207-h01-tetcanhty-sanpablo.jpg" title="buivanphu-20200207-h01-tetcanhty-sanpablo" alt="buivanphu-20200207-h01-tetcanhty-sanpablo" width="240" height="139" data-info="5092,2954"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/zwkWoQat1wgBALBu/w250/buivanphu-20200207-h01-tetcanhty-sanpablo.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="139"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cô Vi và Tết Canh Tý" class="pl_atitle" href="/p112a302079/co-vi-va-tet-canh-ty">Cô Vi và Tết Canh Tý</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Bùi&#32;Văn&#32;Phú" href="/author/post/386/1/bui-van-phu">Bùi&#32;Văn&#32;Phú</a></li></ul><div class="pl_brief" itemprop="description">Châu Á năm nay đón tết chẳng vui gì vì Trung Quốc đang trải qua một mùa xuân kinh hoàng, nhất là cho dân thành phố Vũ Hán, tỉnh Hồ Bắc.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Cô Vi và Tết Canh Tý" href="/p112a302079/co-vi-va-tet-canh-ty"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-02-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="302070" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tâm Tư Của Một Người Mẹ Có Con Gái Trước Mùa Bầu Cử 2020" class="nw_image" itemprop="url" href="/p112a302070/tam-tu-cua-mot-nguoi-me-co-con-gai-truoc-mua-bau-cu-2020" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/71GHRgqs1wgBAGxy/w250/thang-do.jpg" title="thang-do" alt="thang-do" width="240" height="384" data-info="1892,3024"/><noscript><img itemprop="thumbnailUrl" src="/images/file/71GHRgqs1wgBAGxy/w250/thang-do.jpg" title="thang-do" alt="thang-do" width="240" height="384" data-info="1892,3024"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/71GHRgqs1wgBAGxy/w250/thang-do.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="384"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tâm Tư Của Một Người Mẹ Có Con Gái Trước Mùa Bầu Cử 2020" class="pl_atitle" href="/p112a302070/tam-tu-cua-mot-nguoi-me-co-con-gai-truoc-mua-bau-cu-2020">Tâm Tư Của Một Người Mẹ Có Con Gái Trước Mùa Bầu Cử 2020</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Josie&#32;Nguyen-Thang&#32;Do&#32;chuyển&#32;ngữ" href="/author/post/7575/1/josie-nguyen-thang-do-chuyen-ngu">Josie&#32;Nguyen-Thang&#32;Do&#32;chuyển&#32;ngữ</a></li></ul><div class="pl_brief" itemprop="description">Vào tháng 11 năm 2016, tôi mang theo hai đứa con gái nhỏ của chúng tôi đến phòng bỏ phiếu. Tôi muốn chúng trực tiếp chứng kiến cuộc bầu phiếu đưa người phụ nữ đầu tiên lên làm tổng thống Mỹ. Tim tôi tràn đầy hy vọng và tôi muốn chia sẻ với con rằng cuối cùng, phụ nữ đã chứng tỏ hoàn toàn bình đẳng với nam giới; mọi cánh cửa sẽ mở rộng cho các con trong tương lai.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Tâm Tư Của Một Người Mẹ Có Con Gái Trước Mùa Bầu Cử 2020" href="/p112a302070/tam-tu-cua-mot-nguoi-me-co-con-gai-truoc-mua-bau-cu-2020"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-02-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="302068" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Lá Thư từ Đức Quốc: Trong vòng 3 ngày có 2 vụ động đất chính trị xảy ra ở Mỹ và Đức" class="nw_image" itemprop="url" href="/p112a302068/la-thu-tu-duc-quoc-trong-vong-3-ngay-co-2-vu-dong-dat-chinh-tri-xay-ra-o-my-va-duc" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/xfLR2v2r1wgBAPJ_/w250/le-ngoc-chau.jpg" title="le-ngoc-chau" alt="le-ngoc-chau" width="240" height="136" data-info="527,298"/><noscript><img itemprop="thumbnailUrl" src="/images/file/xfLR2v2r1wgBAPJ_/w250/le-ngoc-chau.jpg" title="le-ngoc-chau" alt="le-ngoc-chau" width="240" height="136" data-info="527,298"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/xfLR2v2r1wgBAPJ_/w250/le-ngoc-chau.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="136"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Lá Thư từ Đức Quốc: Trong vòng 3 ngày có 2 vụ động đất chính trị xảy ra ở Mỹ và Đức" class="pl_atitle" href="/p112a302068/la-thu-tu-duc-quoc-trong-vong-3-ngay-co-2-vu-dong-dat-chinh-tri-xay-ra-o-my-va-duc">Lá Thư từ Đức Quốc: Trong vòng 3 ngày có 2 vụ động đất chính trị xảy ra ở Mỹ và Đức</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Lê&#32;&#32;Ngọc&#32;Châu" href="/author/post/1909/1/le-ngoc-chau">Lê&#32;&#32;Ngọc&#32;Châu</a></li></ul><div class="pl_brief" itemprop="description">Chúng ta ai cũng biết rằng chính trị rất phức tạp ở các quốc gia dân chủ. Đơn cử ở Pháp, Anh, Úc …  Trong khuôn khổ bài viết này người viết chỉ đề cập đến Mỹ và Đức liên quan đến hai biến động chính trị trong ba ngày qua, từ 04.02 đến 06.02.2020.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Lá Thư từ Đức Quốc: Trong vòng 3 ngày có 2 vụ động đất chính trị xảy ra ở Mỹ và Đức" href="/p112a302068/la-thu-tu-duc-quoc-trong-vong-3-ngay-co-2-vu-dong-dat-chinh-tri-xay-ra-o-my-va-duc"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-02-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="302063" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Năm 2020 Việt Nam Cần Dứt Khoát Từ Bỏ Mô Hình Xô Viết" class="nw_image" itemprop="url" href="/p112a302063/nam-2020-viet-nam-can-dut-khoat-tu-bo-mo-hinh-xo-viet" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/1oVH_Tur1wgBAKQ1/dao-nhu.jpg" title="dao-nhu" alt="dao-nhu" width="240" height="309" data-info="150,193"/><noscript><img itemprop="thumbnailUrl" src="/images/file/1oVH_Tur1wgBAKQ1/dao-nhu.jpg" title="dao-nhu" alt="dao-nhu" width="240" height="309" data-info="150,193"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/1oVH_Tur1wgBAKQ1/dao-nhu.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="309"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Năm 2020 Việt Nam Cần Dứt Khoát Từ Bỏ Mô Hình Xô Viết" class="pl_atitle" href="/p112a302063/nam-2020-viet-nam-can-dut-khoat-tu-bo-mo-hinh-xo-viet">Năm 2020 Việt Nam Cần Dứt Khoát Từ Bỏ Mô Hình Xô Viết</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Đào&#32;Như" href="/author/post/713/1/dao-nhu">Đào&#32;Như</a></li></ul><div class="pl_brief" itemprop="description">Do đó người dân Viêt Nam có thể trả lời câu hỏi: Vì sao Việt Nam phấn đấu trong suốt 30 năm qua, Việt Nam vẫn tụt hậu? Chỉ vì chính phủ CHXHCNVN vẫn ngoan cố ôm lấy mô hình Xô Viết lạc hậu trong cơ chế quản trị quốc gia.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Năm 2020 Việt Nam Cần Dứt Khoát Từ Bỏ Mô Hình Xô Viết" href="/p112a302063/nam-2020-viet-nam-can-dut-khoat-tu-bo-mo-hinh-xo-viet"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-02-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="302062" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Bầu cử 2020 (Bài 9): ngày Thứ Ba Quan Trọng (Super Tuesday 03/03/2020)" class="nw_image" itemprop="url" href="/p112a302062/bau-cu-2020-bai-9-ngay-thu-ba-quan-trong-super-tuesday-03-03-2020-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/G69NYDSr1wgBAI5m/w250/bau-cu.jpg" title="bau-cu" alt="bau-cu" width="240" height="160" data-info="800,533"/><noscript><img itemprop="thumbnailUrl" src="/images/file/G69NYDSr1wgBAI5m/w250/bau-cu.jpg" title="bau-cu" alt="bau-cu" width="240" height="160" data-info="800,533"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/G69NYDSr1wgBAI5m/w250/bau-cu.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Bầu cử 2020 (Bài 9): ngày Thứ Ba Quan Trọng (Super Tuesday 03/03/2020)" class="pl_atitle" href="/p112a302062/bau-cu-2020-bai-9-ngay-thu-ba-quan-trong-super-tuesday-03-03-2020-">Bầu cử 2020 (Bài 9): ngày Thứ Ba Quan Trọng (Super Tuesday 03/03/2020)</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Đoàn&#32;Hưng&#32;Quốc" href="/author/post/862/1/doan-hung-quoc">Đoàn&#32;Hưng&#32;Quốc</a></li></ul><div class="pl_brief" itemprop="description">Cuộc bầu cử 2020 bước vào giai đoạn nóng bỏng: Trump nắm chắc đảng Cộng Hòa trong khi đảng Dân Chủ sẽ còn hổn loạn dài dài để chọn lựa giữa các ứng cử viên Biden, Bloomberg, Buttigieg, Sanders và Warren.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Bầu cử 2020 (Bài 9): ngày Thứ Ba Quan Trọng (Super Tuesday 03/03/2020)" href="/p112a302062/bau-cu-2020-bai-9-ngay-thu-ba-quan-trong-super-tuesday-03-03-2020-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-02-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="302060" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Từ Virus Vũ Hán Đến Virus Cộng Sản" class="nw_image" itemprop="url" href="/p112a302060/tu-virus-vu-han-den-virus-cong-san" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/t56-MS-r1wgBAJBu/w250/pham-tran-.jpg" title="pham-tran-" alt="pham-tran-" width="240" height="293" data-info="284,347"/><noscript><img itemprop="thumbnailUrl" src="/images/file/t56-MS-r1wgBAJBu/w250/pham-tran-.jpg" title="pham-tran-" alt="pham-tran-" width="240" height="293" data-info="284,347"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/t56-MS-r1wgBAJBu/w250/pham-tran-.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="293"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Từ Virus Vũ Hán Đến Virus Cộng Sản" class="pl_atitle" href="/p112a302060/tu-virus-vu-han-den-virus-cong-san">Từ Virus Vũ Hán Đến Virus Cộng Sản</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Phạm&#32;&#32;Trần" href="/author/post/3633/1/pham-tran">Phạm&#32;&#32;Trần</a></li></ul><div class="pl_brief" itemprop="description">Nhân dân Việt Nam đã rất cảnh giác và năng động trong nỗ lực ngăn chận Virus Corona Vũ Hán, Trung Quốc, nhưng lại quên rằng Virus Cộng sản mới là thảm họa của nhân loại.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Từ Virus Vũ Hán Đến Virus Cộng Sản" href="/p112a302060/tu-virus-vu-han-den-virus-cong-san"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-02-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="302042" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Virus Corona: Mối Lo Đầu Năm Chuột" class="nw_image" itemprop="url" href="/p112a302042/virus-corona-moi-lo-dau-nam-chuot" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/sz6xpn2q1wgBADsK/w250/benh-lay-vi-khuan.jpg" title="benh-lay-vi-khuan" alt="benh-lay-vi-khuan" width="240" height="160" data-info="800,533"/><noscript><img itemprop="thumbnailUrl" src="/images/file/sz6xpn2q1wgBADsK/w250/benh-lay-vi-khuan.jpg" title="benh-lay-vi-khuan" alt="benh-lay-vi-khuan" width="240" height="160" data-info="800,533"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/sz6xpn2q1wgBADsK/w250/benh-lay-vi-khuan.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Virus Corona: Mối Lo Đầu Năm Chuột" class="pl_atitle" href="/p112a302042/virus-corona-moi-lo-dau-nam-chuot">Virus Corona: Mối Lo Đầu Năm Chuột</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyễn&#32;Quang&#32;Duy" href="/author/post/2985/1/nguyen-quang-duy">Nguyễn&#32;Quang&#32;Duy</a></li></ul><div class="pl_brief" itemprop="description">Không rõ thực hư thế nào trước Tết con chuột rộ thông tin dịch cúm mới do con dơi truyền sang con chồn, rồi lại truyền sang người mua bán ở chợ cá Vũ Hán cách xa thành phố Melbourne đến tận 8,000 cây số.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Virus Corona: Mối Lo Đầu Năm Chuột" href="/p112a302042/virus-corona-moi-lo-dau-nam-chuot"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-02-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="302023" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Biến cố Đồng Tâm báo hiệu rất xấu cho Đại hội 13 - Nguyễn Phú Trọng, Nguyễn Xuân Phúc mở cuộc hành quân giết dân trong tư thế đồng sàng dị mộng, trở thành con tin của các nhóm lợi ích" class="nw_image" itemprop="url" href="/p112a302023/bien-co-dong-tam-bao-hieu-rat-xau-cho-dai-hoi-13-nguyen-phu-trong-nguyen-xuan-phuc-mo-cuoc-hanh-quan-giet-dan-trong-tu-the-dong-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/RSJkre-o1wgBAJhX/w250/dong-tam.jpg" title="dong-tam" alt="dong-tam" width="240" height="171" data-info="250,178"/><noscript><img itemprop="thumbnailUrl" src="/images/file/RSJkre-o1wgBAJhX/w250/dong-tam.jpg" title="dong-tam" alt="dong-tam" width="240" height="171" data-info="250,178"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/RSJkre-o1wgBAJhX/w250/dong-tam.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="171"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Biến cố Đồng Tâm báo hiệu rất xấu cho Đại hội 13 - Nguyễn Phú Trọng, Nguyễn Xuân Phúc mở cuộc hành quân giết dân trong tư thế đồng sàng dị mộng, trở thành con tin của các nhóm lợi ích" class="pl_atitle" href="/p112a302023/bien-co-dong-tam-bao-hieu-rat-xau-cho-dai-hoi-13-nguyen-phu-trong-nguyen-xuan-phuc-mo-cuoc-hanh-quan-giet-dan-trong-tu-the-dong-">Biến cố Đồng Tâm báo hiệu rất xấu cho Đại hội 13 - Nguyễn Phú Trọng, Nguyễn Xuân Phúc mở cuộc hành quân giết dân trong tư thế đồng sàng dị mộng, trở thành con tin của các nhóm lợi ích</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Âu&#32;Dương&#32;Thệ" href="/author/post/6117/1/au-duong-the">Âu&#32;Dương&#32;Thệ</a></li></ul><div class="pl_brief" itemprop="description">Với chữ kí của chính mình trên ba văn kiện sau biến cố Đồng Tâm nên cả ba Nguyễn Phú Trọng, Nguyễn Xuân Phúc và Tô Lâm đã tự xác nhận là những người chỉ đạo và ra lệnh cuộc hành quân của công an (CA)  và quân đội (QĐ) gây ra thảm trạng Đồng Tâm đêm 8 rạng sáng 9.1.2020.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Biến cố Đồng Tâm báo hiệu rất xấu cho Đại hội 13 - Nguyễn Phú Trọng, Nguyễn Xuân Phúc mở cuộc hành quân giết dân trong tư thế đồng sàng dị mộng, trở thành con tin của các nhóm lợi ích" href="/p112a302023/bien-co-dong-tam-bao-hieu-rat-xau-cho-dai-hoi-13-nguyen-phu-trong-nguyen-xuan-phuc-mo-cuoc-hanh-quan-giet-dan-trong-tu-the-dong-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-02-03"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="302021" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Mất cân bằng trong kinh tế toàn cầu: kinh tế và văn hóa trong nước Mỹ (Bài 9)" class="nw_image" itemprop="url" href="/p112a302021/mat-can-bang-trong-kinh-te-toan-cau-kinh-te-va-van-hoa-trong-nuoc-my-bai-9-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/GVlkWNKo1wgBAM5V/w250/benh-lay-vi-khuan.jpg" title="benh-lay-vi-khuan" alt="benh-lay-vi-khuan" width="240" height="160" data-info="800,533"/><noscript><img itemprop="thumbnailUrl" src="/images/file/GVlkWNKo1wgBAM5V/w250/benh-lay-vi-khuan.jpg" title="benh-lay-vi-khuan" alt="benh-lay-vi-khuan" width="240" height="160" data-info="800,533"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/GVlkWNKo1wgBAM5V/w250/benh-lay-vi-khuan.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mất cân bằng trong kinh tế toàn cầu: kinh tế và văn hóa trong nước Mỹ (Bài 9)" class="pl_atitle" href="/p112a302021/mat-can-bang-trong-kinh-te-toan-cau-kinh-te-va-van-hoa-trong-nuoc-my-bai-9-">Mất cân bằng trong kinh tế toàn cầu: kinh tế và văn hóa trong nước Mỹ (Bài 9)</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Đoàn&#32;Hưng&#32;Quốc" href="/author/post/862/1/doan-hung-quoc">Đoàn&#32;Hưng&#32;Quốc</a></li></ul><div class="pl_brief" itemprop="description">Một nghịch lý xã hội ở chỗ đảng Dân Chủ chủ trương bảo vệ dân nghèo, nhưng ngược lại giới công nhân thợ thuyền da trắng lại bỏ phiếu cho nhà tỷ phú địa ốc Donald Trump cho dù họ bị thiệt thòi nhiều nhất nếu các chương trình trợ cấp xã hội bị cắt giảm.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Mất cân bằng trong kinh tế toàn cầu: kinh tế và văn hóa trong nước Mỹ (Bài 9)" href="/p112a302021/mat-can-bang-trong-kinh-te-toan-cau-kinh-te-va-van-hoa-trong-nuoc-my-bai-9-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-02-03"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="302017" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Corona đánh bạt cả chuyện quá khứ lẫn tương lai" class="pl_atitle" href="/p112a302017/corona-danh-bat-ca-chuyen-qua-khu-lan-tuong-lai">Corona đánh bạt cả chuyện quá khứ lẫn tương lai</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Thục&#32;Quyên" href="/author/post/4462/1/thuc-quyen">Thục&#32;Quyên</a></li></ul><div class="pl_brief" itemprop="description">Mọi lo nghĩ chú ý của người Việt trong và ngoài nước đều dồn về đại dịch do virus Corona gây ra hiện nay, là điều đúng và là lẽ tự nhiên.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Corona đánh bạt cả chuyện quá khứ lẫn tương lai" href="/p112a302017/corona-danh-bat-ca-chuyen-qua-khu-lan-tuong-lai"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-02-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_full"><a class="pageitem pageactive" href="/p112a302078/1/s-t-t-d-tuong-nang-tien-giot-nuoc-tran-ly#plist" title="1">1</a><a class="pageitem" href="/p112a302078/2/s-t-t-d-tuong-nang-tien-giot-nuoc-tran-ly#plist" title="2">2</a><a class="pageitem" href="/p112a302078/3/s-t-t-d-tuong-nang-tien-giot-nuoc-tran-ly#plist" title="3">3</a><a class="pageitem" href="/p112a302078/4/s-t-t-d-tuong-nang-tien-giot-nuoc-tran-ly#plist" title="4">4</a><a class="pageitem" href="/p112a302078/5/s-t-t-d-tuong-nang-tien-giot-nuoc-tran-ly#plist" title="5">5</a><a class="pageitem" href="/p112a302078/6/s-t-t-d-tuong-nang-tien-giot-nuoc-tran-ly#plist" title="6">6</a><a class="pageitem" href="/p112a302078/7/s-t-t-d-tuong-nang-tien-giot-nuoc-tran-ly#plist" title="7">7</a><a class="nextpage" href="/p112a302078/2/s-t-t-d-tuong-nang-tien-giot-nuoc-tran-ly#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p112a302078/1932/s-t-t-d-tuong-nang-tien-giot-nuoc-tran-ly#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5278" data-wid="5278"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HỌC&#32;NGHỆ&#32;THUẬT" id="nwwg_5574" data-wid="5574"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5575" data-wid="5575"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5573" data-wid="5573"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HÓA" id="nwwg_5572" data-wid="5572"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5576" data-wid="5576"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5571" data-wid="5571"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;THÔNG&#32;BÁO" id="nwwg_5570" data-wid="5570"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5577" data-wid="5577"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5569" data-wid="5569"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;ĐỜI&#32;SỐNG" id="nwwg_5578" data-wid="5578"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5579" data-wid="5579"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5568" data-wid="5568"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;NGÀY" id="nwwg_5277" data-wid="5277"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5283" data-wid="5283"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5282" data-wid="5282"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;TUẦN" id="nwwg_5523" data-wid="5523"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5530" data-wid="5530"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5529" data-wid="5529"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="WebLinks" id="nwwg_5528" data-wid="5528"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5532" data-wid="5532"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5527" data-wid="5527"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;PHIM-ẢNH" id="nwwg_5526" data-wid="5526"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5547" data-wid="5547"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5525" data-wid="5525"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;Chuyên&#32;Mục" id="nwwg_5524" data-wid="5524"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5549" data-wid="5549"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5522" data-wid="5522"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-3 width_auto" data-name="Zone" id="nwwg_5274" data-wid="5274"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5276" data-wid="5276"><div class="nw_lym_content"><div class="nw_widget" data-name="QC&#32;Right&#32;300x250&#32;(Top)" id="nwwg_5609" data-wid="5609"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5609"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__388"><div data-load="1"><div id="div-gpt-ad-1579063606524-0" style="width: 300px; height: 250px;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063606524-0'); });
</script></div></div><div class="clear"></div></div><div id="adspot_id__380"><div class="nw_async noscript" data-type="adspot" data-src="/banner/380/637139744870552901/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/380/637139744870552901/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__379"><div class="nw_async noscript" data-type="adspot" data-src="/banner/379/637145665599106088/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/379/637145665599106088/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__378"><div class="nw_async noscript" data-type="adspot" data-src="/banner/378/637145665701427558/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/378/637145665701427558/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__377"><div class="nw_async noscript" data-type="adspot" data-src="/banner/377/637145665799935407/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/377/637145665799935407/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_hidden&#32;div_menuRight&#32;div_boxing_parent" data-name="TIN&#32;TỨC" id="nwwg_5290" data-wid="5290"><div class="nw_boxing"><div class="nw_boxing_title">TIN TỨC</div><div class="nw_boxing_content"><div class="nw_menu_vertical_accordion"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget" data-name="QC&#32;Right&#32;300x250&#32;(Middle)" id="nwwg_5613" data-wid="5613"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5613"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__391"><div data-load="1"><div id="div-gpt-ad-1580344301137-0" style="width: 300px; height: 250px;"><script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580344301137-0'); });
  
</script></div></div><div class="clear"></div></div></div></div></div><div class="nw_widget div_subscribe" data-name="NHẬN&#32;TIN&#32;QUA&#32;EMAIL" id="nwwg_5286" data-wid="5286"><div class="nw_boxing"><div class="nw_boxing_title">NHẬN TIN QUA EMAIL</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận. </div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="7" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="8"/></div></form></div></div></div></div><div class="nw_widget vb_parentnews3&#32;region_hidden" data-name="XEM&#32;NHIỀU" id="nwwg_5509" data-wid="5509"><div class="nw_boxing"><div class="nw_boxing_title">XEM NHIỀU</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301550" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Báo Động: Đa Số Du Khách Tới VN Là Vĩnh Biệt Luôn" class="nw_image" itemprop="url" href="/a301550/bao-dong-da-so-du-khach-toi-vn-la-vinh-biet-luon" style="width:640px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/z4i3giOB1wgBAE9w/w650/vb-du-lich-nha-trang-400-large.jpg" title="vb-du-lich-nha-trang-400-large" alt="vb-du-lich-nha-trang-400-large" width="640" height="403" data-info="800,504"/><noscript><img itemprop="thumbnailUrl" src="/images/file/z4i3giOB1wgBAE9w/w650/vb-du-lich-nha-trang-400-large.jpg" title="vb-du-lich-nha-trang-400-large" alt="vb-du-lich-nha-trang-400-large" width="640" height="403" data-info="800,504"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/z4i3giOB1wgBAE9w/w650/vb-du-lich-nha-trang-400-large.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="403"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Báo Động: Đa Số Du Khách Tới VN Là Vĩnh Biệt Luôn" class="pl_atitle" href="/a301550/bao-dong-da-so-du-khach-toi-vn-la-vinh-biet-luon">Báo Động: Đa Số Du Khách Tới VN Là Vĩnh Biệt Luôn</a></h2></div><span class="pl_view">(Xem: 7452)</span><div class="pl_brief" itemprop="description">trong nhiều năm qua, lượng khách quốc tế đến Việt Nam tăng trưởng ở mức hai con số, nhưng tỷ lệ quay trở lại thấp (chỉ từ 10% đến 40%) . Chi tiêu của khách du lịch quốc tế tại Việt Nam không cao</div><time itemprop="datePublished dateModified" datetime="2019-12-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301501" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="FAA: Suýt Rớt Thêm 15 Chiếc Boeing 737 MAX Nếu Không Chận Kịp" class="nw_image" itemprop="url" href="/a301501/faa-suyt-rot-them-15-chiec-boeing-737-max-neu-khong-chan-kip" style="width:640px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/zlHeo79-1wgBAOZT/w650/boeing-737-max-wikipedia.jpg" title="boeing-737-max-wikipedia" alt="boeing-737-max-wikipedia" width="640" height="427" data-info="1000,667"/><noscript><img itemprop="thumbnailUrl" src="/images/file/zlHeo79-1wgBAOZT/w650/boeing-737-max-wikipedia.jpg" title="boeing-737-max-wikipedia" alt="boeing-737-max-wikipedia" width="640" height="427" data-info="1000,667"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/zlHeo79-1wgBAOZT/w650/boeing-737-max-wikipedia.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="427"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="FAA: Suýt Rớt Thêm 15 Chiếc Boeing 737 MAX Nếu Không Chận Kịp" class="pl_atitle" href="/a301501/faa-suyt-rot-them-15-chiec-boeing-737-max-neu-khong-chan-kip">FAA: Suýt Rớt Thêm 15 Chiếc Boeing 737 MAX Nếu Không Chận Kịp</a></h2></div><span class="pl_view">(Xem: 6009)</span><div class="pl_brief" itemprop="description">WASHINGTON (VB) -- Sở Hàng Không Liên Bang (FAA) nói rằng ngành hàng không rất là may mắn vì suýt nữa là có thể rớt thêm 15 chuyến bay trên phi cơ Boeing 737 MAX.</div><time itemprop="datePublished dateModified" datetime="2019-12-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301590" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Chữ Quốc Ngữ, tiếng Việt Nam, và Tu sĩ Alexandre de Rhodes" class="nw_image" itemprop="url" href="/a301590/chu-quoc-ngu-tieng-viet-nam-va-tu-si-alexandre-de-rhodes" style="width:640px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/PdWpCnaF1wgBAI1b/co-sinh-vien-ba-tay-va-tac-gia.jpg" title="co-sinh-vien-ba-tay-va-tac-gia" alt="co-sinh-vien-ba-tay-va-tac-gia" width="640" height="892" data-info="384,535"/><noscript><img itemprop="thumbnailUrl" src="/images/file/PdWpCnaF1wgBAI1b/co-sinh-vien-ba-tay-va-tac-gia.jpg" title="co-sinh-vien-ba-tay-va-tac-gia" alt="co-sinh-vien-ba-tay-va-tac-gia" width="640" height="892" data-info="384,535"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/PdWpCnaF1wgBAI1b/co-sinh-vien-ba-tay-va-tac-gia.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="892"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chữ Quốc Ngữ, tiếng Việt Nam, và Tu sĩ Alexandre de Rhodes" class="pl_atitle" href="/a301590/chu-quoc-ngu-tieng-viet-nam-va-tu-si-alexandre-de-rhodes">Chữ Quốc Ngữ, tiếng Việt Nam, và Tu sĩ Alexandre de Rhodes</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="MAI&#32;KIM&#32;NGỌC" href="/author/post/2385/1/mai-kim-ngoc">MAI&#32;KIM&#32;NGỌC</a></li></ul><span class="pl_view">(Xem: 5758)</span><div class="pl_brief" itemprop="description">Lời tòa soạn: Gần đây, nhiều ý kiến, tranh cãi gay gắt về vai trò và công trạng sáng lập chữ quốc ngữ, đặc biệt xung quanh nhà truyền giáo người Bồ Đào Nha Alexandre de Rhodes. Việt Báo xin trích đăng lại bài viết của tác giả Mai Kim Ngọc trong mục VVNM năm 2013, bài viết là một tham khảo kỹ lưỡng về chữ quốc ngữ và vai trò của Alexandre de Rhodes, và tác giả đề cập đến sự “vô phép” trong Phép Giảng Ngày khi người tu sĩ Đắc Lộ này nói về Tam Giáo của nước chủ nhà.</div><time itemprop="datePublished dateModified" datetime="2019-12-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301826" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tình Nghĩa Vợ Chồng Lớp Tuổi 70" class="nw_image" itemprop="url" href="/a301826/tinh-nghia-vo-chong-lop-tuoi-70" style="width:640px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/Q8Nhye2Z1wgBAJAp/w650/nguyen-thuong-chanh.jpg" title="nguyen-thuong-chanh" alt="nguyen-thuong-chanh" width="640" height="355" data-info="778,431"/><noscript><img itemprop="thumbnailUrl" src="/images/file/Q8Nhye2Z1wgBAJAp/w650/nguyen-thuong-chanh.jpg" title="nguyen-thuong-chanh" alt="nguyen-thuong-chanh" width="640" height="355" data-info="778,431"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/Q8Nhye2Z1wgBAJAp/w650/nguyen-thuong-chanh.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="355"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tình Nghĩa Vợ Chồng Lớp Tuổi 70" class="pl_atitle" href="/a301826/tinh-nghia-vo-chong-lop-tuoi-70">Tình Nghĩa Vợ Chồng Lớp Tuổi 70</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Lão&#32;ông-Nguyễn&#32;Thượng&#32;Chánh" href="/author/post/7548/1/lao-ong-nguyen-thuong-chanh">Lão&#32;ông-Nguyễn&#32;Thượng&#32;Chánh</a></li></ul><span class="pl_view">(Xem: 5525)</span><div class="pl_brief" itemprop="description">Vợ chồng ai cũng vậy, sau một thời gian dài sống chung thì thế nào tâm tánh cũng phải thay đổi chút chút…Chịu đựng nhau được hay không là chuyện riêng rẽ của từng gia đình và từng cá nhân mỗi người.</div><time itemprop="datePublished dateModified" datetime="2020-01-15"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301571" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Mỹ Đánh Thuế 456% Thép Nhập Cảng Từ VN Làm Từ Nguyên Liệu Nam Hàn, Đài Loan" class="nw_image" itemprop="url" href="/a301571/my-danh-thue-456-thep-nhap-cang-tu-vn-lam-tu-nguyen-lieu-nam-han-dai-loan" style="width:640px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/BnHcDwaD0AgBAP41/w650/vb-thep-sat-the-tham.jpg" title="vb-thep-sat-the-tham" alt="vb-thep-sat-the-tham" width="640" height="480" data-info="650,487"/><noscript><img itemprop="thumbnailUrl" src="/images/file/BnHcDwaD0AgBAP41/w650/vb-thep-sat-the-tham.jpg" title="vb-thep-sat-the-tham" alt="vb-thep-sat-the-tham" width="640" height="480" data-info="650,487"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/BnHcDwaD0AgBAP41/w650/vb-thep-sat-the-tham.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mỹ Đánh Thuế 456% Thép Nhập Cảng Từ VN Làm Từ Nguyên Liệu Nam Hàn, Đài Loan" class="pl_atitle" href="/a301571/my-danh-thue-456-thep-nhap-cang-tu-vn-lam-tu-nguyen-lieu-nam-han-dai-loan">Mỹ Đánh Thuế 456% Thép Nhập Cảng Từ VN Làm Từ Nguyên Liệu Nam Hàn, Đài Loan</a></h2></div><span class="pl_view">(Xem: 4979)</span><div class="pl_brief" itemprop="description">Mỹ đánh thuế lên thép nhập cảng từ Việt Nam lên tới 456% đối với các sản phẩm thép mà VN sử dụng nguyên vật liệu được nhập cảng từ Nam Hàn và Đài Loan, theo bản tin của Đài Tiếng Nói Hoa Kỳ (VOA) cho biết hôm 17 tháng 12. Bản tin VOA cho biết thêm thông tin như sau.</div><time itemprop="datePublished dateModified" datetime="2019-12-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="region_footer" id="nwwg_4694" data-wid="4694"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_footer" style="padding-top:&#32;10px;" data-name="region_maxwidth" id="nwwg_5284" data-wid="5284"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5285" data-wid="5285"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2020 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_content"><div class="nw_widget" data-name="CODE&#32;JAVASCRITP&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5261" data-wid="5261"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5261"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__361"><div class="nw_async noscript" data-type="adspot" data-src="/banner/361/637117952177009932/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/361/637117952177009932/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="CODE&#32;SCROLL&#32;TOP&#32;FIXED&#32;MENU&#32;DO&#32;NOT&#32;MODIFY&#32;OR&#32;DELETE" id="nwwg_5262" data-wid="5262"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5262"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__362"><div class="nw_async noscript" data-type="adspot" data-src="/banner/362/637117360202956876/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/362/637117360202956876/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMFCKSS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.J02De2vEGxpTDhaR">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiASJkTDmSD9Ij5pUjEbcUHyTmlSMRtxQfJKxPqWsrn570.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAFofFcvaS1YY7fOvESCYervt868RIJh6u1ofFcvaS1YY.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUAMI75zCCDYJhusQO2lwpWw26xA7aXClbDaQTrF8_L3BW.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0ANLGutW66XNRTnCJrpDl8SFOcImukOXxIdLGutW66XNR.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFACtd8j4N4bG1B6s1ztX3YMgHqzXO1fdgyPNef-eOSD2z.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAHTzPrbG7w2tX7vfGb_ntSVfu98Zv-e1JXTzPrbG7w2t.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAEKVOjF8EH0Noc6S_mkOpC-hzpL-aQ6kL-cJObDDxPYS.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBABQfq-h0jWYQoM9559glhqygz3nn2CWGrLNs2wgxObMo.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxABjAjYwYXH7Of3lM-UB_4Gl_eUz5QH_gaRjAjYwYXH7O.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAGHolKSEeRg4-IEZe6Xn8i34gRl7pefyLWHolKSEeRg4.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0}];g.NV3VER=635230020191028004;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.J02De2vEGxpTDhaR");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAF-GthjYPVBKToM9r5GYH_JOgz2vkZgf8l-GthjYPVBK.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>