<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Chúc Mừng Lễ Vu Quy Ái Nữ Julie Trần Quỳnh Như Đẹp Duyên Cùng Warren Patrick Tomanpos Jr. - Cộng Đồng - Việt Báo Daily Online</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/113/cong-dong" rel="alternate" title="Việt Báo Daily Online - Cộng Đồng [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content=""/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Daily Online"/><meta property="og:url" content="https://vietbao.com/a285967/chuc-mung-le-vu-quy-ai-nu-julie-tran-quynh-nhu-dep-duyen-cung-warren-patrick-tomanpos-jr-"/><meta itemprop="og:headline" content="Chúc Mừng Lễ Vu Quy Ái Nữ Julie Trần Quỳnh Như Đẹp Duyên Cùng Warren Patrick Tomanpos Jr."/><meta itemprop="og:description" content=""/><meta property="og:image" content="https://vietbao.com/images/file/U8f5iAcm1ggBAHU4/w600/cm-julie-warren-12p.jpg"/><meta property="og:title" content="Chúc Mừng Lễ Vu Quy Ái Nữ Julie Trần Quỳnh Như Đẹp Duyên Cùng Warren Patrick Tomanpos Jr."/><meta property="og:description" content=""/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a285967/chuc-mung-le-vu-quy-ai-nu-julie-tran-quynh-nhu-dep-duyen-cung-warren-patrick-tomanpos-jr-"/><meta name="twitter:title" content="Chúc Mừng Lễ Vu Quy Ái Nữ Julie Trần Quỳnh Như Đẹp Duyên Cùng Warren Patrick Tomanpos Jr."/><meta name="twitter:description" content=""/><meta name="twitter:image" content="https://vietbao.com/images/file/U8f5iAcm1ggBAHU4/w600/cm-julie-warren-12p.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Daily Online"/><meta name="keywords" content="vietnamese daily news tin tuc vietbao"/><meta name="description" content="Việt Báo Daily News Online"/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAOsGYLbh13OyBU2WxtvZqLUFTZbG29mota5dQn8IWrTb.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgALA9DMgmh9HU4d-LQPPfvuvh34tA89--67A9DMgmh9HU.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3OAuth2Login/css/AQAuAGQagCr5_zlQxTR9TvcGJ6nFNH1O9wYnqWQagCr5_zlQ.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/DQD-Akv9b-BD_OX39xg9toEkPD_3GD22gSQ8P2yIZ4VD3ulU.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAOV9JpNbSe8ATE4han0uQxpMTiFqfS5DGuV9JpNbSe8A.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a285967/chuc-mung-le-vu-quy-ai-nu-julie-tran-quynh-nhu-dep-duyen-cung-warren-patrick-tomanpos-jr-" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w100/vietbao.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w150/vietbao.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;Daily&#32;Online"/><meta name="application-name" content="Việt&#32;Báo&#32;Daily&#32;Online"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/sOkfAXA10AgQADM4/favicon.ico"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var VBJOBS={c:'US',y:'Ashburn',r:'Virginia',h:20,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMFCKSS');</script><style type="text/css">
body {}
.nw_post_detail .pd_title h1 {color:#00283c; font-size: 18px;}
.pd_description { font-size: 17px;}
.pl_list .pl_title h2, .pl_list .pl_brief { font-size: 16px;}
.pl_author li.item a { font-size: 12px;}
.nw_box_list_tab_title .tab {padding: 0px 15px 2px;}
.nw_boxing .nw_boxing_title { font-size: 16px; padding: 3px 10px 3px;}
.vb_login_form {padding-top: 0; font-size: 16px;}
.button, .button:visited, .pl_list .pl_date, .pl_list .pl_view, .nw_post_detail .pd_info .pd_date, .nw_post_detail .pd_info .pd_time, .nw_post_detail .pd_info .pd_view { font-size: 12px}
.nw_weblink_content .wlk_title,
.pd_author li.item, .nw_post_detail .pd_nextback .nextpost, .nw_post_detail .pd_nextback .prevpost, .nw_menu_vertical .liMenu .aMenu, .nff .nff_title { font-size: 14px}
.nw_menu_horizontal .liMenu .aMenu, .vb_header_menu .nw_menu_horizontal .liMenu .aMenu, .nw_menu_vertical .liMenu .aMenu::before { font-size: 12px;}
.vb_hinhtrongngay .pl_brief { height: 50px;}
.checkbox .icon, .radio .icon { margin-top: 5px;}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/kCou02810AgBAvhF/alogo.png"><meta itemprop="width" content="131"><meta itemprop="height" content="37"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Daily&#32;Online"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_area"><div class="nw_lym_row vb_mobile_bar&#32;col-no-padding" data-name="Mobile&#32;Bar" id="nwwg_4785" data-wid="4785"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;&#32;position:&#32;relative;&#32;z-index:&#32;9000;" data-name="Logo-Mobile" id="nwwg_4938" data-wid="4938"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4938"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__228"><div class="nw_async noscript" data-type="adspot" data-src="/banner/228/635671685207985306/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/228/635671685207985306/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="left:50px" data-name="Mobile&#32;Search" id="vb_mobile_search" data-wid="4810"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyODU5NjcvY2h1Yy1tdW5nLWxlLXZ1LXF1eS1haS1udS1qdWxpZS10cmFuLXF1eW5oLW5odS1kZXAtZHV5ZW4tY3VuZy13YXJyZW4tcGF0cmljay10b21hbnBvcy1qci0" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Mobile&#32;Menu" id="nwwg_4811" data-wid="4811"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_top_bar" data-name="Top&#32;Bar" id="nwwg_4789" data-wid="4789"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4814" data-wid="4814"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_header_col1" data-name="Zone" id="nwwg_4817" data-wid="4817"><div class="nw_lym_content"><div class="nw_widget vb_client_timer" data-name="Đồng&#32;hồ" id="nwwg_133" data-wid="133"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">$(function(){var f = function(){var d = new Date(); $('#vb_timenow').text(Globalize.format(d, "g")); }; f(); }) </script></div><div class="nw_widget nw_menu_mb" data-name="Menu&#32;Raovat" id="nwwg_4995" data-wid="4995"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4995"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__272"><div class="nw_async noscript" data-type="adspot" data-src="/banner/272/635937835182238782/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/272/635937835182238782/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_header_col2" data-name="Zone" id="nwwg_4818" data-wid="4818"><div class="nw_lym_content"><div class="nw_widget vb_header_menu" data-name="Header&#32;Menu" id="nwwg_134" data-wid="134"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/" title="Trang nhất"><span class="nw_menu_text">Trang nhất</span></a></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li><li class="liMenu"><a class="aMenu" href="/p104/weblinks" title="WebLinks"><span class="nw_menu_text">WebLinks</span></a></li><li class="liMenu"><a class="aMenu" href="http://phovui.vietbao.com/" target="_self" title="Diễn Đàn"><span class="nw_menu_text">Diễn Đàn</span></a></li><li class="liMenu"><a class="aMenu" href="http://raovat.vietbao.com" target="_blank" title="Rao Vặt"><span class="nw_menu_text">Rao Vặt</span></a></li><li class="liMenu"><a class="aMenu" href="/p109/lien-lac" title="Liên Lạc"><span class="nw_menu_text">Liên Lạc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/rss/main" target="_blank" title="Kênh RSS"><span class="nw_menu_text">Kênh RSS</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_logo_bar" data-name="Logo&#32;Bar" id="nwwg_4788" data-wid="4788"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4823" data-wid="4823"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_logo_col1&#32;col-no-padding" data-name="Zone" id="nwwg_4826" data-wid="4826"><div class="nw_lym_content"><div class="nw_widget" data-name="Logo&#32;PC" id="nwwg_57" data-wid="57"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__57" style="height:90px"><div class="nw_ver_adspotgroup_h" style="width:369px"><div id="adspot_id__2" style="width:369px;height:90px"><div data-load="1"><a target="_self" href="/cmd/adv_counter?id=2&amp;href=https%3a%2f%2fvietbao.com%2f" rel="nofollow"><img title="Việt Báo Online" alt="Việt Báo Online" data-info="369,90" style="float: none; text-align: left; margin: 0px;" src="/images/file/6WWd_kHl0AgBAscO/logo-vb-2014.png" height="90" width="369" /></a><script type="text/javascript">
$(function(){var fCe=function(){var h = $('#nwwg_4755').height();if (h > 0) {var rows = $('#nwwg_76 .pl_row');if (rows.length) {var hTop = $('#nwwg_76');for (var i = rows.length - 1; i >= 0; --i) {var m = $(rows[i]);if (hTop.height() > h) {m.hide();}else break;}}}};fCe();window.setTimeout(fCe,2000);});
</script></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_logo_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4827" data-wid="4827"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" style="float:right" data-name="Right&#32;Logo" id="nwwg_132" data-wid="132"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__132" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="height:90px"><div id="adspot_id__204" class="advcurrent"><div data-load="1"><a href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com" target="_blank" rel="nofollow"><img src="/images/file/AMtde6sM0ggBAQFw/banner-orange-nba-728x90-kb.gif" style="float: none; margin: 5px auto; width: 728px; display: block; clear: both;" class="nw-img-responsive" data-info="728,90" width="728" height="90" /></a></div><div class="clear"></div></div><div id="adspot_id__321" style="display:none"><div data-load="1"><a href="/cmd/adv_counter?id=321&amp;href=http%3a%2f%2fvietbet.com" target="_blank" rel="nofollow"><img src="/images/file/zbAFe6sM0ggBARpy/banner-orange-nba-728x90.gif" style="float: none; clear: both; margin: 5px auto; width: 728px; display: block;" class="nw-img-responsive" data-info="728,90" width="728" height="90" /></a></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_menu_bar" data-name="Menu&#32;Bar" id="nwwg_4787" data-wid="4787"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" data-name="Row" id="nwwg_4832" data-wid="4832"><div class="nw_lym_content"><div class="nw_widget vb_menu_bg" data-name="Top&#32;Menu" id="vb_top_menu_f" data-wid="49"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4786" data-wid="4786"><div class="nw_lym_content"><div class="nw_widget vb_hotnews" data-name="Tin&#32;Hot" id="vb_hotnews_div" data-wid="137"><div class="ibox_effect ibox_effect_marhoz" data-effect="continous" data-time="6000" data-duration="200" data-hover="1"><div class="ibox_effect_marhoz_w"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Câu Chuyện Cuối Tuần: Dự Luật SB 895" class="pl_atitle" href="/a285969/cau-chuyen-cuoi-tuan-du-luat-sb-895">Câu Chuyện Cuối Tuần: Dự Luật SB 895</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-09-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thư mời tham dự cuộc biểu tình ngày 6/11/18 tại Geneva" class="pl_atitle" href="/a285968/thu-moi-tham-du-cuoc-bieu-tinh-ngay-6-11-18-tai-geneva">Thư mời tham dự cuộc biểu tình ngày 6/11/18 tại Geneva</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-09-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chúc Mừng Lễ Vu Quy Ái Nữ Julie Trần Quỳnh Như Đẹp Duyên Cùng Warren Patrick Tomanpos Jr." class="pl_atitle" href="/a285967/chuc-mung-le-vu-quy-ai-nu-julie-tran-quynh-nhu-dep-duyen-cung-warren-patrick-tomanpos-jr-">Chúc Mừng Lễ Vu Quy Ái Nữ Julie Trần Quỳnh Như Đẹp Duyên Cùng Warren Patrick Tomanpos Jr.</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-09-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Bi Hài Trường Kịch: Con Ma Nhà Họ Hứa" class="pl_atitle" href="/a285966/bi-hai-truong-kich-con-ma-nha-ho-hua">Bi Hài Trường Kịch: Con Ma Nhà Họ Hứa</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-09-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hồng Kông: Dù Vàng Biểu Tình" class="pl_atitle" href="/a285965/hong-kong-du-vang-bieu-tinh">Hồng Kông: Dù Vàng Biểu Tình</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-09-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Canada: Mua Nhà, Gian Nan" class="pl_atitle" href="/a285964/canada-mua-nha-gian-nan">Canada: Mua Nhà, Gian Nan</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-09-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Gỗ VN Tăng Tốc Đi Xa" class="pl_atitle" href="/a285963/go-vn-tang-toc-di-xa">Gỗ VN Tăng Tốc Đi Xa</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-09-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cá Cảnh Sài Gòn Cũng Vượt Biên" class="pl_atitle" href="/a285962/ca-canh-sai-gon-cung-vuot-bien">Cá Cảnh Sài Gòn Cũng Vượt Biên</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-09-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cáo Phó Maria Trần Thị Hoài-Sâm" class="pl_atitle" href="/a285961/cao-pho-maria-tran-thi-hoai-sam">Cáo Phó Maria Trần Thị Hoài-Sâm</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-09-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_login_bar&#32;col-no-padding" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="nw_widget vb_search_box" data-name="Search" id="nwwg_4928" data-wid="4928"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyODU5NjcvY2h1Yy1tdW5nLWxlLXZ1LXF1eS1haS1udS1qdWxpZS10cmFuLXF1eW5oLW5odS1kZXAtZHV5ZW4tY3VuZy13YXJyZW4tcGF0cmljay10b21hbnBvcy1qci0" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Login&#32;Div" id="nwwg_4835" data-wid="4835"><div class="vb_login_div"><a target="_self" href="/login">Hội Nhập</a>| <a target="_self" href="/user/register">Ghi Danh</a></div></div><div class="nw_widget vb_login_form" data-name="Login" id="nwwg_4838" data-wid="4838"><div class="nw_forms nw_forms_login"><form action="//vietbao.com/login/" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Tên thành viên</div><span data-valmsg-replace="true" data-valmsg-for="m_login_username" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_login_username" id="m_login_username" data-val-required="Xin nhập vào ô &quot;Tên thành viên&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Tên thành viên&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="^[0-9a-zA-Z@$_]{4,48}$" data-val-regex="Tên thành viên không hợp lệ (a-z A-Z 0-9 $ @ _)" data-val="true" tabindex="1" class="textbox username"/></div><div class="clear"></div></div></div><div class="nff"><div class="nff_field"><div class="nff_title">Mật mã</div><span data-valmsg-replace="true" data-valmsg-for="m_login_password" class="field-validation-valid"></span><div class="nff_content"><input type="password" name="m_login_password" id="m_login_password" data-val-required="Xin nhập vào ô &quot;Mật mã&quot;" data-val-length-min="4" data-val-length-max="48" maxlength="48" data-val-length="Độ dài của ô &quot;Mật mã&quot; không hợp lệ (4 - 48 ký tự)" data-val="true" tabindex="2" class="textbox password"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><div class="a_link"><a class="a_forgot_password" rel="nofollow" href="/forgotpassword/L2EyODU5NjcvY2h1Yy1tdW5nLWxlLXZ1LXF1eS1haS1udS1qdWxpZS10cmFuLXF1eW5oLW5odS1kZXAtZHV5ZW4tY3VuZy13YXJyZW4tcGF0cmljay10b21hbnBvcy1qci0">Quên mật mã ?</a><span>&nbsp;&nbsp;|&nbsp;&nbsp;</span><a class="a_register" rel="nofollow" href="/user/register/L2EyODU5NjcvY2h1Yy1tdW5nLWxlLXZ1LXF1eS1haS1udS1qdWxpZS10cmFuLXF1eW5oLW5odS1kZXAtZHV5ZW4tY3VuZy13YXJyZW4tcGF0cmljay10b21hbnBvcy1qci0">Ghi danh</a></div><input type="submit" name="submit" value="Hội nhập" class="button" tabindex="3"/></div><div class="oauth2_login_content_container"><div class="oauth2_login_content_title">Hội nhập với</div><div class="oauth2_login_content oauth2_button"><a title="Hội nhập qua Google" href="/cmd/spr_oauth2?srv=google&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg1OTY3L2NodWMtbXVuZy1sZS12dS1xdXktYWktbnUtanVsaWUtdHJhbi1xdXluaC1uaHUtZGVwLWR1eWVuLWN1bmctd2FycmVuLXBhdHJpY2stdG9tYW5wb3MtanIt" class="oauth2_google">Hội nhập qua Google</a><a title="Hội nhập qua Facebook" href="/cmd/spr_oauth2?srv=facebook&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg1OTY3L2NodWMtbXVuZy1sZS12dS1xdXktYWktbnUtanVsaWUtdHJhbi1xdXluaC1uaHUtZGVwLWR1eWVuLWN1bmctd2FycmVuLXBhdHJpY2stdG9tYW5wb3MtanIt" class="oauth2_facebook">Hội nhập qua Facebook</a><a title="Hội nhập qua Twitter" href="/cmd/spr_oauth2?srv=twitter&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg1OTY3L2NodWMtbXVuZy1sZS12dS1xdXktYWktbnUtanVsaWUtdHJhbi1xdXluaC1uaHUtZGVwLWR1eWVuLWN1bmctd2FycmVuLXBhdHJpY2stdG9tYW5wb3MtanIt" class="oauth2_twitter">Hội nhập qua Twitter</a><a title="Hội nhập qua Windows Live" href="/cmd/spr_oauth2?srv=windows&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg1OTY3L2NodWMtbXVuZy1sZS12dS1xdXktYWktbnUtanVsaWUtdHJhbi1xdXluaC1uaHUtZGVwLWR1eWVuLWN1bmctd2FycmVuLXBhdHJpY2stdG9tYW5wb3MtanIt" class="oauth2_windows">Hội nhập qua Windows Live</a><a title="Hội nhập qua Paypal" href="/cmd/spr_oauth2?srv=paypal&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg1OTY3L2NodWMtbXVuZy1sZS12dS1xdXktYWktbnUtanVsaWUtdHJhbi1xdXluaC1uaHUtZGVwLWR1eWVuLWN1bmctd2FycmVuLXBhdHJpY2stdG9tYW5wb3MtanIt" class="oauth2_paypal">Hội nhập qua Paypal</a><a title="Hội nhập qua Linkedin" href="/cmd/spr_oauth2?srv=linkedin&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg1OTY3L2NodWMtbXVuZy1sZS12dS1xdXktYWktbnUtanVsaWUtdHJhbi1xdXluaC1uaHUtZGVwLWR1eWVuLWN1bmctd2FycmVuLXBhdHJpY2stdG9tYW5wb3MtanIt" class="oauth2_linkedin">Hội nhập qua Linkedin</a><a title="Hội nhập qua Amazon" href="/cmd/spr_oauth2?srv=amazon&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg1OTY3L2NodWMtbXVuZy1sZS12dS1xdXktYWktbnUtanVsaWUtdHJhbi1xdXluaC1uaHUtZGVwLWR1eWVuLWN1bmctd2FycmVuLXBhdHJpY2stdG9tYW5wb3MtanIt" class="oauth2_amazon">Hội nhập qua Amazon</a><a title="Hội nhập qua Yahoo" href="/cmd/spr_oauth2?srv=yahoo&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg1OTY3L2NodWMtbXVuZy1sZS12dS1xdXktYWktbnUtanVsaWUtdHJhbi1xdXluaC1uaHUtZGVwLWR1eWVuLWN1bmctd2FycmVuLXBhdHJpY2stdG9tYW5wb3MtanIt" class="oauth2_yahoo">Hội nhập qua Yahoo</a></div></div></form></div></div><div class="nw_widget" data-name="Navigator" id="nwwg_4841" data-wid="4841"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">Trang nhà</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p113/cong-dong" title="Cộng Đồng"><span class="aNavText">Cộng Đồng</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" style="padding-top:10px" data-name="Center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row&#32;0" id="nwwg_4844" data-wid="4844"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4869" data-wid="4869"><div class="nw_lym_area"><div class="nw_lym_col col-lg-10 vb_detail_row1_col1" data-name="Row_1_1" id="nwwg_4870" data-wid="4870"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" style="padding-bottom:10px" data-name="Row" id="nwwg_4872" data-wid="4872"><div class="nw_lym_content"><div class="nw_widget vb_adv_728x90&#32;nw_alert_block" data-name="All&#32;Pages&#32;728x90" id="nwwg_165" data-wid="165"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__165" data-effect="fade" data-time="20000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__329" class="advcurrent"><div data-type="adspot" data-src="/banner/329/636585376999265246/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/329/636585376999265246/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1_1" data-name="Row&#32;1_1_1" id="vb_box_center" data-wid="4875"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4881" data-wid="4881"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_detail_row1_1_col1&#32;&#32;col-no-padding" data-name="Zone" id="nwwg_4882" data-wid="4882"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a285967/chuc-mung-le-vu-quy-ai-nu-julie-tran-quynh-nhu-dep-duyen-cung-warren-patrick-tomanpos-jr-" title="Chúc&#32;Mừng&#32;Lễ&#32;Vu&#32;Quy&#32;Ái&#32;Nữ&#32;Julie&#32;Trần&#32;Quỳnh&#32;Như&#32;Đẹp&#32;Duyên&#32;Cùng&#32;Warren&#32;Patrick&#32;Tomanpos&#32;Jr." itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_285967"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/U8f5iAcm1ggBAHU4/cm-julie-warren-12p.jpg" /><meta itemprop="width" content="2300"/><meta itemprop="height" content="2107"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="nextpost" href="/p113a285946/ban-van-dong-cu-tri-bo-phieu-yes-cho-du-luat-o-" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Chúc Mừng Lễ Vu Quy Ái Nữ Julie Trần Quỳnh Như Đẹp Duyên Cùng Warren Patrick Tomanpos Jr.</h1></div><div class="pd_info"><span class="pd_date">29/09/2018</span><span class="pd_time">00:00:00</span><span class="pd_view">(Xem: 386)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2018-09-29"></time></div><div class="nw_qrcode"><img width="128" height="128" src="/qrcode/a/1/285967/635664897201800464/chuc-mung-le-vu-quy-ai-nu-julie-tran-quynh-nhu-dep-duyen-cung-warren-patrick-tomanpos-jr-" alt="Chúc&#32;Mừng&#32;Lễ&#32;Vu&#32;Quy&#32;Ái&#32;Nữ&#32;Julie&#32;Trần&#32;Quỳnh&#32;Như&#32;Đẹp&#32;Duyên&#32;Cùng&#32;Warren&#32;Patrick&#32;Tomanpos&#32;Jr."/></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa285967%2fchuc-mung-le-vu-quy-ai-nu-julie-tran-quynh-nhu-dep-duyen-cung-warren-patrick-tomanpos-jr-"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa285967%2fchuc-mung-le-vu-quy-ai-nu-julie-tran-quynh-nhu-dep-duyen-cung-warren-patrick-tomanpos-jr-"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa285967%2fchuc-mung-le-vu-quy-ai-nu-julie-tran-quynh-nhu-dep-duyen-cung-warren-patrick-tomanpos-jr-"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><a href="/images/file/U8f5iAcm1ggBAHU4/cm-julie-warren-12p.jpg"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 5px auto; width: 800px; display: block;" class="nw-img-responsive imglazy imgcontent" data-info="2300,2107" alt="CM Julie-Warren 12p" title="CM Julie-Warren 12p" width="800" height="733" data-original="/images/file/U8f5iAcm1ggBAHU4/w800/cm-julie-warren-12p.jpg"/><noscript><img src="/images/file/U8f5iAcm1ggBAHU4/w800/cm-julie-warren-12p.jpg" style="float: none; clear: both; margin: 5px auto; width: 800px; display: block;" class="nw-img-responsive" data-info="2300,2107" alt="CM Julie-Warren 12p" title="CM Julie-Warren 12p" width="800" height="733"/></noscript></a><br /><p>Chúc Mừng Lễ Vu Quy Ái Nữ Julie Trần Quỳnh Như Đẹp Duyên Cùng Warren Patrick Tomanpos Jr.</p><p><ul class="top_related"><li><a href="/a149659/nga-my-bat-dong-bien-phap-phat-iran-tinh-che-uranium">Nga-Mỹ Bất Đồng Biện Pháp Phạt Iran Tinh Chế Uranium</a></li><li><a href="/a157522/california-giet-be-gai-8-tuoi-la-nha-giao-lop-chu-nhat">California: Giết Bé Gái 8 Tuổi Là Nhà Giáo Lớp Chủ Nhật</a></li><li><a href="/a67043/xe-buyt-dien-sap-dinh-cong-n-y-lo-mat-350-trieu-do-ngay">Xe Buýt, Điện Sắp Đình Công: N.y. Lo Mất 350 Triệu Đô/ngày</a></li><li><a href="/a52769/quan-my-roi-dao-basilan-dan-lang-lo-ngai-ve-kinh-te">Quân Mỹ Rời Đảo Basilan, Dân Làng Lo Ngại Về Kinh Tế</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent nw_alert_block" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2744" data-effect="fade" data-time="10000" data-duration="600" data-hover="1" style="height:280px"><div id="adspot_id__227" class="advcurrent"><div data-type="adspot" data-src="/banner/227/636700376062865256/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/227/636700376062865256/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__326" style="display:none"><div data-type="adspot" data-src="/banner/326/636586225613462860/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/326/636586225613462860/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa285967%2fchuc-mung-le-vu-quy-ai-nu-julie-tran-quynh-nhu-dep-duyen-cung-warren-patrick-tomanpos-jr-"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa285967%2fchuc-mung-le-vu-quy-ai-nu-julie-tran-quynh-nhu-dep-duyen-cung-warren-patrick-tomanpos-jr-"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa285967%2fchuc-mung-le-vu-quy-ai-nu-julie-tran-quynh-nhu-dep-duyen-cung-warren-patrick-tomanpos-jr-"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="nextpost" href="/p113a285946/ban-van-dong-cu-tri-bo-phieu-yes-cho-du-luat-o-" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_285967" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p113a285967/2/chuc-mung-le-vu-quy-ai-nu-julie-tran-quynh-nhu-dep-duyen-cung-warren-patrick-tomanpos-jr-#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ban Vận Động Cử Tri Bỏ Phiếu “Yes Cho Dự Luật O”" class="pl_atitle" href="/p113a285946/ban-van-dong-cu-tri-bo-phieu-yes-cho-du-luat-o-">Ban Vận Động Cử Tri Bỏ Phiếu “Yes Cho Dự Luật O”</a></h2></div><span class="pl_date">29/09/2018</span><span class="pl_view">(Xem: 187)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Ban Vận Động Cử Tri Bỏ Phiếu “Yes Cho Dự Luật O”" class="nw_image" itemprop="url" href="/p113a285946/ban-van-dong-cu-tri-bo-phieu-yes-cho-du-luat-o-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/CdKg6gcm1ggBAK5l/w150/hop-1-bao-du-luat-o-dsc-0999.jpg" title="hop-1-bao-du-luat-o-dsc-0999" alt="hop-1-bao-du-luat-o-dsc-0999" width="120" height="80" data-info="2698,1800"/><noscript><img itemprop="thumbnailUrl" src="/images/file/CdKg6gcm1ggBAK5l/w150/hop-1-bao-du-luat-o-dsc-0999.jpg" title="hop-1-bao-du-luat-o-dsc-0999" alt="hop-1-bao-du-luat-o-dsc-0999" width="120" height="80" data-info="2698,1800"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/CdKg6gcm1ggBAK5l/w150/hop-1-bao-du-luat-o-dsc-0999.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Garden Grove (Bình Sa)- - Vào lúc 10:30 sáng Thứ Sáu ngày 28 tháng 9 năm 2018 tại Tượng Đài Cảnh Sát, Sở Cảnh Sát Thành Phố Garden Grove số 11301 Acacia Pkwy, Garden Grove CA 92840, một buổi họp báo để vận động cử tri bỏ phiếu Yes cho Dự Luật O trong kỳ bầu cử vào ngày 6 tháng 11 tới đây.</div><time itemprop="datePublished dateModified" datetime="2018-09-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="SINH HOẠT CỘNG ĐỒNG" class="pl_atitle" href="/p113a285936/sinh-hoat-cong-dong">SINH HOẠT CỘNG ĐỒNG</a></h2></div><span class="pl_date">29/09/2018</span><span class="pl_view">(Xem: 104)</span><div class="pl_brief" itemprop="description"></div><time itemprop="datePublished dateModified" datetime="2018-09-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hội Cao Niên Á Mỹ Tổ Chức Tiệc Gây Quỹ Giỗ Tổ Hùng Vương, Tham Dự Diễn Hành Tết Kỷ Hợi" class="pl_atitle" href="/p113a285902/hoi-cao-nien-a-my-to-chuc-tiec-gay-quy-gio-to-hung-vuong-tham-du-dien-hanh-tet-ky-hoi">Hội Cao Niên Á Mỹ Tổ Chức Tiệc Gây Quỹ Giỗ Tổ Hùng Vương, Tham Dự Diễn Hành Tết Kỷ Hợi</a></h2></div><span class="pl_date">28/09/2018</span><span class="pl_view">(Xem: 202)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Hội Cao Niên Á Mỹ Tổ Chức Tiệc Gây Quỹ Giỗ Tổ Hùng Vương, Tham Dự Diễn Hành Tết Kỷ Hợi" class="nw_image" itemprop="url" href="/p113a285902/hoi-cao-nien-a-my-to-chuc-tiec-gay-quy-gio-to-hung-vuong-tham-du-dien-hanh-tet-ky-hoi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/DYLMXvIk1ggBAI9l/w150/cao-1-nien-a-my-dsc-0770.jpg" title="cao-1-nien-a-my-dsc-0770" alt="cao-1-nien-a-my-dsc-0770" width="120" height="80" data-info="2698,1800"/><noscript><img itemprop="thumbnailUrl" src="/images/file/DYLMXvIk1ggBAI9l/w150/cao-1-nien-a-my-dsc-0770.jpg" title="cao-1-nien-a-my-dsc-0770" alt="cao-1-nien-a-my-dsc-0770" width="120" height="80" data-info="2698,1800"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/DYLMXvIk1ggBAI9l/w150/cao-1-nien-a-my-dsc-0770.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Santa Ana (Bình Sa) - - Hội Cao Niên Á Mỹ được thành lập tại Quận Cam  đến nay là 27 năm, một trong những người đầu tiên đứng ra thành lập đó là Bà Từ Dung, bà đã gắn liền với những sinh hoạt thăng trầm của hội qua thời gian dài, với tâm nguyện lúc nào cũng hướng về quốc tổ, góp phần vào việc bảo tồn và phát huy văn hóa tại quê người, chính vì vậy mà hằng năm bà đã cùng các thành viên trong hội tổ chức ngày giỗ Quốc Tổ Hùng Vương thật long trọng.</div><time itemprop="datePublished dateModified" datetime="2018-09-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="SINH HOẠT CỘNG ĐỒNG" class="pl_atitle" href="/p113a285901/sinh-hoat-cong-dong">SINH HOẠT CỘNG ĐỒNG</a></h2></div><span class="pl_date">28/09/2018</span><span class="pl_view">(Xem: 169)</span><div class="pl_brief" itemprop="description"></div><time itemprop="datePublished dateModified" datetime="2018-09-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="International Home Shopping Của SET Giới Thiệu Lần Đầu Sản Phẩm Hắc Sâm Trên Thị Trường Mỹ" class="pl_atitle" href="/p113a285893/international-home-shopping-cua-set-gioi-thieu-lan-dau-san-pham-hac-sam-tren-thi-truong-my">International Home Shopping Của SET Giới Thiệu Lần Đầu Sản Phẩm Hắc Sâm Trên Thị Trường Mỹ</a></h2></div><span class="pl_date">27/09/2018</span><span class="pl_view">(Xem: 527)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="International Home Shopping Của SET Giới Thiệu Lần Đầu Sản Phẩm Hắc Sâm Trên Thị Trường Mỹ" class="nw_image" itemprop="url" href="/p113a285893/international-home-shopping-cua-set-gioi-thieu-lan-dau-san-pham-hac-sam-tren-thi-truong-my" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/NDN460Ek1ggBANxb/w150/hac-sam-cat-lat.jpg" title="hac-sam-cat-lat" alt="hac-sam-cat-lat" width="120" height="54" data-info="1298,589"/><noscript><img itemprop="thumbnailUrl" src="/images/file/NDN460Ek1ggBANxb/w150/hac-sam-cat-lat.jpg" title="hac-sam-cat-lat" alt="hac-sam-cat-lat" width="120" height="54" data-info="1298,589"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/NDN460Ek1ggBANxb/w150/hac-sam-cat-lat.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="54"></div></a></div></div><div class="pl_brief" itemprop="description">Trong khoảng hơn 3 tháng qua, công ty  International Home Shopping của Đài Truyền Hình SET đã rất thành công khi lần đầu tiên giới thiệu sản phẩm Hắc Sâm đến với cộng đồng người Việt ở Mỹ. Sản phẩm này đã làm mới lại một đề tài đã biết đến từ xa xưa đối với người Việt Nam: sâm Cao Ly.</div><time itemprop="datePublished dateModified" datetime="2018-09-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Các Hội Đoàn Giới Trẻ VN Tưng Bừng Tết Trung Thu 2018" class="pl_atitle" href="/p113a285870/cac-hoi-doan-gioi-tre-vn-tung-bung-tet-trung-thu-2018">Các Hội Đoàn Giới Trẻ VN Tưng Bừng Tết Trung Thu 2018</a></h2></div><span class="pl_date">27/09/2018</span><span class="pl_view">(Xem: 186)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Các Hội Đoàn Giới Trẻ VN Tưng Bừng Tết Trung Thu 2018" class="nw_image" itemprop="url" href="/p113a285870/cac-hoi-doan-gioi-tre-vn-tung-bung-tet-trung-thu-2018" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/RfX_sEEk1ggBAC5v/w150/trung-1-thu-hoi-doan-tre-dsc-0925.jpg" title="trung-1-thu-hoi-doan-tre-dsc-0925" alt="trung-1-thu-hoi-doan-tre-dsc-0925" width="120" height="80" data-info="2698,1800"/><noscript><img itemprop="thumbnailUrl" src="/images/file/RfX_sEEk1ggBAC5v/w150/trung-1-thu-hoi-doan-tre-dsc-0925.jpg" title="trung-1-thu-hoi-doan-tre-dsc-0925" alt="trung-1-thu-hoi-doan-tre-dsc-0925" width="120" height="80" data-info="2698,1800"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/RfX_sEEk1ggBAC5v/w150/trung-1-thu-hoi-doan-tre-dsc-0925.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Little Saigon, Nam California (VB) - -  Tại công viên Atlantis Play Center, địa chỉ - 13630 Atlantis Way, Garden Grove, CA 92844, vào lúc 3 giờ chiều Chủ Nhật, ngày 23 tháng 9, 2018, Tết Trung Thu 2018 đã diễn ra với sự tham dự của hằng trăm quan khách, qúy vị dân cử, đại diện dân cử, cộng đồng, qúy hội đoàn, đoàn thể, các ứng cử viên vào các chức vụ chính quyền, các cơ quan truyền thông và hàng ngàn các em Thiếu Nhi, các em hướng đạo sinh, và phụ huynh.</div><time itemprop="datePublished dateModified" datetime="2018-09-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Bolsa: Mời Dự Đại Nhạc Hội Ghi Danh Cử Tri, Gặp Dân Cử" class="pl_atitle" href="/p113a285868/bolsa-moi-du-dai-nhac-hoi-ghi-danh-cu-tri-gap-dan-cu">Bolsa: Mời Dự Đại Nhạc Hội Ghi Danh Cử Tri, Gặp Dân Cử</a></h2></div><span class="pl_date">27/09/2018</span><span class="pl_view">(Xem: 214)</span><div class="pl_brief" itemprop="description">LITTLE SAIGON - Sẽ có một sự kiện lớn trong vùng Little Saigon: Tưng bừng Đại Nhạc Hội “Human Right Concert” để mời gọi đồng hương ghi danh bầu cử...</div><time itemprop="datePublished dateModified" datetime="2018-09-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Garden Grove Và Santa Ana: Nghe về Sân Golf Willowick" class="pl_atitle" href="/p113a285867/garden-grove-va-santa-ana-nghe-ve-san-golf-willowick">Garden Grove Và Santa Ana: Nghe về Sân Golf Willowick</a></h2></div><span class="pl_date">27/09/2018</span><span class="pl_view">(Xem: 104)</span><div class="pl_brief" itemprop="description">Thành phố Garden Grove và Santa Ana sẽ tổ chức những buổi hội thảo và tìm kiếm những ý kiến đóng góp từ cộng đồng để tái phát triển khu vực sân golf Willowick.  Các buổi hội thảo sẽ bao gồm nhiều chủ đề để thảo luận, bao gồm ý tưởng, khái niệm, nhu cầu và mục tiêu của cộng đồng.  Kế hoạch chuẩn bị các ý tưởng phát triển cho sân golf Willowick.  Buổi hội thảo lần hai sẽ được tổ chức ngày mai, Thứ Năm, 27 tháng 9, từ 6:00 giờ chiều - 8:00 tối tại Trường Spurgeon Intermediate, 2701 West 5th Street, Santa Ana, 92703.</div><time itemprop="datePublished dateModified" datetime="2018-09-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="SINH HOẠT CỘNG ĐỒNG" class="pl_atitle" href="/p113a285866/sinh-hoat-cong-dong">SINH HOẠT CỘNG ĐỒNG</a></h2></div><span class="pl_date">27/09/2018</span><span class="pl_view">(Xem: 134)</span><div class="pl_brief" itemprop="description"></div><time itemprop="datePublished dateModified" datetime="2018-09-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hội Đồng Giám Sát Quận Cam Tổ Chức Tết Trung Thu 2018" class="pl_atitle" href="/p113a285829/hoi-dong-giam-sat-quan-cam-to-chuc-tet-trung-thu-2018">Hội Đồng Giám Sát Quận Cam Tổ Chức Tết Trung Thu 2018</a></h2></div><span class="pl_date">26/09/2018</span><span class="pl_view">(Xem: 245)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Hội Đồng Giám Sát Quận Cam Tổ Chức Tết Trung Thu 2018" class="nw_image" itemprop="url" href="/p113a285829/hoi-dong-giam-sat-quan-cam-to-chuc-tet-trung-thu-2018" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/h-sJ-WMj1ggBAKJb/w150/trung-thu-tai-mile-squar-park-dsc-0949.jpg" title="trung-thu-tai-mile-squar-park-dsc-0949" alt="trung-thu-tai-mile-squar-park-dsc-0949" width="120" height="80" data-info="4496,3000"/><noscript><img itemprop="thumbnailUrl" src="/images/file/h-sJ-WMj1ggBAKJb/w150/trung-thu-tai-mile-squar-park-dsc-0949.jpg" title="trung-thu-tai-mile-squar-park-dsc-0949" alt="trung-thu-tai-mile-squar-park-dsc-0949" width="120" height="80" data-info="4496,3000"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/h-sJ-WMj1ggBAKJb/w150/trung-thu-tai-mile-squar-park-dsc-0949.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Fountain Valley (VB)- - Tại Trung Tâm Sinh Hoạt Cộng Đồng vừa mới xây xong có tên là Freedom Hall do GSV Andrew Đỗ thực hiện đã được sử dụng ngay trong ngày Lễ Hội Trung Thu được tổ chức vào lúc 4 giờ chiều Chủ Nhật ngày 23 tháng 9 năm 2018 với sự tham dự hơn 1,000 các em thiếu nhi và phụ huynh.</div><time itemprop="datePublished dateModified" datetime="2018-09-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thư Viện, Bảo Tàng Viện Việt Nam Kỷ Niệm 20 Năm Thành Lập" class="pl_atitle" href="/p113a285828/thu-vien-bao-tang-vien-viet-nam-ky-niem-20-nam-thanh-lap">Thư Viện, Bảo Tàng Viện Việt Nam Kỷ Niệm 20 Năm Thành Lập</a></h2></div><span class="pl_date">26/09/2018</span><span class="pl_view">(Xem: 188)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Thư Viện, Bảo Tàng Viện Việt Nam Kỷ Niệm 20 Năm Thành Lập" class="nw_image" itemprop="url" href="/p113a285828/thu-vien-bao-tang-vien-viet-nam-ky-niem-20-nam-thanh-lap" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/qz8KZGUj1ggBAElu/w150/ky-niem-20-nam-thanh-lap-thu-vien-dsc-0824.jpg" title="ky-niem-20-nam-thanh-lap-thu-vien-dsc-0824" alt="ky-niem-20-nam-thanh-lap-thu-vien-dsc-0824" width="120" height="80" data-info="4496,3000"/><noscript><img itemprop="thumbnailUrl" src="/images/file/qz8KZGUj1ggBAElu/w150/ky-niem-20-nam-thanh-lap-thu-vien-dsc-0824.jpg" title="ky-niem-20-nam-thanh-lap-thu-vien-dsc-0824" alt="ky-niem-20-nam-thanh-lap-thu-vien-dsc-0824" width="120" height="80" data-info="4496,3000"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/qz8KZGUj1ggBAElu/w150/ky-niem-20-nam-thanh-lap-thu-vien-dsc-0824.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Garden Grove (Bình Sa) Vào lúc 11 giờ sáng Thứ Bảy ngày 22 tháng 9 năm 2018, tại hội trường Thư Viện Bảo Tàng Viện Việt Nam đã tổ chức buổi tiếp tân Kỷ Niệm 20 Năm Thành Lập.</div><time itemprop="datePublished dateModified" datetime="2018-09-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Garden Grove: Hội Thảo Về Cứu Người Trong Thiên Tai" class="pl_atitle" href="/p113a285827/garden-grove-hoi-thao-ve-cuu-nguoi-trong-thien-tai">Garden Grove: Hội Thảo Về Cứu Người Trong Thiên Tai</a></h2></div><span class="pl_date">26/09/2018</span><span class="pl_view">(Xem: 145)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Garden Grove: Hội Thảo Về Cứu Người Trong Thiên Tai" class="nw_image" itemprop="url" href="/p113a285827/garden-grove-hoi-thao-ve-cuu-nguoi-trong-thien-tai" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/irXS-2Uj1ggBAD5M/w150/garden-grove-cert2.jpg" title="garden-grove-cert2" alt="garden-grove-cert2" width="120" height="180" data-info="3840,5760"/><noscript><img itemprop="thumbnailUrl" src="/images/file/irXS-2Uj1ggBAD5M/w150/garden-grove-cert2.jpg" title="garden-grove-cert2" alt="garden-grove-cert2" width="120" height="180" data-info="3840,5760"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/irXS-2Uj1ggBAD5M/w150/garden-grove-cert2.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="180"></div></a></div></div><div class="pl_brief" itemprop="description">Nhóm ứng phó khẩn cấp cộng đồng (Community Emergency Response Team, C.E.R.T) sẽ tổ chức một buổi gặp mặt hội thảo vào thứ Bảy, ngày 29 tháng 9, từ 9:00 giờ sáng đến 11:00 giờ , tại Charlie Miller Hall, tại địa chỉ 13252 Garden Grove Blvd.</div><time itemprop="datePublished dateModified" datetime="2018-09-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hoa Thịnh Đốn: Giỗ Tổ Sân Khấu Nghệ Thuật" class="pl_atitle" href="/p113a285826/hoa-thinh-don-gio-to-san-khau-nghe-thuat">Hoa Thịnh Đốn: Giỗ Tổ Sân Khấu Nghệ Thuật</a></h2></div><span class="pl_date">26/09/2018</span><span class="pl_view">(Xem: 260)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Hoa Thịnh Đốn: Giỗ Tổ Sân Khấu Nghệ Thuật" class="nw_image" itemprop="url" href="/p113a285826/hoa-thinh-don-gio-to-san-khau-nghe-thuat" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/XpBL92Uj1ggBAPR7/w150/gio-to-san-khau-nghe-thuat-1-.jpg" title="gio-to-san-khau-nghe-thuat-1-" alt="gio-to-san-khau-nghe-thuat-1-" width="120" height="82" data-info="911,626"/><noscript><img itemprop="thumbnailUrl" src="/images/file/XpBL92Uj1ggBAPR7/w150/gio-to-san-khau-nghe-thuat-1-.jpg" title="gio-to-san-khau-nghe-thuat-1-" alt="gio-to-san-khau-nghe-thuat-1-" width="120" height="82" data-info="911,626"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/XpBL92Uj1ggBAPR7/w150/gio-to-san-khau-nghe-thuat-1-.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="82"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Tuyết&#32;Mai" href="/author/post/6101/1/tuyet-mai">Tuyết&#32;Mai</a></li></ul><div class="pl_brief" itemprop="description">Những bài ca vọng cổ, những điệu lý, câu hò là tiếng lòng của người dân quê vùng sông nước Cữu Long. Cổ nhạc Miền Nam là một bông hoa tươi thắm trong vườn hoa  văn học nghệ thuật của dân tộc. Hằng năm vào tháng 9 các nghệ sỉ Cổ Nhạc trong và ngoài nước  thường tổ chức Lễ Giỗ Tổ để tưởng niệm vị Tổ sư Cổ nhạc Cao văn Lầu, người tỉnh  Bạc Liêu và những nghệ sĩ  tiền bối đã sáng lập, duy trì và phát triến ngành ca cổ, một bộ môn nghệ thuật văn hóa quý giá của dân tôc.</div><time itemprop="datePublished dateModified" datetime="2018-09-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="SINH HOẠT CỘNG ĐỒNG" class="pl_atitle" href="/p113a285825/sinh-hoat-cong-dong">SINH HOẠT CỘNG ĐỒNG</a></h2></div><span class="pl_date">26/09/2018</span><span class="pl_view">(Xem: 154)</span><div class="pl_brief" itemprop="description"></div><time itemprop="datePublished dateModified" datetime="2018-09-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mời Dự VIẾT VÀ VẼ: Lê Tài Điển, Đặng Mai Lan, Phan Thị Trọng Tuyến" class="pl_atitle" href="/p113a285792/moi-du-viet-va-ve-le-tai-dien-dang-mai-lan-phan-thi-trong-tuyen">Mời Dự VIẾT VÀ VẼ: Lê Tài Điển, Đặng Mai Lan, Phan Thị Trọng Tuyến</a></h2></div><span class="pl_date">25/09/2018</span><span class="pl_view">(Xem: 321)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Mời Dự VIẾT VÀ VẼ: Lê Tài Điển, Đặng Mai Lan, Phan Thị Trọng Tuyến" class="nw_image" itemprop="url" href="/p113a285792/moi-du-viet-va-ve-le-tai-dien-dang-mai-lan-phan-thi-trong-tuyen" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/rMAtLJYi1ggBAONp/w150/viet-va-ve-le-tai-dien-dang-mai-anh-phan-thi-trong-tuyen-.jpg" title="viet-va-ve-le-tai-dien-dang-mai-anh-phan-thi-trong-tuyen-" alt="viet-va-ve-le-tai-dien-dang-mai-anh-phan-thi-trong-tuyen-" width="120" height="53" data-info="1137,505"/><noscript><img itemprop="thumbnailUrl" src="/images/file/rMAtLJYi1ggBAONp/w150/viet-va-ve-le-tai-dien-dang-mai-anh-phan-thi-trong-tuyen-.jpg" title="viet-va-ve-le-tai-dien-dang-mai-anh-phan-thi-trong-tuyen-" alt="viet-va-ve-le-tai-dien-dang-mai-anh-phan-thi-trong-tuyen-" width="120" height="53" data-info="1137,505"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/rMAtLJYi1ggBAONp/w150/viet-va-ve-le-tai-dien-dang-mai-anh-phan-thi-trong-tuyen-.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="53"></div></a></div></div><div class="pl_brief" itemprop="description">WESTMINSTER (VB/PTH) -- Vào ngày cuối tuần của tháng 9/2018, sẽ có một buổi hội ngộ rất nghệ thuật: Viết và Vẽ...</div><time itemprop="datePublished dateModified" datetime="2018-09-25"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p113a285967/2/chuc-mung-le-vu-quy-ai-nu-julie-tran-quynh-nhu-dep-duyen-cung-warren-patrick-tomanpos-jr-#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_detail_row1_1_col2&#32;&#32;col-no-padding" data-name="Zone" id="vbb_right_bar" data-wid="4883"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4886" data-wid="4886"><div class="nw_lym_content"><div class="nw_widget" data-name="Ghi&#32;danh&#32;nhận&#32;tin&#32;hàng&#32;ngày&#32;qua&#32;email." id="nwwg_5018" data-wid="5018"><div class="nw_boxing"><div class="nw_boxing_title">Ghi danh nhận tin hàng ngày qua email.</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận.</div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="4" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="5"/></div></form></div></div></div></div><div class="nw_widget nw_alert_block" style="clear:both;margin-bottom:10px" data-name="HotSpot&#32;336" id="nwwg_2685" data-wid="2685"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2685" data-effect="fade" data-time="20000" data-duration="200" data-hover="1" style="width:336px;"><div id="adspot_id__325" class="advcurrent"><div data-type="adspot" data-src="/banner/325/636585371593619205/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/325/636585371593619205/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Tin&#32;Ngày" id="nwwg_1903" data-wid="1903"><div class="nw_boxing"><div class="nw_boxing_title">Tin Ngày</div><div class="nw_boxing_content"><div class="nw_menu_vertical nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu liMenuActive liMenuHold"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget" data-name="Bình&#32;luận" id="nwwg_4888" data-wid="4888"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Bình&#32;Luận" href="/p112/binh-luan">Bình luận</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Câu Chuyện Cuối Tuần: Dự Luật SB 895" class="nw_image" itemprop="url" href="/p112a285969/cau-chuyen-cuoi-tuan-du-luat-sb-895" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/_ReOQhom1ggBACh6/w150/janet-nguyen-sb-895.jpg" title="janet-nguyen-sb-895" alt="janet-nguyen-sb-895" width="120" height="67" data-info="970,541"/><noscript><img itemprop="thumbnailUrl" src="/images/file/_ReOQhom1ggBACh6/w150/janet-nguyen-sb-895.jpg" title="janet-nguyen-sb-895" alt="janet-nguyen-sb-895" width="120" height="67" data-info="970,541"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/_ReOQhom1ggBACh6/w150/janet-nguyen-sb-895.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="67"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Câu Chuyện Cuối Tuần: Dự Luật SB 895" class="pl_atitle" href="/p112a285969/cau-chuyen-cuoi-tuan-du-luat-sb-895">Câu Chuyện Cuối Tuần: Dự Luật SB 895</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-09-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thư mời tham dự cuộc biểu tình ngày 6/11/18 tại Geneva" class="pl_atitle" href="/p112a285968/thu-moi-tham-du-cuoc-bieu-tinh-ngay-6-11-18-tai-geneva">Thư mời tham dự cuộc biểu tình ngày 6/11/18 tại Geneva</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-09-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thủy Tổ Cộng Sản Là Ai?" class="pl_atitle" href="/p112a285935/thuy-to-cong-san-la-ai-">Thủy Tổ Cộng Sản Là Ai?</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-09-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin-bottom:10px;padding:1px&#32;0" data-name="Adv&#32;3&#32;336" id="nwwg_138" data-wid="138"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__138" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="width:336px;"><div id="adspot_id__233" style="display:none"><div data-type="adspot" data-src="/banner/233/636147062031148766/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/233/636147062031148766/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__327" class="advcurrent"><div data-type="adspot" data-src="/banner/327/636585377146142959/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/327/636585377146142959/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="vbb_adv_right_scroll" data-wid="4887"><div class="nw_lym_content"><div class="nw_widget vb_parentnews" data-name="Tin&#32;công&#32;nghệ" id="nwwg_4885" data-wid="4885"><div class="nw_boxing"><div class="nw_boxing_title">Tin công nghệ</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Store Mỹ Bị Cướp Hai Lần Chỉ Trong Chưa Đầy 12 Giờ" class="pl_atitle" href="https://nguoivietphone.com/a9300/apple-store-my-bi-cuop-hai-lan-chi-trong-chua-day-12-gio">Apple Store Mỹ Bị Cướp Hai Lần Chỉ Trong Chưa Đầy 12 Giờ</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Store Mỹ Bị Cướp Hai Lần Chỉ Trong Chưa Đầy 12 Giờ" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9300/apple-store-my-bi-cuop-hai-lan-chi-trong-chua-day-12-gio" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/0QTiYhsl1ggBADl9/w200/apple-store-my-bi-cu-o-p-hai-la-n-chi-trong-chu-a-da-y-12-gio-.jpg" title="apple-store-my-bi-cu-o-p-hai-la-n-chi-trong-chu-a-da-y-12-gio-" alt="apple-store-my-bi-cu-o-p-hai-la-n-chi-trong-chu-a-da-y-12-gio-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/0QTiYhsl1ggBADl9/w200/apple-store-my-bi-cu-o-p-hai-la-n-chi-trong-chu-a-da-y-12-gio-.jpg" title="apple-store-my-bi-cu-o-p-hai-la-n-chi-trong-chu-a-da-y-12-gio-" alt="apple-store-my-bi-cu-o-p-hai-la-n-chi-trong-chu-a-da-y-12-gio-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/0QTiYhsl1ggBADl9/w200/apple-store-my-bi-cu-o-p-hai-la-n-chi-trong-chu-a-da-y-12-gio-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 09/2018, chỉ một ngày sau khi CEO Tim Cook xuất hiện tại cửa hàng Apple Store ở Palo Alto, California trong đợt mở bán iPhone XS/XS Max đầu tiên, cửa hàng đã bị cướp viếng thăm tới hai lần và lấy đi một số lượng lớn iPhone có giá trị hơn 100,000 USD chỉ trong vòng 12 giờ.</div><time itemprop="datePublished dateModified" datetime="2018-09-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Samsung Ra Mắt Phiên Bản Cloud Silver Của Galaxy Note 9" class="pl_atitle" href="https://nguoivietphone.com/a9299/samsung-ra-mat-phien-ban-cloud-silver-cua-galaxy-note-9">Samsung Ra Mắt Phiên Bản Cloud Silver Của Galaxy Note 9</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Samsung Ra Mắt Phiên Bản Cloud Silver Của Galaxy Note 9" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9299/samsung-ra-mat-phien-ban-cloud-silver-cua-galaxy-note-9" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/NR__Bhol1ggBAKtu/w200/samsung-ra-ma-t-phie-n-ban-cloud-silver-cua-galaxy-note-9-.jpg" title="samsung-ra-ma-t-phie-n-ban-cloud-silver-cua-galaxy-note-9-" alt="samsung-ra-ma-t-phie-n-ban-cloud-silver-cua-galaxy-note-9-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/NR__Bhol1ggBAKtu/w200/samsung-ra-ma-t-phie-n-ban-cloud-silver-cua-galaxy-note-9-.jpg" title="samsung-ra-ma-t-phie-n-ban-cloud-silver-cua-galaxy-note-9-" alt="samsung-ra-ma-t-phie-n-ban-cloud-silver-cua-galaxy-note-9-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/NR__Bhol1ggBAKtu/w200/samsung-ra-ma-t-phie-n-ban-cloud-silver-cua-galaxy-note-9-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 09/2018, sau một tuần xuất hiện một hình ảnh cho thấy Samsung chuẩn bị ra mắt phiên bản Note 9 có màu mới, công ty đã chính thức ra mắt Galaxy Note 9 Cloud Silver với màu bạc tuyệt đẹp.</div><time itemprop="datePublished dateModified" datetime="2018-09-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Facebook Lợi Dụng Bảo Mật 2 Lớp Để Lấy Số Điện Thoại Người Dùng Cho Mục Đích Quảng Cáo" class="pl_atitle" href="https://nguoivietphone.com/a9308/facebook-loi-dung-bao-mat-2-lop-de-lay-so-dien-thoai-nguoi-dung-cho-muc-dich-quang-cao">Facebook Lợi Dụng Bảo Mật 2 Lớp Để Lấy Số Điện Thoại Người Dùng Cho Mục Đích Quảng Cáo</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Facebook Lợi Dụng Bảo Mật 2 Lớp Để Lấy Số Điện Thoại Người Dùng Cho Mục Đích Quảng Cáo" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9308/facebook-loi-dung-bao-mat-2-lop-de-lay-so-dien-thoai-nguoi-dung-cho-muc-dich-quang-cao" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/jiR9dScl1ggBACwN/w200/facebook-lo-i-dung-bao-ma-t-2-lo-p-de-la-y-so-die-n-thoai-ngu-o-i-dung-cho-muc-dich-quang-cao.jpg" title="facebook-lo-i-dung-bao-ma-t-2-lo-p-de-la-y-so-die-n-thoai-ngu-o-i-dung-cho-muc-dich-quang-cao" alt="facebook-lo-i-dung-bao-ma-t-2-lo-p-de-la-y-so-die-n-thoai-ngu-o-i-dung-cho-muc-dich-quang-cao" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/jiR9dScl1ggBACwN/w200/facebook-lo-i-dung-bao-ma-t-2-lo-p-de-la-y-so-die-n-thoai-ngu-o-i-dung-cho-muc-dich-quang-cao.jpg" title="facebook-lo-i-dung-bao-ma-t-2-lo-p-de-la-y-so-die-n-thoai-ngu-o-i-dung-cho-muc-dich-quang-cao" alt="facebook-lo-i-dung-bao-ma-t-2-lo-p-de-la-y-so-die-n-thoai-ngu-o-i-dung-cho-muc-dich-quang-cao" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/jiR9dScl1ggBACwN/w200/facebook-lo-i-dung-bao-ma-t-2-lo-p-de-la-y-so-die-n-thoai-ngu-o-i-dung-cho-muc-dich-quang-cao.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 09/2018, theo nghiên cứu của Gizmodo, Facebook đang lấy cắp số điện thoại mà người dùng cung cấp cho bảo mật 2 lớp 2FA để chạy quảng cáo. Công ty cho biết có thể bỏ qua yêu cầu cung cấp số điện thoại nhưng những người sử dụng bảo mật 2 lớp trước tháng 05/2018 đều bị ảnh hưởng.</div><time itemprop="datePublished dateModified" datetime="2018-09-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Facebook Sắp Cho Lồng Nhạc Nền Khi Chia Sẻ ảnh Và Video" class="pl_atitle" href="https://nguoivietphone.com/a9307/facebook-sap-cho-long-nhac-nen-khi-chia-se-anh-va-video">Facebook Sắp Cho Lồng Nhạc Nền Khi Chia Sẻ ảnh Và Video</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Facebook Sắp Cho Lồng Nhạc Nền Khi Chia Sẻ ảnh Và Video" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9307/facebook-sap-cho-long-nhac-nen-khi-chia-se-anh-va-video" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/FB_IEyYl1ggBAO4p/w200/facebook-sa-p-cho-lo-ng-nhac-ne-n-khi-chia-se-anh-va-video-.jpg" title="facebook-sa-p-cho-lo-ng-nhac-ne-n-khi-chia-se-anh-va-video-" alt="facebook-sa-p-cho-lo-ng-nhac-ne-n-khi-chia-se-anh-va-video-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/FB_IEyYl1ggBAO4p/w200/facebook-sa-p-cho-lo-ng-nhac-ne-n-khi-chia-se-anh-va-video-.jpg" title="facebook-sa-p-cho-lo-ng-nhac-ne-n-khi-chia-se-anh-va-video-" alt="facebook-sa-p-cho-lo-ng-nhac-ne-n-khi-chia-se-anh-va-video-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/FB_IEyYl1ggBAO4p/w200/facebook-sa-p-cho-lo-ng-nhac-ne-n-khi-chia-se-anh-va-video-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 09/2018, một số nguồn tin cho biết, từ đầu tháng 10/2018, một số người dùng Facebook sẽ nhìn thấy tùy chọn thêm bài hát vào bài đăng ảnh và video.</div><time itemprop="datePublished dateModified" datetime="2018-09-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Google Photos Đang Thử Nghiệm Tính Năng Thêm Hiệu Ứng Xóa Phông" class="pl_atitle" href="https://nguoivietphone.com/a9306/google-photos-dang-thu-nghiem-tinh-nang-them-hieu-ung-xoa-phong">Google Photos Đang Thử Nghiệm Tính Năng Thêm Hiệu Ứng Xóa Phông</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Google Photos Đang Thử Nghiệm Tính Năng Thêm Hiệu Ứng Xóa Phông" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9306/google-photos-dang-thu-nghiem-tinh-nang-them-hieu-ung-xoa-phong" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/UyzRIyUl1ggBAuYL/w200/google-photos-dang-thu-nghie-m-tinh-na-ng-the-m-hie-u-u-ng-xoa-pho-ng-.png" title="google-photos-dang-thu-nghie-m-tinh-na-ng-the-m-hie-u-u-ng-xoa-pho-ng-" alt="google-photos-dang-thu-nghie-m-tinh-na-ng-the-m-hie-u-u-ng-xoa-pho-ng-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/UyzRIyUl1ggBAuYL/w200/google-photos-dang-thu-nghie-m-tinh-na-ng-the-m-hie-u-u-ng-xoa-pho-ng-.png" title="google-photos-dang-thu-nghie-m-tinh-na-ng-the-m-hie-u-u-ng-xoa-pho-ng-" alt="google-photos-dang-thu-nghie-m-tinh-na-ng-the-m-hie-u-u-ng-xoa-pho-ng-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/UyzRIyUl1ggBAuYL/w200/google-photos-dang-thu-nghie-m-tinh-na-ng-the-m-hie-u-u-ng-xoa-pho-ng-.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 09/2018, một số nguồn tin cho biết, có vẻ như Google đang tiến hành thử nghiệm một công cụ cho phép thêm bokeh vào ảnh. Hiệu ứng xóa phông đã xuất hiện khá lâu, nhưng trong 3 năm trở lại, nó trở nên phổ biến hơn cả nhờ tính năng chụp ảnh chân dung Portrait Mode lần đầu xuất hiện trên chiếc iPhone 7 Plus hồi năm 2016.</div><time itemprop="datePublished dateModified" datetime="2018-09-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Microsoft Sẽ Đưa eSim Lên Các Thiết Bị Giải Trí Chạy Windows 10" class="pl_atitle" href="https://nguoivietphone.com/a9305/microsoft-se-dua-esim-len-cac-thiet-bi-giai-tri-chay-windows-10">Microsoft Sẽ Đưa eSim Lên Các Thiết Bị Giải Trí Chạy Windows 10</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Microsoft Sẽ Đưa eSim Lên Các Thiết Bị Giải Trí Chạy Windows 10" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9305/microsoft-se-dua-esim-len-cac-thiet-bi-giai-tri-chay-windows-10" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/TaGiWSIl1ggBABRN/w200/microsoft-se-du-a-esim-le-n-cac-thie-t-bi-giai-tri-chay-windows-10-.jpg" title="microsoft-se-du-a-esim-le-n-cac-thie-t-bi-giai-tri-chay-windows-10-" alt="microsoft-se-du-a-esim-le-n-cac-thie-t-bi-giai-tri-chay-windows-10-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/TaGiWSIl1ggBABRN/w200/microsoft-se-du-a-esim-le-n-cac-thie-t-bi-giai-tri-chay-windows-10-.jpg" title="microsoft-se-du-a-esim-le-n-cac-thie-t-bi-giai-tri-chay-windows-10-" alt="microsoft-se-du-a-esim-le-n-cac-thie-t-bi-giai-tri-chay-windows-10-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/TaGiWSIl1ggBABRN/w200/microsoft-se-du-a-esim-le-n-cac-thie-t-bi-giai-tri-chay-windows-10-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 09/2018, Microsoft tuyên bố hợp tác với IDEMIA để đưa công nghệ eSIM lên các thiết bị giải trí chạy Windows 10. IDEMIA là một công ty bảo mật sinh trắc học của Pháp, đã từng mua lại Orga Kartensysteme GmbH - một công ty chuyên về giải pháp viễn thông.</div><time itemprop="datePublished dateModified" datetime="2018-09-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Samsung Sẽ Đưa Công Nghệ Mới Nhất Lên Dòng Tầm Trung" class="pl_atitle" href="https://nguoivietphone.com/a9304/samsung-se-dua-cong-nghe-moi-nhat-len-dong-tam-trung">Samsung Sẽ Đưa Công Nghệ Mới Nhất Lên Dòng Tầm Trung</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Samsung Sẽ Đưa Công Nghệ Mới Nhất Lên Dòng Tầm Trung" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9304/samsung-se-dua-cong-nghe-moi-nhat-len-dong-tam-trung" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/IboeLSAl1ggBAIUx/w200/samsung-se-du-a-co-ng-nghe-mo-i-nha-t-le-n-dong-ta-m-trung-.jpg" title="samsung-se-du-a-co-ng-nghe-mo-i-nha-t-le-n-dong-ta-m-trung-" alt="samsung-se-du-a-co-ng-nghe-mo-i-nha-t-le-n-dong-ta-m-trung-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/IboeLSAl1ggBAIUx/w200/samsung-se-du-a-co-ng-nghe-mo-i-nha-t-le-n-dong-ta-m-trung-.jpg" title="samsung-se-du-a-co-ng-nghe-mo-i-nha-t-le-n-dong-ta-m-trung-" alt="samsung-se-du-a-co-ng-nghe-mo-i-nha-t-le-n-dong-ta-m-trung-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/IboeLSAl1ggBAIUx/w200/samsung-se-du-a-co-ng-nghe-mo-i-nha-t-le-n-dong-ta-m-trung-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Để đối phó với việc doanh số smartphone ngày càng càng giảm và sự cạnh tranh gay gắt trên thị trường, Samsung đang chuyển hướng đưa những công nghệ cao cấp nhất của dòng cao cấp Galaxy S, Note lên dòng smartphone tầm trung</div><time itemprop="datePublished dateModified" datetime="2018-09-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Bằng Sáng Chế Mới Của Samsung – Công Nghệ Điều Khiển Bằng Cử Chỉ, Không Chạm Vào Màn Hình" class="pl_atitle" href="https://nguoivietphone.com/a9303/bang-sang-che-moi-cua-samsung-cong-nghe-dieu-khien-bang-cu-chi-khong-cham-vao-man-hinh">Bằng Sáng Chế Mới Của Samsung – Công Nghệ Điều Khiển Bằng Cử Chỉ, Không Chạm Vào Màn Hình</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Bằng Sáng Chế Mới Của Samsung – Công Nghệ Điều Khiển Bằng Cử Chỉ, Không Chạm Vào Màn Hình" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9303/bang-sang-che-moi-cua-samsung-cong-nghe-dieu-khien-bang-cu-chi-khong-cham-vao-man-hinh" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/kMiM4R4l1ggBAPhK/w200/ba-ng-sang-che-mo-i-cua-samsung-co-ng-nghe-die-u-khie-n-ba-ng-cu-chi-kho-ng-cham-vao-man-hinh.jpg" title="ba-ng-sang-che-mo-i-cua-samsung-co-ng-nghe-die-u-khie-n-ba-ng-cu-chi-kho-ng-cham-vao-man-hinh" alt="ba-ng-sang-che-mo-i-cua-samsung-co-ng-nghe-die-u-khie-n-ba-ng-cu-chi-kho-ng-cham-vao-man-hinh" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/kMiM4R4l1ggBAPhK/w200/ba-ng-sang-che-mo-i-cua-samsung-co-ng-nghe-die-u-khie-n-ba-ng-cu-chi-kho-ng-cham-vao-man-hinh.jpg" title="ba-ng-sang-che-mo-i-cua-samsung-co-ng-nghe-die-u-khie-n-ba-ng-cu-chi-kho-ng-cham-vao-man-hinh" alt="ba-ng-sang-che-mo-i-cua-samsung-co-ng-nghe-die-u-khie-n-ba-ng-cu-chi-kho-ng-cham-vao-man-hinh" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/kMiM4R4l1ggBAPhK/w200/ba-ng-sang-che-mo-i-cua-samsung-co-ng-nghe-die-u-khie-n-ba-ng-cu-chi-kho-ng-cham-vao-man-hinh.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Tính đến khoảng cuối tháng 09/2018, giao diện điện smartphone hiện dựa chủ yếu vào các thao tác điều khiển như chạm (tap) và vuốt (swipe), tuy nhiên một bằng sáng chế mới từ Samsung gợi ý một cách mới để tương tác với smartphone mà không cần thiết phải chạm vào màn hình.</div><time itemprop="datePublished dateModified" datetime="2018-09-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Các Loại Kháng Sinh Có Thể Được Kết Hợp Để Diệt Được Vi Khuẩn" class="pl_atitle" href="https://nguoivietphone.com/a9302/cac-loai-khang-sinh-co-the-duoc-ket-hop-de-diet-duoc-vi-khuan">Các Loại Kháng Sinh Có Thể Được Kết Hợp Để Diệt Được Vi Khuẩn</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Các Loại Kháng Sinh Có Thể Được Kết Hợp Để Diệt Được Vi Khuẩn" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9302/cac-loai-khang-sinh-co-the-duoc-ket-hop-de-diet-duoc-vi-khuan" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/rgCZuB0l1ggBAFIH/w200/cac-loai-khang-sinh-co-the-du-o-c-ke-t-ho-p-de-die-t-du-o-c-vi-khua-n-.jpg" title="cac-loai-khang-sinh-co-the-du-o-c-ke-t-ho-p-de-die-t-du-o-c-vi-khua-n-" alt="cac-loai-khang-sinh-co-the-du-o-c-ke-t-ho-p-de-die-t-du-o-c-vi-khua-n-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/rgCZuB0l1ggBAFIH/w200/cac-loai-khang-sinh-co-the-du-o-c-ke-t-ho-p-de-die-t-du-o-c-vi-khua-n-.jpg" title="cac-loai-khang-sinh-co-the-du-o-c-ke-t-ho-p-de-die-t-du-o-c-vi-khua-n-" alt="cac-loai-khang-sinh-co-the-du-o-c-ke-t-ho-p-de-die-t-du-o-c-vi-khua-n-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/rgCZuB0l1ggBAFIH/w200/cac-loai-khang-sinh-co-the-du-o-c-ke-t-ho-p-de-die-t-du-o-c-vi-khua-n-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Theo một nghiên cứu mới được công bố trên tạp chí Systems Biology and Applications, các nhà khoa học đang nghiên cứu trộn những hỗn hợp chứa 4-5 loại kháng sinh vào với nhau, tìm được tổng cộng hơn 8,000 hỗn hợp có hiệu quả trong việc tiêu diệt vi khuẩn.</div><time itemprop="datePublished dateModified" datetime="2018-09-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="SEC Chính Thức Khởi Kiện Elon Musk" class="pl_atitle" href="https://nguoivietphone.com/a9301/sec-chinh-thuc-khoi-kien-elon-musk">SEC Chính Thức Khởi Kiện Elon Musk</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="SEC Chính Thức Khởi Kiện Elon Musk" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9301/sec-chinh-thuc-khoi-kien-elon-musk" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/sigpXBwl1ggBAllM/w200/sec-chinh-thu-c-kho-i-kie-n-elon-musk-.png" title="sec-chinh-thu-c-kho-i-kie-n-elon-musk-" alt="sec-chinh-thu-c-kho-i-kie-n-elon-musk-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/sigpXBwl1ggBAllM/w200/sec-chinh-thu-c-kho-i-kie-n-elon-musk-.png" title="sec-chinh-thu-c-kho-i-kie-n-elon-musk-" alt="sec-chinh-thu-c-kho-i-kie-n-elon-musk-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/sigpXBwl1ggBAllM/w200/sec-chinh-thu-c-kho-i-kie-n-elon-musk-.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 09/2018, Ủy ban Chứng khoán và Sàn giao dịch Mỹ SEC đã chính thức khởi kiện Elon Musk vì hành vi gian lận và thao túng thị trường. Nguyên nhân là do CEO Elon Musk đã đăng trên trang Twitter cá nhân của mình, bày tỏ ý muốn mua lại toàn bộ Tesla và biến thành một công ty tư nhân. Cổ phiếu của Tesla ngay lập tức giảm hơn 13% trong phiên giao dịch ngoài giờ, và giảm khoảng 30% so với mức giá trị cao nhất là 387.46 USD/cổ phiếu.</div><time itemprop="datePublished dateModified" datetime="2018-09-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Google Nới Lệnh Cấm Quảng Cáo Tiền Mã Hóa" class="pl_atitle" href="https://nguoivietphone.com/a9289/google-noi-lenh-cam-quang-cao-tien-ma-hoa">Google Nới Lệnh Cấm Quảng Cáo Tiền Mã Hóa</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Google Nới Lệnh Cấm Quảng Cáo Tiền Mã Hóa" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9289/google-noi-lenh-cam-quang-cao-tien-ma-hoa" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/XfTdcFMk1ggBAM8U/w200/google-no-i-le-nh-ca-m-quang-cao-tie-n-ma-hoa.jpg" title="google-no-i-le-nh-ca-m-quang-cao-tie-n-ma-hoa" alt="google-no-i-le-nh-ca-m-quang-cao-tie-n-ma-hoa" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/XfTdcFMk1ggBAM8U/w200/google-no-i-le-nh-ca-m-quang-cao-tie-n-ma-hoa.jpg" title="google-no-i-le-nh-ca-m-quang-cao-tie-n-ma-hoa" alt="google-no-i-le-nh-ca-m-quang-cao-tie-n-ma-hoa" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/XfTdcFMk1ggBAM8U/w200/google-no-i-le-nh-ca-m-quang-cao-tie-n-ma-hoa.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 09/2018, theo trang Reuters, hãng công nghệ Google, thuộc Alphabet, cho biết sẽ cho phép một số sàn tiền mã hóa quảng cáo trên nền tảng của hãng tại Mỹ và Nhật Bản. Động thái nới lỏng lệnh cấm mọi quảng cáo liên quan tới tiền mã hóa được Google đưa ra hồi đầu năm 2018</div><time itemprop="datePublished dateModified" datetime="2018-09-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Foxconn Sẽ Chịu Trách Nhiệm Sản Xuất iPhone XR Để Đảm Bảo Đủ Sản Lượng" class="pl_atitle" href="https://nguoivietphone.com/a9288/foxconn-se-chiu-trach-nhiem-san-xuat-iphone-xr-de-dam-bao-du-san-luong">Foxconn Sẽ Chịu Trách Nhiệm Sản Xuất iPhone XR Để Đảm Bảo Đủ Sản Lượng</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Foxconn Sẽ Chịu Trách Nhiệm Sản Xuất iPhone XR Để Đảm Bảo Đủ Sản Lượng" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9288/foxconn-se-chiu-trach-nhiem-san-xuat-iphone-xr-de-dam-bao-du-san-luong" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/fqK89VIk1ggBAKdF/w200/foxconn-se-chiu-trach-nhie-m-san-xua-t-iphone-xr-de-dam-bao-du-san-lu-o-ng-.jpg" title="foxconn-se-chiu-trach-nhie-m-san-xua-t-iphone-xr-de-dam-bao-du-san-lu-o-ng-" alt="foxconn-se-chiu-trach-nhie-m-san-xua-t-iphone-xr-de-dam-bao-du-san-lu-o-ng-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/fqK89VIk1ggBAKdF/w200/foxconn-se-chiu-trach-nhie-m-san-xua-t-iphone-xr-de-dam-bao-du-san-lu-o-ng-.jpg" title="foxconn-se-chiu-trach-nhie-m-san-xua-t-iphone-xr-de-dam-bao-du-san-lu-o-ng-" alt="foxconn-se-chiu-trach-nhie-m-san-xua-t-iphone-xr-de-dam-bao-du-san-lu-o-ng-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/fqK89VIk1ggBAKdF/w200/foxconn-se-chiu-trach-nhie-m-san-xua-t-iphone-xr-de-dam-bao-du-san-lu-o-ng-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 09/2018, theo trang DigiTimes, Foxconn Electronics sẽ đảm nhận vai trò sản xuất hầu hết lượng iPhone XR. Trước đây, đối thủ của Foxconn là Pegatron, được cho là nắm đến 50 đến 60% tổng sản xuất mẫu iPhone sử dụng màn hình LCD. Tuy nhiên, các hạn chế về khả năng sản xuất và sự chậm trễ các đơn hàng các linh kiện quan trọng khiến Apple suy nghĩ lại và quyết định giao việc cho Foxconn.</div><time itemprop="datePublished dateModified" datetime="2018-09-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Facebook Sẽ Chạy Quảng Cáo Trên Facbook Stories Và Messenger Stories" class="pl_atitle" href="https://nguoivietphone.com/a9298/facebook-se-chay-quang-cao-tren-facbook-stories-va-messenger-stories">Facebook Sẽ Chạy Quảng Cáo Trên Facbook Stories Và Messenger Stories</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Facebook Sẽ Chạy Quảng Cáo Trên Facbook Stories Và Messenger Stories" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9298/facebook-se-chay-quang-cao-tren-facbook-stories-va-messenger-stories" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/C-8-iF0k1ggBAJMl/w200/facebook-se-chay-quang-cao-tre-n-facbook-stories-va-messenger-stories.jpg" title="facebook-se-chay-quang-cao-tre-n-facbook-stories-va-messenger-stories" alt="facebook-se-chay-quang-cao-tre-n-facbook-stories-va-messenger-stories" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/C-8-iF0k1ggBAJMl/w200/facebook-se-chay-quang-cao-tre-n-facbook-stories-va-messenger-stories.jpg" title="facebook-se-chay-quang-cao-tre-n-facbook-stories-va-messenger-stories" alt="facebook-se-chay-quang-cao-tre-n-facbook-stories-va-messenger-stories" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/C-8-iF0k1ggBAJMl/w200/facebook-se-chay-quang-cao-tre-n-facbook-stories-va-messenger-stories.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 09/2018, sau sự cố rò rỉ dữ liệu người dùng, Facebook vẫn biết cách để kiểm soát được tình hình. Dù giá trị thương hiệu của công ty bị ảnh hưởng rất nặng, nhưng điều đó lại không ảnh hưởng đến sự gia tăng số lượng người dùng của trang mạng xã hội. Và với sự tăng trưởng, Facebook sẽ có thêm những chiến lược kinh doanh mới</div><time itemprop="datePublished dateModified" datetime="2018-09-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Amazon Mở Cửa Hàng Bán Lẻ 4 Sao Đầu Tiên" class="pl_atitle" href="https://nguoivietphone.com/a9297/amazon-mo-cua-hang-ban-le-4-sao-dau-tien">Amazon Mở Cửa Hàng Bán Lẻ 4 Sao Đầu Tiên</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Amazon Mở Cửa Hàng Bán Lẻ 4 Sao Đầu Tiên" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9297/amazon-mo-cua-hang-ban-le-4-sao-dau-tien" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/26h7Plwk1ggBANg8/w200/amazon-mo-cu-a-hang-ban-le-4-sao-da-u-tie-n.jpg" title="amazon-mo-cu-a-hang-ban-le-4-sao-da-u-tie-n" alt="amazon-mo-cu-a-hang-ban-le-4-sao-da-u-tie-n" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/26h7Plwk1ggBANg8/w200/amazon-mo-cu-a-hang-ban-le-4-sao-da-u-tie-n.jpg" title="amazon-mo-cu-a-hang-ban-le-4-sao-da-u-tie-n" alt="amazon-mo-cu-a-hang-ban-le-4-sao-da-u-tie-n" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/26h7Plwk1ggBANg8/w200/amazon-mo-cu-a-hang-ban-le-4-sao-da-u-tie-n.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Hồi đầu năm 2018, cửa hàng tiện lợi đầu tiên của Amazon chính thức mở cửa với tên gọi Amazon Go. Điểm đặc biệt là các cửa hàng Amazon Go không cần tới nhân viên, bảo vệ hay thu ngân. Khách hàng chỉ cần bước vào và lấy món đồ mình cần, việc thanh toán sẽ diễn ra tự động.</div><time itemprop="datePublished dateModified" datetime="2018-09-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Kích Hoạt Thêm Dây Chuyền Sản Xuất Vì Có Quá Nhiều Đơn Đặt Hàng Apple Watch Series 4" class="pl_atitle" href="https://nguoivietphone.com/a9296/apple-kich-hoat-them-day-chuyen-san-xuat-vi-co-qua-nhieu-don-dat-hang-apple-watch-series-4">Apple Kích Hoạt Thêm Dây Chuyền Sản Xuất Vì Có Quá Nhiều Đơn Đặt Hàng Apple Watch Series 4</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Kích Hoạt Thêm Dây Chuyền Sản Xuất Vì Có Quá Nhiều Đơn Đặt Hàng Apple Watch Series 4" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9296/apple-kich-hoat-them-day-chuyen-san-xuat-vi-co-qua-nhieu-don-dat-hang-apple-watch-series-4" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/6SOGL1sk1ggBAMtx/w200/apple-kich-hoat-the-m-da-y-chuye-n-san-xua-t-vi-co-qua-nhie-u-do-n-da-t-hang-apple-watch-series-4.jpg" title="apple-kich-hoat-the-m-da-y-chuye-n-san-xua-t-vi-co-qua-nhie-u-do-n-da-t-hang-apple-watch-series-4" alt="apple-kich-hoat-the-m-da-y-chuye-n-san-xua-t-vi-co-qua-nhie-u-do-n-da-t-hang-apple-watch-series-4" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/6SOGL1sk1ggBAMtx/w200/apple-kich-hoat-the-m-da-y-chuye-n-san-xua-t-vi-co-qua-nhie-u-do-n-da-t-hang-apple-watch-series-4.jpg" title="apple-kich-hoat-the-m-da-y-chuye-n-san-xua-t-vi-co-qua-nhie-u-do-n-da-t-hang-apple-watch-series-4" alt="apple-kich-hoat-the-m-da-y-chuye-n-san-xua-t-vi-co-qua-nhie-u-do-n-da-t-hang-apple-watch-series-4" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/6SOGL1sk1ggBAMtx/w200/apple-kich-hoat-the-m-da-y-chuye-n-san-xua-t-vi-co-qua-nhie-u-do-n-da-t-hang-apple-watch-series-4.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 09/2018, Apple Watch Series 4 đã chính thức ra mắt cùng với 3 phiên bản iPhone mới. Màn hình lớn hơn và các tính năng mới làm cho nó trở thành thứ đồng hành ưa thích của hàng triệu người dùng từ khắp nơi trên thế giới. Doanh số bán hàng của chiếc smartwatch mới đã vượt quá mong đợi của các chuyên gia, ngay cả Apple dường như cũng không ngờ đến nhu cầu quá cao của người dùng.</div><time itemprop="datePublished dateModified" datetime="2018-09-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4878" data-wid="4878"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-2 vb_detail_row1_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4871" data-wid="4871"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" data-name="Right&#32;-&#32;All&#32;Pages&#32;2&#32;-&#32;160" id="nwwg_2749" data-wid="2749"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2749" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1" style="width:160px;"><div id="adspot_id__330" class="advcurrent"><div data-type="adspot" data-src="/banner/330/636610685828874222/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/330/636610685828874222/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Right&#32;Adv&#32;160" id="nwwg_2684" data-wid="2684"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2684"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__268" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/268/635904046475508971/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/268/635904046475508971/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__236" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/236/635904045428320775/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/236/635904045428320775/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Left&#32;Adv&#32;160" id="nwwg_2705" data-wid="2705"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2705"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__27" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/27/635584721712613799/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/27/635584721712613799/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__32" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/32/635647053217994070/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/32/635647053217994070/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4859" data-wid="4859"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="nw_widget vb_adv_bottom" data-name="Bottom&#32;Adv" id="nwwg_2768" data-wid="2768"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2768" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1"><div id="adspot_id__91" class="advcurrent"><div data-type="adspot" data-src="/banner/91/636710710311733211/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/91/636710710311733211/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4694" data-wid="4694"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_bottom_bar" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_bottom_col1" data-name="Column" id="nwwg_139" data-wid="139"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2018 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="nw_widget" data-name="Back&#32;To&#32;Top" id="nwwg_5001" data-wid="5001"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5001"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/636584455581775954/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/293/636584455581775954/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_bottom_col2" data-name="Column" id="nwwg_140" data-wid="140"><div class="nw_lym_content"><div class="nw_widget" style="float:right;margin-top:11px;" data-name="Google&#32;Search" id="nwwg_142" data-wid="142"><div class="nw_boxing_padding"><div class="nw_googlesearch"><form action="/google_search" method="get"><input type="hidden" value="partner-pub-1511005084570772:3538100291" name="cx"><input type="hidden" value="L2EyODU5NjcvY2h1Yy1tdW5nLWxlLXZ1LXF1eS1haS1udS1qdWxpZS10cmFuLXF1eW5oLW5odS1kZXAtZHV5ZW4tY3VuZy13YXJyZW4tcGF0cmljay10b21hbnBvcy1qci0" name="r"><input name="k" maxlength="48" class="textbox nw_googlesearch_txt" type="text" /><input class="button nw_googlesearch_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMFCKSS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.CaMZQEoJ12H9fgg5">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiAep2KaNMq8um5pUjEbcUHyTmlSMRtxQfJHKFCRdBR7wF.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAH1al18Zr80L7fOvESCYervt868RIJh6u31al18Zr80L.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUADpCTJyZL6VRusQO2lwpWw26xA7aXClbDXtSblJHKkt6.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AN3w0lJUc7J7TnCJrpDl8SFOcImukOXxId3w0lJUc7J7.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAKkMupyCjPxQB6s1ztX3YMgHqzXO1fdgyLEJEb06b65t.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAJdiFshULx6Xb79qv3FQXodvv2q_cVBeh5diFshULx6X.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZACDFMH_srhtxoc6S_mkOpC-hzpL-aQ6kL-YF0FRUqyGr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAA8WMfCs8lTsoM9559glhqygz3nn2CWGrOfawv9_9ZjI.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxACD_1d4jlA52f3lM-UB_4Gl_eUz5QH_gaSD_1d4jlA52.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAHGiA5ZJdw8m-IEZe6Xn8i34gRl7pefyLXGiA5ZJdw8m.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0}];g.NV3VER=63523002017071212;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.CaMZQEoJ12H9fgg5");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiABYHhsbJKOUKToM9r5GYH_JOgz2vkZgf8hYHhsbJKOUK.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>