<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Chuyện Thắng Thua Sau Ngày 30 Tháng 4 Năm 1975 - Bình Luận - Việt Báo Văn Học Nghệ Thuật</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/112/binh-luan" rel="alternate" title="Việt Báo Văn Học Nghệ Thuật - Bình Luận [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Tỉnh thức thân phận là vấn đề kiến thức; xác định ý muốn để thay đổi là vấn đề quyết tâm. Nếu còn sống trong vô cảm, mang tâm trạng nô lệ tự nguyện hay còn Đảng còn mình và chờ đợi hạnh phúc giả tạo do Đảng, Trung Quốc, Hoa Kỳ và cộng đồng quốc tế ban phát, thì người dân sẽ còn tiếp tục thua trong đau khổ. Không ai có phép lạ để chuyển hoá đất nước thay cho chúng ta. Vấn đề là sự chọn lựa."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Văn Học Nghệ Thuật"/><meta property="og:url" content="https://vietbao.com/a307771/chuyen-thang-thua-sau-ngay-30-thang-4-nam-1975"/><meta itemprop="og:headline" content="Chuyện Thắng Thua Sau Ngày 30 Tháng 4 Năm 1975"/><meta itemprop="og:description" content="Tỉnh thức thân phận là vấn đề kiến thức; xác định ý muốn để thay đổi là vấn đề quyết tâm. Nếu còn sống trong vô cảm, mang tâm trạng nô lệ tự nguyện hay còn Đảng còn mình và chờ đợi hạnh phúc giả tạo do Đảng, Trung Quốc, Hoa Kỳ và cộng đồng quốc tế ban phát, thì người dân sẽ còn tiếp tục thua trong đau khổ. Không ai có phép lạ để chuyển hoá đất nước thay cho chúng ta. Vấn đề là sự chọn lựa."/><meta property="og:image" content="https://vietbao.com/images/file/e9m8RSQF2QgBAGgk/saigon.jpg"/><meta property="og:title" content="Chuyện Thắng Thua Sau Ngày 30 Tháng 4 Năm 1975"/><meta property="og:description" content="Tỉnh thức thân phận là vấn đề kiến thức; xác định ý muốn để thay đổi là vấn đề quyết tâm. Nếu còn sống trong vô cảm, mang tâm trạng nô lệ tự nguyện hay còn Đảng còn mình và chờ đợi hạnh phúc giả tạo do Đảng, Trung Quốc, Hoa Kỳ và cộng đồng quốc tế ban phát, thì người dân sẽ còn tiếp tục thua trong đau khổ. Không ai có phép lạ để chuyển hoá đất nước thay cho chúng ta. Vấn đề là sự chọn lựa."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a307771/chuyen-thang-thua-sau-ngay-30-thang-4-nam-1975"/><meta name="twitter:title" content="Chuyện Thắng Thua Sau Ngày 30 Tháng 4 Năm 1975"/><meta name="twitter:description" content="Tỉnh thức thân phận là vấn đề kiến thức; xác định ý muốn để thay đổi là vấn đề quyết tâm. Nếu còn sống trong vô cảm, mang tâm trạng nô lệ tự nguyện hay còn Đảng còn mình và chờ đợi hạnh phúc giả tạo do Đảng, Trung Quốc, Hoa Kỳ và cộng đồng quốc tế ban phát, thì người dân sẽ còn tiếp tục thua trong đau khổ. Không ai có phép lạ để chuyển hoá đất nước thay cho chúng ta. Vấn đề là sự chọn lựa."/><meta name="twitter:image" content="https://vietbao.com/images/file/e9m8RSQF2QgBAGgk/saigon.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Văn Học Nghệ Thuật"/><meta name="keywords" content="Đỗ Kim Thêm,"/><meta name="description" content="Tỉnh thức thân phận là vấn đề kiến thức; xác định ý muốn để thay đổi là vấn đề quyết tâm. Nếu còn sống trong vô cảm, mang tâm trạng nô lệ tự nguyện hay còn Đảng còn mình và chờ đợi hạnh phúc giả tạo do Đảng, Trung Quốc, Hoa Kỳ và cộng đồng quốc tế ban phát, thì người dân sẽ còn tiếp tục thua trong đau khổ. Không ai có phép lạ để chuyển hoá đất nước thay cho chúng ta. Vấn đề là sự chọn lựa."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAMCPFOfMaaPoBU2WxtvZqLUFTZbG29motWf3ugdvWLnq.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAMMkZYOGYm__4d-LQPPfvuvh34tA89--68MkZYOGYm__.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EQDlA38YS_GPe-85J_yuBuIgwHcn_K4G4iDAd0cs9wdtDlue.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAMvkUXcT3AJYTE4han0uQxpMTiFqfS5DGsvkUXcT3AJY.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a307771/chuyen-thang-thua-sau-ngay-30-thang-4-nam-1975" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w100/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;VHNT"/><meta name="application-name" content="Việt&#32;Báo&#32;VHNT"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/q-nMbFJ91wgBAmEn/favicon.png"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var NJOBS={c:'US',y:'Ashburn',r:'Virginia',h:0,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMFCKSS');</script><style type="text/css">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</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Văn&#32;Học&#32;Nghệ&#32;Thuật"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Dòng" id="nwwg_5" data-wid="5"><div class="nw_lym_content"><div class="nw_widget" data-name="DFP" id="nwwg_5619" data-wid="5619"><script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() {googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890TOP', [[728, 90], 'fluid'], 'div-gpt-ad-1579063274712-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890MIDDLE', [728, 90], 'div-gpt-ad-1579063638576-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTTOP', [300, 250], 'div-gpt-ad-1579063606524-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VBARTICLEDETAIL', [[728, 90],[300, 600]], 'div-gpt-ad-1579063719434-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTMIDDLE', [300, 250], 'div-gpt-ad-1580344301137-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTBOTTOM', [300, 250], 'div-gpt-ad-1582515392978-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300600RIGHT', [300, 600], 'div-gpt-ad-1593398914201-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/ARTICLEDETAILCENTER', [[728, 90],[300, 600]], 'div-gpt-ad-1596509203744-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableVideoAds(); googletag.companionAds().setRefreshUnfilledSlots(true); googletag.enableServices()}); </script></div><div class="clear"></div></div></div><div class="nw_lym_row slideInDown_menu" data-name="ScrolTop" id="myScrollFixed" data-wid="5246"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5247" data-wid="5247"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row div_top&#32;col-no-padding" data-name="region_top" id="nwwg_5250" data-wid="5250"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_top" style="position:&#32;relative;&#32;padding-top:&#32;3px;&#32;padding-bottom:&#32;3px;" data-name="region_maxwidth" id="nwwg_5251" data-wid="5251"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5252" data-wid="5252"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5594" data-wid="5594"><div class="nw_lym_content"><div class="nw_widget vb_client_timer&#32;off_mobile" style="float:&#32;left;" data-name="CLIENT&#32;TIMER" id="nwwg_5254" data-wid="5254"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5254"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__368"><div data-load="1"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">
$(function(){
	var f = function(){
		var d = new Date();
		$('#vb_timenow').text(Globalize.format(d, "g"));
	};
	f();
})
</script></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="ICON&#32;SEARCH" id="nwwg_5255" data-wid="5255"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5255"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__364"><div class="nw_async noscript" data-type="adspot" data-src="/banner/364/637115659558449022/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/364/637115659558449022/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;font-size:&#32;14px;&#32;padding:&#32;0;&#32;margin-top:&#32;2px;" data-name="CONTACT&#32;TOP" id="nwwg_5256" data-wid="5256"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5256"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__369"><div class="nw_async noscript" data-type="adspot" data-src="/banner/369/637116342261899422/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/369/637116342261899422/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_member" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="LOGIN&#32;-&#32;REGISTER" id="nwwg_5257" data-wid="5257"><div class="div_show_large"><span class="div_top_item"><a href="/user/register/L2EzMDc3NzEvY2h1eWVuLXRoYW5nLXRodWEtc2F1LW5nYXktMzAtdGhhbmctNC1uYW0tMTk3NQ" target="_self">Ghi danh</a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMDc3NzEvY2h1eWVuLXRoYW5nLXRodWEtc2F1LW5nYXktMzAtdGhhbmctNC1uYW0tMTk3NQ" target="_self">Hội nhập</a></span></div><div class="div_show_small"><span class="div_top_item"><a href="/user/register/L2EzMDc3NzEvY2h1eWVuLXRoYW5nLXRodWEtc2F1LW5nYXktMzAtdGhhbmctNC1uYW0tMTk3NQ" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16" class="imglazy" data-original="/images/file/SHskcFJ91wgBAncl/icon-register.png"/><noscript><img src="/images/file/SHskcFJ91wgBAncl/icon-register.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16"/></noscript></a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMDc3NzEvY2h1eWVuLXRoYW5nLXRodWEtc2F1LW5nYXktMzAtdGhhbmctNC1uYW0tMTk3NQ" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16" class="imglazy" data-original="/images/file/oeJpblJ91wgBAlJK/icon-login.png"/><noscript><img src="/images/file/oeJpblJ91wgBAlJK/icon-login.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16"/></noscript></a></span></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_search&#32;search_overlay" data-name="region_search" id="search_myOverlay" data-wid="5253"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5258" data-wid="5258"><div class="nw_lym_content"><div class="nw_widget" data-name="SEARCH&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5259" data-wid="5259"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5259"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__363"><div class="nw_async noscript" data-type="adspot" data-src="/banner/363/637115659289260721/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/363/637115659289260721/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget search_overlay_content&#32;fadeInUpSearch" data-name="SEARCH" id="nwwg_5260" data-wid="5260"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EzMDc3NzEvY2h1eWVuLXRoYW5nLXRodWEtc2F1LW5nYXktMzAtdGhhbmctNC1uYW0tMTk3NQ" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_pc" data-name="show_in_pc" id="nwwg_5249" data-wid="5249"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth" style="padding-top:&#32;10px;&#32;padding-bottom:&#32;10px;" data-name="LOGO" id="nwwg_5263" data-wid="5263"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5265" data-wid="5265"><div class="nw_lym_content"><div class="nw_widget" data-name="LOGO&#32;VHNT" id="nwwg_5266" data-wid="5266"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5266"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__366"><div data-load="1"><a href="/cmd/adv_counter?id=366&amp;href=%2f" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="250,75" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" width="250" height="75" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="region_menu" id="nwwg_5264" data-wid="5264"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_menu" data-name="region_maxwidth" id="nwwg_5267" data-wid="5267"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5269" data-wid="5269"><div class="nw_lym_content"><div class="nw_widget" data-name="TOP&#32;MENU" id="nwwg_5268" data-wid="5268"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild liMenuHasActive"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_text">Phân Ưu</span></a></li><li class="liMenu"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p302304/tb-cong-dong" title="TB Cộng Đồng"><span class="nw_menu_text">TB Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_mobile&#32;col-no-padding&#32;region_menu" data-name="show_in_mobile" id="nwwg_5248" data-wid="5248"><div class="nw_lym_area"><div class="nw_lym_row" style="padding-left:&#32;10px;&#32;padding-right:&#32;10px;" data-name="Row" id="nwwg_5270" data-wid="5270"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;" data-name="LOGO&#32;VHNT&#32;SMALL" id="nwwg_5271" data-wid="5271"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5271"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__367"><div data-load="1"><a href="/cmd/adv_counter?id=367&amp;href=%2f" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/aEdSiiHc1wgBAjFC/vietbao-logo-mobile.png" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px; margin: 3px auto; width: auto!important; display: block; max-width: 100%!important; max-height: 45px!important; height: auto!important;" data-info="500,150" width="500" height="150" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" /></a></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="MOBILE&#32;MENU" id="nwwg_5272" data-wid="5272"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild liMenuHasActive"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_text">Phân Ưu</span></a></li><li class="liMenu"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p302304/tb-cong-dong" title="TB Cộng Đồng"><span class="nw_menu_text">TB Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row region_center&#32;region_maxwidth&#32;width_auto&#32;div_column" style="padding-top:&#32;20px;&#32;padding-bottom:&#32;20px;" data-name="region_center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 width_auto&#32;div_left_column" data-name="Zone" id="nwwg_5273" data-wid="5273"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5275" data-wid="5275"><div class="nw_lym_content"><div class="nw_widget" style="margin-bottom:20px" data-name="QC&#32;728&#32;x&#32;90&#32;-&#32;Top" id="nwwg_5615" data-wid="5615"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__5615" data-effect="fade" data-time="15000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__423" class="advcurrent"><div data-type="adspot" data-src="/banner/423/637544813637031548/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/423/637544813637031548/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget" style="margin-bottom:&#32;10px;" data-name="NAVIGATOR" id="nwwg_5280" data-wid="5280"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">VIỆT&#32;BÁO</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p301409/tin-tuc" title="Tin Tức"><span class="aNavText">Tin Tức</span></a></li><li class="liSeperator">›</li><li class="liNav"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p112/binh-luan" title="Bình Luận"><span class="aNavText">Bình Luận</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row div_img_repons_240" data-name="CENTER" id="nwwg_5279" data-wid="5279"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5281" data-wid="5281"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a307771/chuyen-thang-thua-sau-ngay-30-thang-4-nam-1975" title="Chuyện&#32;Thắng&#32;Thua&#32;Sau&#32;Ngày&#32;30&#32;Tháng&#32;4&#32;Năm&#32;1975" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_307771"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/e9m8RSQF2QgBAGgk/saigon.jpg" /><meta itemprop="width" content="275"/><meta itemprop="height" content="183"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="prevpost" href="/p112a307772/cong-ly-va-ky-thi-nhan-thuc-va-thuc-tai" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p112a307768/tuoi-tre-vuon-len" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Chuyện Thắng Thua Sau Ngày 30 Tháng 4 Năm 1975</h1></div><div class="pd_info"><span class="pd_date">21/04/2021</span><span class="pd_time">17:10:00</span><span class="pd_view">(Xem: 114)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2021-04-21"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Đỗ&#32;Kim&#32;Thêm" href="/author/post/814/1/do-kim-them">Đỗ&#32;Kim&#32;Thêm</a></li><li class="clear"></li></ul><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a307771/chuyen-thang-thua-sau-ngay-30-thang-4-nam-1975&quot; addthis:title=&quot;Chuyện Thắng Thua Sau Ngày 30 Tháng 4 Năm 1975&quot; addthis:description=&quot;Tỉnh thức thân phận là vấn đề kiến thức; xác định ý muốn để thay đổi là vấn đề quyết tâm. Nếu còn sống trong vô cảm, mang tâm trạng nô lệ tự nguyện hay còn Đảng còn mình và chờ đợi hạnh phúc giả tạo do Đảng, Trung Quốc, Hoa Kỳ và cộng đồng quốc tế ban phát, thì người dân sẽ còn tiếp tục thua trong đau khổ. Không ai có phép lạ để chuyển hoá đất nước thay cho chúng ta. Vấn đề là sự chọn lựa.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa307771%2fchuyen-thang-thua-sau-ngay-30-thang-4-nam-1975"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa307771%2fchuyen-thang-thua-sau-ngay-30-thang-4-nam-1975"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa307771%2fchuyen-thang-thua-sau-ngay-30-thang-4-nam-1975"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><p dir="ltr"></p><p dir="ltr"></p><span><span><br /></span></span><p dir="ltr"><span>Mỗi năm, cứ mỗi lần đến ngày kỷ niệm 30 tháng 4, các phe tham chiến có dịp nhận định lại ý nghĩa chiến thắng. Dù hoà bình tái lập sau 46 năm, những cuộc tranh luận thắng thua là không có hồi kết cuộc. Các quan điểm khác nhau này có thể tóm lược như sau:<br /><br /></span></p><p dir="ltr"><span><span style="font-weight: bold;">Hoa Kỳ</span><br /><br /></span></p><p dir="ltr"><span>Hoa Kỳ thua vì phải trả 167 tỷ Đô la cho chiến phí và 58.000 binh sĩ hy sinh. Trong lĩnh vực đối ngoại, hậu quả trầm trọng là uy tín siêu cường của Mỹ không còn; phong trào chống Mỹ tại châu Âu, vốn dĩ đã có sẳn, nay lên cực điểm; các nước chậm tiến xem từ nay liên minh quân sự với Mỹ là tai hoạ. Lịch sử thương đau tái diễn khi Mỹ sẽ tháo chạy khỏi Afghanistan vào tháng 9 năm 2021.&nbsp;</span></p><p dir="ltr"><span>Trong lĩnh vực đối nội, chiến tranh Việt Nam đã đem lại một vết thương sâu thẩm về tinh thần, không phải chỉ riêng với các cựu chiến binh mà cho toàn dân tộc Mỹ. Các giá trị cao cả được đề cao và theo đuổi trước đây, như dấn thân làm biểu tượng cho thế giới tự do, nay được đặt lại nghiêm túc hơn để tìm một hướng đi mới làm hồi sinh cho dân tộc.</span></p><p dir="ltr"><span>Các thảo luận về cuộc tham chiến tại Việt Nam hầu hết tập trung vào khiá cạnh quân sự và đi đến kết luận chung là Hoa Kỳ đã không nhận ra hoặc theo đến cùng ba cơ hội để chiến thắng trong ba thời kỳ khác nhau.&nbsp;</span></p><p dir="ltr"><span>Một là</span><span>&nbsp;khái niệm Counterinsurgency của Kennedy là một sách lược chống Cộng đúng đắn cho Việt Nam mà kinh nghiệm tại Mã Lai và Philippines đã chứng minh thành công.&nbsp;</span></p><p dir="ltr"><span>Lý do hỗ trợ cho quan điểm này là thoạt đầu chính phủ Ngô Đinh Diệm được hai thành phần nông dân miền Nam và người Bắc di cư ủng hộ.&nbsp;</span></p><p dir="ltr"><span>Xã hội đang chuyển mình với một chính quyền có hiệu năng trong việc xây dựng đất nước. Các thí dụ điển hình là kết hợp các giáo phái và giải quyết xung đột điạ phương, một nền giáo dục nhân bản bắt đầu khởi sắc và một nền kinh tế thị trường trên đà phát triển.&nbsp;</span></p><p dir="ltr"><span>VNCH thực thi Quốc sách Ấp Chiến Lược có nhiều sai lầm, gây bất mãn cho nông dân và Mặt trận Dân tộc Giải phóng Miền Nam (MTGPMN) bắt đầu có cơ hội phát triển cơ sở.</span></p><p dir="ltr"><span>Sau năm 1960,&nbsp; MTGPMN chưa có lý do để tuyên truyền là lính Mỹ xâm lược hay bom Mỹ phá hoại xóm làng. Chính sách gia đình trị cũng như kỳ thị tôn giáo của Tổng Thống Diệm chưa thành hình.&nbsp;</span></p><p dir="ltr"><span>Kennedy không quan tâm kết hợp các thành quả xây dựng của Việt Nam Cộng Hòa (VNCH) trong công cuộc đấu tranh toàn diện, kể cả bằng quân sự. Mỹ chỉ gởi các cố vấn quân sự là không đủ mạnh để tiêu diệt Cộng Sản khi còn trong thời kỳ phôi thai.&nbsp;</span></p><p dir="ltr"><span>Trở ngại chính một phần là do phản ứng đầy tự ái dân tộc của Tổng Thống Diệm, một phần do thiếu kiên quyết của Kennedy gây áp lực.&nbsp;</span></p><p dir="ltr"><span>Hai là</span><span>&nbsp;Johnson quyết định leo thang chiến tranh, nhưng lại áp dụng trong phạm vi giới hạn. Dị biệt quan điểm giữa các cố vấn dân sự và quân sự về sách lược đấu tranh làm cho Johnson thiếu kiên quyết khi chủ trương không gài mìn hải cảng Hải Phòng sợ làm chìm tàu viện trợ của Nga, luôn lo sợ là có thể bị Trung Quốc và Nga trả đuả.&nbsp;</span></p><p dir="ltr"><span>Sai lầm nhất là Johmson không cho truy cùng đuổi tận Cộng quân qua tận bên kia của lãnh thổ Campuchia và Lào, vì lo sẽ mở rộng biên giới cho cuộc chiến. Các biện pháp này Nixon thấy là đúng đắn và thực hiện về sau.</span></p><p dir="ltr"><span>Giới chức quân sự tin là nếu Johnson oanh tạc các trục tiếp vận và phong toả các hải cảng miền Bắc mạnh hơn và tiến hành Việt Nam Hoá chiến tranh ở miền Nam vào cuối 1966, đó là cơ hội thích hợp nhất để thắng Bắc Việt.&nbsp;</span></p><p dir="ltr"><span>Ngược lại, Johnson-McNamara cho là chiến thắng quân sự không là một giải pháp tối ưu như quan niệm cổ điển, mà nên ưu tiên xây dựng dân chủ cho miền Nam. Mục đích oanh tạc và đánh phá các căn cứ hậu cần là để cho giảm mức độ xâm nhập của quân Bắc Việt và không phá hủy miền Bắc.</span></p><p dir="ltr"><span>Năm 1967, mặc dù thực hiện chiến dịch&nbsp;Rolling Thunder&nbsp;và tăng quân lên 425.000, nhưng Bắc Việt không chịu đàm phán, nên không có triển vọng kết thúc chiến tranh.</span></p><p dir="ltr"><span>Sự hiện diện binh sĩ Hoa Kỳ tại miền Nam và các đợt không kích tại miền Bắc giúp cho Bắc Việt có lập luận tuyên truyền mạnh hơn là Hoa Kỳ xâm lăng. Khi Bắc Việt thu phục nhân tâm tại nông thôn cũng như các trí thức cảnh tả phương Tây, có nghĩa là đấu tranh ngoại vận của Hoa Kỳ và VNCH thêm khó khăn.&nbsp;</span></p><p dir="ltr"><span>Ba là</span><span>&nbsp;thành quả cuộc không kích&nbsp; Linebacker II&nbsp;của Nixon đến nay vẫn còn bí ẩn. Tại sao Nixon không kéo dài oanh tạc trước sự nguy cơ sụp đổ của Bắc Việt? Chiến thắng gần kề mà Nixon lại tạo cho cơ hội cho Bắc Việt đàm phán và mua thời gian? Sai lầm?&nbsp;</span></p><p dir="ltr"><span>Có quá nhiều cách giải thích về chuyện ngưng không tập này. Dư luận thế giới kết án Hoa Kỳ nặng nề về mặt đạo đức và kêu gọi ngưng oanh tạc. Đức Giáo Hoàng Paul VI lên tiếng phản đối, Liên Xô và Trung Quốc cũng đổi giọng, cương quyết ủng hộ và bảo đảm cho Bắc Việt sẽ giành được thắng lợi.</span></p><p dir="ltr"><span>Đó không phải là lý do chính mà Hoa Kỳ không tiếp tục không kích. Oanh tạc và phong toả hải cảng Bắc Việt thành công làm cho các lực lượng phòng không và các chuyển vận bị tê liệt, Hoa Kỳ đã đạt được các mục tiêu.</span></p><p dir="ltr"><span>Khi tổng kết trận ném bom trong dịp Lễ Giáng sinh, Bắc Việt lập luận là thắng lớn, khi Không quân Hoa Kỳ thiệt hại nặng nề, với 34 máy bay B-52 và 47 chiếc khác bị bắn rơi, nên không thể tiếp tục và không tạo nên sức ép đối với kết quả của Hội nghị Paris.&nbsp;</span></p><p dir="ltr"><span>Ngược lại, phía Mỹ công bố con số thấp hơn: 15 B-52 và 12 phi cơ chiến đấu bị bắn hạ và 44 phi công bị bắt.&nbsp;</span></p><p dir="ltr"><span>Theo Ten Gunderson, nhân viên FBI, cho biết là Bắc Việt đầu hàng sau cuộc oanh tạc này, xác quyết là CIA nhẹm tin và đổi các nhân viên phụ trách sang các nhiệm sở khác. Nguồn tin này khó kiểm chứng và vẫn còn nghi ngờ.</span></p><p dir="ltr"><span>Dù theo lối giải thích nào, thì Nixon cũng tỏ ra kiên quyết chống Cộng và có nỗ lực cuối cùng tạo chiến thắng cho Hoa Kỳ và VNCH.</span></p><p dir="ltr"><span>Tại sao Kennedy không tiến hành chiến dịch Bình Định Nông Thôn và hành quân bộ binh ngay lừ lúc đầu mà Johnson đã phải làm về sau? Tại sao Johnson không tấn công truy quét Cộng quân sang tận Campuchia và Lào như Nixon? Tại sao Johnson và Nixon luôn lo sợ Trung Quốc và Nga Xô trực tiếp can thiệp khi các chiều hướng bang giao quốc tế thay đổi thuận lợi cho Mỹ?&nbsp;</span></p><p dir="ltr"><span>Ba kịch bản mong đợi đã không xảy ra đúng lúc. Ba lập luận này khó thuyết phục vì mang giá trị cảnh báo hoặc giải thích một sự kiện đã rồi. Khó tìm các bằng chứng biện minh cho các lập luận này là khả thi.<br /><br /></span></p><p dir="ltr"><span><span style="font-weight: bold;">Việt Nam Cộng Hòa</span><br /><br /></span></p><p dir="ltr"><span>Việt Nam Hoá chiến tranh đòi hỏi điều kiện đầu tiên là miền Nam phải có&nbsp;một chính quyền ổn định mọi mặt, nhưng VNCH còn đang trong thời xây dựng ban đầu.&nbsp;</span></p><p dir="ltr"><span>Sau năm 1963, sinh hoạt chính trị miền Nam bất ổn liên tục. Đến nhiệm kỳ của Nixon, chương trình Việt Nam Hoá chiến tranh là tình trạng tiến thoái lưỡng nan, hai nghịch lý song hành.&nbsp;</span></p><p dir="ltr"><span>Một mặt, VNCH sẽ còn nắm quyền cho đến khi nào còn được Hoa Kỳ ủng hộ, nhưng mặt khác, khi VNCH còn tiếp tục nắm quyền thì chương trình Việt Nam Hoá sẽ thất bại.</span></p><p dir="ltr"><span>Ngoài vấn đề an ninh, những vấn đề cấu trúc cơ bản của xã hội miền Nam vẫn chưa giải quyết, đặc biệt nhất là khiá cạnh chính danh cho chế độ. Tổng Thống Thiệu thắng cử độc diễn năm 1971 với 90% số phiếu ủng hộ, nên không tạo uy tín lãnh đạo.&nbsp;</span></p><p dir="ltr"><span>Bộ máy hành chánh, cơ cấu quân đội và hệ thống kinh tế chưa tạo ra được một ý thức về quyền lợi quốc gia đủ mạnh. Đa số dân chúng không ý thức về nguy cơ xâm lăng của Cộng Sản, và nếu có, thì cũng quá mệt mỏi vì chiến tranh.</span></p><p dir="ltr"><span>Nhưng trầm trọng nhất là vấn đề tham nhũng, đa số mong biến thành quyền lợi cá nhân và gia đình khi đóng góp cho chế độ. Khi Việt Nam Hoá chiến tranh cũng có nghiã là dân thành phố không còn tiếp tục làm giàu qua cơ chế viện trợ Mỹ; tinh thần ủng hộ cho chính quyền cũng suy giảm theo.</span></p><p dir="ltr"><span>Khả năng và bản lĩnh của chính giới miền Nam là khía cạnh quan trọng nhất. Đa số là được Pháp đào tạo qua hai lĩnh vực quân đội hay hành chánh, nay họ tiếp tục hành sự trong tinh thần lệ thuộc viện trợ Mỹ, nên&nbsp;không thể suy nghĩ độc lập và đủ bản lĩnh tìm một lối đi tương kế tựu kế cho đất nước trong gọng kiềm của lịch sử.&nbsp;</span></p><p dir="ltr"><span>Bất hạnh nhất là một thiểu số liêm chính, họ có khả năng, kinh nghiệm chống Cộng, tinh thần quốc gia và kiên cường thì không được chế độ trọng dụng, nhất là cơ hội hợp tác với Mỹ.&nbsp;</span></p><p dir="ltr"><span>Cùng một hoàn cảnh đất nước bị chia cắt, khi nhìn vào sinh hoạt của các chính khách&nbsp; Tây Đức và Nam Hàn, thì thấy có nhiều&nbsp; thí dụ khác biệt.&nbsp;</span></p><p dir="ltr"><span>Tinh thần chiến đấu của QLVNCH sẽ ra sao khi được tiếp tục quân viện đầy đủ. Phe thua cuộc hãnh diện cho là binh sĩ Hoa Kỳ đã không trực tiếp tham gia chiến đấu trong hai cuộc Tổng Công Kích 1968 và 1972, và Bắc Việt đại bại về mặt quân sự cả hai là một thành tích chứng minh cho khả năng chiến đấu anh dũng của QLVNCH.</span></p><p dir="ltr"><span>Đến nay, vấn đề còn gây nhiều tranh cải là tình trạng hoảng loạn khi lãnh đạo VNCH bỏ chạy. Nhiều kịch bản đã được dàn dựng trở lại theo nhiều cách khác nhau: sự sụp đổ sẽ nhanh hơn, chậm hơn hay đẩm máu hơn, diễn biến tùy theo các quyết định chiến lược triệt thoái của các cấp khác nhau.&nbsp;</span></p><div><div class="nw_adspot nw_adspot_postcontent" style="clear:&#32;both;" id="nwwg_5643"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5643"><div id="adspot_id__409"><div data-load="1"><div id="div-gpt-ad-1596509203744-0" style="margin: 0 auto; text-align: center;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596509203744-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><p dir="ltr"><span>Nhưng cuối cùng, chuyện không muốn cũng phải đến là miền Nam sụp đổ, một&nbsp; thất bại chưa có trong lịch sử chiến tranh: phe thua cuộc tự động bỏ chạy trong khi tổng kết lại thì phe thắng cuộc tổn thất nhiều hơn.</span></p><p dir="ltr"><span>Nhưng tấm gương bất khuất và hào hùng của các tướng lãnh và chiến sĩ kiên cường trong chiến bại luôn được hậu thế tri ân nhân ngày 30 tháng 4.<br /><br /></span></p><p dir="ltr"><span><span style="font-weight: bold;">Bắc Việt</span><br /><br /></span></p><p dir="ltr"><span>Có nhiều loại lý giải chính cho sự thành công của Bắc Việt, nhưng trong sách lược đấu tranh ngoại vận, Bắc Việt biết tận dụng các bất ổn nội tình và truyền thông hỗn loạn của Hoa Kỳ là vũ khí lợi hại nhất.</span></p><p dir="ltr"><span>Bắc Việt thảm bại quân sự trong chiến cuộc Mậu Thân nhưng truyền thông Hoa Kỳ lầm lạc khi đề cao khả năng chiến đấu. Qua màn ảnh truyền hình người dân Mỹ nghĩ rằng nguy cơ cho miền Nam đã đến khi Cộng quân vào tận đến Toà Đại sứ Hoa Kỳ và các thành phố lớn.&nbsp;</span></p><p dir="ltr"><span>Bắc Việt thảm bại quân sự trong chiến cuộc 1972 trong khi Nixon lo thu hẹp phạm vi hành động, phải đề ra kế hoạch tuần tự rút quân để thu phục cảm tình của giới phản chiến.&nbsp;</span></p><p dir="ltr"><span>Thắng lợi trong bang giao Nga–Hoa làm cho các lo sợ của Hoa Kỳ phải trực tiếp đối đầu không còn. Áp lực quốc tế giảm đã đem lại một suy nghĩ mới: Thuyết Domino không còn thuyết phục cho Hoa Kỳ phải tiếp tục có mặt tại Việt Nam và Đông Nam Á.&nbsp;</span></p><p dir="ltr"><span>Cuối cùng, Watergate là một món quà vô giá mà Nixon, người chống Cộng điên khùng, tặng cho Bắc Việt. Hậu quả của Watergate là Nixon từ giả chính trường, một bất hạnh cho định mệnh của Nixon, nhưng là một đại bất hạnh cho sinh mệnh toàn dân miền Nam.&nbsp;</span></p><p dir="ltr"><span>Trong sách lược đấu tranh nội chính, giới lãnh đạo Bắc Việt cũng mang lại các đặc điểm khác lý giải cho chiến thắng.</span></p><p dir="ltr"><span>Ý chí xâm chiếm miền Nam của Bắc Việt là động cơ duy nhất. Khi so với các nước cùng cảnh ngộ như Đông Đức và Bắc Hàn, một vấn đề nền tảng trong việc hoạch định chính sách được đặt ra: Tại sao hai nước này không tiến hành đấu tranh giải phóng Tây Đức và Nam Hàn cũng đang bị Hoa Kỳ “kềm kẹp“? Tại sao nhu cầu chiến lược của ba nước lại khác nhau?&nbsp;</span></p><p dir="ltr"><span>Trong thực tế, Hà Nội đã vi phạm Hiệp Định Paris, xâm lăng VNCH và áp đặt chế độ độc tài lên nhân dân miền Nam từ 1975.</span></p><p dir="ltr"><span>Đối với dư luận quốc tế, Bắc Việt đánh Đế quốc Mỹ cho đến xương máu của người Việt Nam cuối cùng thay cho Trung Quốc và Liên Xô, đó là một lý tưởng cao cả mà cho đến nay Bắc Việt không hể phản tỉnh mà còn tiếp tục hãnh diện.&nbsp;</span></p><p dir="ltr"><span>Chính sách đu dây ngoại giao trong tình huống xung đột Nga–Hoa là một thành công đặc biệt; không có nguồn lực này, chiến thắng của Bắc Việt là không tưởng.&nbsp;</span></p><p dir="ltr"><span>Dù lệ thuộc nặng nề về viện trợ vũ khí của khối Cộng Sản, nhưng điểm đặc biệt là Bắc Việt lại kiên cường và hoàn toàn hành sử độc lập trong mọi hoạt động tác chiến, không như VNCH bị lệ thuộc vào mọi sự chỉ đạo cụ thể của Hoa Kỳ, thí dụ như yểm trợ trực thăng vận.</span></p><p dir="ltr"><span>Đối với đồng bào, Bắc Việt không dùng các lập luận kinh điển Mác-Lê nhằm bảo vệ công nhân bị bóc lột trong một xã hội công nghiệp, mà dùng chiêu bài giải phóng dân tộc qua lý tưởng đấu tranh cách mạng, chống bạo quyền miền Nam và giặc Mỹ xâm lăng.&nbsp;</span></p><p dir="ltr"><span>Bắc Việt biết cách sách động quần chúng trong kết hợp đấu tranh chính trị và quân sự như là một chiến lược chung, đôi khi qua các liên hệ với thân nhân trong miền Nam, vừa dùng tình cảm lung lạc, vừa đe doạ khủng bố, đó cũng là một cách ràng buộc để làm cho người dân không ý thức chính trị đi theo Cộng Sản. Kết hợp uyển chuyển này làm cho Bắc Việt thành công trong mặt trận tình báo và nội tuyến.&nbsp;</span></p><p dir="ltr"><span>Sau ngày chiến thắng, tin tức về sự đóng góp của giới ăn cơm Quốc gia thờ ma Cộng Sản ngày càng nhiều hơn, đa số nay đã sáng mắt khi nhận ra bản chất của chế độ.</span></p><p dir="ltr"><span>Đối với Đảng viên, nghệ thuật lãnh đạo tài tình của ĐCSVN là biết đồng hoá vận mệnh của Đảng, dân tộc, cá nhân, gia đình, tập thể và xã hội vào trong một lý tưởng đấu tranh chung; vì tất cả hoà nhập, nên tất cả phải tuân phục kỷ luật và có tinh thần hy sinh; cao cả nhất là hy sinh cho Đảng và tổ quốc, vì đó là hạnh phúc của con người. Mỗi độ xuân về, "Mừng Đảng và Mừng Xuân" là một khẩu hiệu quen thuộc trong chiều hướng thuần phục tuyệt đối này.</span></p><p dir="ltr"><span>Kết quả của sự tuyên truyền này là 1 triệu 1 thanh niên miền Bắc nằm xuống, 300.000 mất tích và 600.000 bị thương và&nbsp; thế hệ thanh niên miền Bắc hy sinh cho chiến dịch 1975 là thế hệ cuối cùng.</span></p><p dir="ltr"><span>Cơ chế lãnh đạo của ĐCSVN chặt chẽ nên tạo ra một hình ảnh chung là đoàn kết, liêm chính, hy sinh, nghiêm mật và kiên cường. Hồ Chí Minh được thần thánh hoá là hình ảnh cao đẹp của vị cha già dân tộc. Thần tượng sụp đổ khi đời tư và công của Bác Hồ được lần lượt phơi bày. Bác Hồ chết vào năm 1932 và Bác Hồ còn sống mãi trong lăng Ba Đình, từ di chúc cạo sửa cho đến các chuyện tình của Bác, tất cà là bí mật quốc gia mà các sử gia thiếu can đảm làm sáng tỏ.</span></p><p dir="ltr"><span>Ngày nay, tình đồng chí trong ĐCSVN là các thanh toán nhau đẩm máu để tranh giành quyền lực, tất cả sự thật hầu như đã công khai hoá qua các phương tiện truyền thông xã hội.</span></p><p dir="ltr"><span>Gần đây, các vụ án khác vẫn còn tiếp tục đúng nghĩa trong tinh thần đấu đá nhau khốc liệt; ô nhục nhất là vụ án Đồng Tâm, một lão đồng chí trung kiên cấp cơ sở bị sát hại vì tranh chấp đất đai chưa được giải quyết.</span></p><p dir="ltr"><span>Vô số tư liệu cho thấy nội bộ của ĐCSVN lệ thuộc Trung Quốc, nên chuyện hèn với giặc và ác với dân không còn gây ngạc nhiên cho công luận.</span></p><p dir="ltr"><span>Vinh quang nhất cho Bắc Việt trong Hiệp định Paris là Lê Đức Thọ lừa đảo được công luận quốc tế và Kissinger. Nhưng toàn diện hơn là ĐCSVN lừa đảo được đồng bào Nam Bắc và Đảng viên trong cả một thời kỳ dài khi lạm dụng lý tưởng đấu tranh cho giải phóng dân tộc và hành sử quyền dân tộc tự quyết.<br /><br /></span></p><p dir="ltr"><span><span style="font-weight: bold;">Dân tộc Việt Nam&nbsp;</span><br /><br /></span></p><p dir="ltr"><span>Toàn dân Việt Nam phải trả một cái giá quá mắc cho chiến thắng của ĐCSVN là vì có khoảng hơn 1,5 triệu cho đến 2 triệu người chết và 300.000 người mất tích.</span></p><p dir="ltr"><span>Người dân miền Bắc thua mà không biết, vì lý tưởng cao đẹp bị lừa dối. Đau xót nhất là những người nằm xuống, không còn có cơ hội biết được đưọc sự thật về ý nghiã của cuộc chiến tranh giải phóng</span><span>&nbsp; </span><span>khi xưa và hiểm hoạ diệt vong ngày nay.</span></p><p dir="ltr"><span>Người dân miền Nam cho dù còn sống, biết rõ mà vẫn thua, vì không tránh khỏi các biện pháp tiến nhanh, tiến mạnh lên XHCN; thảm kịch học tập cải tạo và thuyền nhân là hai thí dụ bi thương của phe thua cuộc.</span></p><p dir="ltr"><span>Lãnh đạo chiến thắng huy hoàng nhưng lại tiếp tục để cho binh sĩ thua. Là nạn nhân của một chính sách sai lầm, nên binh sĩ chịu thêm hai cuộc chiến tranh Tây Nam và Trung Việt. Còn lại gì cho sự hy sinh của họ? Người nằm xuống không được tưởng niệm và người còn sống không được ghi công là hai thí dụ.</span></p><p dir="ltr"><span>Thế hệ hậu chiến thua vì không có kiến thức chính xác về lịch sử đấu tranh của dân tộc. Các thành tích của các sử gia là bóp méo tài tình khi biên soạn các sách về chiến tranh chống Mỹ, đặc biệt nhất là sự thật về thảm sát Mậu Thân tại Huế. Chiến tranh Trung-Việt được ghi lại có 11 dòng để truyền lại cho hậu thế học tập là thí dụ điển hình.</span></p><p dir="ltr"><span>Do nền giáo dục lạc lối, nên đa số không được học tập các giá trị dân chủ. Khi không có kinh nghiệm sống trong một thể chế dân chủ, nên vô cảm trước các chính sự trong nước và chính biến ngoài nước là chuyện đương nhiên.&nbsp;&nbsp;</span></p><p dir="ltr"><span>Cuối cùng, những người có thành tâm muốn hoà giải quốc gia và hoà hợp dân tộc cũng thua, vì không có chổ đứng trong lòng dân tộc.&nbsp;</span></p><p dir="ltr"><span>Trước đây, trong hào quang chiến thắng, phe thắng cuộc tự hào là đỉnh cao trí tuệ cùa loài người, nên hạ nhục nhân phẩm phe đầu hàng. Cho đến nay, dù có hình thức khiêm</span><span>&nbsp; </span><span>tốn hơn, nhưng các biện pháp hoà giải và hoà hợp dân tộc đều thất bại.<br /><br /></span></p><p dir="ltr"><span><span style="font-weight: bold;">Kết luận</span><br /><br /></span></p><p dir="ltr"><span>Chuyện thắng thua sau ngày 30 tháng 4 năm 1975 là lỗi thời mà toàn dân tộc bị thua là thời sự trong năm 2021. Lịch sử đang tái diển, hung đồ xâm lược của phương Bắc rõ rệt, nên vận nước thật mong manh và thảm hoạ diệt vong là hiện thực.&nbsp;</span></p><p dir="ltr"><span>Không còn kẻ thắng người thua, mà cũng không ai biết rõ còn bao lâu nửa và phải làm gì cụ thể để thay đổi về vận mệnh của đất nước.&nbsp;</span></p><p dir="ltr"><span>Do đó, có còn chăng là sự tỉnh thức trong chúng ta, một khả năng tự&nbsp;soi sáng và tự quyết định mà toàn dân Đông Âu là thí dụ.&nbsp;</span></p><p dir="ltr"><span>Tỉnh thức thân phận là vấn đề kiến thức; xác định ý muốn để thay đổi là vấn đề quyết tâm. Nếu còn sống trong vô cảm, mang tâm trạng nô lệ tự nguyện hay còn Đảng còn mình và chờ đợi hạnh phúc giả tạo do Đảng, Trung Quốc, Hoa Kỳ và cộng đồng quốc tế ban phát, thì người dân sẽ còn tiếp tục thua trong đau khổ. Không ai có phép lạ để chuyển hoá đất nước thay cho chúng ta. Vấn đề là sự chọn lựa.</span></p><p dir="ltr"><span>Chúng ta cùng giúp nhau tỉnh thức trong tình tự dân tộc là một hy vọng khởi đầu: Đất nước đang nguy cơ, sức mạnh của toàn dân sẽ đem lại giải pháp và quyền dân tộc tự quyết là phương tiện. Cầu xin hồn thiêng sông núi và các bậc tiền nhân phù hộ cho chúng ta. May ra, một phép lạ nào đó cho đất nước sẽ đến sau.<br /><br /></span></p><p dir="ltr"><span>***</span></p><p dir="ltr"><span style="font-style: italic;">Bài viết là một trích đoạn trong bài <a href="https://kimthemdo.com/2020/10/18/richard-nixon-henry-kissinger-va-su-sup-do-cua-mien-nam/">Richard Nixon, Henry Kissinger và Sự Sụp Đổ Của Miền Nam</a> được tác giả cập nhật và tu chỉnh. Nội dung chính không thay đổi.</span></p><p dir="ltr"><span style="font-style: italic;">Các bài khác về <a href="https://kimthemdo.com/category/chien-tranh-viet-nam/">Chiến tranh Việt Nam</a> đã&nbsp; phổ biến trên trang nhà </span><span><a href="https://kimthemdo.com/"><span style="font-style: italic;">https://kimthemdo.com/</span><br /><br /></a><a href="https://kimthemdo.com/"></a></span></p><p><ul class="top_related"><li><a href="/a71421/db-tran-thai-van-ung-ho-ba-daucher-ung-cu-nghi-si">Db Trần Thái Văn Ủng Hộ Bà Daucher Ứng Cử Nghị Sĩ </a></li><li><a href="/a140400/giao-hoi-lien-huu-lutheran-viet-nam-gui-thu-cam-on-cong-dong">Giáo Hội Liên Hữu Lutheran Việt Nam Gửi Thư Cám Ơn Cộng Đồng</a></li><li><a href="/a234888/bai-tho-thang-tu">Bài Thơ Tháng Tư</a></li><li><a href="/a220483/toi-co-1-giac-mo">&#39;Tôi Có 1 Giấc Mơ&#39;</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent" id="nwwg_5618"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5618"><div id="adspot_id__425"><div class="nw_async noscript" data-type="adspot" data-src="/banner/425/637544813529406174/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/425/637544813529406174/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_16" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a307771/chuyen-thang-thua-sau-ngay-30-thang-4-nam-1975&quot; addthis:title=&quot;Chuyện Thắng Thua Sau Ngày 30 Tháng 4 Năm 1975&quot; addthis:description=&quot;Tỉnh thức thân phận là vấn đề kiến thức; xác định ý muốn để thay đổi là vấn đề quyết tâm. Nếu còn sống trong vô cảm, mang tâm trạng nô lệ tự nguyện hay còn Đảng còn mình và chờ đợi hạnh phúc giả tạo do Đảng, Trung Quốc, Hoa Kỳ và cộng đồng quốc tế ban phát, thì người dân sẽ còn tiếp tục thua trong đau khổ. Không ai có phép lạ để chuyển hoá đất nước thay cho chúng ta. Vấn đề là sự chọn lựa.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_16x16_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa307771%2fchuyen-thang-thua-sau-ngay-30-thang-4-nam-1975"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa307771%2fchuyen-thang-thua-sau-ngay-30-thang-4-nam-1975"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa307771%2fchuyen-thang-thua-sau-ngay-30-thang-4-nam-1975"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="prevpost" href="/p112a307772/cong-ly-va-ky-thi-nhan-thuc-va-thuc-tai" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p112a307768/tuoi-tre-vuon-len" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_307771" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div class="nw_forms nw_forms_comment"><div class="nw_boxing"><div class="nw_boxing_title">Gửi ý kiến của bạn</div><div class="nw_boxing_content"><a id="m_cmm_form_a"></a><form id="m_cmm_form" action="/a307771/chuyen-thang-thua-sau-ngay-30-thang-4-nam-1975#m_cmm_form_a" method="post" autocomplete="off"><div data-valmsg-summary="true" class="validation-summary-valid"><ul><li style="display:none"></li></ul></div><div class="nw_forms_div"><input type="hidden" value="0" name="m_cmm_form_comment_id" id="m_cmm_form_comment_id"/><div class="nff nff_cmm_content"><div class="nff_field"><div class="nff_content"><textarea spellcheck="false" name="m_cmm_form_comment_content" id="m_cmm_form_comment_content" data-val-required="Xin nhập vào ô &quot;Nội dung&quot;" data-val-length-min="10" data-val-length-max="500" maxlength="500" data-val-length="Độ dài của ô &quot;Nội dung&quot; không hợp lệ (10 - 500 ký tự)" data-val="true" tabindex="1" class="textbox"></textarea></div><div class="nff_note">Vui lòng nhập tiếng Việt có dấu.  <a href="https://youtu.be/ngEjjyOByH4" target="_blank">Cách gõ tiếng Việt có dấu</a> ==> https://youtu.be/ngEjjyOByH4</div><div class="clear"></div></div></div><div class="nff nff_cmm_name"><div class="nff_field"><div class="nff_title">Tên của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_name" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_name" id="m_cmm_form_comment_name" data-val-required="Xin nhập vào ô &quot;Tên của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Tên của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val="true" tabindex="2" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_email"><div class="nff_field"><div class="nff_title">Email của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_email" id="m_cmm_form_comment_email" data-val-required="Xin nhập vào ô &quot;Email của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Email của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="3" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_recaptcha"><div class="nff_field"><div class="nff_content"><div id="g-recaptcha-Z2op3B4v" class="g-recaptcha"></div><script type='text/javascript'>$(function(){renderRecaptcha("g-recaptcha-Z2op3B4v",{sitekey: "6LefkQcTAAAAAG-Bo_ww--wNpej57bbjW4h8paf2",tabindex:4});});</script></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" id="m_cmm_submit" name="m_cmm_submit" value="Gửi" class="button" tabindex="5" /><input type="reset" id="m_cmm_cancel" name="m_cmm_cancel" value="Hủy" class="button" tabindex="6" style="display:none"/><input type="submit" id="m_cmm_update" name="m_cmm_submit" value="Cập nhập" class="button" tabindex="7" style="display:none"/></div></form></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_full"><a class="pageitem pageactive" href="/p112a307771/1/chuyen-thang-thua-sau-ngay-30-thang-4-nam-1975#plist" title="1">1</a><a class="pageitem" href="/p112a307771/2/chuyen-thang-thua-sau-ngay-30-thang-4-nam-1975#plist" title="2">2</a><a class="pageitem" href="/p112a307771/3/chuyen-thang-thua-sau-ngay-30-thang-4-nam-1975#plist" title="3">3</a><a class="pageitem" href="/p112a307771/4/chuyen-thang-thua-sau-ngay-30-thang-4-nam-1975#plist" title="4">4</a><a class="pageitem" href="/p112a307771/5/chuyen-thang-thua-sau-ngay-30-thang-4-nam-1975#plist" title="5">5</a><a class="pageitem" href="/p112a307771/6/chuyen-thang-thua-sau-ngay-30-thang-4-nam-1975#plist" title="6">6</a><a class="pageitem" href="/p112a307771/7/chuyen-thang-thua-sau-ngay-30-thang-4-nam-1975#plist" title="7">7</a><a class="nextpage" href="/p112a307771/2/chuyen-thang-thua-sau-ngay-30-thang-4-nam-1975#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p112a307771/1998/chuyen-thang-thua-sau-ngay-30-thang-4-nam-1975#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="307772" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Công Lý và Kỳ Thị: Nhận Thức và Thực Tại" class="nw_image" itemprop="url" href="/p112a307772/cong-ly-va-ky-thi-nhan-thuc-va-thuc-tai" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/urC8ViUF2QgBACs4/w250/racism.jpg" title="racism" alt="racism" width="240" height="173" data-info="472,340"/><noscript><img itemprop="thumbnailUrl" src="/images/file/urC8ViUF2QgBACs4/w250/racism.jpg" title="racism" alt="racism" width="240" height="173" data-info="472,340"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/urC8ViUF2QgBACs4/w250/racism.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="173"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Công Lý và Kỳ Thị: Nhận Thức và Thực Tại" class="pl_atitle" href="/p112a307772/cong-ly-va-ky-thi-nhan-thuc-va-thuc-tai">Công Lý và Kỳ Thị: Nhận Thức và Thực Tại</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nhã&#32;Duy" href="/author/post/7683/1/nha-duy">Nhã&#32;Duy</a></li></ul><div class="pl_brief" itemprop="description">Các cuộc khảo sát và nghiên cứu từ chính phủ, các tổ chức dân sự cho đến đại học đều cho thấy, dù có những bước tiến bộ to lớn cũng như được luật pháp bảo vệ, trên thực tế thì các phân biệt đối xử dựa trên sắc tộc, giới tính, tuổi tác... vẫn còn hiện hữu trong xã hội Mỹ. Riêng trong vấn đề bạo lực cảnh sát thì rủi ro một người da đen hay da màu bị cảnh sát bắn chết hay đối xử bất công đều cao hơn người da trắng.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Công Lý và Kỳ Thị: Nhận Thức và Thực Tại" href="/p112a307772/cong-ly-va-ky-thi-nhan-thuc-va-thuc-tai"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-04-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="307768" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tuổi Trẻ Vươn Lên" class="nw_image" itemprop="url" href="/p112a307768/tuoi-tre-vuon-len" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/crUAPhsF2QgBABgR/w250/kieu-my-duyen.jpg" title="kieu-my-duyen" alt="kieu-my-duyen" width="240" height="155" data-info="279,180"/><noscript><img itemprop="thumbnailUrl" src="/images/file/crUAPhsF2QgBABgR/w250/kieu-my-duyen.jpg" title="kieu-my-duyen" alt="kieu-my-duyen" width="240" height="155" data-info="279,180"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/crUAPhsF2QgBABgR/w250/kieu-my-duyen.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="155"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tuổi Trẻ Vươn Lên" class="pl_atitle" href="/p112a307768/tuoi-tre-vuon-len">Tuổi Trẻ Vươn Lên</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Kiều&#32;Mỹ&#32;Duyên" href="/author/post/1758/1/kieu-my-duyen">Kiều&#32;Mỹ&#32;Duyên</a></li></ul><div class="pl_brief" itemprop="description">Người già nghĩ về quá khứ, còn người trẻ nghĩ đến tương lai. Người trẻ Việt Nam đã có mặt trong chính quyền, làm việc ở phủ Tổng Thống, ở Quốc Hội, là Dân Biểu, Thượng Nghị Sĩ, Chánh Án của liên bang, của tiểu bang, làm Tướng và giữ những chức vụ quan trọng ở Bộ Quốc Phòng. Tuổi trẻ Việt Nam là khoa học gia, là thương gia, là giáo sư đại học. Người trẻ có mặt khắp nơi, ở Mỹ, Úc, Á, Âu Châu. Người trẻ Việt Nam tiến rất nhanh.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Tuổi Trẻ Vươn Lên" href="/p112a307768/tuoi-tre-vuon-len"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-04-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="307767" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Quan Tham Nhũng Bắt Dân Hứng Đạn" class="nw_image" itemprop="url" href="/p112a307767/quan-tham-nhung-bat-dan-hung-dan" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/LwdbJxgF2QgBAqxP/w250/pham-tran.png" title="pham-tran" alt="pham-tran" width="240" height="274" data-info="900,1026"/><noscript><img itemprop="thumbnailUrl" src="/images/file/LwdbJxgF2QgBAqxP/w250/pham-tran.png" title="pham-tran" alt="pham-tran" width="240" height="274" data-info="900,1026"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/LwdbJxgF2QgBAqxP/w250/pham-tran.png"><meta itemprop="width" content="240"><meta itemprop="height" content="274"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Quan Tham Nhũng Bắt Dân Hứng Đạn" class="pl_atitle" href="/p112a307767/quan-tham-nhung-bat-dan-hung-dan">Quan Tham Nhũng Bắt Dân Hứng Đạn</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Phạm&#32;Trần" href="/author/post/6100/1/pham-tran">Phạm&#32;Trần</a></li></ul><div class="pl_brief" itemprop="description">Ở Việt Nam, người dân không hiểu tại sao công tác phòng, chống Quốc nạn tham nhũng cứ “vẫn còn nghiêm trọng và tinh vi” mãi sau 16 năm có Luật phòng, chống tham nhũng đầu tiên (2005), 3 năm sau có Luật thứ nhì (2018) và sau 9 năm (2012) Ban Chỉ đạo Trung ương về phòng, chống tham nhũng được chuyển từ Chính phủ sang Bộ Chính trị do Tổng Bí thư Nguyễn Phú Trọng làm Trưởng Ban.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Quan Tham Nhũng Bắt Dân Hứng Đạn" href="/p112a307767/quan-tham-nhung-bat-dan-hung-dan"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-04-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="307746" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Trước Ngày 30-4-1975" class="nw_image" itemprop="url" href="/p112a307746/truoc-ngay-30-4-1975" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/IiVHZiME2QgBAKxN/w250/tran-gia-phung.jpg" title="tran-gia-phung" alt="tran-gia-phung" width="240" height="308" data-info="821,1054"/><noscript><img itemprop="thumbnailUrl" src="/images/file/IiVHZiME2QgBAKxN/w250/tran-gia-phung.jpg" title="tran-gia-phung" alt="tran-gia-phung" width="240" height="308" data-info="821,1054"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/IiVHZiME2QgBAKxN/w250/tran-gia-phung.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="308"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trước Ngày 30-4-1975" class="pl_atitle" href="/p112a307746/truoc-ngay-30-4-1975">Trước Ngày 30-4-1975</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Trần&#32;Gia&#32;Phụng" href="/author/post/4693/1/tran-gia-phung">Trần&#32;Gia&#32;Phụng</a></li></ul><div class="pl_brief" itemprop="description">Trong chiến tranh 1954-1975 vừa qua trên đất nước chúng ta, cả Bắc Việt Nam (BVN) và Nam Việt Nam (NVN) đều không sản xuất được võ khí và đều nhờ nước ngoài viện trợ.  Nước viện trợ chính cho NVN là Hoa Kỳ; và một trong hai nước viện trợ chính cho BVN là Liên Xô.  Những biến chuyển từ hai nước nầy ảnh hưởng rất lớn đến tình hình chiến tranh Việt Nam.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Trước Ngày 30-4-1975" href="/p112a307746/truoc-ngay-30-4-1975"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-04-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="307720" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="S.T.T.D Tưởng Năng Tiến – Nước Miến Nhìn Từ Xứ Việt" class="nw_image" itemprop="url" href="/p112a307720/s-t-t-d-tuong-nang-tien-nuoc-mien-nhin-tu-xu-viet" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/53QQDtAB2QgBAoB6/w250/tuong-nang-tien.png" title="tuong-nang-tien" alt="tuong-nang-tien" width="240" height="127" data-info="539,286"/><noscript><img itemprop="thumbnailUrl" src="/images/file/53QQDtAB2QgBAoB6/w250/tuong-nang-tien.png" title="tuong-nang-tien" alt="tuong-nang-tien" width="240" height="127" data-info="539,286"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/53QQDtAB2QgBAoB6/w250/tuong-nang-tien.png"><meta itemprop="width" content="240"><meta itemprop="height" content="127"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="S.T.T.D Tưởng Năng Tiến – Nước Miến Nhìn Từ Xứ Việt" class="pl_atitle" href="/p112a307720/s-t-t-d-tuong-nang-tien-nuoc-mien-nhin-tu-xu-viet">S.T.T.D Tưởng Năng Tiến – Nước Miến Nhìn Từ Xứ Việt</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Tưởng&#32;Năng&#32;Tiến" href="/author/post/5085/1/tuong-nang-tien">Tưởng&#32;Năng&#32;Tiến</a></li></ul><div class="pl_brief" itemprop="description">Nói một cách tóm tắt, hiểm hoạ lớn nhất của Việt Nam không phải là chế độ độc tài trong nước hay âm mưu xâm lấn biển đảo của Trung Quốc mà là sự dửng dưng của mọi người. Chính sự dửng dưng đến vô cảm của phần lớn dân chúng là điều đáng lo nhất hiện nay.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="S.T.T.D Tưởng Năng Tiến – Nước Miến Nhìn Từ Xứ Việt" href="/p112a307720/s-t-t-d-tuong-nang-tien-nuoc-mien-nhin-tu-xu-viet"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-04-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="307710" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nổi Buồn Da Vàng" class="nw_image" itemprop="url" href="/p112a307710/noi-buon-da-vang" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/2JuJ9iQB2QgBAqdT/w250/truc-giang.png" title="truc-giang" alt="truc-giang" width="240" height="135" data-info="568,319"/><noscript><img itemprop="thumbnailUrl" src="/images/file/2JuJ9iQB2QgBAqdT/w250/truc-giang.png" title="truc-giang" alt="truc-giang" width="240" height="135" data-info="568,319"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/2JuJ9iQB2QgBAqdT/w250/truc-giang.png"><meta itemprop="width" content="240"><meta itemprop="height" content="135"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nổi Buồn Da Vàng" class="pl_atitle" href="/p112a307710/noi-buon-da-vang">Nổi Buồn Da Vàng</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Trúc&#32;Giang&#32;MN" href="/author/post/4935/1/truc-giang-mn">Trúc&#32;Giang&#32;MN</a></li></ul><div class="pl_brief" itemprop="description">Bà Vivien Tsou, giám đốc Diễn đàn Phụ nữ Mỹ gốc Á Thái Bình Dương, cho biết: “Mặc dù trọng tâm là sự thù ghét người gốc Á, nhưng tất cả đều bắt nguồn từ quan điểm da trắng thượng đẳng, và bất cứ ai cũng có thể trở thành “Con dê tế thần bất cứ lúc nào”.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Nổi Buồn Da Vàng" href="/p112a307710/noi-buon-da-vang"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-04-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="307705" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="S.T.T.D Tưởng Năng Tiến – Bà Hạnh" class="nw_image" itemprop="url" href="/p112a307705/s-t-t-d-tuong-nang-tien-ba-hanh" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/wxbGBPcA2QgBArY9/w250/tuong-nang-tien.png" title="tuong-nang-tien" alt="tuong-nang-tien" width="240" height="127" data-info="580,308"/><noscript><img itemprop="thumbnailUrl" src="/images/file/wxbGBPcA2QgBArY9/w250/tuong-nang-tien.png" title="tuong-nang-tien" alt="tuong-nang-tien" width="240" height="127" data-info="580,308"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/wxbGBPcA2QgBArY9/w250/tuong-nang-tien.png"><meta itemprop="width" content="240"><meta itemprop="height" content="127"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="S.T.T.D Tưởng Năng Tiến – Bà Hạnh" class="pl_atitle" href="/p112a307705/s-t-t-d-tuong-nang-tien-ba-hanh">S.T.T.D Tưởng Năng Tiến – Bà Hạnh</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Tưởng&#32;Năng&#32;Tiến" href="/author/post/5085/1/tuong-nang-tien">Tưởng&#32;Năng&#32;Tiến</a></li></ul><div class="pl_brief" itemprop="description">Tổ chức Người Bảo Vệ Nhân Quyền cho biết hiện có 276 tù nhân lương tâm đang bị giam giữ tại Việt Nam. 

Nhà đương cuộc Hà Nội đối xử với họ ra sao?  

Tồ Chức Ân Xá Quốc Tế nhận định: “Các nhà tù ở Việt Nam có tiếng là quá đông và không đáp ứng được các tiêu chuẩn quốc tế tối thiểu. Vietnamese jails are notoriously overcrowded and fail to meet minimum international standards.”</div><div class="pl_readmore"><a itemprop="url" target="_self" title="S.T.T.D Tưởng Năng Tiến – Bà Hạnh" href="/p112a307705/s-t-t-d-tuong-nang-tien-ba-hanh"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-04-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="307689" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tự Do Dân Chủ Thức Dậy Ở Phương Đông?" class="nw_image" itemprop="url" href="/p112a307689/tu-do-dan-chu-thuc-day-o-phuong-dong-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/regAYWcA2QgBAGwy/w250/nguyen-thi-co-may.jpg" title="nguyen-thi-co-may" alt="nguyen-thi-co-may" width="240" height="144" data-info="700,420"/><noscript><img itemprop="thumbnailUrl" src="/images/file/regAYWcA2QgBAGwy/w250/nguyen-thi-co-may.jpg" title="nguyen-thi-co-may" alt="nguyen-thi-co-may" width="240" height="144" data-info="700,420"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/regAYWcA2QgBAGwy/w250/nguyen-thi-co-may.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="144"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tự Do Dân Chủ Thức Dậy Ở Phương Đông?" class="pl_atitle" href="/p112a307689/tu-do-dan-chu-thuc-day-o-phuong-dong-">Tự Do Dân Chủ Thức Dậy Ở Phương Đông?</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyễn&#32;Thị&#32;Cỏ&#32;May" href="/author/post/3065/1/nguyen-thi-co-may">Nguyễn&#32;Thị&#32;Cỏ&#32;May</a></li></ul><div class="pl_brief" itemprop="description">Nếu so sánh ta sẽ thấy các cuộc biểu tình giữa Việt Nam và ba nước kia khác nhau: ở Việt Nam, yếu tố Trung Quốc là mầm mất nước, nguyên nhân chánh làm bùng phát các cuộc biểu tình. Còn ở Miến Điện, Hồng Kông và Thái Lan, nguyên nhân thúc đẩy giới trẻ xuống đường là tinh thần dân chủ tự do, chống độc tài.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Tự Do Dân Chủ Thức Dậy Ở Phương Đông?" href="/p112a307689/tu-do-dan-chu-thuc-day-o-phuong-dong-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-04-15"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="307679" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Việt Nam Có Kiểm Soát Nổi Ma Túy Không?" class="nw_image" itemprop="url" href="/p112a307679/viet-nam-co-kiem-soat-noi-ma-tuy-khong-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/tRPuMZz_2AgBAoEE/w250/pham-tran.png" title="pham-tran" alt="pham-tran" width="240" height="274" data-info="900,1026"/><noscript><img itemprop="thumbnailUrl" src="/images/file/tRPuMZz_2AgBAoEE/w250/pham-tran.png" title="pham-tran" alt="pham-tran" width="240" height="274" data-info="900,1026"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/tRPuMZz_2AgBAoEE/w250/pham-tran.png"><meta itemprop="width" content="240"><meta itemprop="height" content="274"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Việt Nam Có Kiểm Soát Nổi Ma Túy Không?" class="pl_atitle" href="/p112a307679/viet-nam-co-kiem-soat-noi-ma-tuy-khong-">Việt Nam Có Kiểm Soát Nổi Ma Túy Không?</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Phạm&#32;Trần" href="/author/post/6100/1/pham-tran">Phạm&#32;Trần</a></li></ul><div class="pl_brief" itemprop="description">Ma túy đang là tệ nạn gây nhức nhối cho toàn xã hội Việt Nam, nhưng Đảng và Nhà nước Cộng sản chỉ biết tập trung nhân lực và tiền bạc vào công tác bảo vệ Chủ nghĩa Mác-Lenin và làm sao để đảng được độc tài cầm quyền mãi mãi.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Việt Nam Có Kiểm Soát Nổi Ma Túy Không?" href="/p112a307679/viet-nam-co-kiem-soat-noi-ma-tuy-khong-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-04-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="307675" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="S.T.T.D Tưởng Năng Tiến – Người &amp; Đất Sài Gòn" class="nw_image" itemprop="url" href="/p112a307675/s-t-t-d-tuong-nang-tien-nguoi-dat-sai-gon" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/0vriQ2T_2AgBAhMQ/w250/tuong-nang-tien.png" title="tuong-nang-tien" alt="tuong-nang-tien" width="240" height="104" data-info="585,254"/><noscript><img itemprop="thumbnailUrl" src="/images/file/0vriQ2T_2AgBAhMQ/w250/tuong-nang-tien.png" title="tuong-nang-tien" alt="tuong-nang-tien" width="240" height="104" data-info="585,254"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/0vriQ2T_2AgBAhMQ/w250/tuong-nang-tien.png"><meta itemprop="width" content="240"><meta itemprop="height" content="104"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="S.T.T.D Tưởng Năng Tiến – Người &amp; Đất Sài Gòn" class="pl_atitle" href="/p112a307675/s-t-t-d-tuong-nang-tien-nguoi-dat-sai-gon">S.T.T.D Tưởng Năng Tiến – Người &amp; Đất Sài Gòn</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Tưởng&#32;Năng&#32;Tiến" href="/author/post/5085/1/tuong-nang-tien">Tưởng&#32;Năng&#32;Tiến</a></li></ul><div class="pl_brief" itemprop="description">Tôi sinh ra ở Sài Gòn, nơi vẫn được mệnh danh là Hòn Ngọc Viễn Đông. Chỉ tiếc có điều là ngay tại chỗ tôi mở mắt chào đời (Xóm Chiếu, Khánh Hội) thì lại không được danh giá hay ngọc ngà gì cho lắm.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="S.T.T.D Tưởng Năng Tiến – Người &amp; Đất Sài Gòn" href="/p112a307675/s-t-t-d-tuong-nang-tien-nguoi-dat-sai-gon"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-04-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_full"><a class="pageitem pageactive" href="/p112a307771/1/chuyen-thang-thua-sau-ngay-30-thang-4-nam-1975#plist" title="1">1</a><a class="pageitem" href="/p112a307771/2/chuyen-thang-thua-sau-ngay-30-thang-4-nam-1975#plist" title="2">2</a><a class="pageitem" href="/p112a307771/3/chuyen-thang-thua-sau-ngay-30-thang-4-nam-1975#plist" title="3">3</a><a class="pageitem" href="/p112a307771/4/chuyen-thang-thua-sau-ngay-30-thang-4-nam-1975#plist" title="4">4</a><a class="pageitem" href="/p112a307771/5/chuyen-thang-thua-sau-ngay-30-thang-4-nam-1975#plist" title="5">5</a><a class="pageitem" href="/p112a307771/6/chuyen-thang-thua-sau-ngay-30-thang-4-nam-1975#plist" title="6">6</a><a class="pageitem" href="/p112a307771/7/chuyen-thang-thua-sau-ngay-30-thang-4-nam-1975#plist" title="7">7</a><a class="nextpage" href="/p112a307771/2/chuyen-thang-thua-sau-ngay-30-thang-4-nam-1975#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p112a307771/1998/chuyen-thang-thua-sau-ngay-30-thang-4-nam-1975#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5278" data-wid="5278"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HỌC&#32;NGHỆ&#32;THUẬT" id="nwwg_5574" data-wid="5574"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5575" data-wid="5575"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5573" data-wid="5573"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HÓA" id="nwwg_5572" data-wid="5572"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5576" data-wid="5576"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5571" data-wid="5571"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;THÔNG&#32;BÁO" id="nwwg_5570" data-wid="5570"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5577" data-wid="5577"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5569" data-wid="5569"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;ĐỜI&#32;SỐNG" id="nwwg_5578" data-wid="5578"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5579" data-wid="5579"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5568" data-wid="5568"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;NGÀY" id="nwwg_5277" data-wid="5277"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5283" data-wid="5283"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5282" data-wid="5282"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;TUẦN" id="nwwg_5523" data-wid="5523"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5530" data-wid="5530"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5529" data-wid="5529"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="WebLinks" id="nwwg_5528" data-wid="5528"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5532" data-wid="5532"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5527" data-wid="5527"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;PHIM-ẢNH" id="nwwg_5526" data-wid="5526"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5547" data-wid="5547"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5525" data-wid="5525"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;Chuyên&#32;Mục" id="nwwg_5524" data-wid="5524"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5549" data-wid="5549"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5522" data-wid="5522"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-3 width_auto&#32;div_right_column" data-name="Zone" id="nwwg_5274" data-wid="5274"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5276" data-wid="5276"><div class="nw_lym_content"><div class="nw_widget div_title_small" style="border-bottom:&#32;1px&#32;solid&#32;#ddd;" data-name="Bản&#32;tin" id="nwwg_5641" data-wid="5641"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Youtube" href="/p304099/youtube">Bản tin</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="307766" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Phỏng vấn LS Nguyễn Hoàng Duyên về vấn đề nước Mỹ có nhu cầu cải tổ ngành cảnh sát hay không?" class="pl_atitle" href="/p304099a307766/phong-van-ls-nguyen-hoang-duyen-ve-van-de-nuoc-my-co-nhu-cau-cai-to-nganh-canh-sat-hay-khong-">Phỏng vấn LS Nguyễn Hoàng Duyên về vấn đề nước Mỹ có nhu cầu cải tổ ngành cảnh sát hay không?</a></h2></div><div class="pd_description"><div class="clear"></div><div class="nw_media_responsive"><div class="nwmedia nwvideo" title="" style="margin:&#32;5px&#32;auto;&#32;&#32;&#32;float:&#32;none;&#32;display:&#32;block;width:480px;height:270px;"><div class="nwmedia_player nwmedia_waiting noscript" id="ctrl_media_k520Qoa_10407724" style="width:100%;height:100%"></div><noscript><object style="width:100%;height:100%" data="//www.youtube.com/v/64o1proM-AI?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1" type="application/x-shockwave-flash"><param name="movie" value="//www.youtube.com/v/64o1proM-AI?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1"/><param name="allowFullScreen" value="true"/><param name="wmode" value="transparent"/><param name="allowscriptaccess" value="always"/><embed style="width:100%;height:100%" type="application/x-shockwave-flash" allowFullScreen="true" wmode="transparent" allowscriptaccess="always" src="//www.youtube.com/v/64o1proM-AI?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1"/></object></noscript><script>$(function(){$("#ctrl_media_k520Qoa_10407724").nwYoutube({a:1,id:"64o1proM-AI"})});</script></div></div><p><ul class="top_related"><li><a href="/a71421/db-tran-thai-van-ung-ho-ba-daucher-ung-cu-nghi-si">Db Trần Thái Văn Ủng Hộ Bà Daucher Ứng Cử Nghị Sĩ </a></li><li><a href="/a140400/giao-hoi-lien-huu-lutheran-viet-nam-gui-thu-cam-on-cong-dong">Giáo Hội Liên Hữu Lutheran Việt Nam Gửi Thư Cám Ơn Cộng Đồng</a></li><li><a href="/a234888/bai-tho-thang-tu">Bài Thơ Tháng Tư</a></li><li><a href="/a220483/toi-co-1-giac-mo">&#39;Tôi Có 1 Giấc Mơ&#39;</a></li></ul></p><div class="clear"></div><div class="clear"></div></div><time itemprop="datePublished dateModified" datetime="2021-04-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget" data-name="QC&#32;Right&#32;300x250&#32;(Top)" id="nwwg_5609" data-wid="5609"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5609"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__388"><div data-load="1"><div id="div-gpt-ad-1579063606524-0" style="width: 300px; height: 250px; margin: 10px auto 10px auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063606524-0'); });
</script></div></div><div class="clear"></div></div><div id="adspot_id__378"><div class="nw_async noscript" data-type="adspot" data-src="/banner/378/637145665701427558/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/378/637145665701427558/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__377"><div class="nw_async noscript" data-type="adspot" data-src="/banner/377/637145665799935407/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/377/637145665799935407/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="QC&#32;Right&#32;300x250&#32;(Middle)" id="nwwg_5613" data-wid="5613"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5613"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__380"><div class="nw_async noscript" data-type="adspot" data-src="/banner/380/637323267154608456/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/380/637323267154608456/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__379"><div class="nw_async noscript" data-type="adspot" data-src="/banner/379/637536831173296266/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/379/637536831173296266/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_hidden&#32;div_menuRight&#32;div_boxing_parent" data-name="TIN&#32;TỨC" id="nwwg_5290" data-wid="5290"><div class="nw_boxing"><div class="nw_boxing_title">TIN TỨC</div><div class="nw_boxing_content"><div class="nw_menu_vertical_accordion"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget div_subscribe" data-name="NHẬN&#32;TIN&#32;QUA&#32;EMAIL" id="nwwg_5286" data-wid="5286"><div class="nw_boxing"><div class="nw_boxing_title">NHẬN TIN QUA EMAIL</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận. </div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="8" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="9"/></div></form></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="region_footer" id="nwwg_4694" data-wid="4694"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_footer" style="padding-top:&#32;10px;" data-name="region_maxwidth" id="nwwg_5284" data-wid="5284"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5285" data-wid="5285"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2021 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_content"><div class="nw_widget" data-name="CODE&#32;JAVASCRITP&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5261" data-wid="5261"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5261"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__361"><div class="nw_async noscript" data-type="adspot" data-src="/banner/361/637117952177009932/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/361/637117952177009932/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="CODE&#32;SCROLL&#32;TOP&#32;FIXED&#32;MENU&#32;DO&#32;NOT&#32;MODIFY&#32;OR&#32;DELETE" id="nwwg_5262" data-wid="5262"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5262"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__362"><div class="nw_async noscript" data-type="adspot" data-src="/banner/362/637117360202956876/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/362/637117360202956876/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMFCKSS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.bOANuBJDx7jq95an">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiASUcZ27wGfRa5pUjEbcUHyTmlSMRtxQfJMX-0MQ8rj2c.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxABvEdyB0y6S57fOvESCYervt868RIJh6uxvEdyB0y6S5.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUAAqBD6xUrrRnusQO2lwpWw26xA7aXClbDZQo2wktidB4.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AGuUA2lHHB05TnCJrpDl8SFOcImukOXxIWuUA2lHHB05.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAHbfT_k0Kz9AB6s1ztX3YMgHqzXO1fdgyMwktTrAsjiq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAJBh-HZqSOSUX7vfGb_ntSVfu98Zv-e1JZBh-HZqSOSU.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAD26CxH2X-Ehoc6S_mkOpC-hzpL-aQ6kL-fHBp5FRPkS.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAODmjld87bvSoM9559glhqygz3nn2CWGrBCLIEr77kWr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAMSraZQniTHAf3lM-UB_4Gl_eUz5QH_gacSraZQniTHA.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBCAEKktqKdwKe0HHmEt0VC050ceYS3RULTnbm9vIy-J0L1.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAD_7Olkjbo9O-IEZe6Xn8i34gRl7pefyLT_7Olkjbo9O.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0},{path:"//www.google.com/recaptcha/api.js?onload=onCallBackRecaptcha&render=explicit&hl=vi",async:0,group:0}];g.NV3VER=635230020200417002;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.bOANuBJDx7jq95an");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAJ2B2tUHbnw8ToM9r5GYH_JOgz2vkZgf8p2B2tUHbnw8.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div><div id="cookie_container" class="bg_cookie_container"><div class="bg_cookie_container_btn">Đồng ý</div><div class="bg_cookie_container_message">Chúng tôi sử dụng cookie để cung cấp cho bạn trải nghiệm tốt nhất trên trang web của chúng tôi. Nếu tiếp tục, chúng tôi cho rằng bạn đã chấp thuận cookie cho mục đích này.</div></div></body></html>