<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Phỏng Vấn Một Cựu Tù Nhân Gốc Vịêt Trong Danh Sách Bị Trục Xuất - Bình Luận - Việt Báo Daily Online</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/112/binh-luan" rel="alternate" title="Việt Báo Daily Online - Bình Luận [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Năm 2017, tôi được tạm tha do hạnh kiểm tốt, dưới kiểm soát của nhân viên tạm tha (probation officer). Tôi nghĩ, đây là cơ hội trời ban để làm lại cuộc đời. Nhưng cảnh sát di trú ICE chờ tôi ở phòng đợi của nhà tù, tôi bị bắt lại ngay lập tức và bị giam thêm 6 tháng. Nhờ bế tắc trong điều đình với Việt nam, tôi lại được tạm tha lần nữa. Gần đây, tôi lập gia đình với một người bạn học cũ. Nhưng cuộc sống của tôi như treo bằng sợi chỉ,"/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Daily Online"/><meta property="og:url" content="https://vietbao.com/a292136/phong-van-mot-cuu-tu-nhan-goc-viet-trong-danh-sach-bi-truc-xuat"/><meta itemprop="og:headline" content="Phỏng Vấn Một Cựu Tù Nhân Gốc Vịêt Trong Danh Sách Bị Trục Xuất"/><meta itemprop="og:description" content="Năm 2017, tôi được tạm tha do hạnh kiểm tốt, dưới kiểm soát của nhân viên tạm tha (probation officer). Tôi nghĩ, đây là cơ hội trời ban để làm lại cuộc đời. Nhưng cảnh sát di trú ICE chờ tôi ở phòng đợi của nhà tù, tôi bị bắt lại ngay lập tức và bị giam thêm 6 tháng. Nhờ bế tắc trong điều đình với Việt nam, tôi lại được tạm tha lần nữa. Gần đây, tôi lập gia đình với một người bạn học cũ. Nhưng cuộc sống của tôi như treo bằng sợi chỉ,"/><meta property="og:image" content=""/><meta property="og:title" content="Phỏng Vấn Một Cựu Tù Nhân Gốc Vịêt Trong Danh Sách Bị Trục Xuất"/><meta property="og:description" content="Năm 2017, tôi được tạm tha do hạnh kiểm tốt, dưới kiểm soát của nhân viên tạm tha (probation officer). Tôi nghĩ, đây là cơ hội trời ban để làm lại cuộc đời. Nhưng cảnh sát di trú ICE chờ tôi ở phòng đợi của nhà tù, tôi bị bắt lại ngay lập tức và bị giam thêm 6 tháng. Nhờ bế tắc trong điều đình với Việt nam, tôi lại được tạm tha lần nữa. Gần đây, tôi lập gia đình với một người bạn học cũ. Nhưng cuộc sống của tôi như treo bằng sợi chỉ,"/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a292136/phong-van-mot-cuu-tu-nhan-goc-viet-trong-danh-sach-bi-truc-xuat"/><meta name="twitter:title" content="Phỏng Vấn Một Cựu Tù Nhân Gốc Vịêt Trong Danh Sách Bị Trục Xuất"/><meta name="twitter:description" content="Năm 2017, tôi được tạm tha do hạnh kiểm tốt, dưới kiểm soát của nhân viên tạm tha (probation officer). Tôi nghĩ, đây là cơ hội trời ban để làm lại cuộc đời. Nhưng cảnh sát di trú ICE chờ tôi ở phòng đợi của nhà tù, tôi bị bắt lại ngay lập tức và bị giam thêm 6 tháng. Nhờ bế tắc trong điều đình với Việt nam, tôi lại được tạm tha lần nữa. Gần đây, tôi lập gia đình với một người bạn học cũ. Nhưng cuộc sống của tôi như treo bằng sợi chỉ,"/><meta name="twitter:image" content=""/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Daily Online"/><meta name="keywords" content="Thắng Đỗ,"/><meta name="description" content="Năm 2017, tôi được tạm tha do hạnh kiểm tốt, dưới kiểm soát của nhân viên tạm tha (probation officer). Tôi nghĩ, đây là cơ hội trời ban để làm lại cuộc đời. Nhưng cảnh sát di trú ICE chờ tôi ở phòng đợi của nhà tù, tôi bị bắt lại ngay lập tức và bị giam thêm 6 tháng. Nhờ bế tắc trong điều đình với Việt nam, tôi lại được tạm tha lần nữa. Gần đây, tôi lập gia đình với một người bạn học cũ. Nhưng cuộc sống của tôi như treo bằng sợi chỉ,"/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><link href="/content/themes/owner/vietbao_com/css/BQDeAFI4ov7uRYazBU2WxtvZqLUFTZbG29motWRd-w9_qRnk.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAIT_R5yhTVpJ4d-LQPPfvuvh34tA89--64T_R5yhTVpJ.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3OAuth2Login/css/AQAuAKDocwQ-DIgyxTR9TvcGJ6nFNH1O9wYnqaDocwQ-DIgy.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/DQD-An92-deEzWC19xg9toEkPD_3GD22gSQ8P-rENeIiNfvi.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmABMfbayys-_0TE4han0uQxpMTiFqfS5DGhMfbayys-_0.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a292136/phong-van-mot-cuu-tu-nhan-goc-viet-trong-danh-sach-bi-truc-xuat" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w100/vietbao.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w150/vietbao.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;Daily&#32;Online"/><meta name="application-name" content="Việt&#32;Báo&#32;Daily&#32;Online"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/sOkfAXA10AgQADM4/favicon.ico"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var NJOBS={c:'US',y:'Ashburn',r:'Virginia',h:7,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMFCKSS');</script><style type="text/css">
body {}
.nw_post_detail .pd_title h1 {color:#00283c; font-size: 18px;}
.pd_description { font-size: 17px;}
.pl_list .pl_title h2, .pl_list .pl_brief { font-size: 16px;}
.pl_author li.item a { font-size: 12px;}
.nw_box_list_tab_title .tab {padding: 0px 15px 2px;}
.nw_boxing .nw_boxing_title { font-size: 16px; padding: 3px 10px 3px;}
.vb_login_form {padding-top: 0; font-size: 16px;}
.button, .button:visited, .pl_list .pl_date, .pl_list .pl_view, .nw_post_detail .pd_info .pd_date, .nw_post_detail .pd_info .pd_time, .nw_post_detail .pd_info .pd_view { font-size: 12px}
.nw_weblink_content .wlk_title,
.pd_author li.item, .nw_post_detail .pd_nextback .nextpost, .nw_post_detail .pd_nextback .prevpost, .nw_menu_vertical .liMenu .aMenu, .nff .nff_title { font-size: 14px}
.nw_menu_horizontal .liMenu .aMenu, .vb_header_menu .nw_menu_horizontal .liMenu .aMenu, .nw_menu_vertical .liMenu .aMenu::before { font-size: 12px;}
.vb_hinhtrongngay .pl_brief { height: 50px;}
.checkbox .icon, .radio .icon { margin-top: 5px;}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/kCou02810AgBAvhF/alogo.png"><meta itemprop="width" content="131"><meta itemprop="height" content="37"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Daily&#32;Online"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_area"><div class="nw_lym_row vb_mobile_bar&#32;col-no-padding" data-name="Mobile&#32;Bar" id="nwwg_4785" data-wid="4785"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;&#32;position:&#32;relative;&#32;z-index:&#32;9000;" data-name="Logo-Mobile" id="nwwg_4938" data-wid="4938"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4938"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__228"><div class="nw_async noscript" data-type="adspot" data-src="/banner/228/635671685207985306/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/228/635671685207985306/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="left:50px" data-name="Mobile&#32;Search" id="vb_mobile_search" data-wid="4810"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyOTIxMzYvcGhvbmctdmFuLW1vdC1jdXUtdHUtbmhhbi1nb2MtdmlldC10cm9uZy1kYW5oLXNhY2gtYmktdHJ1Yy14dWF0" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Mobile&#32;Menu" id="nwwg_4811" data-wid="4811"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_top_bar" data-name="Top&#32;Bar" id="nwwg_4789" data-wid="4789"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4814" data-wid="4814"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_header_col1" data-name="Zone" id="nwwg_4817" data-wid="4817"><div class="nw_lym_content"><div class="nw_widget vb_client_timer" data-name="Đồng&#32;hồ" id="nwwg_133" data-wid="133"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">$(function(){var f = function(){var d = new Date(); $('#vb_timenow').text(Globalize.format(d, "g")); }; f(); }) </script></div><div class="nw_widget nw_menu_mb" data-name="Menu&#32;Raovat" id="nwwg_4995" data-wid="4995"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4995"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__272"><div class="nw_async noscript" data-type="adspot" data-src="/banner/272/635937835182238782/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/272/635937835182238782/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_header_col2" data-name="Zone" id="nwwg_4818" data-wid="4818"><div class="nw_lym_content"><div class="nw_widget vb_header_menu" data-name="Header&#32;Menu" id="nwwg_134" data-wid="134"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/" title="Trang nhất"><span class="nw_menu_text">Trang nhất</span></a></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li><li class="liMenu"><a class="aMenu" href="/p104/weblinks" title="WebLinks"><span class="nw_menu_text">WebLinks</span></a></li><li class="liMenu"><a class="aMenu" href="http://phovui.vietbao.com/" target="_self" title="Diễn Đàn"><span class="nw_menu_text">Diễn Đàn</span></a></li><li class="liMenu"><a class="aMenu" href="http://raovat.vietbao.com" target="_blank" title="Rao Vặt"><span class="nw_menu_text">Rao Vặt</span></a></li><li class="liMenu"><a class="aMenu" href="/p109/lien-lac" title="Liên Lạc"><span class="nw_menu_text">Liên Lạc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/rss/main" target="_blank" title="Kênh RSS"><span class="nw_menu_text">Kênh RSS</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_logo_bar" data-name="Logo&#32;Bar" id="nwwg_4788" data-wid="4788"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4823" data-wid="4823"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_logo_col1&#32;col-no-padding" data-name="Zone" id="nwwg_4826" data-wid="4826"><div class="nw_lym_content"><div class="nw_widget" data-name="Logo&#32;PC" id="nwwg_57" data-wid="57"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__57" style="height:90px"><div class="nw_ver_adspotgroup_h" style="width:369px"><div id="adspot_id__2" style="width:369px;height:90px"><div data-load="1"><a target="_self" href="/cmd/adv_counter?id=2&amp;href=https%3a%2f%2fvietbao.com%2f" rel="nofollow"><img title="Việt Báo Online" alt="Việt Báo Online" data-info="369,90" style="float: none; text-align: left; margin: 0px;" src="/images/file/6WWd_kHl0AgBAscO/logo-vb-2014.png" height="90" width="369" /></a><script type="text/javascript">
$(function(){var fCe=function(){var h = $('#nwwg_4755').height();if (h > 0) {var rows = $('#nwwg_76 .pl_row');if (rows.length) {var hTop = $('#nwwg_76');for (var i = rows.length - 1; i >= 0; --i) {var m = $(rows[i]);if (hTop.height() > h) {m.hide();}else break;}}}};fCe();window.setTimeout(fCe,2000);});
</script></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_logo_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4827" data-wid="4827"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" style="float:right" data-name="Right&#32;Logo" id="nwwg_132" data-wid="132"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__132" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="height:90px"><div id="adspot_id__204" class="advcurrent"><div data-load="1"><a href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com" target="_blank" rel="nofollow"><img src="/images/file/AMtde6sM0ggBAQFw/banner-orange-nba-728x90-kb.gif" style="float: none; margin: 5px auto; width: 728px; display: block; clear: both;" class="nw-img-responsive" data-info="728,90" width="728" height="90" /></a></div><div class="clear"></div></div><div id="adspot_id__321" style="display:none"><div data-load="1"><a href="/cmd/adv_counter?id=321&amp;href=http%3a%2f%2fvietbet.com" target="_blank" rel="nofollow"><img src="/images/file/zbAFe6sM0ggBARpy/banner-orange-nba-728x90.gif" style="float: none; clear: both; margin: 5px auto; width: 728px; display: block;" class="nw-img-responsive" data-info="728,90" width="728" height="90" /></a></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_menu_bar" data-name="Menu&#32;Bar" id="nwwg_4787" data-wid="4787"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" data-name="Row" id="nwwg_4832" data-wid="4832"><div class="nw_lym_content"><div class="nw_widget vb_menu_bg" data-name="Top&#32;Menu" id="vb_top_menu_f" data-wid="49"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4786" data-wid="4786"><div class="nw_lym_content"><div class="nw_widget vb_hotnews" data-name="Tin&#32;Hot" id="vb_hotnews_div" data-wid="137"><div class="ibox_effect ibox_effect_marhoz" data-effect="continous" data-time="6000" data-duration="200" data-hover="1"><div class="ibox_effect_marhoz_w"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="292136" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Phỏng Vấn Một Cựu Tù Nhân Gốc Vịêt Trong Danh Sách Bị Trục Xuất" class="pl_atitle" href="/a292136/phong-van-mot-cuu-tu-nhan-goc-viet-trong-danh-sach-bi-truc-xuat">Phỏng Vấn Một Cựu Tù Nhân Gốc Vịêt Trong Danh Sách Bị Trục Xuất</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-03-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="292080" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Xuân Sàigòn Xuân Tha Hương" class="pl_atitle" href="/a292080/xuan-saigon-xuan-tha-huong">Xuân Sàigòn Xuân Tha Hương</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-03-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="292129" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Giới Thiệu Phẩm Vật Của Trần Gian Của Nguyễn Hoàng Lãng Du" class="pl_atitle" href="/a292129/gioi-thieu-pham-vat-cua-tran-gian-cua-nguyen-hoang-lang-du">Giới Thiệu Phẩm Vật Của Trần Gian Của Nguyễn Hoàng Lãng Du</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-03-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="292126" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="37% Lượng Dữ Liệu Internet Di Động Chỉ Để Xem YouTube" class="pl_atitle" href="/a292126/37-luong-du-lieu-internet-di-dong-chi-de-xem-youtube">37% Lượng Dữ Liệu Internet Di Động Chỉ Để Xem YouTube</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-03-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="292154" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ngăn Chận Robot Sát Thủ" class="pl_atitle" href="/a292154/ngan-chan-robot-sat-thu">Ngăn Chận Robot Sát Thủ</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-03-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="292153" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nike Giảm Lợi Tức" class="pl_atitle" href="/a292153/nike-giam-loi-tuc">Nike Giảm Lợi Tức</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-03-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="292152" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thanh Long VN Ào Ạt Đi Singapore" class="pl_atitle" href="/a292152/thanh-long-vn-ao-at-di-singapore">Thanh Long VN Ào Ạt Đi Singapore</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-03-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="292151" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thương Mại VN-TQ Tăng Vọt" class="pl_atitle" href="/a292151/thuong-mai-vn-tq-tang-vot">Thương Mại VN-TQ Tăng Vọt</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-03-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="292150" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Phân Ưu Ông Gioan Baotixita Cai Văn Trung" class="pl_atitle" href="/a292150/phan-uu-ong-gioan-baotixita-cai-van-trung">Phân Ưu Ông Gioan Baotixita Cai Văn Trung</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-03-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_login_bar&#32;col-no-padding" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="nw_widget vb_search_box" data-name="Search" id="nwwg_4928" data-wid="4928"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyOTIxMzYvcGhvbmctdmFuLW1vdC1jdXUtdHUtbmhhbi1nb2MtdmlldC10cm9uZy1kYW5oLXNhY2gtYmktdHJ1Yy14dWF0" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Login&#32;Div" id="nwwg_4835" data-wid="4835"><div class="vb_login_div"><a target="_self" href="/login">Hội Nhập</a>| <a target="_self" href="/user/register">Ghi Danh</a></div></div><div class="nw_widget vb_login_form" data-name="Login" id="nwwg_4838" data-wid="4838"><div class="nw_forms nw_forms_login"><form action="//vietbao.com/login/" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Tên thành viên</div><span data-valmsg-replace="true" data-valmsg-for="m_login_username" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_login_username" id="m_login_username" data-val-required="Xin nhập vào ô &quot;Tên thành viên&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Tên thành viên&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="^[0-9a-zA-Z@$_]{4,48}$" data-val-regex="Tên thành viên không hợp lệ (a-z A-Z 0-9 $ @ _)" data-val="true" tabindex="1" class="textbox username"/></div><div class="clear"></div></div></div><div class="nff"><div class="nff_field"><div class="nff_title">Mật mã</div><span data-valmsg-replace="true" data-valmsg-for="m_login_password" class="field-validation-valid"></span><div class="nff_content"><input type="password" name="m_login_password" id="m_login_password" data-val-required="Xin nhập vào ô &quot;Mật mã&quot;" data-val-length-min="4" data-val-length-max="48" maxlength="48" data-val-length="Độ dài của ô &quot;Mật mã&quot; không hợp lệ (4 - 48 ký tự)" data-val="true" tabindex="2" class="textbox password"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><div class="a_link"><a class="a_forgot_password" rel="nofollow" href="/forgotpassword/L2EyOTIxMzYvcGhvbmctdmFuLW1vdC1jdXUtdHUtbmhhbi1nb2MtdmlldC10cm9uZy1kYW5oLXNhY2gtYmktdHJ1Yy14dWF0">Quên mật mã ?</a><span>&nbsp;&nbsp;|&nbsp;&nbsp;</span><a class="a_register" rel="nofollow" href="/user/register/L2EyOTIxMzYvcGhvbmctdmFuLW1vdC1jdXUtdHUtbmhhbi1nb2MtdmlldC10cm9uZy1kYW5oLXNhY2gtYmktdHJ1Yy14dWF0">Ghi danh</a></div><input type="submit" name="submit" value="Hội nhập" class="button" tabindex="3"/></div><div class="oauth2_login_content_container"><div class="oauth2_login_content_title">Hội nhập với</div><div class="oauth2_login_content oauth2_button"><a title="Hội nhập qua Google" href="/cmd/spr_oauth2?srv=google&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjkyMTM2L3Bob25nLXZhbi1tb3QtY3V1LXR1LW5oYW4tZ29jLXZpZXQtdHJvbmctZGFuaC1zYWNoLWJpLXRydWMteHVhdA" class="oauth2_google">Hội nhập qua Google</a><a title="Hội nhập qua Facebook" href="/cmd/spr_oauth2?srv=facebook&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjkyMTM2L3Bob25nLXZhbi1tb3QtY3V1LXR1LW5oYW4tZ29jLXZpZXQtdHJvbmctZGFuaC1zYWNoLWJpLXRydWMteHVhdA" class="oauth2_facebook">Hội nhập qua Facebook</a><a title="Hội nhập qua Twitter" href="/cmd/spr_oauth2?srv=twitter&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjkyMTM2L3Bob25nLXZhbi1tb3QtY3V1LXR1LW5oYW4tZ29jLXZpZXQtdHJvbmctZGFuaC1zYWNoLWJpLXRydWMteHVhdA" class="oauth2_twitter">Hội nhập qua Twitter</a><a title="Hội nhập qua Windows Live" href="/cmd/spr_oauth2?srv=windows&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjkyMTM2L3Bob25nLXZhbi1tb3QtY3V1LXR1LW5oYW4tZ29jLXZpZXQtdHJvbmctZGFuaC1zYWNoLWJpLXRydWMteHVhdA" class="oauth2_windows">Hội nhập qua Windows Live</a><a title="Hội nhập qua Paypal" href="/cmd/spr_oauth2?srv=paypal&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjkyMTM2L3Bob25nLXZhbi1tb3QtY3V1LXR1LW5oYW4tZ29jLXZpZXQtdHJvbmctZGFuaC1zYWNoLWJpLXRydWMteHVhdA" class="oauth2_paypal">Hội nhập qua Paypal</a><a title="Hội nhập qua Linkedin" href="/cmd/spr_oauth2?srv=linkedin&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjkyMTM2L3Bob25nLXZhbi1tb3QtY3V1LXR1LW5oYW4tZ29jLXZpZXQtdHJvbmctZGFuaC1zYWNoLWJpLXRydWMteHVhdA" class="oauth2_linkedin">Hội nhập qua Linkedin</a><a title="Hội nhập qua Amazon" href="/cmd/spr_oauth2?srv=amazon&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjkyMTM2L3Bob25nLXZhbi1tb3QtY3V1LXR1LW5oYW4tZ29jLXZpZXQtdHJvbmctZGFuaC1zYWNoLWJpLXRydWMteHVhdA" class="oauth2_amazon">Hội nhập qua Amazon</a><a title="Hội nhập qua Yahoo" href="/cmd/spr_oauth2?srv=yahoo&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjkyMTM2L3Bob25nLXZhbi1tb3QtY3V1LXR1LW5oYW4tZ29jLXZpZXQtdHJvbmctZGFuaC1zYWNoLWJpLXRydWMteHVhdA" class="oauth2_yahoo">Hội nhập qua Yahoo</a></div></div></form></div></div><div class="nw_widget" data-name="Navigator" id="nwwg_4841" data-wid="4841"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">Trang nhà</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p112/binh-luan" title="Bình Luận"><span class="aNavText">Bình Luận</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" style="padding-top:10px" data-name="Center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row&#32;0" id="nwwg_4844" data-wid="4844"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4869" data-wid="4869"><div class="nw_lym_area"><div class="nw_lym_col col-lg-10 vb_detail_row1_col1" data-name="Row_1_1" id="nwwg_4870" data-wid="4870"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" style="padding-bottom:10px" data-name="Row" id="nwwg_4872" data-wid="4872"><div class="nw_lym_content"><div class="nw_widget vb_adv_728x90&#32;nw_alert_block" data-name="All&#32;Pages&#32;728x90" id="nwwg_165" data-wid="165"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__165" data-effect="fade" data-time="20000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__329" class="advcurrent"><div data-type="adspot" data-src="/banner/329/636585376999265246/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/329/636585376999265246/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1_1" data-name="Row&#32;1_1_1" id="vb_box_center" data-wid="4875"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4881" data-wid="4881"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_detail_row1_1_col1&#32;&#32;col-no-padding" data-name="Zone" id="nwwg_4882" data-wid="4882"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a292136/phong-van-mot-cuu-tu-nhan-goc-viet-trong-danh-sach-bi-truc-xuat" title="Phỏng&#32;Vấn&#32;Một&#32;Cựu&#32;Tù&#32;Nhân&#32;Gốc&#32;Vịêt&#32;Trong&#32;Danh&#32;Sách&#32;Bị&#32;Trục&#32;Xuất" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_292136"><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="nextpost" href="/p112a292129/gioi-thieu-pham-vat-cua-tran-gian-cua-nguyen-hoang-lang-du" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Phỏng Vấn Một Cựu Tù Nhân Gốc Vịêt Trong Danh Sách Bị Trục Xuất</h1></div><div class="pd_info"><span class="pd_date">22/03/2019</span><span class="pd_time">00:10:00</span><span class="pd_view">(Xem: 69)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2019-03-22"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Thắng&#32;Đỗ" href="/author/post/4304/1/thang-do">Thắng&#32;Đỗ</a></li><li class="clear"></li></ul><div class="nw_qrcode"><img width="128" height="128" src="/qrcode/a/1/292136/635664897201800464/phong-van-mot-cuu-tu-nhan-goc-viet-trong-danh-sach-bi-truc-xuat" alt="Phỏng&#32;Vấn&#32;Một&#32;Cựu&#32;Tù&#32;Nhân&#32;Gốc&#32;Vịêt&#32;Trong&#32;Danh&#32;Sách&#32;Bị&#32;Trục&#32;Xuất"/></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa292136%2fphong-van-mot-cuu-tu-nhan-goc-viet-trong-danh-sach-bi-truc-xuat"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa292136%2fphong-van-mot-cuu-tu-nhan-goc-viet-trong-danh-sach-bi-truc-xuat"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa292136%2fphong-van-mot-cuu-tu-nhan-goc-viet-trong-danh-sach-bi-truc-xuat"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><p align="center">PHỎNG VẤN MỘT CỰU TÙ NHÂN GỐC VỊÊT TRONG DANH SÁCH BỊ TRỤC XUẤT</p><p align="center">&nbsp;</p><p align="center">Thắng Đỗ</p><p>&nbsp;</p><p><b>Lời mở đầu: </b></p><p>Vào năm 2008, chính quyền của Tổng thống George W. Bush đã ký một thỏa thuận với Việt nam về vấn đề trục xuất người Việt ở Mỹ trái phép và những người đã bị kết án ở Mỹ. Cũng theo thỏa thuận này, những người đã đến Mỹ trước khi Mỹ Việt bình thường hóa quan hệ vào tháng bảy năm 1995 không thuộc vào thành phần bị Mỹ trục xuất. Khi Donald Trump đắc cử tổng thống, chính quyền Trump bãi bỏ điều khoản này và bắt đầu thủ tục trục xuất tất cả các người có tiền án, bất kể họ đến Mỹ lúc nào. Đối tượng của Trump gồm cả những người đã mãn hạn tù, có nghĩa là họ đã trả nợ đầy đủ cho xã hội theo quy định của tòa án. Nhiều người trong họ đã đến Mỹ từ lúc còn rất nhỏ và hoàn toàn không biết gì về Việt Nam. Trục xuất họ sẽ làm nhiều gia đình tan vỡ: vợ mất chồng, con mất bố, ông bà mất con… và xã hội có thể mất một công dân hữu dụng.</p><p>Tuy nhiên, phía Việt nam đã dựa vào thỏa thuận đã ký để từ chối nhận các người trong diện này. Chính quyền Trump tiếp tục gây áp lực lên phía Việt nam; áp lực chắc chắn đi đôi với các điều đình thương mại và an ninh. Không ai biết bao giờ phía Việt nam sẽ nhượng bộ, nhưng hiện tại những người tị nạn trong diện này đang sống trong tình trạng bất an, hoang mang không biết tương lai của mình và gia đình mình đi về đâu.</p><p>Gần đây, chúng tôi có dịp phỏng vấn một nhân vật trong diện này và đã chuyển ngữ cuộc trao đổi từ tiếng Anh sang tiếng Việt. Đây là một người đàn ông chúng tôi biết đến do nhiều công việc xã hội anh đã tham gia một cách tình nguyện. Đến gặp chúng tôi, anh mặc bộ đồ có lẽ sang trọng nhất anh sở hữu: quần tây, sơ-mi và áo khoác ngoài, tất cả màu đen. Anh nói chuyện vui vẻ, cởi mở, không có vẻ gì là một người đã ở tù trong nhiều năm và chỉ mới tại ngoại trước đây không lâu.</p><p style="text-align: center;">*&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; *&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; *</p><p><b>&nbsp;<br />Hỏi: Anh làm ơn giới thiệu thân thế.</b></p><p>Trả lời: Tôi tên là Lâm Kế Nghiệp, tên gọi bình thường là Ke (phát âm như ‘key’ – chìa khóa). Năm nay tôi 42 tuổi và hiện đang sống ở Oakland, California. Tôi là một cựu tù nhân hình sự. Tôi vào tù lúc 17 tuổi do tội giết người và đã ở tù 24 năm. Năm 2017, tôi được tạm tha do hạnh kiểm tốt, dưới sự kiểm soát của các nhân viên tạm tha (probation officer). Tôi nghĩ, đây là cơ hội trời ban để làm lại cuộc đời. Nhưng cảnh sát di trú ICE chờ tôi ở phòng đợi của nhà tù, và tôi bị bắt lại ngay lập tức và bị giam thêm 6 tháng. Nhờ sự bế tắc trong điều đình với Việt nam, tôi lại được tạm tha lần nữa. Gần đây, tôi đã lập gia đình với một người bạn học cũ. Nhưng cuộc sống của tôi như treo bằng sợi chỉ, đứt lúc nào không biết.<br /><br /></p><p><b>Hỏi: Anh sang Mỹ trong dịp nào và anh có thể kể về gốc gác gia đình ở Việt nam trước đó?</b></p><p>Trả lời: Tôi sang Mỹ năm 4 tuổi. Tôi hiểu biết rất mù mờ về gốc gác gia đình ở Việt nam ngày xưa. Bố mẹ tôi không chịu kể cho tôi biết gì ngoài những điều căn bản. Bên ngoại tôi không có ai ở Mỹ, trong khi gia đình bên nội xa lánh anh em chúng tôi. Tuổi thơ của tôi có nhiều khoảng trống mà không biết bao giờ tôi mới lấp lại được.</p><p>Cả hai phía gia đình tôi là người Việt gốc Hoa, đã sống nhiều đời tại Hải Phòng. Theo bố mẹ tôi kể, gia đình xuống thuyền vượt biên năm 1978, lúc chiến dịch bài Hoa rầm rộ khắp nước Việt nam. Lênh đênh 6 tháng trên biển, cuối cùng đến được Hồng Kông. Tôi không thật sự hiểu được làm sao chúng tôi sống sót trong một thời gian dài như thế trên biển, và những lời kể chuyện của bố mẹ không rõ ràng. Ở trại tị nạn Hồng Kông hai năm – em trai kế tôi sinh ra trong trại – sau đó được một người bà con ở Sunnyvale, California, bảo lãnh sang Mỹ. Gia đình rồi cũng không ở đấy lâu, chúng tôi dọn đi rất nhiều nơi mà bây giờ tôi không còn nhớ.<br />&nbsp;</p><p><b>Hỏi: Anh còn nhớ gì về những năm đầu tiên ở Mỹ?</b></p><p>Trả lời: Ký ức đầu tiên tôi có được là ở trong một chung cư rất nghèo ở khu Potrero Hill, San Francisco. Đây là một khu toàn người da đen, chúng tôi là gia đình Á châu duy nhất. Bố mẹ bỏ anh em tôi ở nhà và đi suốt ngày. Lúc đó tôi khoảng 5 tuổi, bất cứ khi nào ra ngoài cũng bị các trẻ con khác đánh đuổi. Tôi chạy, chúng ném đá hay các thứ khác theo, có khi còn giục chó đuổi theo nữa. Cách tự bảo vệ duy nhất của tôi là chạy, chạy mãi.</p><p>Cho đến một ngày, tôi bị sáu đứa vây vào trong góc sân. Chúng bảo tôi có hai lựa chọn: đánh tay đôi với một đứa trong chúng, hoặc nếu không chúng sẽ đập tôi tàn tệ. Không có cách nào khác, tôi đành chỉ vào một thằng không lớn hơn tôi lắm. Khi đã bị dồn vào chân tường, tôi khám phá là tôi đánh nhau không tệ. Tôi đánh thằng đó ngã, rồi ngồi lên nó định thụi thêm thì thấy năm đứa kia sát lại. Tôi nghĩ chúng sẽ hùa vào đánh tôi, nhưng không, một thằng đưa tay kéo tôi lên rồi khen: “mày OK!” Cả bố mẹ thằng bị đánh sau đó cũng ra. Họ không nói gì với tôi nhưng mắng con họ dở, để cho thằng “chinaman” kia đánh ngã.<br />&nbsp;</p><p><b>Hỏi: Thế có phải đó là khúc ngoặt đối với anh không? Đánh lại chứ không còn chạy nữa?</b></p><p>Trả lời: Vâng, từ sau đó, chúng ít đánh tôi hơn. Nhưng đi học với tôi vẫn là sự khổ sở. Ngôn ngữ chính ở nhà là tiếng Quảng đông, nên hầu như tôi không biết chữ tiếng Anh nào khi nhập học. Được cho vào lớp ESL (tiếng Anh cho người nước ngoài), nhưng đồng thời tôi vẫn phải theo chương trình học thường. Tôi nhớ lúc khoảng 9 tuổi, một thày cho rằng tôi bị chậm phát triển hay cứng đầu, bắt tôi ra ngồi ngoài cửa lớp để chờ đến giờ ESL, ngày này sang ngày khác.<br />&nbsp;</p><p><b>Hỏi: Thế còn gia đình anh lúc đó như thế nào?</b></p><p>Trả lời: Không khí trong gia đình còn tệ hơn ở trường. Bố mẹ thường xuyên cãi lộn và bố đánh mẹ. Anh em tôi chỉ biết thu vào trong góc giương mắt nhìn, hay chạy vào phòng ngủ đóng cửa lại và bịt hai tai để bớt nghe tiếng la hét và chửi bới. Năm tôi 8 tuổi, mẹ gọi cảnh sát khi bị bố đánh. Bố bị còng đi, rồi sau khi được thả, quay trở lại lôi đứa em tôi lên Sacramento sống.</p><p>Ở nhà một mình, nên tôi lêu lỏng suốt ngày. Mẹ tôi đi từ sáng sớm đến tối khuya, có khi mang theo bạn trai về. Họ uống rượu, hút thuốc và cần sa. Tủ lạnh trong nhà ít khi có thức ăn, nên tôi thường xuyên đói. Tôi lang thang ở khu chợ xin tiền người lạ, rồi dùng tiền đó đi mua thức ăn và quần áo. Thèm đồ chơi, tôi bắt đầu ăn cắp ở tiệm, và một lần bị an ninh trong chợ bắt được. Họ không gọi cảnh sát mà gọi mẹ đến đón tôi về. Mẹ nhìn tôi không nói gì, chỉ ký tên để lãnh tôi ra. Tôi có cảm giác mẹ cũng chẳng quan tâm tôi có an nguy hay không, miễn tôi không làm phiền bà.</p><p>Ít lâu sau, gia đình được tin ông bà ngoại vượt biên và chết ngoài biển. Tôi không hiểu rõ chi tiết, nhưng sau vụ này mẹ tôi trở thành trầm cảm. Bà cũng bắt đầu mê đánh bài và nợ nần rất nhiều. Bà và bạn trai hay to tiếng với nhau. Có lần bạn trai dí súng vào mẹ (súng của bà, mua để tự vệ vì đã bị cướp mấy lần trong khu xóm mất an ninh đó). Tôi định nhảy vào bảo vệ mẹ, nhưng bạn trai đã bỏ đi ra ngoài.<br />&nbsp;</p><p><b>Hỏi: Trở lại chuyện trường học. Dần dần rồi anh có thấy dễ thở hơn không?</b></p><p>Trả lời: Lên cấp hai, tôi bị chuyển trường sang một khu vực khác và phải dùng xe buýt công cộng đi học. Bọn ở trường mới rất ghét dân của khu Potrero Hill, nên tôi luôn luôn bị đánh. Thường là mấy đứa xúm vào đánh hội đồng. Tôi bỏ học, không đến trường nữa. Tôi chơi với hai đứa bạn, một người Samoan, một Mễ. Chúng tôi đi lang bang với nhau suốt ngày, có tiền thì mua thuốc lá hút.</p><p>Điểm học của tôi rất kém, nên họ lại chuyển tôi sang một trường đặc biệt cho các học sinh chậm phát triển. Trớ trêu thay, chính ở đây, tôi bắt đầu cảm thấy gần gũi với các bạn học và thày cô. Tôi gặp một thày quan tâm đến tôi và làm cho tôi ham học. Điểm tôi từ dưới 1 phẩy lên đến 3,6. Tôi đọc sách thường xuyên, và khá trên mọi môn. Tôi tham gia vào đội điền kinh của trường. Tôi nộp đơn và được nhận vào Lowell High School, trường trung học công tốt và khó vào nhất ở San Francisco. Nhưng mẹ tôi vứt đơn đó đi, nói bà không biết đó là trường nào và không muốn tôi đi học xa.</p><p>Tôi chuyển sang Mission High School, trường rất đông người Mễ và Tàu. Tôi không quen ai, bọn Tàu hầu hết hiếu học không chơi với tôi. Lại đánh nhau và lại bỏ học. Điểm của tôi lại rớt xuống đến mức thậm tệ. Ít lâu sau, mẹ cũng dọn nhà sang Richmond bên kia vịnh, một thành phố rất nghèo, hầu hết là người da đen và Mễ, và tôi lại chuyển trường qua bên đó.</p><p>Ở trường mới, chỉ có vài đứa người Lào và Dao chịu chơi với tôi, nhưng lúc đó tôi chưa biết chúng thuộc về một băng đảng Đông Nam Á. Bọn khác thấy tôi chơi với những đứa này, khi tôi đi một mình bị chúng vồ lấy và bị nhiều trận đòn hội đồng. Tôi phải tránh đi riêng và cố gắng luôn luôn đi cùng những đứa bạn châu Á để được bảo vệ. Tôi vào băng đảng một cách rất tự nhiên rồi từ đó, bắt đầu hiểu về các băng đảng khác nhau, như Norteños và Sureños, các băng đảng Mễ khét tiếng.</p><p>Vào băng đảng rồi, tôi nhanh chóng học một điều là phải luôn luôn tỏ ra ngon lành, bất cần đời và tuyệt vô không sợ hãi. Tôi đã nhiều lần đánh nhau tay đôi với những thằng da đen hay Mễ. Chúng to và khỏe, nhưng tôi nhanh hơn. Chúng đánh tới thì tôi đã né và luồn ra sau lưng chúng. Thường tôi thắng nhưng có khi thua. Lúc bị đánh, tôi chịu đau và không bao giờ kêu ca hay tỏ ra mình sợ hãi.</p><p>Chúng tôi ăn cắp đồ ở tiệm rồi đem bán lấy tiền mua rượu và thuốc lá. Tôi tập uống bia, những lon bia lớn 40 oz., và hút trung bình 3 gói Marlborho đỏ mỗi ngày. Rượu, thuốc lá, đánh nhau, đó là đời sống của tôi thuở đó. Mẹ tôi biết nhưng làm ngơ, vì chính bà cũng chẳng khác gì mấy.<br />&nbsp;</p><p><b>Hỏi: Rồi xảy ra vụ giết người?</b></p><p>Trả lời: Hôm đó tôi đang ngồi với bạn băng đảng, một đứa chạy về nói băng Mễ đang tụ tập gần đó. Bọn tôi bảo nhau đi ra dằn mặt chúng. Nhưng đó là một băng thứ dữ, nhiều đứa trong đám không dám đi. Tôi muốn tỏ ra không sợ nên cùng 4 đứa khác nhảy lên xe. Đến nơi, thấy bọn chúng gần 20 đứa, nhưng chúng tôi vẫn sáp vào. Chỉ vừa kịp lời qua tiếng lại, thì mấy xe cảnh sát ập ngay vào giữa. Chúng tôi có cớ để giải tán.</p><p>Một thằng bạn chở tôi về nhà. Ngồi trên xe, tôi thấy hai đứa tôi nhận được mặt trong đám băng Mễ kia, một trai một gái. Tôi kêu thằng bạn quay xe lại. Hai đứa kia bỏ chạy. Xe tới gần, tôi cầm dao bấm ở tay nhảy xuống rượt bộ theo. Qua một chỗ quẹo góc đường, tôi vượt qua đứa con gái và rượt kịp thằng con trai. Tôi chồm vào, thụi một nhát mạnh. Nó quỵ xuống vỉa hè. Không cần biết nó như thế nào, tôi chạy ngược lại để nhảy lên xe tẩu thoát.</p><p>Ngày hôm sau tôi bị cảnh sát bắt. Đứa con gái nhớ được bảng số xe. Cảnh sát lái vòng khu phố và nhanh chóng bắt thằng lái xe. Nó khai ra tôi.</p><p>Tôi được chỉ định một luật sư công miễn phí (public defender) để biện hộ. Đây là một anh da trắng, có lẽ rất thiếu kinh nghiệm hay quá bận rộn để chuẩn bị cho phiên tòa. Nhân chứng của chính phủ toàn là những tay tội phạm, kể cả những thành viên cùng băng đảng với tôi. Nhưng luật sư của tôi không biết cách chất vấn cái quá khứ thiếu tin cậy của chúng, trong khi ông chánh án và công tố viên cười giỡn với nhau. Tôi bị kết tội cố sát, xử như người lớn: 25 năm tù cộng thêm 2 năm do liên lụy đến băng đảng.<br />&nbsp;</p><p><b>Hỏi: Đời sống ở tù như thế nào?</b></p><p>Trả lời: Tôi ở nhiều nhà tù, bắt đầu từ một trung tâm giam giữ vị thành niên, rồi do đánh nhau – tôi bênh một người bạn bị đánh - bị chuyển sang tù người lớn. Nơi cuối cùng là một trong những nhà tù dữ dằn nhất, San Quentin. Đời sống trong tù tương đối dễ chịu nếu biết quan hệ khéo léo với các tù nhân khác. Tôi làm bạn với nhiều người và chơi thể thao – đó là cách kết bạn dễ nhất. Tuy thế, không phải là không có đụng chạm, kể cả đánh nhau, nhưng tôi cố gắng tránh né việc này càng nhiều càng tốt.<br />&nbsp;</p><p><b>Hỏi: Rồi sao anh được tha sớm?</b></p><p>Trả lời: Năm 2010, tôi có cơ hội đầu tiên để xin giảm án. Trước hội đồng xét xử giảm án, gia đình của nạn nhân bị tôi giết có mặt để phát biểu ý kiến. Bà mẹ đứng lên chỉ mặt tôi nói: “mày là đồ quỷ dữ, mày đã cướp mất mạng sống của con tao.” Mặc dầu hồ sơ tôi tốt, và có vài người lên tiếng ủng hộ tôi, hội đồng bác yêu cầu giảm án và tôi quay trở lại nhà tù. Lần đầu tiên tôi tự hỏi, tôi có phải là quỷ dữ hay không? Cho đến giây phút đó, tôi chưa thực sự chấp nhận tôi đã làm điều gì sai trái. Tôi đổ lỗi cho hoàn cảnh, thậm chí cho cả nạn nhân đã khiêu khích tôi. Tôi chưa hề hối hận, và chưa hề đối diện với sự thật là tôi đã hủy diệt đời sống của nạn nhân cũng như gia đình họ.</p><p>Câu nói của bà mẹ tiếp tục ám ảnh tôi.</p><p>Cùng lúc đó, vài người bị án chung thân (lifers) tìm đến nói chuyện với tôi. Họ là những người không còn hy vọng gì về tương lai vì sẽ phải mãi mãi sống trong tù. Họ hỏi tôi: “mày muốn được về nhà không? Và quan trọng hơn, mày muốn ở lại nhà hay muốn quay trở lại tù?” Họ muốn nói đến xác suất rất cao của cựu tù nhân, sau khi được thả ra, phạm tội trở lại và bị án tù mới. Họ khuyên tôi ghi danh vào một chương trình gọi là Healing Circle – Vòng Tròn Hàn Gắn.&nbsp; Ở trong nhóm này, các tù nhân thành thật chia xẻ kinh nghiệm cá nhân. Tôi bắt đầu hiểu rằng cái quá khứ của chúng tôi đều na ná giống nhau. Đó là những quá khứ đau thương, hận thù và bạo động. Tôi cũng nhận thấy rằng chúng tôi đều đang chiến đấu với một con quỷ dữ hiện diện ngay trong cá nhân mỗi người. Bạo động dẫn đến bạo động, dưới một chu kỳ không bao giờ chấm dứt.</p><p>Tôi quyết định là chính mình phải thật sự thay đổi.</p><p>Tôi tham gia vào một chương trình mang các tù nhân như tôi đến tiếp cận với vị thành niên ở ngưỡng cửa của tội phạm, những người như tôi hai mươi năm trước. Tôi nói chuyện với nhiều giới liên hệ: các nạn nhân của tội phạm, những người có khuynh hướng muốn tự tử và các em học sinh vướng hay sắp vướng vào tội phạm. Tôi cũng giúp vận động trước Quốc hội California cho 3 dự luật chỉnh đốn hệ thống luật pháp đối với vị thành niên và cùng lúc, ghi danh học một chương trình đại học hàm thụ cho tù nhân. Tôi tốt nghiệp bằng cán sự nghệ thuật (Associate of Arts) về ngành chữa trị tâm lý (psycho-therapy), chuyên về quản trị nóng giận (anger management) khi còn ở trong tù. &nbsp;</p><p>Năm 2014, tôi quay trở lại hội đồng xin giảm án. Mẹ của nạn nhân lần này nhìn thẳng vào mặt tôi và nói từ tốn và rõ ràng trước hội đồng: “Tôi tha thứ cho anh. Tôi cảm thấy anh đã thật sự thay đổi; anh là một con người khác so với người đã cướp mạng sống của con tôi trước đây.” Hội đồng chấp nhận yêu cầu, và tôi được chấm dứt án tù vào tháng 11 năm 2015.<br /><br /></p><p><b>Hỏi: Rồi sao anh bị ICE bắt?</b></p><p>Trả lời: ICE – cảnh sát di trú – chờ tôi ở phòng đợi của nhà tù tiểu bang và giam tôi thêm 6 tháng. Do sự bế tắc trong điều đình Việt-Mỹ, tôi được thả ra.</p><p><b>&nbsp;<br />Hỏi: Nhìn lại, anh có thể chia sẻ suy nghĩ về những gì đã xảy ra?</b></p><p>Trả lời: Trước đây, tôi vẫn thường thầm trách mẹ tôi đã không làm đúng chức năng của người mẹ và đã không bảo vệ tôi. Tôi cho rằng những khó khăn của đời tôi là từ bố mẹ ra cả. Nhưng bây giờ, tôi không còn nghĩ thế nữa. Những gì đã qua, hãy để cho nó qua. Hãy hướng về tương lai và làm điều tốt nhất có thể cho mình và cho mọi người. Có lẽ chưa bao giờ mẹ và tôi thân thiết như bây giờ. Tôi hiểu bà hơn và hiểu nỗi khó khăn của bà khi bơ vơ một mình sang đến sứ xở này. Tôi cũng tha thứ bố tôi, tuy hình như ông vẫn chưa thật sự nhìn lại mình, những gì ông đã làm và đã không làm.</p><p>Tôi trở thành một nhân viên của Asian Prisoner Support – Cơ Quan Hỗ Trợ Các Tù Nhân Gốc Á Châu. Nhiệm vụ của tôi là phối hợp quá trình tái hội nhập xã hội của các cựu tù nhân. Như tôi đã nói trên, khả năng tái phạm và bị tù trở lại của những người này rất cao. Tôi cố hết sức giúp đỡ họ không mắc phải lỗi lầm đó.</p><p>Đồng thời, tôi quyên góp và sửa xe đạp để phân phối cho trẻ em trong các khu vực nghèo. Tôi cũng tình nguyện gìn giữ các công viên ở đó. Tôi làm việc hầu như không nghỉ, chính vì tôi đã đánh mất hơn hai mươi năm của cuộc đời, và bây giờ tôi không còn có thể cho phép tự lãng phí như thế nữa.</p><p>&nbsp;&nbsp;</p><p><i>Thắng Đỗ là thành viên của Hội Đồng Quản Trị của Pivot, Hội Người Mỹ Gốc Việt Cấp Tiến. Anh gửi bài cho tòa soạn từ San Jose, California.</i></p><p><ul class="top_related"><li><a href="/a162283/giong-song-yeu-thuong">Giòng Sông Yêu Thương</a></li><li><a href="/a271469/tt-trump-cam-thuong-luong-voi-venezuela-ve-no-cong">TT Trump Cấm Thương Lượng Với Venezuela Về Nợ Công</a></li><li><a href="/a167144/doi-mua-thieu-nhi-dang-bieu-dien-trong-le-hoi-mung-xuan-tai-boston-massachusetts">Đội múa thiếu nhi đang biểu diễn trong Lễ Hội mừng Xuân tại Boston, Massachusetts</a></li><li><a href="/a64584/truy-to-3-nghi-can-khung-bo-mua-1000-may-dien-thoai">Truy Tố 3 Nghi Can Khủng Bố Mua 1000 Máy Điện Thoại</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent nw_alert_block" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2744" data-effect="fade" data-time="10000" data-duration="600" data-hover="1" style="height:280px"><div id="adspot_id__227" class="advcurrent"><div data-type="adspot" data-src="/banner/227/636700376062865256/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/227/636700376062865256/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__326" style="display:none"><div data-type="adspot" data-src="/banner/326/636586225613462860/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/326/636586225613462860/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa292136%2fphong-van-mot-cuu-tu-nhan-goc-viet-trong-danh-sach-bi-truc-xuat"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa292136%2fphong-van-mot-cuu-tu-nhan-goc-viet-trong-danh-sach-bi-truc-xuat"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa292136%2fphong-van-mot-cuu-tu-nhan-goc-viet-trong-danh-sach-bi-truc-xuat"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="nextpost" href="/p112a292129/gioi-thieu-pham-vat-cua-tran-gian-cua-nguyen-hoang-lang-du" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_292136" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p112a292136/2/phong-van-mot-cuu-tu-nhan-goc-viet-trong-danh-sach-bi-truc-xuat#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="292129" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Giới Thiệu Phẩm Vật Của Trần Gian Của Nguyễn Hoàng Lãng Du" class="pl_atitle" href="/p112a292129/gioi-thieu-pham-vat-cua-tran-gian-cua-nguyen-hoang-lang-du">Giới Thiệu Phẩm Vật Của Trần Gian Của Nguyễn Hoàng Lãng Du</a></h2></div><span class="pl_date">22/03/2019</span><span class="pl_view">(Xem: 68)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Giới Thiệu Phẩm Vật Của Trần Gian Của Nguyễn Hoàng Lãng Du" class="nw_image" itemprop="url" href="/p112a292129/gioi-thieu-pham-vat-cua-tran-gian-cua-nguyen-hoang-lang-du" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/dDqFApWu1ggBAOFK/w150/pham-vat-tran-gian-cover-lotus-media-2019-lulu-7-5x7-5.jpg" title="pham-vat-tran-gian-cover-lotus-media-2019-lulu-7-5x7-5" alt="pham-vat-tran-gian-cover-lotus-media-2019-lulu-7-5x7-5" width="120" height="60" data-info="768,383"/><noscript><img itemprop="thumbnailUrl" src="/images/file/dDqFApWu1ggBAOFK/w150/pham-vat-tran-gian-cover-lotus-media-2019-lulu-7-5x7-5.jpg" title="pham-vat-tran-gian-cover-lotus-media-2019-lulu-7-5x7-5" alt="pham-vat-tran-gian-cover-lotus-media-2019-lulu-7-5x7-5" width="120" height="60" data-info="768,383"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/dDqFApWu1ggBAOFK/w150/pham-vat-tran-gian-cover-lotus-media-2019-lulu-7-5x7-5.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="60"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Tâm&#32;Thường&#32;Định" href="/author/post/5992/1/tam-thuong-dinh">Tâm&#32;Thường&#32;Định</a></li></ul><div class="pl_brief" itemprop="description">Những mẫu chuyện trong tác phẩm này chúng ta có thể kể cho nhau nghe khi sinh hoạt quanh đèn, câu chuyện dưới cờ, những đêm lửa tàn, hay cho con cháu chúng ta v.v… Xin hãy đọc với lòng trân quý và biết ơn</div><time itemprop="datePublished dateModified" datetime="2019-03-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="292122" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tại Sao Nguyễn Phú Trọng Thăm Mỹ Năm 2019?" class="pl_atitle" href="/p112a292122/tai-sao-nguyen-phu-trong-tham-my-nam-2019-">Tại Sao Nguyễn Phú Trọng Thăm Mỹ Năm 2019?</a></h2></div><span class="pl_date">22/03/2019</span><span class="pl_view">(Xem: 66)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tại Sao Nguyễn Phú Trọng Thăm Mỹ Năm 2019?" class="nw_image" itemprop="url" href="/p112a292122/tai-sao-nguyen-phu-trong-tham-my-nam-2019-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/ZVTFiJOu1ggBALIV/w150/pham-tran-.jpg" title="pham-tran-" alt="pham-tran-" width="120" height="147" data-info="284,347"/><noscript><img itemprop="thumbnailUrl" src="/images/file/ZVTFiJOu1ggBALIV/w150/pham-tran-.jpg" title="pham-tran-" alt="pham-tran-" width="120" height="147" data-info="284,347"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/ZVTFiJOu1ggBALIV/w150/pham-tran-.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="147"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Phạm&#32;Trần" href="/author/post/6100/1/pham-tran">Phạm&#32;Trần</a></li></ul><div class="pl_brief" itemprop="description">Tổng Bí thư, Chủ tịch nước CSVN Nguyễn Phú Trọng  đã chọn được mặt gửi vàng chỉ hai tuần sau Hội nghị thượng đỉnh Donald Trump-Kim Jong un (Kim Chính Ân) bàn về giải giới vũ khí nguyên tử</div><time itemprop="datePublished dateModified" datetime="2019-03-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="292111" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thượng Nghị Sĩ Tom Umberg đệ trình Nghị Quyết SCR 7 “Black April- Tưởng Niệm Tháng Tư Đen”" class="pl_atitle" href="/p112a292111/thuong-nghi-si-tom-umberg-de-trinh-nghi-quyet-scr-7-black-april-tuong-niem-thang-tu-den-">Thượng Nghị Sĩ Tom Umberg đệ trình Nghị Quyết SCR 7 “Black April- Tưởng Niệm Tháng Tư Đen”</a></h2></div><span class="pl_date">21/03/2019</span><span class="pl_view">(Xem: 389)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Thượng Nghị Sĩ Tom Umberg đệ trình Nghị Quyết SCR 7 “Black April- Tưởng Niệm Tháng Tư Đen”" class="nw_image" itemprop="url" href="/p112a292111/thuong-nghi-si-tom-umberg-de-trinh-nghi-quyet-scr-7-black-april-tuong-niem-thang-tu-den-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/uUYIuEiu1ggBAF9h/w150/tuong-niem-chien-si-viet-my-thang-4-den-ngay-quoc-han-by-vb.jpg" title="tuong-niem-chien-si-viet-my-thang-4-den-ngay-quoc-han-by-vb" alt="tuong-niem-chien-si-viet-my-thang-4-den-ngay-quoc-han-by-vb" width="120" height="76" data-info="1274,812"/><noscript><img itemprop="thumbnailUrl" src="/images/file/uUYIuEiu1ggBAF9h/w150/tuong-niem-chien-si-viet-my-thang-4-den-ngay-quoc-han-by-vb.jpg" title="tuong-niem-chien-si-viet-my-thang-4-den-ngay-quoc-han-by-vb" alt="tuong-niem-chien-si-viet-my-thang-4-den-ngay-quoc-han-by-vb" width="120" height="76" data-info="1274,812"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/uUYIuEiu1ggBAF9h/w150/tuong-niem-chien-si-viet-my-thang-4-den-ngay-quoc-han-by-vb.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="76"></div></a></div></div><div class="pl_brief" itemprop="description">7 đồng tác giả với Dân biểu Tom Daly và Dân biểu Tyler Diệp. Bản Nghị Quyết SCR 7 mang nội dung tưởng niệm 44 năm ngày Saigon thất thủ và quy định tháng 4 năm 2019 là “Black April-Tưởng Niệm Tháng Tư Đen”,</div><time itemprop="datePublished dateModified" datetime="2019-03-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="292110" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Triệt Hạ Công Ty Tư Bán Dịch Vụ Lấy Hẹn Với DMV" class="pl_atitle" href="/p112a292110/triet-ha-cong-ty-tu-ban-dich-vu-lay-hen-voi-dmv">Triệt Hạ Công Ty Tư Bán Dịch Vụ Lấy Hẹn Với DMV</a></h2></div><span class="pl_date">21/03/2019</span><span class="pl_view">(Xem: 1237)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Triệt Hạ Công Ty Tư Bán Dịch Vụ Lấy Hẹn Với DMV" class="nw_image" itemprop="url" href="/p112a292110/triet-ha-cong-ty-tu-ban-dich-vu-lay-hen-voi-dmv" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/Fpvjfi6u1ggBAMsu/w150/tyler-diep.jpg" title="tyler-diep" alt="tyler-diep" width="120" height="105" data-info="853,744"/><noscript><img itemprop="thumbnailUrl" src="/images/file/Fpvjfi6u1ggBAMsu/w150/tyler-diep.jpg" title="tyler-diep" alt="tyler-diep" width="120" height="105" data-info="853,744"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/Fpvjfi6u1ggBAMsu/w150/tyler-diep.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="105"></div></a></div></div><div class="pl_brief" itemprop="description">Dân biểu (DB) Tyler Diep (CH, Địa hạt 72) đã đệ trình Dự luật AB-317  trước Ủy  ban Giao Thông, Vận Tải (GTVT) vào  tuần trước, và  đã được Ủy ban chuẩn thuận với tỷ số 15-0.</div><time itemprop="datePublished dateModified" datetime="2019-03-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="292109" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tuyển Tập Tản Văn “Về Thu Xếp Lại...” của nhà văn Đỗ Hồng Ngọc vừa ấn hành." class="pl_atitle" href="/p112a292109/tuyen-tap-tan-van-ve-thu-xep-lai-cua-nha-van-do-hong-ngoc-vua-an-hanh-">Tuyển Tập Tản Văn “Về Thu Xếp Lại...” của nhà văn Đỗ Hồng Ngọc vừa ấn hành.</a></h2></div><span class="pl_date">21/03/2019</span><span class="pl_view">(Xem: 631)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tuyển Tập Tản Văn “Về Thu Xếp Lại...” của nhà văn Đỗ Hồng Ngọc vừa ấn hành." class="nw_image" itemprop="url" href="/p112a292109/tuyen-tap-tan-van-ve-thu-xep-lai-cua-nha-van-do-hong-ngoc-vua-an-hanh-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/CfjKoiSu1ggBAPUt/w150/do-hong-ngoc-vtxl-sach-20-3-2018.jpg" title="do-hong-ngoc-vtxl-sach-20-3-2018" alt="do-hong-ngoc-vtxl-sach-20-3-2018" width="120" height="90" data-info="640,480"/><noscript><img itemprop="thumbnailUrl" src="/images/file/CfjKoiSu1ggBAPUt/w150/do-hong-ngoc-vtxl-sach-20-3-2018.jpg" title="do-hong-ngoc-vtxl-sach-20-3-2018" alt="do-hong-ngoc-vtxl-sach-20-3-2018" width="120" height="90" data-info="640,480"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/CfjKoiSu1ggBAPUt/w150/do-hong-ngoc-vtxl-sach-20-3-2018.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="90"></div></a></div></div><div class="pl_brief" itemprop="description">Nhà văn Đỗ Hồng Ngọc trước khi về hưu là một Bác sĩ, tốt nghiệp Đại học Y khoa Sài Gòn 1969, chuyên khoa Nhi, tu nghiệp Y tế công cộng tại Đại học Harvard, Hoa Kỳ và Giáo dục sức khỏe tại CFES, Paris</div><time itemprop="datePublished dateModified" datetime="2019-03-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="292082" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mối tình Kim Trọng" class="pl_atitle" href="/p112a292082/moi-tinh-kim-trong">Mối tình Kim Trọng</a></h2></div><span class="pl_date">20/03/2019</span><span class="pl_view">(Xem: 668)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Mối tình Kim Trọng" class="nw_image" itemprop="url" href="/p112a292082/moi-tinh-kim-trong" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/r2HTo8at1ggBAB0v/w150/kim-trong-1.jpg" title="kim-trong-1" alt="kim-trong-1" width="120" height="69" data-info="748,428"/><noscript><img itemprop="thumbnailUrl" src="/images/file/r2HTo8at1ggBAB0v/w150/kim-trong-1.jpg" title="kim-trong-1" alt="kim-trong-1" width="120" height="69" data-info="748,428"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/r2HTo8at1ggBAB0v/w150/kim-trong-1.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="69"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Lưu&#32;Dân" href="/author/post/2233/1/luu-dan">Lưu&#32;Dân</a></li></ul><div class="pl_brief" itemprop="description">chuyện tình Kim - Trọng trong bài này là hai người cùng giới, hơi so le về tuổi tác và kích cỡ, nhưng cùng có 5 phút nổi tiếng trên sân khấu chính trị thế giới sau Hội nghị thượng đỉnh Mỹ - Triều ở Hà Nội hồi cuối tháng 2/2019 vừa qua</div><time itemprop="datePublished dateModified" datetime="2019-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="292078" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tác Phẩm song ngữ &quot;Thơ Những Người Thua Cuộc -- Poems of the Losers&quot;..." class="pl_atitle" href="/p112a292078/tac-pham-song-ngu-tho-nhung-nguoi-thau-cuoc-poems-of-the-losers-">Tác Phẩm song ngữ &quot;Thơ Những Người Thua Cuộc -- Poems of the Losers&quot;...</a></h2></div><span class="pl_date">20/03/2019</span><span class="pl_view">(Xem: 493)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tác Phẩm song ngữ &quot;Thơ Những Người Thua Cuộc -- Poems of the Losers&quot;..." class="nw_image" itemprop="url" href="/p112a292078/tac-pham-song-ngu-tho-nhung-nguoi-thau-cuoc-poems-of-the-losers-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/Mnk0S4et1ggBAL0v/w150/tho-cho-nguoi-thua-cuoc.jpg" title="tho-cho-nguoi-thua-cuoc" alt="tho-cho-nguoi-thua-cuoc" width="120" height="107" data-info="715,635"/><noscript><img itemprop="thumbnailUrl" src="/images/file/Mnk0S4et1ggBAL0v/w150/tho-cho-nguoi-thua-cuoc.jpg" title="tho-cho-nguoi-thua-cuoc" alt="tho-cho-nguoi-thua-cuoc" width="120" height="107" data-info="715,635"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/Mnk0S4et1ggBAL0v/w150/tho-cho-nguoi-thua-cuoc.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="107"></div></a></div></div><div class="pl_brief" itemprop="description">120 bài thơ 50 tác giả -- Tác Phẩm song ngữ &quot;Thơ Những Người Thua Cuộc -- Poems of the Losers&quot;...Phát hành online: Amazon, Barnes &amp; Noble, Lulu và Ingram. Giá bìa: $32/cuốn Hoặc mua tại NXB Sống</div><time itemprop="datePublished dateModified" datetime="2019-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="292077" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chương Trình Mừng Lễ Phục Sinh Tại Atlantis Play Center" class="pl_atitle" href="/p112a292077/chuong-trinh-mung-le-phuc-sinh-tai-atlantis-play-center">Chương Trình Mừng Lễ Phục Sinh Tại Atlantis Play Center</a></h2></div><span class="pl_date">20/03/2019</span><span class="pl_view">(Xem: 312)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Chương Trình Mừng Lễ Phục Sinh Tại Atlantis Play Center" class="nw_image" itemprop="url" href="/p112a292077/chuong-trinh-mung-le-phuc-sinh-tai-atlantis-play-center" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/NqPAwnSt1ggBAOEN/w150/garden-grove-eggscavation.jpg" title="garden-grove-eggscavation" alt="garden-grove-eggscavation" width="120" height="72" data-info="1000,600"/><noscript><img itemprop="thumbnailUrl" src="/images/file/NqPAwnSt1ggBAOEN/w150/garden-grove-eggscavation.jpg" title="garden-grove-eggscavation" alt="garden-grove-eggscavation" width="120" height="72" data-info="1000,600"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/NqPAwnSt1ggBAOEN/w150/garden-grove-eggscavation.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="72"></div></a></div></div><div class="pl_brief" itemprop="description">để các em thiếu nhi vui chơi nhân dịp lễ Phục sinh.  Chương trình &quot;Eggs-Cavation&quot; sẽ được tổ chức vào Thứ Bảy, ngày 20 tháng 4, 2019, từ 1:00 giờ đến 4:00 giờ trưa</div><time itemprop="datePublished dateModified" datetime="2019-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="292076" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Một Sự Vật, Vạn Cách Nhìn" class="pl_atitle" href="/p112a292076/mot-su-vat-van-cach-nhin">Một Sự Vật, Vạn Cách Nhìn</a></h2></div><span class="pl_date">20/03/2019</span><span class="pl_view">(Xem: 912)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Đào&#32;Văn&#32;Bình" href="/author/post/719/1/dao-van-binh">Đào&#32;Văn&#32;Bình</a></li></ul><div class="pl_brief" itemprop="description">Ba cô người mẫu Hollywood bất ngờ xuất hiện tại một khu thương mại sầm uất của Thành Phố Mumbai. Vẻ đẹp thiên kiều bá mị... Đức Phật đã dạy rằng, nữ sắc là sợi giây cột buộc con người ghê gớm nhất. Chính cái lòng ngưỡng mộ, mê đắm sắc đẹp, đã biến bạn thành tù nhân</div><time itemprop="datePublished dateModified" datetime="2019-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="292075" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Những điều ông Nguyễn Phú Trọng cần biết" class="pl_atitle" href="/p112a292075/nhung-dieu-ong-nguyen-phu-trong-can-biet">Những điều ông Nguyễn Phú Trọng cần biết</a></h2></div><span class="pl_date">20/03/2019</span><span class="pl_view">(Xem: 1031)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Thục&#32;Quyên" href="/author/post/4462/1/thuc-quyen">Thục&#32;Quyên</a></li></ul><div class="pl_brief" itemprop="description">Chủ tịch nước Nguyễn phú Trọng hãy nhìn vào sự thật, đừng để bị những người khác lừa phỉnh mà bỏ lỡ cơ hội cuối cùng để thoát khỏi thế kẹt hiện tại.</div><time itemprop="datePublished dateModified" datetime="2019-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="292074" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Dân biểu Correa sẽ vinh danh 100 lãnh đạo cộng đồng trong Tháng Lịch Sử Phụ Nữ" class="pl_atitle" href="/p112a292074/dan-bieu-correa-se-vinh-danh-100-lanh-dao-cong-dong-trong-thang-lich-su-phu-nu">Dân biểu Correa sẽ vinh danh 100 lãnh đạo cộng đồng trong Tháng Lịch Sử Phụ Nữ</a></h2></div><span class="pl_date">20/03/2019</span><span class="pl_view">(Xem: 329)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Dân biểu Correa sẽ vinh danh 100 lãnh đạo cộng đồng trong Tháng Lịch Sử Phụ Nữ" class="nw_image" itemprop="url" href="/p112a292074/dan-bieu-correa-se-vinh-danh-100-lanh-dao-cong-dong-trong-thang-lich-su-phu-nu" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/ffSW31Wt1ggBAEM1/w150/lou-correa.jpg" title="lou-correa" alt="lou-correa" width="120" height="120" data-info="646,648"/><noscript><img itemprop="thumbnailUrl" src="/images/file/ffSW31Wt1ggBAEM1/w150/lou-correa.jpg" title="lou-correa" alt="lou-correa" width="120" height="120" data-info="646,648"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/ffSW31Wt1ggBAEM1/w150/lou-correa.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="120"></div></a></div></div><div class="pl_brief" itemprop="description">Hơn 100 phụ nữ là những lãnh đạo cộng đồng trong Địa Hạt 46 sẽ được Dân biểu liên bang Lou Correa vinh danh ngày 23 tháng 3, một phần của sự kiện Tháng Lịch Sử Phụ Nữ (Women’s History Month). Trong số  được vinh danh là bà Quan Kiều (Kelly Daniels)</div><time itemprop="datePublished dateModified" datetime="2019-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="292073" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tuyên Bố Về Dự Án Đường Cao Tốc Bắc – Nam" class="pl_atitle" href="/p112a292073/tuyen-bo-ve-du-an-duong-cao-toc-bac-nam">Tuyên Bố Về Dự Án Đường Cao Tốc Bắc – Nam</a></h2></div><span class="pl_date">20/03/2019</span><span class="pl_view">(Xem: 766)</span><div class="pl_brief" itemprop="description">Đường cao tốc Bắc – Nam chạy dọc mặt phía Đông nước VN là dự án chiến lược, không chỉ góp phần phát triển kinh tế mà còn liên quan chặt chẽ với an ninh quốc phòng, liên quan phòng thủ Biển Đông</div><time itemprop="datePublished dateModified" datetime="2019-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="292072" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nhà thơ Phật tử W. S. Merwin (1927-2019)" class="pl_atitle" href="/p112a292072/nha-tho-phat-tu-w-s-merwin-1927-2019-">Nhà thơ Phật tử W. S. Merwin (1927-2019)</a></h2></div><span class="pl_date">20/03/2019</span><span class="pl_view">(Xem: 471)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nhà thơ Phật tử W. S. Merwin (1927-2019)" class="nw_image" itemprop="url" href="/p112a292072/nha-tho-phat-tu-w-s-merwin-1927-2019-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/K4NsqUat1ggBAEF2/w150/poet-w-s-merwin-.jpg" title="poet-w-s-merwin-" alt="poet-w-s-merwin-" width="120" height="96" data-info="725,583"/><noscript><img itemprop="thumbnailUrl" src="/images/file/K4NsqUat1ggBAEF2/w150/poet-w-s-merwin-.jpg" title="poet-w-s-merwin-" alt="poet-w-s-merwin-" width="120" height="96" data-info="725,583"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/K4NsqUat1ggBAEF2/w150/poet-w-s-merwin-.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="96"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Phan&#32;Tấn&#32;Hải" href="/author/post/6126/1/phan-tan-hai">Phan&#32;Tấn&#32;Hải</a></li></ul><div class="pl_brief" itemprop="description">Nhà thơ W. S. Merwin vừa từ trần trong một giấc ngủ hôm 15/3/2019. Trong gần nửa thế kỷ, ông cũng nổi tiếng là một Phật tử, thực tập theo Thiền Tông Nhật Bản. Cuộc đời ông là một điển hình</div><time itemprop="datePublished dateModified" datetime="2019-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="292071" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Văn Hóa Việt Trong Đêm Đa Văn Hóa" class="pl_atitle" href="/p112a292071/van-hoa-viet-trong-dem-da-van-hoa">Văn Hóa Việt Trong Đêm Đa Văn Hóa</a></h2></div><span class="pl_date">20/03/2019</span><span class="pl_view">(Xem: 508)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Văn Hóa Việt Trong Đêm Đa Văn Hóa" class="nw_image" itemprop="url" href="/p112a292071/van-hoa-viet-trong-dem-da-van-hoa" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/o5D47EWt1ggBAHpw/w150/van-hoa-1.jpg" title="van-hoa-1" alt="van-hoa-1" width="120" height="80" data-info="855,569"/><noscript><img itemprop="thumbnailUrl" src="/images/file/o5D47EWt1ggBAHpw/w150/van-hoa-1.jpg" title="van-hoa-1" alt="van-hoa-1" width="120" height="80" data-info="855,569"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/o5D47EWt1ggBAHpw/w150/van-hoa-1.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Quyên&#32;Trần" href="/author/post/6913/1/quyen-tran">Quyên&#32;Trần</a></li></ul><div class="pl_brief" itemprop="description">Tôi đưa con mình đến Stacey Middle School cùng với các em đến từ Ban Thiếu Nhi Câu Lạc Bộ Tình Nghệ Sĩ (CLB TNS) để tham gia trình diễn trong chương trình Đa Văn Hóa</div><time itemprop="datePublished dateModified" datetime="2019-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="292070" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ngày thuyền nhân tại San Jose" class="pl_atitle" href="/p112a292070/ngay-thuyen-nhan-tai-san-jose">Ngày thuyền nhân tại San Jose</a></h2></div><span class="pl_date">20/03/2019</span><span class="pl_view">(Xem: 570)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Ngày thuyền nhân tại San Jose" class="nw_image" itemprop="url" href="/p112a292070/ngay-thuyen-nhan-tai-san-jose" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/06El1ESt1ggBAEY_/w150/boat-people.jpg" title="boat-people" alt="boat-people" width="120" height="90" data-info="750,562"/><noscript><img itemprop="thumbnailUrl" src="/images/file/06El1ESt1ggBAEY_/w150/boat-people.jpg" title="boat-people" alt="boat-people" width="120" height="90" data-info="750,562"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/06El1ESt1ggBAEY_/w150/boat-people.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="90"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Giao&#32;Chỉ&#32;San&#32;Jose" href="/author/post/1119/1/giao-chi-san-jose">Giao&#32;Chỉ&#32;San&#32;Jose</a></li></ul><div class="pl_brief" itemprop="description">Cơ quan IRCC và Dân Sinh Media tổ chức ngày Thuyền Nhân Hội Ngộ  chủ nhật 24 tháng 3-2019 từ 9  giờ sáng đến 1 giờ chiều tại hội trường Santa Clara County</div><time itemprop="datePublished dateModified" datetime="2019-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p112a292136/2/phong-van-mot-cuu-tu-nhan-goc-viet-trong-danh-sach-bi-truc-xuat#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_detail_row1_1_col2&#32;&#32;col-no-padding" data-name="Zone" id="vbb_right_bar" data-wid="4883"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4886" data-wid="4886"><div class="nw_lym_content"><div class="nw_widget" data-name="Ghi&#32;danh&#32;nhận&#32;tin&#32;hàng&#32;ngày&#32;qua&#32;email." id="nwwg_5018" data-wid="5018"><div class="nw_boxing"><div class="nw_boxing_title">Ghi danh nhận tin hàng ngày qua email.</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận.</div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="4" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="5"/></div></form></div></div></div></div><div class="nw_widget nw_alert_block" style="clear:both;margin-bottom:10px" data-name="HotSpot&#32;336" id="nwwg_2685" data-wid="2685"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2685" data-effect="fade" data-time="20000" data-duration="200" data-hover="1" style="width:336px;"><div id="adspot_id__325" class="advcurrent"><div data-type="adspot" data-src="/banner/325/636585371593619205/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/325/636585371593619205/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Tin&#32;Ngày" id="nwwg_1903" data-wid="1903"><div class="nw_boxing"><div class="nw_boxing_title">Tin Ngày</div><div class="nw_boxing_content"><div class="nw_menu_vertical nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive liMenuHold"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget" data-name="Bình&#32;luận" id="nwwg_4888" data-wid="4888"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Bình&#32;Luận" href="/p112/binh-luan">Bình luận</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="292136" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Phỏng Vấn Một Cựu Tù Nhân Gốc Vịêt Trong Danh Sách Bị Trục Xuất" class="pl_atitle" href="/p112a292136/phong-van-mot-cuu-tu-nhan-goc-viet-trong-danh-sach-bi-truc-xuat">Phỏng Vấn Một Cựu Tù Nhân Gốc Vịêt Trong Danh Sách Bị Trục Xuất</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-03-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="292129" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Giới Thiệu Phẩm Vật Của Trần Gian Của Nguyễn Hoàng Lãng Du" class="nw_image" itemprop="url" href="/p112a292129/gioi-thieu-pham-vat-cua-tran-gian-cua-nguyen-hoang-lang-du" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/dDqFApWu1ggBAOFK/w150/pham-vat-tran-gian-cover-lotus-media-2019-lulu-7-5x7-5.jpg" title="pham-vat-tran-gian-cover-lotus-media-2019-lulu-7-5x7-5" alt="pham-vat-tran-gian-cover-lotus-media-2019-lulu-7-5x7-5" width="120" height="60" data-info="768,383"/><noscript><img itemprop="thumbnailUrl" src="/images/file/dDqFApWu1ggBAOFK/w150/pham-vat-tran-gian-cover-lotus-media-2019-lulu-7-5x7-5.jpg" title="pham-vat-tran-gian-cover-lotus-media-2019-lulu-7-5x7-5" alt="pham-vat-tran-gian-cover-lotus-media-2019-lulu-7-5x7-5" width="120" height="60" data-info="768,383"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/dDqFApWu1ggBAOFK/w150/pham-vat-tran-gian-cover-lotus-media-2019-lulu-7-5x7-5.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="60"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Giới Thiệu Phẩm Vật Của Trần Gian Của Nguyễn Hoàng Lãng Du" class="pl_atitle" href="/p112a292129/gioi-thieu-pham-vat-cua-tran-gian-cua-nguyen-hoang-lang-du">Giới Thiệu Phẩm Vật Của Trần Gian Của Nguyễn Hoàng Lãng Du</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-03-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="292122" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tại Sao Nguyễn Phú Trọng Thăm Mỹ Năm 2019?" class="nw_image" itemprop="url" href="/p112a292122/tai-sao-nguyen-phu-trong-tham-my-nam-2019-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/ZVTFiJOu1ggBALIV/w150/pham-tran-.jpg" title="pham-tran-" alt="pham-tran-" width="120" height="147" data-info="284,347"/><noscript><img itemprop="thumbnailUrl" src="/images/file/ZVTFiJOu1ggBALIV/w150/pham-tran-.jpg" title="pham-tran-" alt="pham-tran-" width="120" height="147" data-info="284,347"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/ZVTFiJOu1ggBALIV/w150/pham-tran-.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="147"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tại Sao Nguyễn Phú Trọng Thăm Mỹ Năm 2019?" class="pl_atitle" href="/p112a292122/tai-sao-nguyen-phu-trong-tham-my-nam-2019-">Tại Sao Nguyễn Phú Trọng Thăm Mỹ Năm 2019?</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-03-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin-bottom:10px;padding:1px&#32;0" data-name="Adv&#32;3&#32;336" id="nwwg_138" data-wid="138"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__138" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="width:336px;"><div id="adspot_id__233" style="display:none"><div data-type="adspot" data-src="/banner/233/636147062031148766/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/233/636147062031148766/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__327" class="advcurrent"><div data-type="adspot" data-src="/banner/327/636585377146142959/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/327/636585377146142959/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="vbb_adv_right_scroll" data-wid="4887"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" data-name="Adv&#32;338x0&#32;(Only&#32;One)" id="nwwg_4082" data-wid="4082"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__4082" style="width:336px"><div id="adspot_id__345" style="width:336px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/345/636858776348085922/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/345/636858776348085922/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget vb_parentnews" data-name="Tin&#32;công&#32;nghệ" id="nwwg_4885" data-wid="4885"><div class="nw_boxing"><div class="nw_boxing_title">Tin công nghệ</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000121326" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Facebook Messenger Bổ Sung Tính Năng Trả Lời Trích Dẫn" class="pl_atitle" href="https://nguoivietphone.com/a10366/facebook-messenger-bo-sung-tinh-nang-tra-loi-trich-dan">Facebook Messenger Bổ Sung Tính Năng Trả Lời Trích Dẫn</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Facebook Messenger Bổ Sung Tính Năng Trả Lời Trích Dẫn" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10366/facebook-messenger-bo-sung-tinh-nang-tra-loi-trich-dan" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/rTBzy9ut1ggBAsd7/w200/facebook-messenger-bo-sung-tinh-na-ng-tra-lo-i-trich-da-n-.png" title="facebook-messenger-bo-sung-tinh-na-ng-tra-lo-i-trich-da-n-" alt="facebook-messenger-bo-sung-tinh-na-ng-tra-lo-i-trich-da-n-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/rTBzy9ut1ggBAsd7/w200/facebook-messenger-bo-sung-tinh-na-ng-tra-lo-i-trich-da-n-.png" title="facebook-messenger-bo-sung-tinh-na-ng-tra-lo-i-trich-da-n-" alt="facebook-messenger-bo-sung-tinh-na-ng-tra-lo-i-trich-da-n-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/rTBzy9ut1ggBAsd7/w200/facebook-messenger-bo-sung-tinh-na-ng-tra-lo-i-trich-da-n-.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 03/2019, theo VentureBeat đưa tin, Facebook Messenger đã được cập nhật một tính năng mới: khả năng trích dẫn và trả lời cho từng tin nhắn cụ thể trong một đoạn hội thoại, giúp người dùng dễ theo dõi nội dung cuộc trò chuyện hơn, đặc biệt khi ở trong một group chat đông người tham gia.</div><time itemprop="datePublished dateModified" datetime="2019-03-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000121327" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="37% Lượng Dữ Liệu Internet Di Động Toàn Thế Giới Được Dùng Chỉ Để Xem YouTube" class="pl_atitle" href="https://nguoivietphone.com/a10365/37-luong-du-lieu-internet-di-dong-toan-the-gioi-duoc-dung-chi-de-xem-youtube">37% Lượng Dữ Liệu Internet Di Động Toàn Thế Giới Được Dùng Chỉ Để Xem YouTube</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="37% Lượng Dữ Liệu Internet Di Động Toàn Thế Giới Được Dùng Chỉ Để Xem YouTube" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10365/37-luong-du-lieu-internet-di-dong-toan-the-gioi-duoc-dung-chi-de-xem-youtube" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/xb52JNut1ggBAnIc/w200/37-lu-o-ng-du-lie-u-internet-di-do-ng-toan-the-gio-i-du-o-c-dung-chi-de-xem-youtube.png" title="37-lu-o-ng-du-lie-u-internet-di-do-ng-toan-the-gio-i-du-o-c-dung-chi-de-xem-youtube" alt="37-lu-o-ng-du-lie-u-internet-di-do-ng-toan-the-gio-i-du-o-c-dung-chi-de-xem-youtube" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/xb52JNut1ggBAnIc/w200/37-lu-o-ng-du-lie-u-internet-di-do-ng-toan-the-gio-i-du-o-c-dung-chi-de-xem-youtube.png" title="37-lu-o-ng-du-lie-u-internet-di-do-ng-toan-the-gio-i-du-o-c-dung-chi-de-xem-youtube" alt="37-lu-o-ng-du-lie-u-internet-di-do-ng-toan-the-gio-i-du-o-c-dung-chi-de-xem-youtube" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/xb52JNut1ggBAnIc/w200/37-lu-o-ng-du-lie-u-internet-di-do-ng-toan-the-gio-i-du-o-c-dung-chi-de-xem-youtube.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 03/2019, theo cuộc điều tra của Sandvine, 37% lượng dữ liệu tải về các thiết bị smartphone hay tablet được phục vụ cho một mục đích duy nhất: Xem video clip chia sẻ trên YouTube. Theo Sandvine, con số 37% bỏ rất xa ứng dụng đứng ở vị trí thứ 2 là Facebook, với chỉ 8.4% lượng data di động mà con người sử dụng. Rõ ràng nền tảng chia sẻ video thuộc Google đã và đang phát triển rất mạnh, cả theo hướng tích cực và tiêu cực. YouTube hiện là trang web được truy cập nhiều thứ 2 trên thế giới, chỉ sau chính trang chủ Google, theo Alexa.</div><time itemprop="datePublished dateModified" datetime="2019-03-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000121328" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Thanh Niên Đối Mặt Án Tù 28 Năm Vì Chia Sẻ Video Xả Súng Đẫm Máu ở New Zealand" class="pl_atitle" href="https://nguoivietphone.com/a10370/thanh-nien-doi-mat-an-tu-28-nam-vi-chia-se-video-xa-sung-dam-mau-o-new-zealand">Thanh Niên Đối Mặt Án Tù 28 Năm Vì Chia Sẻ Video Xả Súng Đẫm Máu ở New Zealand</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Thanh Niên Đối Mặt Án Tù 28 Năm Vì Chia Sẻ Video Xả Súng Đẫm Máu ở New Zealand" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10370/thanh-nien-doi-mat-an-tu-28-nam-vi-chia-se-video-xa-sung-dam-mau-o-new-zealand" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/eT4-2N6t1ggBALRK/w200/thanh-nie-n-do-i-ma-t-an-tu-28-na-m-vi-chia-se-video-xa-sung-da-m-mau-o-new-zealand.jpg" title="thanh-nie-n-do-i-ma-t-an-tu-28-na-m-vi-chia-se-video-xa-sung-da-m-mau-o-new-zealand" alt="thanh-nie-n-do-i-ma-t-an-tu-28-na-m-vi-chia-se-video-xa-sung-da-m-mau-o-new-zealand" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/eT4-2N6t1ggBALRK/w200/thanh-nie-n-do-i-ma-t-an-tu-28-na-m-vi-chia-se-video-xa-sung-da-m-mau-o-new-zealand.jpg" title="thanh-nie-n-do-i-ma-t-an-tu-28-na-m-vi-chia-se-video-xa-sung-da-m-mau-o-new-zealand" alt="thanh-nie-n-do-i-ma-t-an-tu-28-na-m-vi-chia-se-video-xa-sung-da-m-mau-o-new-zealand" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/eT4-2N6t1ggBALRK/w200/thanh-nie-n-do-i-ma-t-an-tu-28-na-m-vi-chia-se-video-xa-sung-da-m-mau-o-new-zealand.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 03/2019, một thanh niên 18 tuổi đã chia sẻ video về ngày thứ 6 kinh hoàng ở Christchurch, New Zealand, và đã bị buộc tội phát tán video kích động bạo lực</div><time itemprop="datePublished dateModified" datetime="2019-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000121329" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Mỹ Có Kế Hoạch Tạo Ra Siêu Máy Tính Mạnh Nhất Thế Giới Vào Năm 2021" class="pl_atitle" href="https://nguoivietphone.com/a10369/my-co-ke-hoach-tao-ra-sieu-may-tinh-manh-nhat-the-gioi-vao-nam-2021">Mỹ Có Kế Hoạch Tạo Ra Siêu Máy Tính Mạnh Nhất Thế Giới Vào Năm 2021</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Mỹ Có Kế Hoạch Tạo Ra Siêu Máy Tính Mạnh Nhất Thế Giới Vào Năm 2021" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10369/my-co-ke-hoach-tao-ra-sieu-may-tinh-manh-nhat-the-gioi-vao-nam-2021" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/BjqD9d2t1ggBAIcH/w200/my-co-ke-hoach-tao-ra-sie-u-may-tinh-manh-nha-t-the-gio-i-vao-na-m-2021-.jpg" title="my-co-ke-hoach-tao-ra-sie-u-may-tinh-manh-nha-t-the-gio-i-vao-na-m-2021-" alt="my-co-ke-hoach-tao-ra-sie-u-may-tinh-manh-nha-t-the-gio-i-vao-na-m-2021-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/BjqD9d2t1ggBAIcH/w200/my-co-ke-hoach-tao-ra-sie-u-may-tinh-manh-nha-t-the-gio-i-vao-na-m-2021-.jpg" title="my-co-ke-hoach-tao-ra-sie-u-may-tinh-manh-nha-t-the-gio-i-vao-na-m-2021-" alt="my-co-ke-hoach-tao-ra-sie-u-may-tinh-manh-nha-t-the-gio-i-vao-na-m-2021-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/BjqD9d2t1ggBAIcH/w200/my-co-ke-hoach-tao-ra-sie-u-may-tinh-manh-nha-t-the-gio-i-vao-na-m-2021-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 03/2019, Bộ Năng lượng Mỹ đã giao cho Intel cùng Cray Computing một hợp đồng sản xuất hệ thống siêu máy tính mới mang tên Aurora trị giá 500 triệu USD. Dự kiến, Aurora sẽ được hoàn thiện và lắp đặt tại phòng nghiên cứu Argonne, dưới sự điều hành của đại học Chicago.</div><time itemprop="datePublished dateModified" datetime="2019-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000121330" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Vết Đuôi Sao Và Bình Minh Trong Tiết Xuân Phân" class="pl_atitle" href="https://nguoivietphone.com/a10368/vet-duoi-sao-va-binh-minh-trong-tiet-xuan-phan">Vết Đuôi Sao Và Bình Minh Trong Tiết Xuân Phân</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Vết Đuôi Sao Và Bình Minh Trong Tiết Xuân Phân" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10368/vet-duoi-sao-va-binh-minh-trong-tiet-xuan-phan" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/LfUdft2t1ggBAMhN/w200/lacara-equinocc19-jcc1024.jpg" title="lacara-equinocc19-jcc1024" alt="lacara-equinocc19-jcc1024" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/LfUdft2t1ggBAMhN/w200/lacara-equinocc19-jcc1024.jpg" title="lacara-equinocc19-jcc1024" alt="lacara-equinocc19-jcc1024" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/LfUdft2t1ggBAMhN/w200/lacara-equinocc19-jcc1024.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Đuôi sao và bình minh trong bức tranh toàn cảnh đêm được chụp lại vào ngày 19/03/2019. Khung cảnh nhìn về phía chân trời phía đông từ La Nava de Santiago, Tây Ban Nha. Để tạo ra nó, một loạt các khung hình kỹ thuật số liên tục được ghi lại trong khoảng 2 giờ và kết hợp để theo dõi chuyển động đồng tâm của các ngôi sao qua bầu trời đêm.</div><time itemprop="datePublished dateModified" datetime="2019-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000121331" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Google Tiếp Tục Bị Phạt 1.5 Tỷ EUR Tại Châu Âu Do Vi Phạm Luật Chống Độc Quyền" class="pl_atitle" href="https://nguoivietphone.com/a10367/google-tiep-tuc-bi-phat-1-5-ty-eur-tai-chau-au-do-vi-pham-luat-chong-doc-quyen">Google Tiếp Tục Bị Phạt 1.5 Tỷ EUR Tại Châu Âu Do Vi Phạm Luật Chống Độc Quyền</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Google Tiếp Tục Bị Phạt 1.5 Tỷ EUR Tại Châu Âu Do Vi Phạm Luật Chống Độc Quyền" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10367/google-tiep-tuc-bi-phat-1-5-ty-eur-tai-chau-au-do-vi-pham-luat-chong-doc-quyen" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/jXK-Nd2t1ggBAC5o/w200/google-tie-p-tuc-bi-phat-1-5-ty-eur-tai-cha-u-a-u-do-vi-pham-lua-t-cho-ng-do-c-quye-n.jpg" title="google-tie-p-tuc-bi-phat-1-5-ty-eur-tai-cha-u-a-u-do-vi-pham-lua-t-cho-ng-do-c-quye-n" alt="google-tie-p-tuc-bi-phat-1-5-ty-eur-tai-cha-u-a-u-do-vi-pham-lua-t-cho-ng-do-c-quye-n" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/jXK-Nd2t1ggBAC5o/w200/google-tie-p-tuc-bi-phat-1-5-ty-eur-tai-cha-u-a-u-do-vi-pham-lua-t-cho-ng-do-c-quye-n.jpg" title="google-tie-p-tuc-bi-phat-1-5-ty-eur-tai-cha-u-a-u-do-vi-pham-lua-t-cho-ng-do-c-quye-n" alt="google-tie-p-tuc-bi-phat-1-5-ty-eur-tai-cha-u-a-u-do-vi-pham-lua-t-cho-ng-do-c-quye-n" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/jXK-Nd2t1ggBAC5o/w200/google-tie-p-tuc-bi-phat-1-5-ty-eur-tai-cha-u-a-u-do-vi-pham-lua-t-cho-ng-do-c-quye-n.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 03/2019, Liên minh châu Âu (EU) đã đưa ra mức phạt 1.5 tỷ EUR (khoảng 1.7 tỷ USD) do vi phạm luật chống độc quyền, cụ thể là hợp đồng hạn chế mà công ty đã áp đặt lên các khách hàng sử dụng dịch vụ quảng cáo AdSense.</div><time itemprop="datePublished dateModified" datetime="2019-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000121332" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Nâng Cấp iMac Với Intel Thế Hệ 9" class="pl_atitle" href="https://nguoivietphone.com/a10360/apple-nang-cap-imac-voi-intel-the-he-9">Apple Nâng Cấp iMac Với Intel Thế Hệ 9</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Nâng Cấp iMac Với Intel Thế Hệ 9" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10360/apple-nang-cap-imac-voi-intel-the-he-9" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/_R48BxOt1ggBAGdl/w200/apple-na-ng-ca-p-imac-vo-i-intel-the-he-9-.jpg" title="apple-na-ng-ca-p-imac-vo-i-intel-the-he-9-" alt="apple-na-ng-ca-p-imac-vo-i-intel-the-he-9-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/_R48BxOt1ggBAGdl/w200/apple-na-ng-ca-p-imac-vo-i-intel-the-he-9-.jpg" title="apple-na-ng-ca-p-imac-vo-i-intel-the-he-9-" alt="apple-na-ng-ca-p-imac-vo-i-intel-the-he-9-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/_R48BxOt1ggBAGdl/w200/apple-na-ng-ca-p-imac-vo-i-intel-the-he-9-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 03/2019, chỉ một ngày sau khi làm mới iPad Air và iPad mini, Apple tiếp tục phát hành cập nhật phần cứng mới dành cho iMac. Cả model 21.5 inch và 27 inch đều được nâng cấp về phần cứng với việc hỗ trợ CPU Intel thế hệ 8 và 9. Ngoài ra, còn có tuỳ chọn GPU AMD Radeon Pro Vega dành cho những người cần sức mạnh đồ họa. iMac 21.5 inch mới sẽ có giá từ 1,299 USD trong khi model màn hình 27 inch sẽ có giá từ 1,799 USD.</div><time itemprop="datePublished dateModified" datetime="2019-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000121333" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Inbox By Gmail Chính Thức Ngừng Hoạt Động Từ Ngày 2 Tháng 4 Năm 2019" class="pl_atitle" href="https://nguoivietphone.com/a10359/inbox-by-gmail-chinh-thuc-ngung-hoat-dong-tu-ngay-2-thang-4-nam-2019">Inbox By Gmail Chính Thức Ngừng Hoạt Động Từ Ngày 2 Tháng 4 Năm 2019</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Inbox By Gmail Chính Thức Ngừng Hoạt Động Từ Ngày 2 Tháng 4 Năm 2019" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10359/inbox-by-gmail-chinh-thuc-ngung-hoat-dong-tu-ngay-2-thang-4-nam-2019" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/pSqaMBKt1ggBAIFK/w200/inbox-by-gmail-chinh-thu-c-ngu-ng-hoat-do-ng-tu-ngay-2-thang-4-na-m-2019-.jpg" title="inbox-by-gmail-chinh-thu-c-ngu-ng-hoat-do-ng-tu-ngay-2-thang-4-na-m-2019-" alt="inbox-by-gmail-chinh-thu-c-ngu-ng-hoat-do-ng-tu-ngay-2-thang-4-na-m-2019-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/pSqaMBKt1ggBAIFK/w200/inbox-by-gmail-chinh-thu-c-ngu-ng-hoat-do-ng-tu-ngay-2-thang-4-na-m-2019-.jpg" title="inbox-by-gmail-chinh-thu-c-ngu-ng-hoat-do-ng-tu-ngay-2-thang-4-na-m-2019-" alt="inbox-by-gmail-chinh-thu-c-ngu-ng-hoat-do-ng-tu-ngay-2-thang-4-na-m-2019-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/pSqaMBKt1ggBAIFK/w200/inbox-by-gmail-chinh-thu-c-ngu-ng-hoat-do-ng-tu-ngay-2-thang-4-na-m-2019-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Google từng xác nhận rằng ứng dụng email phổ biến của hãng - Inbox by Gmail – sẽ ngừng hoạt động vào mùa xuân năm 2019 nhưng không tiết lộ ngày cụ thể. Đến khoảng giữa tháng 03/2019, điều này đã chính thức được Google xác nhận. &quot;Inbox by Gmail&quot; sẽ ngừng hoạt động từ ngày 02/04/2019</div><time itemprop="datePublished dateModified" datetime="2019-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000121334" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Cách Apple Phát Triển Nguyên Mẫu iPhone Đầu Tiên Hơn 10 Năm Trước" class="pl_atitle" href="https://nguoivietphone.com/a10364/cach-apple-phat-trien-nguyen-mau-iphone-dau-tien-hon-10-nam-truoc">Cách Apple Phát Triển Nguyên Mẫu iPhone Đầu Tiên Hơn 10 Năm Trước</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Cách Apple Phát Triển Nguyên Mẫu iPhone Đầu Tiên Hơn 10 Năm Trước" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10364/cach-apple-phat-trien-nguyen-mau-iphone-dau-tien-hon-10-nam-truoc" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/rjrr5het1ggBAhlt/w200/cach-apple-phat-trie-n-nguye-n-ma-u-iphone-da-u-tie-n-ho-n-10-na-m-tru-o-c.png" title="cach-apple-phat-trie-n-nguye-n-ma-u-iphone-da-u-tie-n-ho-n-10-na-m-tru-o-c" alt="cach-apple-phat-trie-n-nguye-n-ma-u-iphone-da-u-tie-n-ho-n-10-na-m-tru-o-c" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/rjrr5het1ggBAhlt/w200/cach-apple-phat-trie-n-nguye-n-ma-u-iphone-da-u-tie-n-ho-n-10-na-m-tru-o-c.png" title="cach-apple-phat-trie-n-nguye-n-ma-u-iphone-da-u-tie-n-ho-n-10-na-m-tru-o-c" alt="cach-apple-phat-trie-n-nguye-n-ma-u-iphone-da-u-tie-n-ho-n-10-na-m-tru-o-c" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/rjrr5het1ggBAhlt/w200/cach-apple-phat-trie-n-nguye-n-ma-u-iphone-da-u-tie-n-ho-n-10-na-m-tru-o-c.png"></div></a></div></div><div class="pl_brief" itemprop="description">Trước khi ra mắt năm 2007, Apple đã bí mật phát triển dự án iPhone của hãng trong ít nhất 2.5 năm. Trong khoảng thời gian đó, hầu hết những người làm việc trong công ty chỉ biết tới thiết bị qua tên mã M68 và Purple 2. Apple muốn tạo ra một ngạc nhiên lớn cho mọi người về chiếc iPhone nên với ngay cả kỹ sư phát triển nó cũng không biết hình dáng nó như thế nào.</div><time itemprop="datePublished dateModified" datetime="2019-03-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000121335" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Thương Vụ Trị Giá 71.3 Tỷ USD Của Disney - Fox Chính Thức Hoàn Tất" class="pl_atitle" href="https://nguoivietphone.com/a10363/thuong-vu-tri-gia-71-3-ty-usd-cua-disney-fox-chinh-thuc-hoan-tat">Thương Vụ Trị Giá 71.3 Tỷ USD Của Disney - Fox Chính Thức Hoàn Tất</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Thương Vụ Trị Giá 71.3 Tỷ USD Của Disney - Fox Chính Thức Hoàn Tất" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10363/thuong-vu-tri-gia-71-3-ty-usd-cua-disney-fox-chinh-thuc-hoan-tat" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/vHl8cRat1ggBAscB/w200/thu-o-ng-vu-tri-gia-71-3-ty-usd-cua-disney-fox-chinh-thu-c-hoan-ta-t-.png" title="thu-o-ng-vu-tri-gia-71-3-ty-usd-cua-disney-fox-chinh-thu-c-hoan-ta-t-" alt="thu-o-ng-vu-tri-gia-71-3-ty-usd-cua-disney-fox-chinh-thu-c-hoan-ta-t-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/vHl8cRat1ggBAscB/w200/thu-o-ng-vu-tri-gia-71-3-ty-usd-cua-disney-fox-chinh-thu-c-hoan-ta-t-.png" title="thu-o-ng-vu-tri-gia-71-3-ty-usd-cua-disney-fox-chinh-thu-c-hoan-ta-t-" alt="thu-o-ng-vu-tri-gia-71-3-ty-usd-cua-disney-fox-chinh-thu-c-hoan-ta-t-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/vHl8cRat1ggBAscB/w200/thu-o-ng-vu-tri-gia-71-3-ty-usd-cua-disney-fox-chinh-thu-c-hoan-ta-t-.png"></div></a></div></div><div class="pl_brief" itemprop="description">Ngày 21/03/2019, thương vụ giữa hãng phim Walt Disney Company&#39;s và công ty 20st Century Fox chính thức kí kết, hoàn tất thỏa thuận, hai tên tuổi lớn nhất nhì Hollywood sẽ chính thức &quot;về chung một nhà&quot;.</div><time itemprop="datePublished dateModified" datetime="2019-03-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000121336" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Google Ra Mắt Nền Tảng Stadia" class="pl_atitle" href="https://nguoivietphone.com/a10362/google-ra-mat-nen-tang-stadia">Google Ra Mắt Nền Tảng Stadia</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Google Ra Mắt Nền Tảng Stadia" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10362/google-ra-mat-nen-tang-stadia" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/NIEyKxWt1ggBApsV/w200/google-ra-ma-t-ne-n-tang-stadia.png" title="google-ra-ma-t-ne-n-tang-stadia" alt="google-ra-ma-t-ne-n-tang-stadia" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/NIEyKxWt1ggBApsV/w200/google-ra-ma-t-ne-n-tang-stadia.png" title="google-ra-ma-t-ne-n-tang-stadia" alt="google-ra-ma-t-ne-n-tang-stadia" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/NIEyKxWt1ggBApsV/w200/google-ra-ma-t-ne-n-tang-stadia.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 03/2019, tại Hội nghị Nhà phát triển Game GDC diễn ra ở San Francisco, Google đã ra mắt một nền tảng hoàn toàn mới có tên là “Stadia”. Đây là nền tảng cho phép chơi game thông qua dịch vụ đám mây của Google, tất cả những gì người dùng cần chỉ là trình duyệt Chrome và mạng Internet tốc độ cao.</div><time itemprop="datePublished dateModified" datetime="2019-03-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000121337" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Qualcomm Công Bố Dòng Chip QCS400 Mới Dành Cho Các Thiết Bị Loa Thông Minh" class="pl_atitle" href="https://nguoivietphone.com/a10361/qualcomm-cong-bo-dong-chip-qcs400-moi-danh-cho-cac-thiet-bi-loa-thong-minh">Qualcomm Công Bố Dòng Chip QCS400 Mới Dành Cho Các Thiết Bị Loa Thông Minh</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Qualcomm Công Bố Dòng Chip QCS400 Mới Dành Cho Các Thiết Bị Loa Thông Minh" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10361/qualcomm-cong-bo-dong-chip-qcs400-moi-danh-cho-cac-thiet-bi-loa-thong-minh" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/Wt_0IRSt1ggBANhK/w200/qualcomm-co-ng-bo-dong-chip-qcs400-mo-i-danh-cho-cac-thie-t-bi-loa-tho-ng-minh.jpg" title="qualcomm-co-ng-bo-dong-chip-qcs400-mo-i-danh-cho-cac-thie-t-bi-loa-tho-ng-minh" alt="qualcomm-co-ng-bo-dong-chip-qcs400-mo-i-danh-cho-cac-thie-t-bi-loa-tho-ng-minh" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/Wt_0IRSt1ggBANhK/w200/qualcomm-co-ng-bo-dong-chip-qcs400-mo-i-danh-cho-cac-thie-t-bi-loa-tho-ng-minh.jpg" title="qualcomm-co-ng-bo-dong-chip-qcs400-mo-i-danh-cho-cac-thie-t-bi-loa-tho-ng-minh" alt="qualcomm-co-ng-bo-dong-chip-qcs400-mo-i-danh-cho-cac-thie-t-bi-loa-tho-ng-minh" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/Wt_0IRSt1ggBANhK/w200/qualcomm-co-ng-bo-dong-chip-qcs400-mo-i-danh-cho-cac-thie-t-bi-loa-tho-ng-minh.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Qualcomm từng thông báo sẽ sớm ra mắt một dòng sản phẩm mới. Khoảng giữa tháng 03/2019, hãng đã chính thức giới thiệu dòng chipset hoàn toàn mới có tên QCS400, một bộ vi xử lý dành riêng cho các thiết bị âm thanh thông minh.</div><time itemprop="datePublished dateModified" datetime="2019-03-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000121338" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Chương Trình Apple Heart Study Phát Hiện Hơn 2000 Ca Rung Tâm Nhĩ" class="pl_atitle" href="https://nguoivietphone.com/a10354/chuong-trinh-apple-heart-study-phat-hien-hon-2000-ca-rung-tam-nhi">Chương Trình Apple Heart Study Phát Hiện Hơn 2000 Ca Rung Tâm Nhĩ</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Chương Trình Apple Heart Study Phát Hiện Hơn 2000 Ca Rung Tâm Nhĩ" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10354/chuong-trinh-apple-heart-study-phat-hien-hon-2000-ca-rung-tam-nhi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/rxz8qkis1ggBABR2/w200/chu-o-ng-trinh-apple-heart-study-phat-hie-n-ho-n-2000-ca-rung-ta-m-nhi-.jpg" title="chu-o-ng-trinh-apple-heart-study-phat-hie-n-ho-n-2000-ca-rung-ta-m-nhi-" alt="chu-o-ng-trinh-apple-heart-study-phat-hie-n-ho-n-2000-ca-rung-ta-m-nhi-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/rxz8qkis1ggBABR2/w200/chu-o-ng-trinh-apple-heart-study-phat-hie-n-ho-n-2000-ca-rung-ta-m-nhi-.jpg" title="chu-o-ng-trinh-apple-heart-study-phat-hie-n-ho-n-2000-ca-rung-ta-m-nhi-" alt="chu-o-ng-trinh-apple-heart-study-phat-hie-n-ho-n-2000-ca-rung-ta-m-nhi-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/rxz8qkis1ggBABR2/w200/chu-o-ng-trinh-apple-heart-study-phat-hie-n-ho-n-2000-ca-rung-ta-m-nhi-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Trong thông cáo báo chí khoảng giữa tháng 03/2019, Apple cho biết, Standford Medicine đã công bố kết quả của cuộc nghiên cứu thông qua phần mềm Apple Heart Study tại “Hội thảo và triển lãm khoa học hàng năm của Hiệp hội Tim mạch Hoa Kỳ lần thứ 68”.</div><time itemprop="datePublished dateModified" datetime="2019-03-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000121339" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Ra Mắt iPad Air 10.5 Inch Mới" class="pl_atitle" href="https://nguoivietphone.com/a10353/apple-ra-mat-ipad-air-10-5-inch-moi">Apple Ra Mắt iPad Air 10.5 Inch Mới</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Ra Mắt iPad Air 10.5 Inch Mới" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10353/apple-ra-mat-ipad-air-10-5-inch-moi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/4qO750es1ggBAPo4/w200/apple-ra-ma-t-ipad-air-10-5-inch-mo-i.jpg" title="apple-ra-ma-t-ipad-air-10-5-inch-mo-i" alt="apple-ra-ma-t-ipad-air-10-5-inch-mo-i" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/4qO750es1ggBAPo4/w200/apple-ra-ma-t-ipad-air-10-5-inch-mo-i.jpg" title="apple-ra-ma-t-ipad-air-10-5-inch-mo-i" alt="apple-ra-ma-t-ipad-air-10-5-inch-mo-i" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/4qO750es1ggBAPo4/w200/apple-ra-ma-t-ipad-air-10-5-inch-mo-i.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 03/2019, Apple bất ngờ ra mắt chiếc iPad Air hoàn toàn mới với màn hình 10.5 inch lớn hơn và có giá 499 USD.</div><time itemprop="datePublished dateModified" datetime="2019-03-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000121340" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Đang Phát Triển Một Công Nghệ Mới Để Đưa Face ID Lên Một Tầm Cao Mới" class="pl_atitle" href="https://nguoivietphone.com/a10358/apple-dang-phat-trien-mot-cong-nghe-moi-de-dua-face-id-len-mot-tam-cao-moi">Apple Đang Phát Triển Một Công Nghệ Mới Để Đưa Face ID Lên Một Tầm Cao Mới</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Đang Phát Triển Một Công Nghệ Mới Để Đưa Face ID Lên Một Tầm Cao Mới" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10358/apple-dang-phat-trien-mot-cong-nghe-moi-de-dua-face-id-len-mot-tam-cao-moi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/rR86n0-s1ggBAilm/w200/apple-dang-phat-trie-n-mo-t-co-ng-nghe-mo-i-de-du-a-face-id-le-n-mo-t-ta-m-cao-mo-i.png" title="apple-dang-phat-trie-n-mo-t-co-ng-nghe-mo-i-de-du-a-face-id-le-n-mo-t-ta-m-cao-mo-i" alt="apple-dang-phat-trie-n-mo-t-co-ng-nghe-mo-i-de-du-a-face-id-le-n-mo-t-ta-m-cao-mo-i" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/rR86n0-s1ggBAilm/w200/apple-dang-phat-trie-n-mo-t-co-ng-nghe-mo-i-de-du-a-face-id-le-n-mo-t-ta-m-cao-mo-i.png" title="apple-dang-phat-trie-n-mo-t-co-ng-nghe-mo-i-de-du-a-face-id-le-n-mo-t-ta-m-cao-mo-i" alt="apple-dang-phat-trie-n-mo-t-co-ng-nghe-mo-i-de-du-a-face-id-le-n-mo-t-ta-m-cao-mo-i" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/rR86n0-s1ggBAilm/w200/apple-dang-phat-trie-n-mo-t-co-ng-nghe-mo-i-de-du-a-face-id-le-n-mo-t-ta-m-cao-mo-i.png"></div></a></div></div><div class="pl_brief" itemprop="description">Dù Face ID vẫn hoạt động trong công việc nhận dạng gương mặt của mỗi người và phát hiện những cách lách luật, nó vẫn bị lừa bởi những cặp song sinh trong gia đình. Trước đây, khi lần đầu ra mắt iPhone X, đã có hàng loạt video trên YouTube chứng minh vấn đề.</div><time itemprop="datePublished dateModified" datetime="2019-03-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4878" data-wid="4878"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-2 vb_detail_row1_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4871" data-wid="4871"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" data-name="Right&#32;-&#32;All&#32;Pages&#32;2&#32;-&#32;160" id="nwwg_2749" data-wid="2749"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2749" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1" style="width:160px;"><div id="adspot_id__330" class="advcurrent"><div data-type="adspot" data-src="/banner/330/636610685828874222/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/330/636610685828874222/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Right&#32;Adv&#32;160" id="nwwg_2684" data-wid="2684"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2684"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__268" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/268/635904046475508971/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/268/635904046475508971/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__236" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/236/635904045428320775/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/236/635904045428320775/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Left&#32;Adv&#32;160" id="nwwg_2705" data-wid="2705"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2705"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__27" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/27/635584721712613799/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/27/635584721712613799/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__32" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/32/635647053217994070/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/32/635647053217994070/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4859" data-wid="4859"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="nw_widget vb_adv_bottom" data-name="Bottom&#32;Adv" id="nwwg_2768" data-wid="2768"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2768" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1"><div id="adspot_id__91" class="advcurrent"><div data-type="adspot" data-src="/banner/91/636710710311733211/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/91/636710710311733211/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4694" data-wid="4694"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_bottom_bar" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_bottom_col1" data-name="Column" id="nwwg_139" data-wid="139"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2019 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="nw_widget" data-name="Back&#32;To&#32;Top" id="nwwg_5001" data-wid="5001"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5001"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/636584455581775954/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/293/636584455581775954/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_bottom_col2" data-name="Column" id="nwwg_140" data-wid="140"><div class="nw_lym_content"><div class="nw_widget" style="float:right;margin-top:11px;" data-name="Google&#32;Search" id="nwwg_142" data-wid="142"><div class="nw_boxing_padding"><div class="nw_googlesearch"><form action="/google_search" method="get"><input type="hidden" value="partner-pub-1511005084570772:3538100291" name="cx"><input type="hidden" value="L2EyOTIxMzYvcGhvbmctdmFuLW1vdC1jdXUtdHUtbmhhbi1nb2MtdmlldC10cm9uZy1kYW5oLXNhY2gtYmktdHJ1Yy14dWF0" name="r"><input name="k" maxlength="48" class="textbox nw_googlesearch_txt" type="text" /><input class="button nw_googlesearch_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMFCKSS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.aHIRzkd33NGMTb4z">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiAYmBSCWN7hU35pUjEbcUHyTmlSMRtxQfJKFqZUNJ-wse.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAHaI-ZWUsX487fOvESCYervt868RIJh6u3aI-ZWUsX48.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUAF7aTA6SEBcCusQO2lwpWw26xA7aXClbDa3JKUKVCCqz.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AHmue9Fl_xNkTnCJrpDl8SFOcImukOXxIXmue9Fl_xNk.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAP4JYNyq8PQ7B6s1ztX3YMgHqzXO1fdgyBADVTCuN4sq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAIknnssohCJKb79qv3FQXodvv2q_cVBeh4knnssohCJK.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZANnozfD2638Hoc6S_mkOpC-hzpL-aQ6kL1_koWg0_WFQ.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBABjN8q6Nyii5oM9559glhqygz3nn2CWGrD-NZMxesGWx.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAHPuHYDiJdyxf3lM-UB_4Gl_eUz5QH_gaXPuHYDiJdyx.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwALlvT0PNEcLw-IEZe6Xn8i34gRl7pefyLblvT0PNEcLw.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0}];g.NV3VER=635230020180503023;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.aHIRzkd33NGMTb4z");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAHZA7-rhiBWoToM9r5GYH_JOgz2vkZgf8nZA7-rhiBWo.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>