<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>VN Xuất Nhập Cảng Giảm - Hình trong ngày - Việt Báo Daily Online</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/255954/hinh-trong-ngay" rel="alternate" title="Việt Báo Daily Online - Hình trong ngày [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Báo Kinh Tế Đô Thị ghi rằng theo Tổng cục Hải Quan, ước tính trong 6 tháng đầu năm 2018, tổng kim ngạch xuất nhập cảng hàng hóa của Việt Nam dự kiến đạt 225,29 tỷ USD. Tổng cục Hải quan vừa công bố báo cáo về tình hình công tác tháng 6/2018. Theo đó, trong tháng 6, tổng trị giá xuất nhập cảng hàng hoá của cả nước ước đạt 39,3 tỷ USD, giảm 3,5% so với tháng 5/2018. Cụ thể, trị giá xuất cảng ước đạt 19,6 tỷ USD, giảm 1,8% và trị giá nhập cảng ước đạt 19,7 tỷ USD, giảm 5,1% so với trước."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Daily Online"/><meta property="og:url" content="https://vietbao.com/a282737/vn-xuat-nhap-cang-giam"/><meta itemprop="og:headline" content="VN Xuất Nhập Cảng Giảm"/><meta itemprop="og:description" content="Báo Kinh Tế Đô Thị ghi rằng theo Tổng cục Hải Quan, ước tính trong 6 tháng đầu năm 2018, tổng kim ngạch xuất nhập cảng hàng hóa của Việt Nam dự kiến đạt 225,29 tỷ USD. Tổng cục Hải quan vừa công bố báo cáo về tình hình công tác tháng 6/2018. Theo đó, trong tháng 6, tổng trị giá xuất nhập cảng hàng hoá của cả nước ước đạt 39,3 tỷ USD, giảm 3,5% so với tháng 5/2018. Cụ thể, trị giá xuất cảng ước đạt 19,6 tỷ USD, giảm 1,8% và trị giá nhập cảng ước đạt 19,7 tỷ USD, giảm 5,1% so với trước."/><meta property="og:image" content="https://vietbao.com/images/file/_cldfEve1QgBABE7/w600/a-seaport-trade-containers.jpg"/><meta property="og:title" content="VN Xuất Nhập Cảng Giảm"/><meta property="og:description" content="Báo Kinh Tế Đô Thị ghi rằng theo Tổng cục Hải Quan, ước tính trong 6 tháng đầu năm 2018, tổng kim ngạch xuất nhập cảng hàng hóa của Việt Nam dự kiến đạt 225,29 tỷ USD. Tổng cục Hải quan vừa công bố báo cáo về tình hình công tác tháng 6/2018. Theo đó, trong tháng 6, tổng trị giá xuất nhập cảng hàng hoá của cả nước ước đạt 39,3 tỷ USD, giảm 3,5% so với tháng 5/2018. Cụ thể, trị giá xuất cảng ước đạt 19,6 tỷ USD, giảm 1,8% và trị giá nhập cảng ước đạt 19,7 tỷ USD, giảm 5,1% so với trước."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a282737/vn-xuat-nhap-cang-giam"/><meta name="twitter:title" content="VN Xuất Nhập Cảng Giảm"/><meta name="twitter:description" content="Báo Kinh Tế Đô Thị ghi rằng theo Tổng cục Hải Quan, ước tính trong 6 tháng đầu năm 2018, tổng kim ngạch xuất nhập cảng hàng hóa của Việt Nam dự kiến đạt 225,29 tỷ USD. Tổng cục Hải quan vừa công bố báo cáo về tình hình công tác tháng 6/2018. Theo đó, trong tháng 6, tổng trị giá xuất nhập cảng hàng hoá của cả nước ước đạt 39,3 tỷ USD, giảm 3,5% so với tháng 5/2018. Cụ thể, trị giá xuất cảng ước đạt 19,6 tỷ USD, giảm 1,8% và trị giá nhập cảng ước đạt 19,7 tỷ USD, giảm 5,1% so với trước."/><meta name="twitter:image" content="https://vietbao.com/images/file/_cldfEve1QgBABE7/w600/a-seaport-trade-containers.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Daily Online"/><meta name="keywords" content="vietnamese daily news tin tuc vietbao"/><meta name="description" content="Báo Kinh Tế Đô Thị ghi rằng theo Tổng cục Hải Quan, ước tính trong 6 tháng đầu năm 2018, tổng kim ngạch xuất nhập cảng hàng hóa của Việt Nam dự kiến đạt 225,29 tỷ USD. Tổng cục Hải quan vừa công bố báo cáo về tình hình công tác tháng 6/2018. Theo đó, trong tháng 6, tổng trị giá xuất nhập cảng hàng hoá của cả nước ước đạt 39,3 tỷ USD, giảm 3,5% so với tháng 5/2018. Cụ thể, trị giá xuất cảng ước đạt 19,6 tỷ USD, giảm 1,8% và trị giá nhập cảng ước đạt 19,7 tỷ USD, giảm 5,1% so với trước."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAOsGYLbh13OyBU2WxtvZqLUFTZbG29mota5dQn8IWrTb.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgALA9DMgmh9HU4d-LQPPfvuvh34tA89--67A9DMgmh9HU.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3OAuth2Login/css/AQAuAGQagCr5_zlQxTR9TvcGJ6nFNH1O9wYnqWQagCr5_zlQ.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/DQD-Akv9b-BD_OX39xg9toEkPD_3GD22gSQ8P2yIZ4VD3ulU.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAOV9JpNbSe8ATE4han0uQxpMTiFqfS5DGuV9JpNbSe8A.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a282737/vn-xuat-nhap-cang-giam" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w100/vietbao.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w150/vietbao.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;Daily&#32;Online"/><meta name="application-name" content="Việt&#32;Báo&#32;Daily&#32;Online"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/sOkfAXA10AgQADM4/favicon.ico"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var VBJOBS={c:'US',y:'Ashburn',r:'Virginia',h:8,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMFCKSS');</script><style type="text/css">
body {}
.nw_post_detail .pd_title h1 {color:#00283c; font-size: 18px;}
.pd_description { font-size: 17px;}
.pl_list .pl_title h2, .pl_list .pl_brief { font-size: 16px;}
.pl_author li.item a { font-size: 12px;}
.nw_box_list_tab_title .tab {padding: 0px 15px 2px;}
.nw_boxing .nw_boxing_title { font-size: 16px; padding: 3px 10px 3px;}
.vb_login_form {padding-top: 0; font-size: 16px;}
.button, .button:visited, .pl_list .pl_date, .pl_list .pl_view, .nw_post_detail .pd_info .pd_date, .nw_post_detail .pd_info .pd_time, .nw_post_detail .pd_info .pd_view { font-size: 12px}
.nw_weblink_content .wlk_title,
.pd_author li.item, .nw_post_detail .pd_nextback .nextpost, .nw_post_detail .pd_nextback .prevpost, .nw_menu_vertical .liMenu .aMenu, .nff .nff_title { font-size: 14px}
.nw_menu_horizontal .liMenu .aMenu, .vb_header_menu .nw_menu_horizontal .liMenu .aMenu, .nw_menu_vertical .liMenu .aMenu::before { font-size: 12px;}
.vb_hinhtrongngay .pl_brief { height: 50px;}
.checkbox .icon, .radio .icon { margin-top: 5px;}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/kCou02810AgBAvhF/alogo.png"><meta itemprop="width" content="131"><meta itemprop="height" content="37"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Daily&#32;Online"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_area"><div class="nw_lym_row vb_mobile_bar&#32;col-no-padding" data-name="Mobile&#32;Bar" id="nwwg_4785" data-wid="4785"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;&#32;position:&#32;relative;&#32;z-index:&#32;9000;" data-name="Logo-Mobile" id="nwwg_4938" data-wid="4938"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4938"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__228"><div class="nw_async noscript" data-type="adspot" data-src="/banner/228/635671685207985306/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/228/635671685207985306/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="left:50px" data-name="Mobile&#32;Search" id="vb_mobile_search" data-wid="4810"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyODI3Mzcvdm4teHVhdC1uaGFwLWNhbmctZ2lhbQ" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Mobile&#32;Menu" id="nwwg_4811" data-wid="4811"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_top_bar" data-name="Top&#32;Bar" id="nwwg_4789" data-wid="4789"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4814" data-wid="4814"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_header_col1" data-name="Zone" id="nwwg_4817" data-wid="4817"><div class="nw_lym_content"><div class="nw_widget vb_client_timer" data-name="Đồng&#32;hồ" id="nwwg_133" data-wid="133"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">$(function(){var f = function(){var d = new Date(); $('#vb_timenow').text(Globalize.format(d, "g")); }; f(); }) </script></div><div class="nw_widget nw_menu_mb" data-name="Menu&#32;Raovat" id="nwwg_4995" data-wid="4995"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4995"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__272"><div class="nw_async noscript" data-type="adspot" data-src="/banner/272/635937835182238782/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/272/635937835182238782/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_header_col2" data-name="Zone" id="nwwg_4818" data-wid="4818"><div class="nw_lym_content"><div class="nw_widget vb_header_menu" data-name="Header&#32;Menu" id="nwwg_134" data-wid="134"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/" title="Trang nhất"><span class="nw_menu_text">Trang nhất</span></a></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li><li class="liMenu"><a class="aMenu" href="/p104/weblinks" title="WebLinks"><span class="nw_menu_text">WebLinks</span></a></li><li class="liMenu"><a class="aMenu" href="http://phovui.vietbao.com/" target="_self" title="Diễn Đàn"><span class="nw_menu_text">Diễn Đàn</span></a></li><li class="liMenu"><a class="aMenu" href="http://raovat.vietbao.com" target="_blank" title="Rao Vặt"><span class="nw_menu_text">Rao Vặt</span></a></li><li class="liMenu"><a class="aMenu" href="/p109/lien-lac" title="Liên Lạc"><span class="nw_menu_text">Liên Lạc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/rss/main" target="_blank" title="Kênh RSS"><span class="nw_menu_text">Kênh RSS</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_logo_bar" data-name="Logo&#32;Bar" id="nwwg_4788" data-wid="4788"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4823" data-wid="4823"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_logo_col1&#32;col-no-padding" data-name="Zone" id="nwwg_4826" data-wid="4826"><div class="nw_lym_content"><div class="nw_widget" data-name="Logo&#32;PC" id="nwwg_57" data-wid="57"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__57" style="height:90px"><div class="nw_ver_adspotgroup_h" style="width:369px"><div id="adspot_id__2" style="width:369px;height:90px"><div data-load="1"><a target="_self" href="/cmd/adv_counter?id=2&amp;href=https%3a%2f%2fvietbao.com%2f" rel="nofollow"><img title="Việt Báo Online" alt="Việt Báo Online" data-info="369,90" style="float: none; text-align: left; margin: 0px;" src="/images/file/6WWd_kHl0AgBAscO/logo-vb-2014.png" height="90" width="369" /></a><script type="text/javascript">
$(function(){var fCe=function(){var h = $('#nwwg_4755').height();if (h > 0) {var rows = $('#nwwg_76 .pl_row');if (rows.length) {var hTop = $('#nwwg_76');for (var i = rows.length - 1; i >= 0; --i) {var m = $(rows[i]);if (hTop.height() > h) {m.hide();}else break;}}}};fCe();window.setTimeout(fCe,2000);});
</script></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_logo_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4827" data-wid="4827"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" style="float:right" data-name="Right&#32;Logo" id="nwwg_132" data-wid="132"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__132" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="height:90px"><div id="adspot_id__204" style="display:none"><div data-load="1"><a href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com" target="_blank" rel="nofollow"><img src="/images/file/AMtde6sM0ggBAQFw/banner-orange-nba-728x90-kb.gif" style="float: none; margin: 5px auto; width: 728px; display: block; clear: both;" class="nw-img-responsive" data-info="728,90" width="728" height="90" /></a></div><div class="clear"></div></div><div id="adspot_id__321" class="advcurrent"><div data-load="1"><a href="/cmd/adv_counter?id=321&amp;href=http%3a%2f%2fvietbet.com" target="_blank" rel="nofollow"><img src="/images/file/zbAFe6sM0ggBARpy/banner-orange-nba-728x90.gif" style="float: none; clear: both; margin: 5px auto; width: 728px; display: block;" class="nw-img-responsive" data-info="728,90" width="728" height="90" /></a></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_menu_bar" data-name="Menu&#32;Bar" id="nwwg_4787" data-wid="4787"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" data-name="Row" id="nwwg_4832" data-wid="4832"><div class="nw_lym_content"><div class="nw_widget vb_menu_bg" data-name="Top&#32;Menu" id="vb_top_menu_f" data-wid="49"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4786" data-wid="4786"><div class="nw_lym_content"><div class="nw_widget vb_hotnews" data-name="Tin&#32;Hot" id="vb_hotnews_div" data-wid="137"><div class="ibox_effect ibox_effect_marhoz" data-effect="continous" data-time="6000" data-duration="200" data-hover="1"><div class="ibox_effect_marhoz_w"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="TT Putin Đá Banh Thượng Thừa" class="pl_atitle" href="/a282739/tt-putin-da-banh-thuong-thua">TT Putin Đá Banh Thượng Thừa</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-06-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Dân TQ Ưa Vải Thiều Bắc Giang" class="pl_atitle" href="/a282738/dan-tq-ua-vai-thieu-bac-giang">Dân TQ Ưa Vải Thiều Bắc Giang</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-06-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="VN Xuất Nhập Cảng Giảm" class="pl_atitle" href="/a282737/vn-xuat-nhap-cang-giam">VN Xuất Nhập Cảng Giảm</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-06-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tài Xế Tự Kinh Doanh Tăng Vọt" class="pl_atitle" href="/a282736/tai-xe-tu-kinh-doanh-tang-vot">Tài Xế Tự Kinh Doanh Tăng Vọt</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-06-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Phân Ưu Bà Quả Phụ Nguyễn Ngọc Ngộ Nhũ Danh Trần Thị Năm" class="pl_atitle" href="/a282735/phan-uu-ba-qua-phu-nguyen-ngoc-ngo-nhu-danh-tran-thi-nam">Phân Ưu Bà Quả Phụ Nguyễn Ngọc Ngộ Nhũ Danh Trần Thị Năm</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-06-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tòa Soạn Việt Báo Phân Ưu Cụ Bà Theresa Vũ Thị Minh" class="pl_atitle" href="/a282734/toa-soan-viet-bao-phan-uu-cu-ba-theresa-vu-thi-minh">Tòa Soạn Việt Báo Phân Ưu Cụ Bà Theresa Vũ Thị Minh</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-06-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hội Tương Trợ Hậu Sự Thành Tín Phân Ưu Bà Quả Phụ Nguyễn Ngọc Ngộ Nhũ Danh Trần Thị Năm" class="pl_atitle" href="/a282733/hoi-tuong-tro-hau-su-thanh-tin-phan-uu-ba-qua-phu-nguyen-ngoc-ngo-nhu-danh-tran-thi-nam">Hội Tương Trợ Hậu Sự Thành Tín Phân Ưu Bà Quả Phụ Nguyễn Ngọc Ngộ Nhũ Danh Trần Thị Năm</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-06-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Phân Ưu Cụ Bà Giáo Sư Trần Thiện Nhơn Pháp Danh Quảng Huệ Hòa" class="pl_atitle" href="/a282732/phan-uu-cu-ba-giao-su-tran-thien-nhon-phap-danh-quang-hue-hoa">Phân Ưu Cụ Bà Giáo Sư Trần Thiện Nhơn Pháp Danh Quảng Huệ Hòa</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-06-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trump: Sau Kim Tới Putin" class="pl_atitle" href="/a282731/trump-sau-kim-toi-putin">Trump: Sau Kim Tới Putin</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-06-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_login_bar&#32;col-no-padding" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="nw_widget vb_search_box" data-name="Search" id="nwwg_4928" data-wid="4928"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyODI3Mzcvdm4teHVhdC1uaGFwLWNhbmctZ2lhbQ" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Login&#32;Div" id="nwwg_4835" data-wid="4835"><div class="vb_login_div"><a target="_self" href="/login">Hội Nhập</a>| <a target="_self" href="/user/register">Ghi Danh</a></div></div><div class="nw_widget vb_login_form" data-name="Login" id="nwwg_4838" data-wid="4838"><div class="nw_forms nw_forms_login"><form action="//vietbao.com/login/" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Tên thành viên</div><span data-valmsg-replace="true" data-valmsg-for="m_login_username" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_login_username" id="m_login_username" data-val-required="Xin nhập vào ô &quot;Tên thành viên&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Tên thành viên&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="^[0-9a-zA-Z@$_]{4,48}$" data-val-regex="Tên thành viên không hợp lệ (a-z A-Z 0-9 $ @ _)" data-val="true" tabindex="1" class="textbox username"/></div><div class="clear"></div></div></div><div class="nff"><div class="nff_field"><div class="nff_title">Mật mã</div><span data-valmsg-replace="true" data-valmsg-for="m_login_password" class="field-validation-valid"></span><div class="nff_content"><input type="password" name="m_login_password" id="m_login_password" data-val-required="Xin nhập vào ô &quot;Mật mã&quot;" data-val-length-min="4" data-val-length-max="48" maxlength="48" data-val-length="Độ dài của ô &quot;Mật mã&quot; không hợp lệ (4 - 48 ký tự)" data-val="true" tabindex="2" class="textbox password"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><div class="a_link"><a class="a_forgot_password" rel="nofollow" href="/forgotpassword/L2EyODI3Mzcvdm4teHVhdC1uaGFwLWNhbmctZ2lhbQ">Quên mật mã ?</a><span>&nbsp;&nbsp;|&nbsp;&nbsp;</span><a class="a_register" rel="nofollow" href="/user/register/L2EyODI3Mzcvdm4teHVhdC1uaGFwLWNhbmctZ2lhbQ">Ghi danh</a></div><input type="submit" name="submit" value="Hội nhập" class="button" tabindex="3"/></div><div class="oauth2_login_content_container"><div class="oauth2_login_content_title">Hội nhập với</div><div class="oauth2_login_content oauth2_button"><a title="Hội nhập qua Google" href="/cmd/spr_oauth2?srv=google&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjgyNzM3L3ZuLXh1YXQtbmhhcC1jYW5nLWdpYW0" class="oauth2_google">Hội nhập qua Google</a><a title="Hội nhập qua Facebook" href="/cmd/spr_oauth2?srv=facebook&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjgyNzM3L3ZuLXh1YXQtbmhhcC1jYW5nLWdpYW0" class="oauth2_facebook">Hội nhập qua Facebook</a><a title="Hội nhập qua Twitter" href="/cmd/spr_oauth2?srv=twitter&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjgyNzM3L3ZuLXh1YXQtbmhhcC1jYW5nLWdpYW0" class="oauth2_twitter">Hội nhập qua Twitter</a><a title="Hội nhập qua Windows Live" href="/cmd/spr_oauth2?srv=windows&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjgyNzM3L3ZuLXh1YXQtbmhhcC1jYW5nLWdpYW0" class="oauth2_windows">Hội nhập qua Windows Live</a><a title="Hội nhập qua Paypal" href="/cmd/spr_oauth2?srv=paypal&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjgyNzM3L3ZuLXh1YXQtbmhhcC1jYW5nLWdpYW0" class="oauth2_paypal">Hội nhập qua Paypal</a><a title="Hội nhập qua Linkedin" href="/cmd/spr_oauth2?srv=linkedin&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjgyNzM3L3ZuLXh1YXQtbmhhcC1jYW5nLWdpYW0" class="oauth2_linkedin">Hội nhập qua Linkedin</a><a title="Hội nhập qua Amazon" href="/cmd/spr_oauth2?srv=amazon&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjgyNzM3L3ZuLXh1YXQtbmhhcC1jYW5nLWdpYW0" class="oauth2_amazon">Hội nhập qua Amazon</a><a title="Hội nhập qua Yahoo" href="/cmd/spr_oauth2?srv=yahoo&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjgyNzM3L3ZuLXh1YXQtbmhhcC1jYW5nLWdpYW0" class="oauth2_yahoo">Hội nhập qua Yahoo</a></div></div></form></div></div><div class="nw_widget" data-name="Navigator" id="nwwg_4841" data-wid="4841"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">Trang nhà</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="aNavText">Hình trong ngày</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" style="padding-top:10px" data-name="Center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row&#32;0" id="nwwg_4844" data-wid="4844"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4869" data-wid="4869"><div class="nw_lym_area"><div class="nw_lym_col col-lg-10 vb_detail_row1_col1" data-name="Row_1_1" id="nwwg_4870" data-wid="4870"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" style="padding-bottom:10px" data-name="Row" id="nwwg_4872" data-wid="4872"><div class="nw_lym_content"><div class="nw_widget vb_adv_728x90&#32;nw_alert_block" data-name="All&#32;Pages&#32;728x90" id="nwwg_165" data-wid="165"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__165" data-effect="fade" data-time="20000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__329" class="advcurrent"><div data-type="adspot" data-src="/banner/329/636585376999265246/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/329/636585376999265246/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1_1" data-name="Row&#32;1_1_1" id="vb_box_center" data-wid="4875"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4881" data-wid="4881"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_detail_row1_1_col1&#32;&#32;col-no-padding" data-name="Zone" id="nwwg_4882" data-wid="4882"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a282737/vn-xuat-nhap-cang-giam" title="VN&#32;Xuất&#32;Nhập&#32;Cảng&#32;Giảm" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_282737"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/_cldfEve1QgBABE7/a-seaport-trade-containers.jpg" /><meta itemprop="width" content="1325"/><meta itemprop="height" content="797"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">VN Xuất Nhập Cảng Giảm</h1></div><div class="pd_info"><span class="pd_date">30/06/2018</span><span class="pd_time">00:00:00</span><span class="pd_view">(Xem: 35)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2018-06-30"></time></div><div class="nw_qrcode"><img width="128" height="128" src="/qrcode/a/1/282737/635664897201800464/vn-xuat-nhap-cang-giam" alt="VN&#32;Xuất&#32;Nhập&#32;Cảng&#32;Giảm"/></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa282737%2fvn-xuat-nhap-cang-giam"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa282737%2fvn-xuat-nhap-cang-giam"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa282737%2fvn-xuat-nhap-cang-giam"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><a href="/images/file/_cldfEve1QgBABE7/a-seaport-trade-containers.jpg"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 5px auto; width: 800px; display: block;" class="nw-img-responsive imglazy imgcontent" data-info="1325,797" alt="a-seaport-trade containers" title="a-seaport-trade containers" width="800" height="481" data-original="/images/file/_cldfEve1QgBABE7/w800/a-seaport-trade-containers.jpg"/><noscript><img src="/images/file/_cldfEve1QgBABE7/w800/a-seaport-trade-containers.jpg" style="float: none; clear: both; margin: 5px auto; width: 800px; display: block;" class="nw-img-responsive" data-info="1325,797" alt="a-seaport-trade containers" title="a-seaport-trade containers" width="800" height="481"/></noscript></a><br /><p>Báo Kinh Tế Đô Thị ghi rằng theo Tổng cục Hải Quan, ước tính trong 6 tháng đầu năm 2018, tổng kim ngạch xuất nhập cảng hàng hóa của Việt Nam dự kiến đạt 225,29 tỷ USD. Tổng cục Hải quan vừa công bố báo cáo về tình hình công tác tháng 6/2018. Theo đó, trong tháng 6, tổng trị giá xuất nhập cảng hàng hoá của cả nước ước đạt 39,3 tỷ USD, giảm 3,5% so với tháng 5/2018. Cụ thể, trị giá xuất cảng ước đạt 19,6 tỷ USD, giảm 1,8% và trị giá nhập cảng ước đạt 19,7 tỷ USD, giảm 5,1% so với trước.</p><p><ul class="top_related"><li><a href="/a133695/tong-ket-thi-truong-hoa-ky">Tổng Kết Thị Trường Hoa Kỳ</a></li><li><a href="/a189977/romney-obama-khong-lang-nghe-tieng-noi-quan-chung">Romney: Obama Không Lắng Nghe Tiếng Nói Quần Chúng</a></li><li><a href="/a67241/tay-nguyen-han-han-gay-gat-319-000-dan-doi-nguy-ngap">Tây Nguyên Hạn Hán Gay Gắt: 319,000 Dân Đói Nguy Ngập</a></li><li><a href="/a79209/thoi-trang">Thời Trang</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent nw_alert_block" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2744" data-effect="fade" data-time="10000" data-duration="600" data-hover="1"><div id="adspot_id__227" style="display:none"><div data-type="adspot" data-src="/banner/227/636639080613639704/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/227/636639080613639704/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__326" class="advcurrent"><div data-type="adspot" data-src="/banner/326/636586225613462860/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/326/636586225613462860/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa282737%2fvn-xuat-nhap-cang-giam"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa282737%2fvn-xuat-nhap-cang-giam"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa282737%2fvn-xuat-nhap-cang-giam"></a></div></div><div class="clear"></div></div><div class="clear"></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p255954a282737/2/vn-xuat-nhap-cang-giam#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="TT Putin Đá Banh Thượng Thừa" class="pl_atitle" href="/p255954a282739/tt-putin-da-banh-thuong-thua">TT Putin Đá Banh Thượng Thừa</a></h2></div><span class="pl_date">30/06/2018</span><span class="pl_view">(Xem: 41)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="TT Putin Đá Banh Thượng Thừa" class="nw_image" itemprop="url" href="/p255954a282739/tt-putin-da-banh-thuong-thua" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/8N7uRkve1QgBALlr/w150/afp-putin-soccer-match-red-square-moscow.jpg" title="afp-putin-soccer-match-red-square-moscow" alt="afp-putin-soccer-match-red-square-moscow" width="120" height="80" data-info="2800,1867"/><noscript><img itemprop="thumbnailUrl" src="/images/file/8N7uRkve1QgBALlr/w150/afp-putin-soccer-match-red-square-moscow.jpg" title="afp-putin-soccer-match-red-square-moscow" alt="afp-putin-soccer-match-red-square-moscow" width="120" height="80" data-info="2800,1867"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/8N7uRkve1QgBALlr/w150/afp-putin-soccer-match-red-square-moscow.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Tổng Thống Nga Vladimir Putin đá quả banh khai mạc sau khi được chuyền banh từ Chủ tịch FIFA Gianni Infantino để mở đầu trận banh giao hữu trên quảng trường Red Square giữa thủ đô Nga. Hôm 28/6/2018 là ngày tưng bừng lễ hội đá banh giữa quảng trường này với nhiều cầu thủ quốc tế. (Photo AFP/Getty Images)</div><time itemprop="datePublished dateModified" datetime="2018-06-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Dân TQ Ưa Vải Thiều Bắc Giang" class="pl_atitle" href="/p255954a282738/dan-tq-ua-vai-thieu-bac-giang">Dân TQ Ưa Vải Thiều Bắc Giang</a></h2></div><span class="pl_date">30/06/2018</span><span class="pl_view">(Xem: 47)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Dân TQ Ưa Vải Thiều Bắc Giang" class="nw_image" itemprop="url" href="/p255954a282738/dan-tq-ua-vai-thieu-bac-giang" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/MAG_hEve1QgBAC1B/w150/a-vai-thieu-tai-saigon.jpg" title="a-vai-thieu-tai-saigon" alt="a-vai-thieu-tai-saigon" width="120" height="91" data-info="3132,2369"/><noscript><img itemprop="thumbnailUrl" src="/images/file/MAG_hEve1QgBAC1B/w150/a-vai-thieu-tai-saigon.jpg" title="a-vai-thieu-tai-saigon" alt="a-vai-thieu-tai-saigon" width="120" height="91" data-info="3132,2369"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/MAG_hEve1QgBAC1B/w150/a-vai-thieu-tai-saigon.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="91"></div></a></div></div><div class="pl_brief" itemprop="description">Bản tin VnEconomy cho biết: Hơn 99% vải thiều xuất cảng của Bắc Giang sang thị trường Trung Quốc. Đã có tới 87.000 tấn vải thiều được thu hoạch ở tỉnh Bắc Giang xuất cảng, riêng xuất sang thị trường Trung Quốc đạt 86.500 tấn, tương ứng với 99,4%. Tính đến hết ngày 25/6, tổng số lượng vải thiều đã tiêu thụ trên toàn tỉnh Bắc Giang vượt hơn 180.000 tấn. Phần lớn vải được tiêu thụ tại thị trường nội địa, tuy nhiên năm nay trái vải đã được xuất đi hơn 30 nước</div><time itemprop="datePublished dateModified" datetime="2018-06-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tài Xế Tự Kinh Doanh Tăng Vọt" class="pl_atitle" href="/p255954a282736/tai-xe-tu-kinh-doanh-tang-vot">Tài Xế Tự Kinh Doanh Tăng Vọt</a></h2></div><span class="pl_date">30/06/2018</span><span class="pl_view">(Xem: 51)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tài Xế Tự Kinh Doanh Tăng Vọt" class="nw_image" itemprop="url" href="/p255954a282736/tai-xe-tu-kinh-doanh-tang-vot" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/ecnNg0ve1QgBAKNo/w150/a-uber-car-taxi.jpg" title="a-uber-car-taxi" alt="a-uber-car-taxi" width="120" height="73" data-info="800,484"/><noscript><img itemprop="thumbnailUrl" src="/images/file/ecnNg0ve1QgBAKNo/w150/a-uber-car-taxi.jpg" title="a-uber-car-taxi" alt="a-uber-car-taxi" width="120" height="73" data-info="800,484"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/ecnNg0ve1QgBAKNo/w150/a-uber-car-taxi.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="73"></div></a></div></div><div class="pl_brief" itemprop="description">Người ta gọi đó là hiệu ứng Uber. Số lượng tài xế Hoa Kỳ tự kinh doanh độc lập trong lĩnh vực lái xe taxi và xe limousine kể cả lái xe chia sẻ (ridesharing) tăng 46% trong năm 2016 để tới hơn 700,000 người, theo thống kê chính phủ Mỹ. Chính phủ định nghĩa cơ sở kinh doanh không-chủ (“nonemployer establishments”) là các cơ sở kinh doanh  không-có-chủ-nhân có mức thu mỗi năm ít nhất 1,000 đôla.</div><time itemprop="datePublished dateModified" datetime="2018-06-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ấn Độ: Phi Cơ Rớt, Chết 6 Người" class="pl_atitle" href="/p255954a282691/an-do-phi-co-rot-chet-6-nguoi">Ấn Độ: Phi Cơ Rớt, Chết 6 Người</a></h2></div><span class="pl_date">29/06/2018</span><span class="pl_view">(Xem: 167)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Ấn Độ: Phi Cơ Rớt, Chết 6 Người" class="nw_image" itemprop="url" href="/p255954a282691/an-do-phi-co-rot-chet-6-nguoi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/xXpryG_d1QgBAKps/w150/afp-crashed-air-plane.jpg" title="afp-crashed-air-plane" alt="afp-crashed-air-plane" width="120" height="80" data-info="4928,3280"/><noscript><img itemprop="thumbnailUrl" src="/images/file/xXpryG_d1QgBAKps/w150/afp-crashed-air-plane.jpg" title="afp-crashed-air-plane" alt="afp-crashed-air-plane" width="120" height="80" data-info="4928,3280"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/xXpryG_d1QgBAKps/w150/afp-crashed-air-plane.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Nhân viên cứu thương và lính cứu hỏa tới nơi một phi cơ nhỏ rơi   vào một công trường xây dựng, làm chết 6 người, trong đó 4 người trên phi cơ và 2 người dưới đất, trong thành phố Mumbai hôm 28/6/2018. (Photo AFP/Getty Images)</div><time itemprop="datePublished dateModified" datetime="2018-06-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Gạo VN Tăng Tốc Xuất Cảng" class="pl_atitle" href="/p255954a282690/gao-vn-tang-toc-xuat-cang">Gạo VN Tăng Tốc Xuất Cảng</a></h2></div><span class="pl_date">29/06/2018</span><span class="pl_view">(Xem: 148)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Gạo VN Tăng Tốc Xuất Cảng" class="nw_image" itemprop="url" href="/p255954a282690/gao-vn-tang-toc-xuat-cang" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/19R8CnDd1QgBANM_/w150/a-rice-paddy-field-ruong-lua-gao.jpg" title="a-rice-paddy-field-ruong-lua-gao" alt="a-rice-paddy-field-ruong-lua-gao" width="120" height="89" data-info="2704,1997"/><noscript><img itemprop="thumbnailUrl" src="/images/file/19R8CnDd1QgBANM_/w150/a-rice-paddy-field-ruong-lua-gao.jpg" title="a-rice-paddy-field-ruong-lua-gao" alt="a-rice-paddy-field-ruong-lua-gao" width="120" height="89" data-info="2704,1997"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/19R8CnDd1QgBANM_/w150/a-rice-paddy-field-ruong-lua-gao.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="89"></div></a></div></div><div class="pl_brief" itemprop="description">Bản tin VOV cho biết xuất cảng gạo của Việt Nam 6 tháng đầu năm 2018 ước đạt 3,56 triệu tấn, giá trị đạt 1,81 tỷ USD, tăng 25% về khối lượng và tăng 42% về giá trị so với cùng kỳ năm 2017. Tính đến hết tháng 5/2018, Trung Quốc vẫn là thị trường nhập cảng gạo lớn nhất của Việt Nam với 30% thị phần (đạt 844,1 nghìn tấn và 499,4 triệu USD), đứng thứ 2 là Indonesia với 18,7% thị phần (đạt 596 nghìn tấn và 280 triệu USD).</div><time itemprop="datePublished dateModified" datetime="2018-06-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="VN Xuất Cảng Điện Toán Tăng" class="pl_atitle" href="/p255954a282689/vn-xuat-cang-dien-toan-tang">VN Xuất Cảng Điện Toán Tăng</a></h2></div><span class="pl_date">29/06/2018</span><span class="pl_view">(Xem: 169)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="VN Xuất Cảng Điện Toán Tăng" class="nw_image" itemprop="url" href="/p255954a282689/vn-xuat-cang-dien-toan-tang" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/edMjAnDd1QgBAHkM/w150/a-laptop-computer-vi-tinh.jpg" title="a-laptop-computer-vi-tinh" alt="a-laptop-computer-vi-tinh" width="120" height="80" data-info="1197,798"/><noscript><img itemprop="thumbnailUrl" src="/images/file/edMjAnDd1QgBAHkM/w150/a-laptop-computer-vi-tinh.jpg" title="a-laptop-computer-vi-tinh" alt="a-laptop-computer-vi-tinh" width="120" height="80" data-info="1197,798"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/edMjAnDd1QgBAHkM/w150/a-laptop-computer-vi-tinh.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Bản tin Vinanet ghi rằng theo Tổng cục Hải quan, trong 5 tháng đầu năm 2018 xuất cảng nhóm hàng máy điện toán, sản phẩm điện tử và linh kiện đạt 10,95 tỷ USD, chiếm 11,6% trong tổng kim ngạch xuất cảng hàng hóa của cả nước, tăng 16,7% so với cùng kỳ năm 2017; trong đó, riêng tháng 5/2018, xuất cảng đạt 2,46 tỷ USD, tăng 14,6% so với tháng liền kề trước đó và cũng tăng 32,3% so với tháng 5/2017.</div><time itemprop="datePublished dateModified" datetime="2018-06-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đài Loan: Khách Sạn Mở Liên Tục" class="pl_atitle" href="/p255954a282688/dai-loan-khach-san-mo-lien-tuc">Đài Loan: Khách Sạn Mở Liên Tục</a></h2></div><span class="pl_date">29/06/2018</span><span class="pl_view">(Xem: 153)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đài Loan: Khách Sạn Mở Liên Tục" class="nw_image" itemprop="url" href="/p255954a282688/dai-loan-khach-san-mo-lien-tuc" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/69Pc92_d1QgBAFgw/w150/a-hilton-hotel-in-asia.jpg" title="a-hilton-hotel-in-asia" alt="a-hilton-hotel-in-asia" width="120" height="73" data-info="1310,798"/><noscript><img itemprop="thumbnailUrl" src="/images/file/69Pc92_d1QgBAFgw/w150/a-hilton-hotel-in-asia.jpg" title="a-hilton-hotel-in-asia" alt="a-hilton-hotel-in-asia" width="120" height="73" data-info="1310,798"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/69Pc92_d1QgBAFgw/w150/a-hilton-hotel-in-asia.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="73"></div></a></div></div><div class="pl_brief" itemprop="description">Sẽ có thêm nhiều khách sạn khai trương ở Đài Loan trong nửa sau năm nay. Mùa hè là mùa thương vụ cao cho ngành du lịch và khách sạn. Tại New Taipei City, công ty Hilton Worldwide Holdings Inc sẽ khai trương khách sạn 400 phòng vào tháng 9/2018 trong khi phức hợp Caesar Park Banciao, trong khi quận Yilan County thu hút các công ty khách sạn như L’Hotel de Chine Group sẽ mở khách sạn thứ 11 với 173 phòng của công ty nơi đây.</div><time itemprop="datePublished dateModified" datetime="2018-06-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Xi Măng VN Tăng Tốc" class="pl_atitle" href="/p255954a282655/xi-mang-vn-tang-toc">Xi Măng VN Tăng Tốc</a></h2></div><span class="pl_date">28/06/2018</span><span class="pl_view">(Xem: 159)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Xi Măng VN Tăng Tốc" class="nw_image" itemprop="url" href="/p255954a282655/xi-mang-vn-tang-toc" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/S6O7xqzc1QgBADZ5/w150/a-cement-xi-mang-loading-truck.jpg" title="a-cement-xi-mang-loading-truck" alt="a-cement-xi-mang-loading-truck" width="120" height="71" data-info="1171,689"/><noscript><img itemprop="thumbnailUrl" src="/images/file/S6O7xqzc1QgBADZ5/w150/a-cement-xi-mang-loading-truck.jpg" title="a-cement-xi-mang-loading-truck" alt="a-cement-xi-mang-loading-truck" width="120" height="71" data-info="1171,689"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/S6O7xqzc1QgBADZ5/w150/a-cement-xi-mang-loading-truck.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="71"></div></a></div></div><div class="pl_brief" itemprop="description">Báo Đấu Thầu cho biết VN xuất cảng xi măng tiếp tục tăng trưởng mạnh. Theo Bộ Xây dựng, sản phẩm xi măng tiêu thụ tháng 6/2018 ước đạt khoảng 8,71 triệu tấn, tăng 30% so với cùng kỳ năm 2017... Tại thị trường xuất cảng, sản phẩm xi măng xuất cảng trong tháng 6/2018 ước đạt khoảng 1,8 triệu tấn, tăng 35% so với cùng kỳ năm 2017.</div><time itemprop="datePublished dateModified" datetime="2018-06-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Luật Sư: Cô Hương Vô Tội" class="pl_atitle" href="/p255954a282654/luat-su-co-huong-vo-toi">Luật Sư: Cô Hương Vô Tội</a></h2></div><span class="pl_date">28/06/2018</span><span class="pl_view">(Xem: 1133)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Luật Sư: Cô Hương Vô Tội" class="nw_image" itemprop="url" href="/p255954a282654/luat-su-co-huong-vo-toi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/c7doq6zc1QgBADg2/w150/afp-malaysia-doan-thi-huong-court.jpg" title="afp-malaysia-doan-thi-huong-court" alt="afp-malaysia-doan-thi-huong-court" width="120" height="82" data-info="3600,2455"/><noscript><img itemprop="thumbnailUrl" src="/images/file/c7doq6zc1QgBADg2/w150/afp-malaysia-doan-thi-huong-court.jpg" title="afp-malaysia-doan-thi-huong-court" alt="afp-malaysia-doan-thi-huong-court" width="120" height="82" data-info="3600,2455"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/c7doq6zc1QgBADg2/w150/afp-malaysia-doan-thi-huong-court.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="82"></div></a></div></div><div class="pl_brief" itemprop="description">Cô Đoàn Thị Hương (giữa) được cảnh sát Mã Lai dẫn ra tòa ở Shah Alam, bên ngoài thủ đô Kuala Lumpur hôm 27/6/2018. Luật sư của Doan Thi Huong, 28 tuổi, và của Siti Aisyah, 25 tuổi, nói rằng hai cô vô tội, vì chứng cớ không vững vàng để quy tội trong vụ ám sát Kim Jong-nam (anh của lãnh tụ Kim Jong Un) tại phi trường quốc tế Kuala Lumpur hôm 13/2/2018. (Photo AFP/Getty Images)</div><time itemprop="datePublished dateModified" datetime="2018-06-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Xoài VN Chuẩn Bị Sang Mỹ" class="pl_atitle" href="/p255954a282653/xoai-vn-chuan-bi-sang-my">Xoài VN Chuẩn Bị Sang Mỹ</a></h2></div><span class="pl_date">28/06/2018</span><span class="pl_view">(Xem: 343)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Xoài VN Chuẩn Bị Sang Mỹ" class="nw_image" itemprop="url" href="/p255954a282653/xoai-vn-chuan-bi-sang-my" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/gdu2zqzc1QgBANgI/w150/a-trai-cay-xoai-cat-mango.jpg" title="a-trai-cay-xoai-cat-mango" alt="a-trai-cay-xoai-cat-mango" width="120" height="85" data-info="1206,852"/><noscript><img itemprop="thumbnailUrl" src="/images/file/gdu2zqzc1QgBANgI/w150/a-trai-cay-xoai-cat-mango.jpg" title="a-trai-cay-xoai-cat-mango" alt="a-trai-cay-xoai-cat-mango" width="120" height="85" data-info="1206,852"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/gdu2zqzc1QgBANgI/w150/a-trai-cay-xoai-cat-mango.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="85"></div></a></div></div><div class="pl_brief" itemprop="description">Báo Tiêu Dùng kể rằng Thứ trưởng Bộ Nông nghiệp Mỹ- Stephen Censky cho biết, Mỹ đang hoàn tất những thủ tục cuối cùng để nhập cảng trái xoài tươi từ Việt Nam. Kết quả này là nỗ lực của hai bên sau hơn nửa năm đạt được thoả thuận &quot;đồng ý về nguyên tắc mở cửa thị trường cho sản phẩm của nhau&quot;.  Xoài muốn được xuất cảng sang thị trường Mỹ phải vượt qua nhiều tiêu chuẩn khắt khe như điều kiện nhà vườn, đóng gói, xử lý chiếu xạ, kiểm dịch thực vật tại cửa khẩu nhập... Như vậy sau vú sữa được phía Mỹ cấp phép và bắt đầu nhập cảng, xoài Việt có cơ hội xuất hiện trên kệ siêu thị Mỹ.</div><time itemprop="datePublished dateModified" datetime="2018-06-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="TQ Mua Phi Cơ Airbus, Thịt Bò Pháp" class="pl_atitle" href="/p255954a282652/tq-mua-phi-co-airbus-thit-bo-phap">TQ Mua Phi Cơ Airbus, Thịt Bò Pháp</a></h2></div><span class="pl_date">28/06/2018</span><span class="pl_view">(Xem: 404)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="TQ Mua Phi Cơ Airbus, Thịt Bò Pháp" class="nw_image" itemprop="url" href="/p255954a282652/tq-mua-phi-co-airbus-thit-bo-phap" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/zFf7vKzc1QgBAG42/w150/a-airbus-airplane-production.jpg" title="a-airbus-airplane-production" alt="a-airbus-airplane-production" width="120" height="74" data-info="1221,748"/><noscript><img itemprop="thumbnailUrl" src="/images/file/zFf7vKzc1QgBAG42/w150/a-airbus-airplane-production.jpg" title="a-airbus-airplane-production" alt="a-airbus-airplane-production" width="120" height="74" data-info="1221,748"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/zFf7vKzc1QgBAG42/w150/a-airbus-airplane-production.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="74"></div></a></div></div><div class="pl_brief" itemprop="description">Bản tin từ thông tấn Nga Sputnik ghi rằng trong Diễn đàn Đối thoại Kinh tế —thương mại cấp cao ở Bắc Kinh vào ngày 25 /6/2018, Trung Quốc đã đạt được thỏa thuận với Pháp về việc mua nhiều máy bay Airbus và thịt bò của Pháp.  Theo nguồn tin này, Tổng thống Pháp  đã rất tích cực thúc đẩy thỏa thuận với Trung Quốc về việc mua 184 máy bay thân hẹp Airbus A320, trong khi Trung Quốc đã ký kết hợp đồng mua máy bay của các nhà sản xuất khác. Hôm thứ Hai, Trung Quốc đã ký thỏa thuận nhập cảng thịt bò từ Pháp.</div><time itemprop="datePublished dateModified" datetime="2018-06-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mẫu Hạm Mỹ Vào Biển Đông Thường Xuyên" class="pl_atitle" href="/p255954a282621/mau-ham-my-vao-bien-dong-thuong-xuyen">Mẫu Hạm Mỹ Vào Biển Đông Thường Xuyên</a></h2></div><span class="pl_date">27/06/2018</span><span class="pl_view">(Xem: 688)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Mẫu Hạm Mỹ Vào Biển Đông Thường Xuyên" class="nw_image" itemprop="url" href="/p255954a282621/mau-ham-my-vao-bien-dong-thuong-xuyen" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/98r5jt_b1QgBABdE/w150/afp-mau-ham-my-tuan-tra-bien-dong.jpg" title="afp-mau-ham-my-tuan-tra-bien-dong" alt="afp-mau-ham-my-tuan-tra-bien-dong" width="120" height="80" data-info="3164,2109"/><noscript><img itemprop="thumbnailUrl" src="/images/file/98r5jt_b1QgBABdE/w150/afp-mau-ham-my-tuan-tra-bien-dong.jpg" title="afp-mau-ham-my-tuan-tra-bien-dong" alt="afp-mau-ham-my-tuan-tra-bien-dong" width="120" height="80" data-info="3164,2109"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/98r5jt_b1QgBABdE/w150/afp-mau-ham-my-tuan-tra-bien-dong.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Tư Lệnh Hạm Đội 7, Đề Đốc Marc Dalton, phát biểu trong cuộc họp báo trên boong hàng không mẫu hạm chạy bằng nguyên tử năng USS Ronald Reagan (CVN-76), đang neo tại vịnh Manila hôm 26 tháng 6 năm 2018. Một hàng không mẫu hạm Hoa Kỳ thăm Phi Luật Tân hôm 26 tháng 6, là chiếc mẫu hạm thứ ba đến đây trong 4 tháng, trong khi vị tư lệnh ca ngợi “sự hiện diện lâu dài” của Mỹ trong khu vực nơi mà Trung Quốc đã quân sự  hóa làm tăng căng thẳng.(Photo AFP/Getty Images)</div><time itemprop="datePublished dateModified" datetime="2018-06-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Lâu Đài Hơn 100 Tuổi Rao Bán 15 Triệu MK" class="pl_atitle" href="/p255954a282620/lau-dai-hon-100-tuoi-rao-ban-15-trieu-mk">Lâu Đài Hơn 100 Tuổi Rao Bán 15 Triệu MK</a></h2></div><span class="pl_date">27/06/2018</span><span class="pl_view">(Xem: 815)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Lâu Đài Hơn 100 Tuổi Rao Bán 15 Triệu MK" class="nw_image" itemprop="url" href="/p255954a282620/lau-dai-hon-100-tuoi-rao-ban-15-trieu-mk" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/MjAfCeHb1QgBAM1-/w150/c-lau-dai-hon-100-tuoi-rao-ban-tai-new-york.jpg" title="c-lau-dai-hon-100-tuoi-rao-ban-tai-new-york" alt="c-lau-dai-hon-100-tuoi-rao-ban-tai-new-york" width="120" height="90" data-info="259,194"/><noscript><img itemprop="thumbnailUrl" src="/images/file/MjAfCeHb1QgBAM1-/w150/c-lau-dai-hon-100-tuoi-rao-ban-tai-new-york.jpg" title="c-lau-dai-hon-100-tuoi-rao-ban-tai-new-york" alt="c-lau-dai-hon-100-tuoi-rao-ban-tai-new-york" width="120" height="90" data-info="259,194"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/MjAfCeHb1QgBAM1-/w150/c-lau-dai-hon-100-tuoi-rao-ban-tai-new-york.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="90"></div></a></div></div><div class="pl_brief" itemprop="description">Tòa lâu đài hơn một trăm tuổi tại New York của Derek Jeter đang rao bán giá 15 triệu đô la.  Cựu ngôi sao đội New York Yankers là Derek Jeter đang rao bán lâu đài phía bắc New York mà ông đã mua cách nay 15 năm với giá 14.75 triệu đô. Tòa lâu đài tại Greenwood Lake, được biết tại địa phương là Tòa Lâu Đài Tiedemann Castle.</div><time itemprop="datePublished dateModified" datetime="2018-06-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Uber Được Phép Hoạt Động Lại Ở London" class="pl_atitle" href="/p255954a282619/uber-duoc-phep-hoat-dong-lai-o-london">Uber Được Phép Hoạt Động Lại Ở London</a></h2></div><span class="pl_date">27/06/2018</span><span class="pl_view">(Xem: 164)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Uber Được Phép Hoạt Động Lại Ở London" class="nw_image" itemprop="url" href="/p255954a282619/uber-duoc-phep-hoat-dong-lai-o-london" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/revdCeHb1QgBAJZp/w150/c-uber-duoc-phep-tai-hoat-dong-tai-london.jpg" title="c-uber-duoc-phep-tai-hoat-dong-tai-london" alt="c-uber-duoc-phep-tai-hoat-dong-tai-london" width="120" height="80" data-info="275,183"/><noscript><img itemprop="thumbnailUrl" src="/images/file/revdCeHb1QgBAJZp/w150/c-uber-duoc-phep-tai-hoat-dong-tai-london.jpg" title="c-uber-duoc-phep-tai-hoat-dong-tai-london" alt="c-uber-duoc-phep-tai-hoat-dong-tai-london" width="120" height="80" data-info="275,183"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/revdCeHb1QgBAJZp/w150/c-uber-duoc-phep-tai-hoat-dong-tai-london.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Uber đã thắng khi được phép hoạt động trở lại London sau 2 ngày tòa xử. Việc tòa xử thắng lần này là động lực cho tổng giám đốc mới Dara Khosrowshahi. Uber được cho phép 15 tháng hoạt động với điều kiện công ty phải trải qua việc điều tra độc lập mỗi 6 tháng.</div><time itemprop="datePublished dateModified" datetime="2018-06-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Amazon Mở Cơ Sở Mới Tạo 1,500 Việc Làm" class="pl_atitle" href="/p255954a282618/amazon-mo-co-so-moi-tao-1-500-viec-lam">Amazon Mở Cơ Sở Mới Tạo 1,500 Việc Làm</a></h2></div><span class="pl_date">27/06/2018</span><span class="pl_view">(Xem: 420)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Amazon Mở Cơ Sở Mới Tạo 1,500 Việc Làm" class="nw_image" itemprop="url" href="/p255954a282618/amazon-mo-co-so-moi-tao-1-500-viec-lam" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/tDlGCOHb1QgBAOQn/w150/c-amazon-mo-co-so-moi-tao-1500-viec-lam.jpg" title="c-amazon-mo-co-so-moi-tao-1500-viec-lam" alt="c-amazon-mo-co-so-moi-tao-1500-viec-lam" width="120" height="88" data-info="263,192"/><noscript><img itemprop="thumbnailUrl" src="/images/file/tDlGCOHb1QgBAOQn/w150/c-amazon-mo-co-so-moi-tao-1500-viec-lam.jpg" title="c-amazon-mo-co-so-moi-tao-1500-viec-lam" alt="c-amazon-mo-co-so-moi-tao-1500-viec-lam" width="120" height="88" data-info="263,192"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/tDlGCOHb1QgBAOQn/w150/c-amazon-mo-co-so-moi-tao-1500-viec-lam.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="88"></div></a></div></div><div class="pl_brief" itemprop="description">Hội Đồng Thành Phố Charlotte hôm Thứ Hai đã bỏ phiếu thống nhất chấp thuận giảm thuế 13.4 triệu đô la để đưa trung tâm phân phối của Amazon rộng 100 mẫu tây nằm ở phía bắc Phi Trường Quốc Tế Charlotte Douglas International Airport. Thành phố bán mảnh đất này với giá 7.5 triệu đô la cho CF Hippolyta Charlotte LLC. Các giới chức thẩm quyền tin rằng Amazon sẽ mở 1,500 việc làm mới cho các cư dân có thu nhập thấp vào làm việc.</div><time itemprop="datePublished dateModified" datetime="2018-06-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p255954a282737/2/vn-xuat-nhap-cang-giam#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_detail_row1_1_col2&#32;&#32;col-no-padding" data-name="Zone" id="vbb_right_bar" data-wid="4883"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4886" data-wid="4886"><div class="nw_lym_content"><div class="nw_widget" data-name="Ghi&#32;danh&#32;nhận&#32;tin&#32;hàng&#32;ngày&#32;qua&#32;email." id="nwwg_5018" data-wid="5018"><div class="nw_boxing"><div class="nw_boxing_title">Ghi danh nhận tin hàng ngày qua email.</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận.</div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="4" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="5"/></div></form></div></div></div></div><div class="nw_widget nw_alert_block" style="clear:both;margin-bottom:10px" data-name="HotSpot&#32;336x280" id="nwwg_2685" data-wid="2685"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2685" data-effect="fade" data-time="20000" data-duration="200" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__325" class="advcurrent"><div data-type="adspot" data-src="/banner/325/636585371593619205/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/325/636585371593619205/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Bình&#32;luận" id="nwwg_4888" data-wid="4888"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Bình&#32;Luận" href="/p112/binh-luan">Bình luận</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tự Do Hôm Nay Và Tương Lai" class="pl_atitle" href="/p112a282708/tu-do-hom-nay-va-tuong-lai">Tự Do Hôm Nay Và Tương Lai</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-06-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Vua Tham Và Vua Ngu?" class="pl_atitle" href="/p112a282707/vua-tham-va-vua-ngu-">Vua Tham Và Vua Ngu?</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-06-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tuổi Trẻ Dấn Thân - Lễ Khai Mạc Trại Huấn Luyện Của Miền Quảng Đức Và Miền Liễu Quán" class="nw_image" itemprop="url" href="/p112a282700/tuoi-tre-dan-than-le-khai-mac-trai-huan-luyen-cua-mien-quang-duc-va-mien-lieu-quan" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/9tXrrzfe1QgBALBC/w150/1-jpg-ad-lu-lephatnguyen-toantrai.jpg" title="1-jpg-ad-lu-lephatnguyen-toantrai" alt="1-jpg-ad-lu-lephatnguyen-toantrai" width="120" height="80" data-info="1600,1068"/><noscript><img itemprop="thumbnailUrl" src="/images/file/9tXrrzfe1QgBALBC/w150/1-jpg-ad-lu-lephatnguyen-toantrai.jpg" title="1-jpg-ad-lu-lephatnguyen-toantrai" alt="1-jpg-ad-lu-lephatnguyen-toantrai" width="120" height="80" data-info="1600,1068"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/9tXrrzfe1QgBALBC/w150/1-jpg-ad-lu-lephatnguyen-toantrai.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tuổi Trẻ Dấn Thân - Lễ Khai Mạc Trại Huấn Luyện Của Miền Quảng Đức Và Miền Liễu Quán" class="pl_atitle" href="/p112a282700/tuoi-tre-dan-than-le-khai-mac-trai-huan-luyen-cua-mien-quang-duc-va-mien-lieu-quan">Tuổi Trẻ Dấn Thân - Lễ Khai Mạc Trại Huấn Luyện Của Miền Quảng Đức Và Miền Liễu Quán</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-06-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin-bottom:10px;padding:1px&#32;0" data-name="Adv&#32;3336x280" id="nwwg_138" data-wid="138"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__138" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__233" style="display:none"><div data-type="adspot" data-src="/banner/233/636147062031148766/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/233/636147062031148766/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__327" class="advcurrent"><div data-type="adspot" data-src="/banner/327/636585377146142959/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/327/636585377146142959/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="vbb_adv_right_scroll" data-wid="4887"><div class="nw_lym_content"><div class="nw_widget vb_parentnews" data-name="Tin&#32;công&#32;nghệ" id="nwwg_4885" data-wid="4885"><div class="nw_boxing"><div class="nw_boxing_title">Tin công nghệ</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Disney Đã Được Chấp Thuận Mua Lại 21st Century Fox" class="pl_atitle" href="https://nguoivietphone.com/a8680/disney-da-duoc-chap-thuan-mua-lai-21st-century-fox">Disney Đã Được Chấp Thuận Mua Lại 21st Century Fox</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Disney Đã Được Chấp Thuận Mua Lại 21st Century Fox" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8680/disney-da-duoc-chap-thuan-mua-lai-21st-century-fox" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/H9l-m5jd1QgBAm4F/w200/disney-da-du-o-c-cha-p-thua-n-mua-lai-21st-century-fox.png" title="disney-da-du-o-c-cha-p-thua-n-mua-lai-21st-century-fox" alt="disney-da-du-o-c-cha-p-thua-n-mua-lai-21st-century-fox" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/H9l-m5jd1QgBAm4F/w200/disney-da-du-o-c-cha-p-thua-n-mua-lai-21st-century-fox.png" title="disney-da-du-o-c-cha-p-thua-n-mua-lai-21st-century-fox" alt="disney-da-du-o-c-cha-p-thua-n-mua-lai-21st-century-fox" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/H9l-m5jd1QgBAm4F/w200/disney-da-du-o-c-cha-p-thua-n-mua-lai-21st-century-fox.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 06/2018, Disney đã tiến thêm một bước trong công cuộc mua lại 21st Century Fox, công ty đã giành được sự chấp thuận chống độc quyền từ Bộ Tư pháp Mỹ.</div><time itemprop="datePublished dateModified" datetime="2018-06-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Facebook Ghi Danh Bằng Sáng Chế Cho Phép Smartphone Tự Kích Hoạt Microphone" class="pl_atitle" href="https://nguoivietphone.com/a8679/facebook-ghi-danh-bang-sang-che-cho-phep-smartphone-tu-kich-hoat-microphone">Facebook Ghi Danh Bằng Sáng Chế Cho Phép Smartphone Tự Kích Hoạt Microphone</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Facebook Ghi Danh Bằng Sáng Chế Cho Phép Smartphone Tự Kích Hoạt Microphone" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8679/facebook-ghi-danh-bang-sang-che-cho-phep-smartphone-tu-kich-hoat-microphone" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/KQF5sZfd1QgBAF93/w200/facebook-ghi-danh-ba-ng-sang-che-cho-phep-smartphone-tu-kich-hoat-microphone.jpg" title="facebook-ghi-danh-ba-ng-sang-che-cho-phep-smartphone-tu-kich-hoat-microphone" alt="facebook-ghi-danh-ba-ng-sang-che-cho-phep-smartphone-tu-kich-hoat-microphone" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/KQF5sZfd1QgBAF93/w200/facebook-ghi-danh-ba-ng-sang-che-cho-phep-smartphone-tu-kich-hoat-microphone.jpg" title="facebook-ghi-danh-ba-ng-sang-che-cho-phep-smartphone-tu-kich-hoat-microphone" alt="facebook-ghi-danh-ba-ng-sang-che-cho-phep-smartphone-tu-kich-hoat-microphone" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/KQF5sZfd1QgBAF93/w200/facebook-ghi-danh-ba-ng-sang-che-cho-phep-smartphone-tu-kich-hoat-microphone.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 06/2018, vụ bê bối Cambridge Analytica vừa lắng xuống, Facebook đã gấp rút đệ đơn xin cấp bằng sáng chế cho một công nghệ gây tranh cãi, có tên là “Phân tích lượng xem nội dung truyền hình dựa trên thu âm môi trường xung quanh”. Công nghệ mới sẽ cho phép smartphone tự động kích hoạt microphone để thu âm môi trường xung quanh.</div><time itemprop="datePublished dateModified" datetime="2018-06-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Alexa Tiến Thêm Một Bước Đến Thay Thế Siri" class="pl_atitle" href="https://nguoivietphone.com/a8689/alexa-tien-them-mot-buoc-den-thay-the-siri">Alexa Tiến Thêm Một Bước Đến Thay Thế Siri</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Alexa Tiến Thêm Một Bước Đến Thay Thế Siri" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8689/alexa-tien-them-mot-buoc-den-thay-the-siri" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/LG3EQ6Xd1QgBAKtK/w200/alexa-tie-n-the-m-mo-t-bu-o-c-de-n-thay-the-siri.jpg" title="alexa-tie-n-the-m-mo-t-bu-o-c-de-n-thay-the-siri" alt="alexa-tie-n-the-m-mo-t-bu-o-c-de-n-thay-the-siri" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/LG3EQ6Xd1QgBAKtK/w200/alexa-tie-n-the-m-mo-t-bu-o-c-de-n-thay-the-siri.jpg" title="alexa-tie-n-the-m-mo-t-bu-o-c-de-n-thay-the-siri" alt="alexa-tie-n-the-m-mo-t-bu-o-c-de-n-thay-the-siri" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/LG3EQ6Xd1QgBAKtK/w200/alexa-tie-n-the-m-mo-t-bu-o-c-de-n-thay-the-siri.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 06/2018, sau hơn một năm kể từ khi được ra mắt trên App Store, ứng dụng Alexa trên iOS cuối cùng cũng đã hỗ trợ ra lệnh bằng giọng nói. Tính năng đã xuất hiện trên các thiết bị Android từ đầu năm 2018, nhưng người dùng Apple phải chờ đợi thêm 6 tháng mới được sử dụng trợ lý ảo Amazon Alexa để yêu cầu giải đáp các thắc mắc và điều khiển những chiếc loa Echo.</div><time itemprop="datePublished dateModified" datetime="2018-06-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Sẽ Chọn LG Làm Nhà Cung Cấp Màn Hình OLED Thứ Hai" class="pl_atitle" href="https://nguoivietphone.com/a8688/apple-se-chon-lg-lam-nha-cung-cap-man-hinh-oled-thu-hai">Apple Sẽ Chọn LG Làm Nhà Cung Cấp Màn Hình OLED Thứ Hai</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Sẽ Chọn LG Làm Nhà Cung Cấp Màn Hình OLED Thứ Hai" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8688/apple-se-chon-lg-lam-nha-cung-cap-man-hinh-oled-thu-hai" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/adGttqPd1QgBAI0U/w200/apple-se-chon-lg-lam-nha-cung-ca-p-man-hinh-oled-thu-hai.jpg" title="apple-se-chon-lg-lam-nha-cung-ca-p-man-hinh-oled-thu-hai" alt="apple-se-chon-lg-lam-nha-cung-ca-p-man-hinh-oled-thu-hai" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/adGttqPd1QgBAI0U/w200/apple-se-chon-lg-lam-nha-cung-ca-p-man-hinh-oled-thu-hai.jpg" title="apple-se-chon-lg-lam-nha-cung-ca-p-man-hinh-oled-thu-hai" alt="apple-se-chon-lg-lam-nha-cung-ca-p-man-hinh-oled-thu-hai" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/adGttqPd1QgBAI0U/w200/apple-se-chon-lg-lam-nha-cung-ca-p-man-hinh-oled-thu-hai.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 06/2018, một số nguồn tin cho biết, Apple sẽ sớm có được một nhà cung cấp màn hình OLED mới cho các mẫu iPhone cao cấp.</div><time itemprop="datePublished dateModified" datetime="2018-06-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Sẽ Bắt Đầu Sản Xuất iPhone 6S Ở Ấn Độ" class="pl_atitle" href="https://nguoivietphone.com/a8687/apple-se-bat-dau-san-xuat-iphone-6s-o-an-do">Apple Sẽ Bắt Đầu Sản Xuất iPhone 6S Ở Ấn Độ</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Sẽ Bắt Đầu Sản Xuất iPhone 6S Ở Ấn Độ" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8687/apple-se-bat-dau-san-xuat-iphone-6s-o-an-do" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/Bg7P26Ld1QgBAI9x/w200/apple-se-ba-t-da-u-san-xua-t-iphone-6s-o-a-n-do-.jpg" title="apple-se-ba-t-da-u-san-xua-t-iphone-6s-o-a-n-do-" alt="apple-se-ba-t-da-u-san-xua-t-iphone-6s-o-a-n-do-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/Bg7P26Ld1QgBAI9x/w200/apple-se-ba-t-da-u-san-xua-t-iphone-6s-o-a-n-do-.jpg" title="apple-se-ba-t-da-u-san-xua-t-iphone-6s-o-a-n-do-" alt="apple-se-ba-t-da-u-san-xua-t-iphone-6s-o-a-n-do-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/Bg7P26Ld1QgBAI9x/w200/apple-se-ba-t-da-u-san-xua-t-iphone-6s-o-a-n-do-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Dù Ấn Độ là thị trường tiêu thụ smartphone lớn thứ hai trên thế giới, nhưng mức thu nhập bình quân đầu người là khá thấp. Nên khá nhiều người dùng điện thoại ở Ấn Độ luôn chọn những nhà sản xuất từ Trung Quốc với giá rẻ như Xiaomi, hoặc mua những mẫu máy iPhone đời cũ giá rẻ hơn.</div><time itemprop="datePublished dateModified" datetime="2018-06-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Samsung Và BlackBerry Kéo Dài Thỏa Thuận Hợp Tác" class="pl_atitle" href="https://nguoivietphone.com/a8686/samsung-va-blackberry-keo-dai-thoa-thuan-hop-tac">Samsung Và BlackBerry Kéo Dài Thỏa Thuận Hợp Tác</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Samsung Và BlackBerry Kéo Dài Thỏa Thuận Hợp Tác" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8686/samsung-va-blackberry-keo-dai-thoa-thuan-hop-tac" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/LY-dOqLd1QgBAClM/w200/samsung-va-blackberry-keo-dai-thoa-thua-n-ho-p-tac.jpg" title="samsung-va-blackberry-keo-dai-thoa-thua-n-ho-p-tac" alt="samsung-va-blackberry-keo-dai-thoa-thua-n-ho-p-tac" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/LY-dOqLd1QgBAClM/w200/samsung-va-blackberry-keo-dai-thoa-thua-n-ho-p-tac.jpg" title="samsung-va-blackberry-keo-dai-thoa-thua-n-ho-p-tac" alt="samsung-va-blackberry-keo-dai-thoa-thua-n-ho-p-tac" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/LY-dOqLd1QgBAClM/w200/samsung-va-blackberry-keo-dai-thoa-thua-n-ho-p-tac.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 06/2018, Samsung và BlackBerry đã quyết định kéo dài thỏa thuận nhằm cùng nhau phát triển và mang đến những giải pháp nhằm thúc đẩy sự phát triển của sự chuyển đổi số và truyền bá khái niệm về Enterprise of Things đến những khách hàng doanh nghiệp của cả hai bên.</div><time itemprop="datePublished dateModified" datetime="2018-06-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Facebook Thử Nghiệm Tính Năng Ẩn Keyword" class="pl_atitle" href="https://nguoivietphone.com/a8685/facebook-thu-nghiem-tinh-nang-an-keyword">Facebook Thử Nghiệm Tính Năng Ẩn Keyword</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Facebook Thử Nghiệm Tính Năng Ẩn Keyword" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8685/facebook-thu-nghiem-tinh-nang-an-keyword" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/jRrzQp7d1QgBAgw_/w200/facebook-thu-nghie-m-tinh-na-ng-a-n-keyword-.png" title="facebook-thu-nghie-m-tinh-na-ng-a-n-keyword-" alt="facebook-thu-nghie-m-tinh-na-ng-a-n-keyword-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/jRrzQp7d1QgBAgw_/w200/facebook-thu-nghie-m-tinh-na-ng-a-n-keyword-.png" title="facebook-thu-nghie-m-tinh-na-ng-a-n-keyword-" alt="facebook-thu-nghie-m-tinh-na-ng-a-n-keyword-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/jRrzQp7d1QgBAgw_/w200/facebook-thu-nghie-m-tinh-na-ng-a-n-keyword-.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 06/2018, Facebook thông báo đang thử nghiệm một tuỳ chọn có tên là Snooze, cho phép người dùng có thể tạm thời ẩn những bài đăng trên Dòng thời gian Timeline có chứa những từ khoá đã chọn. Tính năng mới sẽ được ra mắt cho nhóm nhỏ người dùng. Nếu là một trong những dùng được thử nghiệm trước tính năng mới, tuỳ chọn sẽ xuất hiện bên trong menu góc bên cùng bên phải của bài đăng.</div><time itemprop="datePublished dateModified" datetime="2018-06-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Google Đầu Tư 22 Triệu USD Vào KaiOS" class="pl_atitle" href="https://nguoivietphone.com/a8684/google-dau-tu-22-trieu-usd-vao-kaios">Google Đầu Tư 22 Triệu USD Vào KaiOS</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Google Đầu Tư 22 Triệu USD Vào KaiOS" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8684/google-dau-tu-22-trieu-usd-vao-kaios" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/bFdbjp3d1QgBAJA1/w200/google-da-u-tu-22-trie-u-usd-vao-kaios.jpg" title="google-da-u-tu-22-trie-u-usd-vao-kaios" alt="google-da-u-tu-22-trie-u-usd-vao-kaios" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/bFdbjp3d1QgBAJA1/w200/google-da-u-tu-22-trie-u-usd-vao-kaios.jpg" title="google-da-u-tu-22-trie-u-usd-vao-kaios" alt="google-da-u-tu-22-trie-u-usd-vao-kaios" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/bFdbjp3d1QgBAJA1/w200/google-da-u-tu-22-trie-u-usd-vao-kaios.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 06/2018, Google đã đầu tư 22 triệu USD vào KaiOS, công ty chuyên phát triển hệ điều hành dành cho các loại máy điện thoại phổ thông. Hệ điều hành KaiOS có nhiều ứng dụng gốc và các dịch vụ giống như trên smartphone. Sau khi nhận được khoản đầu tư của Google, KaiOS sẽ phải tích hợp các dịch vụ của Google như tìm kiếm, bản đồ, YouTube và trợ lý ảo vào trong các thiết bị chạy hệ điều hành KaiOS. Đầu năm 2018, hãng cũng công bố các ứng dụng Google dành cho điện thoại Nokia chạy hệ điều hành KaiOS.</div><time itemprop="datePublished dateModified" datetime="2018-06-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Honda Ngừng Phát Triển Dự Án Asimo" class="pl_atitle" href="https://nguoivietphone.com/a8683/honda-ngung-phat-trien-du-an-asimo">Honda Ngừng Phát Triển Dự Án Asimo</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Honda Ngừng Phát Triển Dự Án Asimo" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8683/honda-ngung-phat-trien-du-an-asimo" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/6Lo7Xpzd1QgBABgy/w200/honda-ngu-ng-phat-trie-n-du-an-asimo.jpeg" title="honda-ngu-ng-phat-trie-n-du-an-asimo" alt="honda-ngu-ng-phat-trie-n-du-an-asimo" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/6Lo7Xpzd1QgBABgy/w200/honda-ngu-ng-phat-trie-n-du-an-asimo.jpeg" title="honda-ngu-ng-phat-trie-n-du-an-asimo" alt="honda-ngu-ng-phat-trie-n-du-an-asimo" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/6Lo7Xpzd1QgBABgy/w200/honda-ngu-ng-phat-trie-n-du-an-asimo.jpeg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 06/2018, sau 18 năm, Honda thông báo sẽ ngừng phát triển dự án Asimo. Robot Asimo có hình dáng giống con người, đã từng là niềm tự hào công nghệ của Nhật Bản. Tuy nhiên, Asimo hiện nay lại tỏ ra khá vô dụng, ngay cả trong vai trò một hướng dẫn viên du lịch. Nhiều người còn cho rằng người máy của Honda sẽ chỉ trở thành 1 món đồ chơi đắt tiền không hơn không kém.</div><time itemprop="datePublished dateModified" datetime="2018-06-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Ngân Hàng HSBC Ra Mắt Robot Nhân Viên Đầu Tiên" class="pl_atitle" href="https://nguoivietphone.com/a8682/ngan-hang-hsbc-ra-mat-robot-nhan-vien-dau-tien">Ngân Hàng HSBC Ra Mắt Robot Nhân Viên Đầu Tiên</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Ngân Hàng HSBC Ra Mắt Robot Nhân Viên Đầu Tiên" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8682/ngan-hang-hsbc-ra-mat-robot-nhan-vien-dau-tien" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/xBPytprd1QgBAMsK/w200/nga-n-hang-hsbc-ra-ma-t-robot-nha-n-vie-n-da-u-tie-n-.jpg" title="nga-n-hang-hsbc-ra-ma-t-robot-nha-n-vie-n-da-u-tie-n-" alt="nga-n-hang-hsbc-ra-ma-t-robot-nha-n-vie-n-da-u-tie-n-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/xBPytprd1QgBAMsK/w200/nga-n-hang-hsbc-ra-ma-t-robot-nha-n-vie-n-da-u-tie-n-.jpg" title="nga-n-hang-hsbc-ra-ma-t-robot-nha-n-vie-n-da-u-tie-n-" alt="nga-n-hang-hsbc-ra-ma-t-robot-nha-n-vie-n-da-u-tie-n-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/xBPytprd1QgBAMsK/w200/nga-n-hang-hsbc-ra-ma-t-robot-nha-n-vie-n-da-u-tie-n-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 06/2018, một chú robot có tên Pepper đã trở thành nhân viên chính thức tại chi nhánh ngân hàng HSBC ở Manhattan, Mỹ.</div><time itemprop="datePublished dateModified" datetime="2018-06-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Ứng Dụng Vui Trên Facebook Làm Lộ Thông Tin 120 Triệu Người Dùng" class="pl_atitle" href="https://nguoivietphone.com/a8681/ung-dung-vui-tren-facebook-lam-lo-thong-tin-120-trieu-nguoi-dung">Ứng Dụng Vui Trên Facebook Làm Lộ Thông Tin 120 Triệu Người Dùng</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Ứng Dụng Vui Trên Facebook Làm Lộ Thông Tin 120 Triệu Người Dùng" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8681/ung-dung-vui-tren-facebook-lam-lo-thong-tin-120-trieu-nguoi-dung" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/YRktKprd1QgBADAd/w200/u-ng-dung-vui-tre-n-facebook-lam-lo-tho-ng-tin-120-trie-u-ngu-o-i-dung.jpg" title="u-ng-dung-vui-tre-n-facebook-lam-lo-tho-ng-tin-120-trie-u-ngu-o-i-dung" alt="u-ng-dung-vui-tre-n-facebook-lam-lo-tho-ng-tin-120-trie-u-ngu-o-i-dung" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/YRktKprd1QgBADAd/w200/u-ng-dung-vui-tre-n-facebook-lam-lo-tho-ng-tin-120-trie-u-ngu-o-i-dung.jpg" title="u-ng-dung-vui-tre-n-facebook-lam-lo-tho-ng-tin-120-trie-u-ngu-o-i-dung" alt="u-ng-dung-vui-tre-n-facebook-lam-lo-tho-ng-tin-120-trie-u-ngu-o-i-dung" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/YRktKprd1QgBADAd/w200/u-ng-dung-vui-tre-n-facebook-lam-lo-tho-ng-tin-120-trie-u-ngu-o-i-dung.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 06/2018, theo trang TechCrunch, một nhà phát triển các câu đố vui dạng quiz có tên NameTests đã để lộ thông tin cá nhân của hơn 120 triệu người dùng Facebook. Công ty đứng sau NameTests, nhà sản xuất ứng dụng Social Sweethearts của Đức, đã tạo ra rất nhiều câu đố vui và trắc nghiệm tính cách phổ biến trên mạng xã hội Facebook</div><time itemprop="datePublished dateModified" datetime="2018-06-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Cuộc Chiến Pháp Lý Giữa Apple Và Samsung Đã Sắp Tới Hồi Kết" class="pl_atitle" href="https://nguoivietphone.com/a8668/cuoc-chien-phap-ly-giua-apple-va-samsung-da-sap-toi-hoi-ket">Cuộc Chiến Pháp Lý Giữa Apple Và Samsung Đã Sắp Tới Hồi Kết</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Cuộc Chiến Pháp Lý Giữa Apple Và Samsung Đã Sắp Tới Hồi Kết" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8668/cuoc-chien-phap-ly-giua-apple-va-samsung-da-sap-toi-hoi-ket" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/YniM19Dc1QgBAGRk/w200/cuo-c-chie-n-phap-ly-giu-a-apple-va-samsung-da-sa-p-to-i-ho-i-ke-t-.jpg" title="cuo-c-chie-n-phap-ly-giu-a-apple-va-samsung-da-sa-p-to-i-ho-i-ke-t-" alt="cuo-c-chie-n-phap-ly-giu-a-apple-va-samsung-da-sa-p-to-i-ho-i-ke-t-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/YniM19Dc1QgBAGRk/w200/cuo-c-chie-n-phap-ly-giu-a-apple-va-samsung-da-sa-p-to-i-ho-i-ke-t-.jpg" title="cuo-c-chie-n-phap-ly-giu-a-apple-va-samsung-da-sa-p-to-i-ho-i-ke-t-" alt="cuo-c-chie-n-phap-ly-giu-a-apple-va-samsung-da-sa-p-to-i-ho-i-ke-t-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/YniM19Dc1QgBAGRk/w200/cuo-c-chie-n-phap-ly-giu-a-apple-va-samsung-da-sa-p-to-i-ho-i-ke-t-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Hồi năm 2011, Apple đã đâm đơn kiện Samsung vì cho rằng công ty đã &quot;vay mượn&quot; thiết kế của iPhone. Năm 2012, tòa tuyên bố Apple thắng kiện và Samsung phải bồi thường tới 1.02 tỷ USD. Tuy nhiên, không bằng lòng với kết luận, Samsung đã gửi đơn kháng cáo lên Tòa án tối cao. Kể từ đó, suốt 7 năm, hai bên liên tục tố tụng nhau và vụ kiện cũng vì thế mà kéo dài đến 2018.</div><time itemprop="datePublished dateModified" datetime="2018-06-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Samsung Chính Thức Gửi Thư Mời Sự kiện Ngày 09/08/2018" class="pl_atitle" href="https://nguoivietphone.com/a8667/samsung-chinh-thuc-gui-thu-moi-su-kien-ngay-09-08-2018">Samsung Chính Thức Gửi Thư Mời Sự kiện Ngày 09/08/2018</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Samsung Chính Thức Gửi Thư Mời Sự kiện Ngày 09/08/2018" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8667/samsung-chinh-thuc-gui-thu-moi-su-kien-ngay-09-08-2018" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/4rIYANDc1QgBAAEs/w200/samsung-chinh-thu-c-gu-i-thu-mo-i-su-kie-n-ngay-09-08-2018.jpg" title="samsung-chinh-thu-c-gu-i-thu-mo-i-su-kie-n-ngay-09-08-2018" alt="samsung-chinh-thu-c-gu-i-thu-mo-i-su-kie-n-ngay-09-08-2018" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/4rIYANDc1QgBAAEs/w200/samsung-chinh-thu-c-gu-i-thu-mo-i-su-kie-n-ngay-09-08-2018.jpg" title="samsung-chinh-thu-c-gu-i-thu-mo-i-su-kie-n-ngay-09-08-2018" alt="samsung-chinh-thu-c-gu-i-thu-mo-i-su-kie-n-ngay-09-08-2018" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/4rIYANDc1QgBAAEs/w200/samsung-chinh-thu-c-gu-i-thu-mo-i-su-kie-n-ngay-09-08-2018.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 06/2018, Samsung đã chính thức gửi lời mời cho một sự kiện vào ngày 09/08/2018, sự kiện dành cho cho một thiết bị Galaxy mới, gần như chắc chắn sẽ là Galaxy Note 9.</div><time itemprop="datePublished dateModified" datetime="2018-06-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Samsung Giới Thiệu Công Nghệ ISOCELL Plus" class="pl_atitle" href="https://nguoivietphone.com/a8678/samsung-gioi-thieu-cong-nghe-isocell-plus">Samsung Giới Thiệu Công Nghệ ISOCELL Plus</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Samsung Giới Thiệu Công Nghệ ISOCELL Plus" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8678/samsung-gioi-thieu-cong-nghe-isocell-plus" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/0XnVmdvc1QgBAGwp/w200/samsung-gio-i-thie-u-co-ng-nghe-isocell-plus-.jpg" title="samsung-gio-i-thie-u-co-ng-nghe-isocell-plus-" alt="samsung-gio-i-thie-u-co-ng-nghe-isocell-plus-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/0XnVmdvc1QgBAGwp/w200/samsung-gio-i-thie-u-co-ng-nghe-isocell-plus-.jpg" title="samsung-gio-i-thie-u-co-ng-nghe-isocell-plus-" alt="samsung-gio-i-thie-u-co-ng-nghe-isocell-plus-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/0XnVmdvc1QgBAGwp/w200/samsung-gio-i-thie-u-co-ng-nghe-isocell-plus-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 06/2018, Samsung chính thức ra mắt công nghệ ISOCELL Plus mới dành cho các cảm biến hình ảnh CMOS của hãng. Công nghệ mới sẽ giúp tăng độ trung thực của màu sắc, tăng 15% độ nhạy sáng và cũng cho phép cảm biến hình ảnh giảm kích thước xuống 0.8 micromet và các điểm ảnh kích thước nhỏ hơn mà không ảnh hưởng tới hiệu năng.</div><time itemprop="datePublished dateModified" datetime="2018-06-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple, Samsung, Google, Facebook, Và Nhiều Công Ty Khác Sẽ Họp Mặt Để Bàn Về Vấn Đề Bảo Mật" class="pl_atitle" href="https://nguoivietphone.com/a8677/apple-samsung-google-facebook-va-nhieu-cong-ty-khac-se-hop-mat-de-ban-ve-van-de-bao-mat">Apple, Samsung, Google, Facebook, Và Nhiều Công Ty Khác Sẽ Họp Mặt Để Bàn Về Vấn Đề Bảo Mật</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple, Samsung, Google, Facebook, Và Nhiều Công Ty Khác Sẽ Họp Mặt Để Bàn Về Vấn Đề Bảo Mật" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8677/apple-samsung-google-facebook-va-nhieu-cong-ty-khac-se-hop-mat-de-ban-ve-van-de-bao-mat" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/zp5u6drc1QgBAJ97/w200/apple-samsung-google-facebook-va-nhie-u-co-ng-ty-khac-se-hop-ma-t-de-ban-ve-va-n-de-bao-ma-t.jpg" title="apple-samsung-google-facebook-va-nhie-u-co-ng-ty-khac-se-hop-ma-t-de-ban-ve-va-n-de-bao-ma-t" alt="apple-samsung-google-facebook-va-nhie-u-co-ng-ty-khac-se-hop-ma-t-de-ban-ve-va-n-de-bao-ma-t" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/zp5u6drc1QgBAJ97/w200/apple-samsung-google-facebook-va-nhie-u-co-ng-ty-khac-se-hop-ma-t-de-ban-ve-va-n-de-bao-ma-t.jpg" title="apple-samsung-google-facebook-va-nhie-u-co-ng-ty-khac-se-hop-ma-t-de-ban-ve-va-n-de-bao-ma-t" alt="apple-samsung-google-facebook-va-nhie-u-co-ng-ty-khac-se-hop-ma-t-de-ban-ve-va-n-de-bao-ma-t" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/zp5u6drc1QgBAJ97/w200/apple-samsung-google-facebook-va-nhie-u-co-ng-ty-khac-se-hop-ma-t-de-ban-ve-va-n-de-bao-ma-t.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 06/2018, một số nguồn tin cho biết, sẽ có một cuộc họp được tổ chức bởi Hội đồng Công nghiệp Công nghệ Thông tin Information Technology Industry với các thành viên bao gồm Apple, Samsung, Google, Facebook, Salesforce, IBM, Microsoft, Intel, Qualcomm và Dropbox – hầu hết là những cái tên quen thuộc trong lĩnh vực phần mềm, phần cứng và cả dịch vụ.</div><time itemprop="datePublished dateModified" datetime="2018-06-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4878" data-wid="4878"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-2 vb_detail_row1_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4871" data-wid="4871"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" data-name="Right&#32;-&#32;All&#32;Pages&#32;2&#32;-&#32;160" id="nwwg_2749" data-wid="2749"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2749" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1" style="width:160px;"><div id="adspot_id__330" class="advcurrent"><div data-type="adspot" data-src="/banner/330/636610685828874222/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/330/636610685828874222/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Right&#32;Adv&#32;160" id="nwwg_2684" data-wid="2684"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2684"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__268" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/268/635904046475508971/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/268/635904046475508971/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__236" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/236/635904045428320775/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/236/635904045428320775/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Left&#32;Adv&#32;160" id="nwwg_2705" data-wid="2705"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2705"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__27" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/27/635584721712613799/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/27/635584721712613799/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__32" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/32/635647053217994070/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/32/635647053217994070/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4859" data-wid="4859"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="nw_widget vb_adv_bottom" data-name="Bottom&#32;Adv" id="nwwg_2768" data-wid="2768"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2768" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1"><div id="adspot_id__91" class="advcurrent"><div data-type="adspot" data-src="/banner/91/636301540557819549/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/91/636301540557819549/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4694" data-wid="4694"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_bottom_bar" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_bottom_col1" data-name="Column" id="nwwg_139" data-wid="139"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2018 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="nw_widget" data-name="Back&#32;To&#32;Top" id="nwwg_5001" data-wid="5001"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5001"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/636584455581775954/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/293/636584455581775954/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_bottom_col2" data-name="Column" id="nwwg_140" data-wid="140"><div class="nw_lym_content"><div class="nw_widget" style="float:right;margin-top:11px;" data-name="Google&#32;Search" id="nwwg_142" data-wid="142"><div class="nw_boxing_padding"><div class="nw_googlesearch"><form action="/google_search" method="get"><input type="hidden" value="partner-pub-1511005084570772:3538100291" name="cx"><input type="hidden" value="L2EyODI3Mzcvdm4teHVhdC1uaGFwLWNhbmctZ2lhbQ" name="r"><input name="k" maxlength="48" class="textbox nw_googlesearch_txt" type="text" /><input class="button nw_googlesearch_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMFCKSS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.RmB7wKedbz69Rfpm">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiAep2KaNMq8um5pUjEbcUHyTmlSMRtxQfJHKFCRdBR7wF.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAH1al18Zr80L7fOvESCYervt868RIJh6u31al18Zr80L.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUADpCTJyZL6VRusQO2lwpWw26xA7aXClbDXtSblJHKkt6.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AN3w0lJUc7J7TnCJrpDl8SFOcImukOXxId3w0lJUc7J7.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAKkMupyCjPxQB6s1ztX3YMgHqzXO1fdgyLEJEb06b65t.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAJdiFshULx6Xb79qv3FQXodvv2q_cVBeh5diFshULx6X.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZACDFMH_srhtxoc6S_mkOpC-hzpL-aQ6kL-YF0FRUqyGr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAA8WMfCs8lTsoM9559glhqygz3nn2CWGrOfawv9_9ZjI.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxACD_1d4jlA52f3lM-UB_4Gl_eUz5QH_gaSD_1d4jlA52.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAHGiA5ZJdw8m-IEZe6Xn8i34gRl7pefyLXGiA5ZJdw8m.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0}];g.NV3VER=63523002017071212;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.RmB7wKedbz69Rfpm");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiABYHhsbJKOUKToM9r5GYH_JOgz2vkZgf8hYHhsbJKOUK.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>