<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>MÊ SẢNG - Trang Thơ - Việt Báo Online</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/194/trang-tho" rel="alternate" title="Việt Báo Online - Trang Thơ [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content=""/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Online"/><meta property="og:url" content="https://vietbao.com/a266719/me-sang"/><meta itemprop="og:headline" content="MÊ SẢNG"/><meta itemprop="og:description" content=""/><meta property="og:image" content=""/><meta property="og:title" content="MÊ SẢNG"/><meta property="og:description" content=""/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a266719/me-sang"/><meta name="twitter:title" content="MÊ SẢNG"/><meta name="twitter:description" content=""/><meta name="twitter:image" content=""/><meta name="author" content="Việt Báo Online"/><meta name="keywords" content="Nguyên Hữu,"/><meta name="description" content="Việt Báo Daily News Online"/><meta name="msvalidate.01" content="BA612F6E2FCE2D070846E41C94C65F92" />
<meta name="google-site-verification" content="bXQKwgAWw6DGz1hVKue2fGrvxnQ5OAeubpmFToqLWvs" /><link href="/content/themes/owner/vietbao_com/css/BQC8AMlGyhgBFSkTZ5U9aB2J9odnlT1oHYn2h4MLteKNFvqv.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3_plg_sd_Lightbox2/lightbox2/css/AQBAABOHLZ5qL2zeSGpjLUnSGZdIamMtSdIZlxOHLZ5qL2ze.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAOaaBK46yUjX4d-LQPPfvuvh34tA89--6-aaBK46yUjX.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3OAuth2Login/css/AQAuABXexrejDQ6KxTR9TvcGJ6nFNH1O9wYnqRXexrejDQ6K.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EwBtBEmtPXWWCq_0OcuxAv1orSQ5y7EC_WitJBDWN2OWvCE1.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAARFZLm-Tz1lTE4han0uQxpMTiFqfS5DGgRFZLm-Tz1l.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a266719/me-sang" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w100/vietbao.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w150/vietbao.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo"/><meta name="application-name" content="Việt&#32;Báo"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/sOkfAXA10AgQADM4/favicon.ico"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var VBJOBS={c:'US',r:'Virginia',m:0,t:0,l:1};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NN4THJG');</script><style type="text/css">
body {}
.vb_search_box {float:right;width:30%;margin-left:10px}
.vb_adv_bottom {display:block !important;}
.pd_description img.imglazy, .pd_description img.imgcontent {height:auto !important;}
.pd_description .nw_image {height:auto !important; max-width: 98% !important;}

.nw_menu_mb { display: none;}

@media screen and (min-width: 120px) and (max-width: 639px) { .vb_center_row1_col2,.vb_logo_bar {display:none}
.nw_menu_mb { float: right; display: inline-block; color: #fff; font-size: 11px; font-weight: 400; text-transform: none; padding-right: 23px; padding-top: 5px;}
.nw_menu_mb a, .nw_menu_mb a:visited, .nw_menu_mb a:active, .nw_menu_mb a:focus { color: #fff; }
.nw_menu_mb a:hover { color: #ff0; }
.vb_client_timer { display: inline-block; height: 25px;}
}
@media screen and (min-width: 120px) and (max-width: 997px) { .vb_logo_bar {display:none} }
@media (min-width: 320px) { .pd_header_content {min-height: 145px;position: relative;padding-right: 125px;} .nw_qrcode{position: absolute;right: 0;top: 20px;} .nw_post_detail .pd_tools_top {margin-right: -125px;} }
.video-container {position: relative;padding-bottom: 56.25%;padding-top: 80px; height: 0; overflow: hidden;} 
.video-container iframe,
.video-container object,
.video-container embed {position: absolute;top: 0;left: 0;width: 100%;height: 100%;}
.nw_forms_login .oauth2_button{display:none}

.vb_parentnews .pl_row_first { background-image: url(/images/file/A41UmpcK0wgBAnt8/sep.png)!important; }
.nw_boxing .nw_boxing_title { background-image: url(/images/file/RZWyupkK0wgBAqhB/bb-title.png)!important;}
.vb_center_row1, .vb_center_row2, .vb_center_row3 { border-bottom: 1px solid #333;}
.vb_center_row2_col2, .vb_center_row1_col2 .nw_lym_content, .vb_center_row3_col2_1_1, .vb_detail_row1_1_col2, #vbb_adv_right_scroll.scrolled { border-left: 1px solid #333; border-right: 1px solid #333;}
.pl_list .pl_row { border-color: #ccc;}
.vb_center_row1_col2 .pl_list .pl_row { border-bottom: 1px dotted #ccc;}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/kCou02810AgBAvhF/alogo.png"><meta itemprop="width" content="131"><meta itemprop="height" content="37"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Online"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_area"><div class="nw_lym_row vb_mobile_bar&#32;col-no-padding" data-name="Mobile&#32;Bar" id="nwwg_4785" data-wid="4785"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;&#32;position:&#32;relative;&#32;z-index:&#32;9000;" data-name="Logo-Mobile" id="nwwg_4938" data-wid="4938"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4938"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__228"><div class="nw_async noscript" data-type="adspot" data-src="/banner/228/635671685207985306/63523002017041101"><noscript><iframe class="adspot_iframe" src="/banner/228/635671685207985306/63523002017041101" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="left:50px" data-name="Mobile&#32;Search" id="vb_mobile_search" data-wid="4810"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNjY3MTkvbWUtc2FuZw" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Mobile&#32;Menu" id="nwwg_4811" data-wid="4811"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild liMenuHasActive"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_top_bar" data-name="Top&#32;Bar" id="nwwg_4789" data-wid="4789"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4814" data-wid="4814"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_header_col1" data-name="Zone" id="nwwg_4817" data-wid="4817"><div class="nw_lym_content"><div class="nw_widget vb_client_timer" data-name="Đồng&#32;hồ" id="nwwg_133" data-wid="133"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">$(function(){var f = function(){var d = new Date(); $('#vb_timenow').text(Globalize.format(d, "g")); }; f(); }) </script></div><div class="nw_widget nw_menu_mb" data-name="Menu&#32;Raovat" id="nwwg_4995" data-wid="4995"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4995"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__272"><div class="nw_async noscript" data-type="adspot" data-src="/banner/272/635937835182238782/63523002017041101"><noscript><iframe class="adspot_iframe" src="/banner/272/635937835182238782/63523002017041101" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_header_col2" data-name="Zone" id="nwwg_4818" data-wid="4818"><div class="nw_lym_content"><div class="nw_widget vb_header_menu" data-name="Header&#32;Menu" id="nwwg_134" data-wid="134"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/" title="Trang nhất"><span class="nw_menu_text">Trang nhất</span></a></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li><li class="liMenu"><a class="aMenu" href="/p104/weblinks" title="WebLinks"><span class="nw_menu_text">WebLinks</span></a></li><li class="liMenu"><a class="aMenu" href="http://phovui.vietbao.com/" target="_self" title="Diễn Đàn"><span class="nw_menu_text">Diễn Đàn</span></a></li><li class="liMenu"><a class="aMenu" href="http://raovat.vietbao.com" target="_blank" title="Rao Vặt"><span class="nw_menu_text">Rao Vặt</span></a></li><li class="liMenu"><a class="aMenu" href="/p109/lien-lac" title="Liên Lạc"><span class="nw_menu_text">Liên Lạc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/rss/main" target="_blank" title="Kênh RSS"><span class="nw_menu_text">Kênh RSS</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_logo_bar" data-name="Logo&#32;Bar" id="nwwg_4788" data-wid="4788"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4823" data-wid="4823"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_logo_col1&#32;col-no-padding" data-name="Zone" id="nwwg_4826" data-wid="4826"><div class="nw_lym_content"><div class="nw_widget" data-name="Logo&#32;PC" id="nwwg_57" data-wid="57"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__57" style="height:90px"><div class="nw_ver_adspotgroup_h" style="width:369px"><div id="adspot_id__2" style="width:369px;height:90px"><div data-load="1"><a target="_self" href="/cmd/adv_counter?id=2&amp;href=https%3a%2f%2fvietbao.com%2f"><img title="Việt Báo Online" alt="Việt Báo Online" data-info="369,90" style="float: none; text-align: left; margin: 0px;" src="/images/file/6WWd_kHl0AgBAscO/logo-vb-2014.png" height="90" width="369" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_logo_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4827" data-wid="4827"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" style="float:right" data-name="Right&#32;Logo" id="nwwg_132" data-wid="132"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__132" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="height:90px"><div id="adspot_id__204" class="advcurrent"><div data-load="1"><div id="vietbet_banner"><a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;"><img title="banner-orange-nba-728x90-kb" alt="banner-orange-nba-728x90-kb" data-info="728,90" style="margin: 0; display: block;" src="/images/file/AMtde6sM0ggBAQFw/banner-orange-nba-728x90-kb.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;"><img title="banner-orange-nba-728x90" alt="banner-orange-nba-728x90" data-info="728,90" style="margin: 0; display: block;" src="/images/file/zbAFe6sM0ggBARpy/banner-orange-nba-728x90.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;"><img title="banner-orange-728x90-kb" alt="banner-orange-728x90-kb" data-info="728,90" style="margin: 0; display: block;" src="/images/file/g1uteqsM0ggBAfcJ/banner-orange-728x90-kb.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;"><img title="banner-orange-728x90" alt="banner-orange-728x90" data-info="728,90" style="margin: 0; display: block;" src="/images/file/q19QeqsM0ggBAVEW/banner-orange-728x90.gif" height="90" width="728" /></a></div><script type="text/javascript">
$(function(){
	$('#vietbet_banner>a').eq(nw.random(1, 4) - 1).show();
});
</script></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_menu_bar" data-name="Menu&#32;Bar" id="nwwg_4787" data-wid="4787"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" data-name="Row" id="nwwg_4832" data-wid="4832"><div class="nw_lym_content"><div class="nw_widget vb_menu_bg" data-name="Top&#32;Menu" id="vb_top_menu_f" data-wid="49"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild liMenuHasActive"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4786" data-wid="4786"><div class="nw_lym_content"><div class="nw_widget vb_hotnews" data-name="Tin&#32;Hot" id="vb_hotnews_div" data-wid="137"><div class="ibox_effect ibox_effect_marhoz" data-effect="continous" data-time="6000" data-duration="200" data-hover="1"><div class="ibox_effect_marhoz_w"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Dân Đồng Tâm thả công an, Tướng Chung hứa sẽ tử tế" class="pl_atitle" href="/a266763/dan-dong-tam-tha-cong-an-tuong-chung-hua-se-tu-te">Dân Đồng Tâm thả công an, Tướng Chung hứa sẽ tử tế</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-04-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Sau 42 Năm Phục Hồi Hậu Chiến, Thử So Sánh Việt Nam Với Đức, Với Nhựt, Với Nam Hàn" class="pl_atitle" href="/a266739/sau-42-nam-phuc-hoi-hau-chien-thu-so-sanh-viet-nam-voi-duc-voi-nhut-voi-nam-han">Sau 42 Năm Phục Hồi Hậu Chiến, Thử So Sánh Việt Nam Với Đức, Với Nhựt, Với Nam Hàn</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-04-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tháng Tư những mất và còn" class="pl_atitle" href="/a266733/thang-tu-nhung-mat-va-con">Tháng Tư những mất và còn</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-04-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tháng Tư Gợi Nhớ Bài Thơ Cũ" class="pl_atitle" href="/a266720/thang-tu-goi-nho-bai-tho-cu">Tháng Tư Gợi Nhớ Bài Thơ Cũ</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-04-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="CSVN Uốn Mình Đi Với Mỹ" class="pl_atitle" href="/a266762/csvn-uon-minh-di-voi-my">CSVN Uốn Mình Đi Với Mỹ</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-04-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ai Sẽ Là Đệ Nhứt Phu Nhơn Pháp? Và Vài Nét Đặc Thù" class="pl_atitle" href="/a266761/ai-se-la-de-nhut-phu-nhon-phap-va-vai-net-dac-thu">Ai Sẽ Là Đệ Nhứt Phu Nhơn Pháp? Và Vài Nét Đặc Thù</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-04-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Microsoft: Sẽ Có Hướng Dẫn Mới Cho Windows 10 &amp; Office" class="pl_atitle" href="/a266760/microsoft-se-co-huong-dan-moi-cho-windows-10-office">Microsoft: Sẽ Có Hướng Dẫn Mới Cho Windows 10 &amp; Office</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-04-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cali Sẽ Bị Chận Tiền Nếu Giúp Di Dân Lậu" class="pl_atitle" href="/a266759/cali-se-bi-chan-tien-neu-giup-di-dan-lau">Cali Sẽ Bị Chận Tiền Nếu Giúp Di Dân Lậu</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-04-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Virginia: Cụ Gốc Việt 77 Tuổi Bị Giết Trong Căn Chung Cư" class="pl_atitle" href="/a266758/virginia-cu-goc-viet-77-tuoi-bi-giet-trong-can-chung-cu">Virginia: Cụ Gốc Việt 77 Tuổi Bị Giết Trong Căn Chung Cư</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-04-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_login_bar&#32;col-no-padding" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="nw_widget vb_search_box" data-name="Search" id="nwwg_4928" data-wid="4928"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNjY3MTkvbWUtc2FuZw" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Login&#32;Div" id="nwwg_4835" data-wid="4835"><div class="vb_login_div"><a target="_self" href="/login">Hội Nhập</a>| <a target="_self" href="/user/register">Ghi Danh</a></div></div><div class="nw_widget vb_login_form" data-name="Login" id="nwwg_4838" data-wid="4838"><div class="nw_forms nw_forms_login"><form action="//vietbao.com/login/" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Tên thành viên</div><span data-valmsg-replace="true" data-valmsg-for="m_login_username" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_login_username" id="m_login_username" data-val-required="Xin nhập vào ô &quot;Tên thành viên&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Tên thành viên&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="^[0-9a-zA-Z@$_]{4,48}$" data-val-regex="Tên thành viên không hợp lệ (a-z A-Z 0-9 $ @ _)" data-val="true" tabindex="1" class="textbox username"/></div><div class="clear"></div></div></div><div class="nff"><div class="nff_field"><div class="nff_title">Mật mã</div><span data-valmsg-replace="true" data-valmsg-for="m_login_password" class="field-validation-valid"></span><div class="nff_content"><input type="password" name="m_login_password" id="m_login_password" data-val-required="Xin nhập vào ô &quot;Mật mã&quot;" data-val-length-min="4" data-val-length-max="48" maxlength="48" data-val-length="Độ dài của ô &quot;Mật mã&quot; không hợp lệ (4 - 48 ký tự)" data-val="true" tabindex="2" class="textbox password"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><div class="a_link"><a class="a_forgot_password" rel="nofollow" href="/forgotpassword/L2EyNjY3MTkvbWUtc2FuZw">Quên mật mã ?</a><span>&nbsp;&nbsp;|&nbsp;&nbsp;</span><a class="a_register" rel="nofollow" href="/user/register/L2EyNjY3MTkvbWUtc2FuZw">Ghi danh</a></div><input type="submit" name="submit" value="Hội nhập" class="button" tabindex="3"/></div><div class="oauth2_login_content_container"><div class="oauth2_login_content_title">Hội nhập với</div><div class="oauth2_login_content oauth2_button"><a title="Hội nhập qua Google" href="/cmd/spr_oauth2?srv=google&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY2NzE5L21lLXNhbmc" class="oauth2_google">Hội nhập qua Google</a><a title="Hội nhập qua Facebook" href="/cmd/spr_oauth2?srv=facebook&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY2NzE5L21lLXNhbmc" class="oauth2_facebook">Hội nhập qua Facebook</a><a title="Hội nhập qua Twitter" href="/cmd/spr_oauth2?srv=twitter&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY2NzE5L21lLXNhbmc" class="oauth2_twitter">Hội nhập qua Twitter</a><a title="Hội nhập qua Windows Live" href="/cmd/spr_oauth2?srv=windows&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY2NzE5L21lLXNhbmc" class="oauth2_windows">Hội nhập qua Windows Live</a><a title="Hội nhập qua Paypal" href="/cmd/spr_oauth2?srv=paypal&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY2NzE5L21lLXNhbmc" class="oauth2_paypal">Hội nhập qua Paypal</a><a title="Hội nhập qua Linkedin" href="/cmd/spr_oauth2?srv=linkedin&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY2NzE5L21lLXNhbmc" class="oauth2_linkedin">Hội nhập qua Linkedin</a><a title="Hội nhập qua Amazon" href="/cmd/spr_oauth2?srv=amazon&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY2NzE5L21lLXNhbmc" class="oauth2_amazon">Hội nhập qua Amazon</a><a title="Hội nhập qua Yahoo" href="/cmd/spr_oauth2?srv=yahoo&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY2NzE5L21lLXNhbmc" class="oauth2_yahoo">Hội nhập qua Yahoo</a></div></div></form></div></div><div class="nw_widget" data-name="Navigator" id="nwwg_4841" data-wid="4841"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">Trang nhà</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="aNavText">Chuyên Mục</span></a></li><li class="liSeperator">›</li><li class="liNav"><a class="aNav" href="/p167/luu-tru" title="Lưu Trữ"><span class="aNavText">Lưu Trữ</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p194/trang-tho" title="Trang Thơ"><span class="aNavText">Trang Thơ</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" style="padding-top:10px" data-name="Center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row&#32;0" id="nwwg_4844" data-wid="4844"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4869" data-wid="4869"><div class="nw_lym_area"><div class="nw_lym_col col-lg-10 vb_detail_row1_col1" data-name="Row_1_1" id="nwwg_4870" data-wid="4870"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" style="padding-bottom:10px" data-name="Row" id="nwwg_4872" data-wid="4872"><div class="nw_lym_content"><div class="nw_widget vb_adv_728x90&#32;nw_alert_block" data-name="All&#32;Pages&#32;728x90" id="nwwg_165" data-wid="165"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__165" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="height:90px"><div id="adspot_id__206" class="advcurrent"><div data-load="1"><center> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="7884886107"></ins></center></div><div class="clear"></div></div><div id="adspot_id__296" style="display:none"><div data-type="adspot" data-src="/banner/296/636212388774274399/63523002017041101"><noscript><iframe class="adspot_iframe" src="/banner/296/636212388774274399/63523002017041101" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1_1" data-name="Row&#32;1_1_1" id="vb_box_center" data-wid="4875"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4881" data-wid="4881"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_detail_row1_1_col1&#32;&#32;col-no-padding" data-name="Zone" id="nwwg_4882" data-wid="4882"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a266719/me-sang" title="MÊ&#32;SẢNG" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_266719"><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="nextpost" href="/p194a265481/tan-xuan" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">MÊ SẢNG</h1></div><div class="pd_info"><span class="pd_date">20/04/2017</span><span class="pd_time">18:19:00</span><span class="pd_view">(Xem: 18)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2017-04-20"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Nguyên&#32;Hữu" href="/author/post/6689/1/nguyen-huu">Nguyên&#32;Hữu</a></li><li class="clear"></li></ul><div class="nw_qrcode"><img width="128" height="128" src="/qrcode/a/1/266719/635664897201800464/me-sang" alt="MÊ&#32;SẢNG"/></div><div class="noscript nw_addthis_container nw_addthis_container_16" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a266719/me-sang&quot; addthis:title=&quot;MÊ SẢNG&quot; addthis:description=&quot;&quot; class=&quot;addthis_toolbox addthis_default_style addthis_16x16_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><p> </p><p>MÊ SẢNG</p><p> </p><p>Ta thương một sớm mai</p><p>Trăng sẽ tàn buồn bã</p><p>Tiếc già khô chiếc lá</p><p>Chán cảnh lặng buông dài...</p><p> </p><p>Con sóng hát bi ai</p><p>Chuyện tình thuyền và bến</p><p>Bóng trăng tìm vừa đến</p><p>Hoá mấy vệt loang dài...</p><p> </p><p>Dòng sông đợi ngày mai</p><p>Nỗi buồn vui đôi khúc</p><p>Chú cá nào chợt thức</p><p>Phá tan những hoang hoài...</p><p> </p><p>Cây già móm mém nhai</p><p>Gắng thêm dòng nhựa sống</p><p>Mớm mầm non bé bỏng</p><p>Vửa nhú chửa hình hài...</p><p> </p><p>Ta thương một đêm dài</p><p>Vắng lặng vừa giải phóng</p><p>Có bao loài mong ngóng<br /> Một cuộc sống bắt đầu…</p><p> </p><p>Ta ngấm một đêm ngâu</p><p>Con đường đi lầy lội</p><p>Ai quay về lạ lối</p><p>Bùn vấy nỗi sầu dài…</p><p> </p><p>Cái lán nhỏ nhà ai</p><p>Thương chủ nhà túng thiếu</p><p>Chiếc áo vá muôn kiểu</p><p>Mà tâm hồn yêu thơ…</p><p> </p><p>Người đi tìm giấc mơ</p><p>Nơi vườn hoang, ruộng rậm</p><p>Trong màn đêm đen sậm</p><p>Ta vướng bận mất rồi…</p><p> </p><p>Ta lặng lẽ ngồi cười</p><p>Nhìn vùng trời ửng sáng</p><p>Nỗi buồn dài mê sảng</p><p>Một sớm mai… hạn lời…</p><p> </p><p>18-04-2017</p><p>Nguyên Hữu</p><p> </p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent nw_alert_block" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2744"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__134"><div data-load="1"><div style="text-align: center;"> <ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="4993691531"></ins></div></div><div class="clear"></div></div><div id="adspot_id__297"><div data-load="1"><div id="div-gpt-ad-1485641877094-1" style="height: 250px; width: 300px; margin: 0 auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485641877094-1'); });
</script></div></div><div class="clear"></div></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_16" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a266719/me-sang&quot; addthis:title=&quot;MÊ SẢNG&quot; addthis:description=&quot;&quot; class=&quot;addthis_toolbox addthis_default_style addthis_16x16_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="nextpost" href="/p194a265481/tan-xuan" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_266719" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><a class="button nw_upost_addnew" rel="nofollow" href="/userUIpost?p=194&amp;r=L2EyNjY3MTkvbWUtc2FuZw">Tạo bài viết</a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p194a266719/2/me-sang#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="TÀN XUÂN" class="pl_atitle" href="/p194a265481/tan-xuan">TÀN XUÂN</a></h2></div><span class="pl_date">20/03/2017</span><span class="pl_view">(Xem: 59)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyên&#32;Hữu" href="/author/post/6689/1/nguyen-huu">Nguyên&#32;Hữu</a></li></ul><div class="pl_brief" itemprop="description"></div><time itemprop="datePublished dateModified" datetime="2017-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="THÁNG BA" class="pl_atitle" href="/p194a265439/thang-ba">THÁNG BA</a></h2></div><span class="pl_date">18/03/2017</span><span class="pl_view">(Xem: 74)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyên&#32;Hữu" href="/author/post/6689/1/nguyen-huu">Nguyên&#32;Hữu</a></li></ul><div class="pl_brief" itemprop="description"></div><time itemprop="datePublished dateModified" datetime="2017-03-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="NỖI BUỒN NÀNG THƠ" class="pl_atitle" href="/p194a265123/noi-buon-nang-tho">NỖI BUỒN NÀNG THƠ</a></h2></div><span class="pl_date">10/03/2017</span><span class="pl_view">(Xem: 66)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyên&#32;Hữu" href="/author/post/6689/1/nguyen-huu">Nguyên&#32;Hữu</a></li></ul><div class="pl_brief" itemprop="description"></div><time itemprop="datePublished dateModified" datetime="2017-03-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="THÀNH PHỐ - KHU VƯỜN VÀ CHIM" class="pl_atitle" href="/p194a264781/thanh-pho-khu-vuon-va-chim">THÀNH PHỐ - KHU VƯỜN VÀ CHIM</a></h2></div><span class="pl_date">03/03/2017</span><span class="pl_view">(Xem: 68)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyên&#32;Hữu" href="/author/post/6689/1/nguyen-huu">Nguyên&#32;Hữu</a></li></ul><div class="pl_brief" itemprop="description"></div><time itemprop="datePublished dateModified" datetime="2017-03-03"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="XA NHAU" class="pl_atitle" href="/p194a264607/xa-nhau">XA NHAU</a></h2></div><span class="pl_date">26/02/2017</span><span class="pl_view">(Xem: 68)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyên&#32;Hữu" href="/author/post/6689/1/nguyen-huu">Nguyên&#32;Hữu</a></li></ul><div class="pl_brief" itemprop="description"></div><time itemprop="datePublished dateModified" datetime="2017-02-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="XIN CẢM ƠN" class="pl_atitle" href="/p194a263681/xin-cam-on">XIN CẢM ƠN</a></h2></div><span class="pl_date">02/02/2017</span><span class="pl_view">(Xem: 127)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyên&#32;Hữu" href="/author/post/6689/1/nguyen-huu">Nguyên&#32;Hữu</a></li></ul><div class="pl_brief" itemprop="description"></div><time itemprop="datePublished dateModified" datetime="2017-02-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="XUÂN MỚI VỀ MÀ CỤ" class="pl_atitle" href="/p194a263600/xuan-moi-ve-ma-cu">XUÂN MỚI VỀ MÀ CỤ</a></h2></div><span class="pl_date">02/02/2017</span><span class="pl_view">(Xem: 159)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyên&#32;Hữu" href="/author/post/6689/1/nguyen-huu">Nguyên&#32;Hữu</a></li></ul><div class="pl_brief" itemprop="description"></div><time itemprop="datePublished dateModified" datetime="2017-02-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="NỖI KHỔ CUỐI NĂM" class="pl_atitle" href="/p194a263040/noi-kho-cuoi-nam">NỖI KHỔ CUỐI NĂM</a></h2></div><span class="pl_date">18/01/2017</span><span class="pl_view">(Xem: 128)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyên&#32;Hữu" href="/author/post/6689/1/nguyen-huu">Nguyên&#32;Hữu</a></li></ul><div class="pl_brief" itemprop="description"></div><time itemprop="datePublished dateModified" datetime="2017-01-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="BƯỞI VỚI BỒNG" class="pl_atitle" href="/p194a262938/buoi-voi-bong">BƯỞI VỚI BỒNG</a></h2></div><span class="pl_date">17/01/2017</span><span class="pl_view">(Xem: 137)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyên&#32;Hữu" href="/author/post/6689/1/nguyen-huu">Nguyên&#32;Hữu</a></li></ul><div class="pl_brief" itemprop="description"></div><time itemprop="datePublished dateModified" datetime="2017-01-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="XUÂN ĐINH DẬU" class="pl_atitle" href="/p194a262655/xuan-dinh-dau">XUÂN ĐINH DẬU</a></h2></div><span class="pl_date">11/01/2017</span><span class="pl_view">(Xem: 144)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyên&#32;Hữu" href="/author/post/6689/1/nguyen-huu">Nguyên&#32;Hữu</a></li></ul><div class="pl_brief" itemprop="description"></div><time itemprop="datePublished dateModified" datetime="2017-01-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p194a266719/2/me-sang#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_detail_row1_1_col2&#32;&#32;col-no-padding" data-name="Zone" id="vbb_right_bar" data-wid="4883"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4886" data-wid="4886"><div class="nw_lym_content"><div class="nw_widget" data-name="Lưu&#32;Trữ" id="nwwg_1910" data-wid="1910"><div class="nw_boxing"><div class="nw_boxing_title">Lưu Trữ</div><div class="nw_boxing_content"><div class="nw_menu_vertical nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu liMenuActive liMenuHold"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget" data-name="Chọn&#32;ngày" id="nwwg_1902" data-wid="1902"><div class="nw_boxing"><div class="nw_boxing_title">Chọn ngày</div><div class="nw_boxing_content"><div class="nw_boxing_padding"><div class="nw_datepicker vbd_calendar"></div></div><script>$(function(){$('#nwwg_1902').nv3_viewbydate({ date: null, minDate: new Date(1990,0,1), maxDate: new Date(2017,3,22) })})</script></div></div></div><div class="nw_widget nw_alert_block" style="clear:both;margin-bottom:10px" data-name="HotSpot&#32;336x280" id="nwwg_2685" data-wid="2685"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2685" data-effect="fade" data-time="20000" data-duration="200" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__135" class="advcurrent"><div data-load="1"> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="9038107935"></ins></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Bình&#32;luận" id="nwwg_4888" data-wid="4888"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Bình&#32;Luận" href="/p112/binh-luan">Bình luận</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Dân Đồng Tâm thả công an, Tướng Chung hứa sẽ tử tế" class="nw_image" itemprop="url" href="/p112a266763/dan-dong-tam-tha-cong-an-tuong-chung-hua-se-tu-te" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/86AatZCJ1AgBAH1U/w150/dong-tam-tha-canh-sat.jpg" title="dong-tam-tha-canh-sat" alt="dong-tam-tha-canh-sat" width="120" height="71" data-info="887,527"/><noscript><img itemprop="thumbnailUrl" src="/images/file/86AatZCJ1AgBAH1U/w150/dong-tam-tha-canh-sat.jpg" title="dong-tam-tha-canh-sat" alt="dong-tam-tha-canh-sat" width="120" height="71" data-info="887,527"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/86AatZCJ1AgBAH1U/w150/dong-tam-tha-canh-sat.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="71"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Dân Đồng Tâm thả công an, Tướng Chung hứa sẽ tử tế" class="pl_atitle" href="/p112a266763/dan-dong-tam-tha-cong-an-tuong-chung-hua-se-tu-te">Dân Đồng Tâm thả công an, Tướng Chung hứa sẽ tử tế</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-04-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Sau 42 Năm Phục Hồi Hậu Chiến, Thử So Sánh Việt Nam Với Đức, Với Nhựt, Với Nam Hàn" class="pl_atitle" href="/p112a266739/sau-42-nam-phuc-hoi-hau-chien-thu-so-sanh-viet-nam-voi-duc-voi-nhut-voi-nam-han">Sau 42 Năm Phục Hồi Hậu Chiến, Thử So Sánh Việt Nam Với Đức, Với Nhựt, Với Nam Hàn</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-04-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tháng Tư những mất và còn" class="nw_image" itemprop="url" href="/p112a266733/thang-tu-nhung-mat-va-con" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/cQ2O8ISJ1AgBAO83/w150/buivanphu-h04-sinhvienberkeley.jpg" title="buivanphu-h04-sinhvienberkeley" alt="buivanphu-h04-sinhvienberkeley" width="120" height="83" data-info="2304,1597"/><noscript><img itemprop="thumbnailUrl" src="/images/file/cQ2O8ISJ1AgBAO83/w150/buivanphu-h04-sinhvienberkeley.jpg" title="buivanphu-h04-sinhvienberkeley" alt="buivanphu-h04-sinhvienberkeley" width="120" height="83" data-info="2304,1597"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/cQ2O8ISJ1AgBAO83/w150/buivanphu-h04-sinhvienberkeley.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="83"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tháng Tư những mất và còn" class="pl_atitle" href="/p112a266733/thang-tu-nhung-mat-va-con">Tháng Tư những mất và còn</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-04-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin-bottom:10px;padding:1px&#32;0" data-name="Adv&#32;3336x280" id="nwwg_138" data-wid="138"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__138" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__233" class="advcurrent"><div data-type="adspot" data-src="/banner/233/636147062031148766/63523002017041101"><noscript><iframe class="adspot_iframe" src="/banner/233/636147062031148766/63523002017041101" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" data-name="300&#32;x&#32;600&#32;Google" id="nwwg_4657" data-wid="4657"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__4657" data-effect="fade" data-time="10000" data-duration="600"><div id="adspot_id__93" class="advcurrent"><div data-load="1"><div style="text-align: center;"> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="9312340339"></ins></div></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="vbb_adv_right_scroll" data-wid="4887"><div class="nw_lym_content"><div class="nw_widget vb_parentnews" data-name="Tin&#32;công&#32;nghệ" id="nwwg_4885" data-wid="4885"><div class="nw_boxing"><div class="nw_boxing_title">Tin công nghệ</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Cam Kết Mới Windows Và Office Sẽ Hướng Lợi Ích Về Khách Hàng Hơn" class="pl_atitle" href="https://nguoivietphone.com/a6173/cam-ket-moi-windows-va-office-se-huong-loi-ich-ve-khach-hang-hon">Cam Kết Mới Windows Và Office Sẽ Hướng Lợi Ích Về Khách Hàng Hơn</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Cam Kết Mới Windows Và Office Sẽ Hướng Lợi Ích Về Khách Hàng Hơn" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6173/cam-ket-moi-windows-va-office-se-huong-loi-ich-ve-khach-hang-hon" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/Fxkli4GI1AgBAJt9/w200/cam-ket-moi-windows-va-office-se-huong-loi-ich-ve-khach-hang-hon.jpg" title="cam-ket-moi-windows-va-office-se-huong-loi-ich-ve-khach-hang-hon" alt="cam-ket-moi-windows-va-office-se-huong-loi-ich-ve-khach-hang-hon" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/Fxkli4GI1AgBAJt9/w200/cam-ket-moi-windows-va-office-se-huong-loi-ich-ve-khach-hang-hon.jpg" title="cam-ket-moi-windows-va-office-se-huong-loi-ich-ve-khach-hang-hon" alt="cam-ket-moi-windows-va-office-se-huong-loi-ich-ve-khach-hang-hon" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/Fxkli4GI1AgBAJt9/w200/cam-ket-moi-windows-va-office-se-huong-loi-ich-ve-khach-hang-hon.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 04/2017, Microsoft đã có một công bố chính thức mới về cam kết của hãng với mục tiêu hướng tới lợi ích cho khách hàng,</div><time itemprop="datePublished dateModified" datetime="2017-04-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Sony Ra Mắt Camera A9, Cạnh Tranh Với Canon 1DX Mark II Và Nikon D5" class="pl_atitle" href="https://nguoivietphone.com/a6172/sony-ra-mat-camera-a9-canh-tranh-voi-canon-1dx-mark-ii-va-nikon-d5">Sony Ra Mắt Camera A9, Cạnh Tranh Với Canon 1DX Mark II Và Nikon D5</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Sony Ra Mắt Camera A9, Cạnh Tranh Với Canon 1DX Mark II Và Nikon D5" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6172/sony-ra-mat-camera-a9-canh-tranh-voi-canon-1dx-mark-ii-va-nikon-d5" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/eWi5VYGI1AgBAEJ9/w200/sony-ra-mat-camera-a9-canh-tranh-voi-canon-1dx-mark-ii-va-nikon-d5.jpg" title="sony-ra-mat-camera-a9-canh-tranh-voi-canon-1dx-mark-ii-va-nikon-d5" alt="sony-ra-mat-camera-a9-canh-tranh-voi-canon-1dx-mark-ii-va-nikon-d5" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/eWi5VYGI1AgBAEJ9/w200/sony-ra-mat-camera-a9-canh-tranh-voi-canon-1dx-mark-ii-va-nikon-d5.jpg" title="sony-ra-mat-camera-a9-canh-tranh-voi-canon-1dx-mark-ii-va-nikon-d5" alt="sony-ra-mat-camera-a9-canh-tranh-voi-canon-1dx-mark-ii-va-nikon-d5" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/eWi5VYGI1AgBAEJ9/w200/sony-ra-mat-camera-a9-canh-tranh-voi-canon-1dx-mark-ii-va-nikon-d5.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 04/2017, Sony đã ra mắt camera A9 mới, với lời khẳng định đầy tự tin: “Đây là chiếc máy ảnh có nhiều cải tiến về công nghệ nhất, sáng tạo nhất mà chúng tôi từng làm ra”</div><time itemprop="datePublished dateModified" datetime="2017-04-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Samsung Exynos 9 Thế Hệ 2 Đã Sẵn Sàng Cho Galaxy Note 8" class="pl_atitle" href="https://nguoivietphone.com/a6171/samsung-exynos-9-the-he-2-da-san-sang-cho-galaxy-note-8">Samsung Exynos 9 Thế Hệ 2 Đã Sẵn Sàng Cho Galaxy Note 8</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Samsung Exynos 9 Thế Hệ 2 Đã Sẵn Sàng Cho Galaxy Note 8" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6171/samsung-exynos-9-the-he-2-da-san-sang-cho-galaxy-note-8" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/mXFxEIGI1AgBAC9n/w200/samsung-exynos-9-the-he-2-da-san-sang-cho-galaxy-note-8.jpg" title="samsung-exynos-9-the-he-2-da-san-sang-cho-galaxy-note-8" alt="samsung-exynos-9-the-he-2-da-san-sang-cho-galaxy-note-8" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/mXFxEIGI1AgBAC9n/w200/samsung-exynos-9-the-he-2-da-san-sang-cho-galaxy-note-8.jpg" title="samsung-exynos-9-the-he-2-da-san-sang-cho-galaxy-note-8" alt="samsung-exynos-9-the-he-2-da-san-sang-cho-galaxy-note-8" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/mXFxEIGI1AgBAC9n/w200/samsung-exynos-9-the-he-2-da-san-sang-cho-galaxy-note-8.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 04/2017, Samsung Electronics tuyên bố đã hoàn thiện phát triển quy trình chip xử lý 10 nanomet thế hệ thứ 2 của hãng</div><time itemprop="datePublished dateModified" datetime="2017-04-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Huyndai Nhận Định Mạng 5G Cho Xe Tự Lái Vẫn Còn Một Thập Kỷ Nữa" class="pl_atitle" href="https://nguoivietphone.com/a6165/huyndai-nhan-dinh-mang-5g-cho-xe-tu-lai-van-con-mot-thap-ky-nua">Huyndai Nhận Định Mạng 5G Cho Xe Tự Lái Vẫn Còn Một Thập Kỷ Nữa</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Huyndai Nhận Định Mạng 5G Cho Xe Tự Lái Vẫn Còn Một Thập Kỷ Nữa" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6165/huyndai-nhan-dinh-mang-5g-cho-xe-tu-lai-van-con-mot-thap-ky-nua" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/L8qv4L2H1AgBAHV-/w200/huyndai-nhan-dinh-mang-5g-cho-xe-tu-lai-van-con-mot-thap-ky-nua.jpg" title="huyndai-nhan-dinh-mang-5g-cho-xe-tu-lai-van-con-mot-thap-ky-nua" alt="huyndai-nhan-dinh-mang-5g-cho-xe-tu-lai-van-con-mot-thap-ky-nua" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/L8qv4L2H1AgBAHV-/w200/huyndai-nhan-dinh-mang-5g-cho-xe-tu-lai-van-con-mot-thap-ky-nua.jpg" title="huyndai-nhan-dinh-mang-5g-cho-xe-tu-lai-van-con-mot-thap-ky-nua" alt="huyndai-nhan-dinh-mang-5g-cho-xe-tu-lai-van-con-mot-thap-ky-nua" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/L8qv4L2H1AgBAHV-/w200/huyndai-nhan-dinh-mang-5g-cho-xe-tu-lai-van-con-mot-thap-ky-nua.jpg"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a>NguoiVietPhone.com</a></li></ul><div class="pl_brief" itemprop="description">Khoảng giữa tháng 04/2017, Hyundai, nhà sản xuất xe đến từ Hàn Quốc cho biết, mạng di động 5G cần thiết cho xe tự lái hoàn toàn vẫn còn ít nhất là 10 năm.</div><time itemprop="datePublished dateModified" datetime="2017-04-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Với Cam Kết Dùng 100% Linh Kiện Cũ Tái Chế" class="pl_atitle" href="https://nguoivietphone.com/a6164/apple-voi-cam-ket-dung-100-linh-kien-cu-tai-che">Apple Với Cam Kết Dùng 100% Linh Kiện Cũ Tái Chế</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Với Cam Kết Dùng 100% Linh Kiện Cũ Tái Chế" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6164/apple-voi-cam-ket-dung-100-linh-kien-cu-tai-che" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/Q-_Igb2H1AgBAGoT/w200/apple-voi-cam-ket-dung-100-linh-kien-cu-tai-che.jpg" title="apple-voi-cam-ket-dung-100-linh-kien-cu-tai-che" alt="apple-voi-cam-ket-dung-100-linh-kien-cu-tai-che" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/Q-_Igb2H1AgBAGoT/w200/apple-voi-cam-ket-dung-100-linh-kien-cu-tai-che.jpg" title="apple-voi-cam-ket-dung-100-linh-kien-cu-tai-che" alt="apple-voi-cam-ket-dung-100-linh-kien-cu-tai-che" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/Q-_Igb2H1AgBAGoT/w200/apple-voi-cam-ket-dung-100-linh-kien-cu-tai-che.jpg"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a>NguoiVietPhone.com</a></li></ul><div class="pl_brief" itemprop="description">Khoảng giữa tháng 04/2017, Lisa Jackson, Phó Chủ tịch về môi trường, chính sách và sáng kiến phục vụ cộng đồng của Apple, cho biết</div><time itemprop="datePublished dateModified" datetime="2017-04-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Facebook Đang Nghiên Cứu Công Nghệ Giao Tiếp Bằng Não Trong Thế Giới Thực Tế Ảo" class="pl_atitle" href="https://nguoivietphone.com/a6170/facebook-dang-nghien-cuu-cong-nghe-giao-tiep-bang-nao-trong-the-gioi-thuc-te-ao">Facebook Đang Nghiên Cứu Công Nghệ Giao Tiếp Bằng Não Trong Thế Giới Thực Tế Ảo</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Facebook Đang Nghiên Cứu Công Nghệ Giao Tiếp Bằng Não Trong Thế Giới Thực Tế Ảo" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6170/facebook-dang-nghien-cuu-cong-nghe-giao-tiep-bang-nao-trong-the-gioi-thuc-te-ao" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/HjaDOVWI1AgBAPUa/w200/facebook-dang-nghien-cuu-cong-nghe-giao-tiep-bang-nao-trong-the-gioi-thuc-te-ao.jpg" title="facebook-dang-nghien-cuu-cong-nghe-giao-tiep-bang-nao-trong-the-gioi-thuc-te-ao" alt="facebook-dang-nghien-cuu-cong-nghe-giao-tiep-bang-nao-trong-the-gioi-thuc-te-ao" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/HjaDOVWI1AgBAPUa/w200/facebook-dang-nghien-cuu-cong-nghe-giao-tiep-bang-nao-trong-the-gioi-thuc-te-ao.jpg" title="facebook-dang-nghien-cuu-cong-nghe-giao-tiep-bang-nao-trong-the-gioi-thuc-te-ao" alt="facebook-dang-nghien-cuu-cong-nghe-giao-tiep-bang-nao-trong-the-gioi-thuc-te-ao" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/HjaDOVWI1AgBAPUa/w200/facebook-dang-nghien-cuu-cong-nghe-giao-tiep-bang-nao-trong-the-gioi-thuc-te-ao.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 04/2017, tại Hội nghị phát triển F8, Facebook đã giới thiệu rất nhiều dự án và sản phẩm liên quan đến công nghệ thực tế tăng cường và thực tế ảo</div><time itemprop="datePublished dateModified" datetime="2017-04-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Facebook Cập Nhật Thêm Nhiều Tính Năng Mới Cho Messenger" class="pl_atitle" href="https://nguoivietphone.com/a6169/facebook-cap-nhat-them-nhieu-tinh-nang-moi-cho-messenger">Facebook Cập Nhật Thêm Nhiều Tính Năng Mới Cho Messenger</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Facebook Cập Nhật Thêm Nhiều Tính Năng Mới Cho Messenger" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6169/facebook-cap-nhat-them-nhieu-tinh-nang-moi-cho-messenger" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/35Ni8FSI1AgBAlQ_/w200/facebook-cap-nhat-them-nhieu-tinh-nang-moi-cho-messenger.png" title="facebook-cap-nhat-them-nhieu-tinh-nang-moi-cho-messenger" alt="facebook-cap-nhat-them-nhieu-tinh-nang-moi-cho-messenger" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/35Ni8FSI1AgBAlQ_/w200/facebook-cap-nhat-them-nhieu-tinh-nang-moi-cho-messenger.png" title="facebook-cap-nhat-them-nhieu-tinh-nang-moi-cho-messenger" alt="facebook-cap-nhat-them-nhieu-tinh-nang-moi-cho-messenger" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/35Ni8FSI1AgBAlQ_/w200/facebook-cap-nhat-them-nhieu-tinh-nang-moi-cho-messenger.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 04/2017, tại hội nghị F8 dành riêng cho các nhà phát triển, Facebook đã ra mắt rất nhiều tính năng mới cho ứng dụng nhắn tin Messenger.</div><time itemprop="datePublished dateModified" datetime="2017-04-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Logitech Ra Mắt Bàn Phím Cơ Mới" class="pl_atitle" href="https://nguoivietphone.com/a6168/logitech-ra-mat-ban-phim-co-moi">Logitech Ra Mắt Bàn Phím Cơ Mới</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Logitech Ra Mắt Bàn Phím Cơ Mới" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6168/logitech-ra-mat-ban-phim-co-moi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/RUBktlSI1AgBAoNM/w200/logitech-ra-mat-ban-phim-co-moi.png" title="logitech-ra-mat-ban-phim-co-moi" alt="logitech-ra-mat-ban-phim-co-moi" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/RUBktlSI1AgBAoNM/w200/logitech-ra-mat-ban-phim-co-moi.png" title="logitech-ra-mat-ban-phim-co-moi" alt="logitech-ra-mat-ban-phim-co-moi" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/RUBktlSI1AgBAoNM/w200/logitech-ra-mat-ban-phim-co-moi.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 04/2017, Logitech ra mắt G413 – bàn phím cơ chuyên dành cho chơi game thuộc phân khúc tầm trung mới. G413 có thiết kế hoàn toàn không hầm hố như các loại bàn phím cơ khác,</div><time itemprop="datePublished dateModified" datetime="2017-04-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Google Earth Cập Nhật Chế Độ Xem 3D Cho Trình Duyệt Chrome Và Android OS" class="pl_atitle" href="https://nguoivietphone.com/a6167/google-earth-cap-nhat-che-do-xem-3d-cho-trinh-duyet-chrome-va-android-os">Google Earth Cập Nhật Chế Độ Xem 3D Cho Trình Duyệt Chrome Và Android OS</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Google Earth Cập Nhật Chế Độ Xem 3D Cho Trình Duyệt Chrome Và Android OS" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6167/google-earth-cap-nhat-che-do-xem-3d-cho-trinh-duyet-chrome-va-android-os" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/WGA1hVSI1AgBABJi/w200/google-earth-cap-nhat-che-do-xem-3d-cho-trinh-duyet-chrome-va-android-os.jpg" title="google-earth-cap-nhat-che-do-xem-3d-cho-trinh-duyet-chrome-va-android-os" alt="google-earth-cap-nhat-che-do-xem-3d-cho-trinh-duyet-chrome-va-android-os" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/WGA1hVSI1AgBABJi/w200/google-earth-cap-nhat-che-do-xem-3d-cho-trinh-duyet-chrome-va-android-os.jpg" title="google-earth-cap-nhat-che-do-xem-3d-cho-trinh-duyet-chrome-va-android-os" alt="google-earth-cap-nhat-che-do-xem-3d-cho-trinh-duyet-chrome-va-android-os" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/WGA1hVSI1AgBABJi/w200/google-earth-cap-nhat-che-do-xem-3d-cho-trinh-duyet-chrome-va-android-os.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Google Earth là ứng dụng cho phép người dùng có thể xem bản đồ toàn thế giới một cách dễ dàng, cho phép di chuyển tới bất kỳ nơi nào trên Trái Đất để xem hình ảnh.</div><time itemprop="datePublished dateModified" datetime="2017-04-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Sharp Giới Thiệu Smartphone Aquos R" class="pl_atitle" href="https://nguoivietphone.com/a6166/sharp-gioi-thieu-smartphone-aquos-r">Sharp Giới Thiệu Smartphone Aquos R</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Sharp Giới Thiệu Smartphone Aquos R" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6166/sharp-gioi-thieu-smartphone-aquos-r" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/DsvkTlSI1AgBAMQn/w200/sharp-gioi-thieu-smartphone-aquos-r.jpg" title="sharp-gioi-thieu-smartphone-aquos-r" alt="sharp-gioi-thieu-smartphone-aquos-r" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/DsvkTlSI1AgBAMQn/w200/sharp-gioi-thieu-smartphone-aquos-r.jpg" title="sharp-gioi-thieu-smartphone-aquos-r" alt="sharp-gioi-thieu-smartphone-aquos-r" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/DsvkTlSI1AgBAMQn/w200/sharp-gioi-thieu-smartphone-aquos-r.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Đã từ lâu giới công nghệ không nghe nói về một chiếc smartphone do Sharp sản xuất. Trong khi thế giới đang mong đợi Galaxy S8 và đồn đoán về iPhone 8,</div><time itemprop="datePublished dateModified" datetime="2017-04-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="IBM Công Bố Kết Quả Kinh Doanh Q1/2017" class="pl_atitle" href="https://nguoivietphone.com/a6157/ibm-cong-bo-ket-qua-kinh-doanh-q1-2017">IBM Công Bố Kết Quả Kinh Doanh Q1/2017</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="IBM Công Bố Kết Quả Kinh Doanh Q1/2017" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6157/ibm-cong-bo-ket-qua-kinh-doanh-q1-2017" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/LLLdnfqG1AgBAIVw/w200/ibm-cong-bo-ket-qua-kinh-doanh-q12017.jpg" title="ibm-cong-bo-ket-qua-kinh-doanh-q12017" alt="ibm-cong-bo-ket-qua-kinh-doanh-q12017" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/LLLdnfqG1AgBAIVw/w200/ibm-cong-bo-ket-qua-kinh-doanh-q12017.jpg" title="ibm-cong-bo-ket-qua-kinh-doanh-q12017" alt="ibm-cong-bo-ket-qua-kinh-doanh-q12017" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/LLLdnfqG1AgBAIVw/w200/ibm-cong-bo-ket-qua-kinh-doanh-q12017.jpg"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a>NguoiVietPhone.com</a></li></ul><div class="pl_brief" itemprop="description">Khoảng giữa tháng IBM vừa công bố báo cáo tài chính của Q1/2017 và kết quả không giống như những gì các chuyên gia phân tích kỳ vọng. Lần đầu tiên trong 5 quý trở lại đây</div><time itemprop="datePublished dateModified" datetime="2017-04-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="LG Sẽ Có 100 Ứng Dụng Dành Riêng Cho Tỷ Lệ Màn Hình Mới" class="pl_atitle" href="https://nguoivietphone.com/a6163/lg-se-co-100-ung-dung-danh-rieng-cho-ty-le-man-hinh-moi">LG Sẽ Có 100 Ứng Dụng Dành Riêng Cho Tỷ Lệ Màn Hình Mới</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="LG Sẽ Có 100 Ứng Dụng Dành Riêng Cho Tỷ Lệ Màn Hình Mới" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6163/lg-se-co-100-ung-dung-danh-rieng-cho-ty-le-man-hinh-moi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/lWT5G46H1AgBAJAt/w200/lg-se-co-100-ung-dung-danh-rieng-cho-ty-le-man-hinh-moi.jpg" title="lg-se-co-100-ung-dung-danh-rieng-cho-ty-le-man-hinh-moi" alt="lg-se-co-100-ung-dung-danh-rieng-cho-ty-le-man-hinh-moi" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/lWT5G46H1AgBAJAt/w200/lg-se-co-100-ung-dung-danh-rieng-cho-ty-le-man-hinh-moi.jpg" title="lg-se-co-100-ung-dung-danh-rieng-cho-ty-le-man-hinh-moi" alt="lg-se-co-100-ung-dung-danh-rieng-cho-ty-le-man-hinh-moi" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/lWT5G46H1AgBAJAt/w200/lg-se-co-100-ung-dung-danh-rieng-cho-ty-le-man-hinh-moi.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 04/2017, LG Electronics đã có kế hoạch để tăng số lượng các ứng dụng được tối ưu hóa dành riêng cho chiếc flagship 2017 của công ty là LG G6.</div><time itemprop="datePublished dateModified" datetime="2017-04-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Facebook Có Thể Sẽ Miễn Phí Phần Mềm Dành Cho Doanh Nghiệp" class="pl_atitle" href="https://nguoivietphone.com/a6162/facebook-co-the-se-mien-phi-phan-mem-danh-cho-doanh-nghiep">Facebook Có Thể Sẽ Miễn Phí Phần Mềm Dành Cho Doanh Nghiệp</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Facebook Có Thể Sẽ Miễn Phí Phần Mềm Dành Cho Doanh Nghiệp" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6162/facebook-co-the-se-mien-phi-phan-mem-danh-cho-doanh-nghiep" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/wid8ZoeH1AgBAoNc/w200/facebook-co-the-se-mien-phi-phan-mem-danh-cho-doanh-nghiep.png" title="facebook-co-the-se-mien-phi-phan-mem-danh-cho-doanh-nghiep" alt="facebook-co-the-se-mien-phi-phan-mem-danh-cho-doanh-nghiep" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/wid8ZoeH1AgBAoNc/w200/facebook-co-the-se-mien-phi-phan-mem-danh-cho-doanh-nghiep.png" title="facebook-co-the-se-mien-phi-phan-mem-danh-cho-doanh-nghiep" alt="facebook-co-the-se-mien-phi-phan-mem-danh-cho-doanh-nghiep" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/wid8ZoeH1AgBAoNc/w200/facebook-co-the-se-mien-phi-phan-mem-danh-cho-doanh-nghiep.png"></div></a></div></div><div class="pl_brief" itemprop="description">Tính đến tháng 04/2017, phần mềm hợp tác theo nhóm mang tên Workplace của Facebook đang được cho thử nghiệm miễn phí. Dự kiến, khi ra mắt cuối năm 2017</div><time itemprop="datePublished dateModified" datetime="2017-04-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Xe Tải Chở Thiết Bị Của Sony Bị Đánh Cắp Trên Đường Đến Las Vegas" class="pl_atitle" href="https://nguoivietphone.com/a6161/xe-tai-cho-thiet-bi-cua-sony-bi-danh-cap-tren-duong-den-las-vegas">Xe Tải Chở Thiết Bị Của Sony Bị Đánh Cắp Trên Đường Đến Las Vegas</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Xe Tải Chở Thiết Bị Của Sony Bị Đánh Cắp Trên Đường Đến Las Vegas" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6161/xe-tai-cho-thiet-bi-cua-sony-bi-danh-cap-tren-duong-den-las-vegas" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/3cJtNoeH1AgBAPFW/w200/xe-tai-cho-thiet-bi-cua-sony-bi-danh-cap-tren-duong-den-las-vegas.jpg" title="xe-tai-cho-thiet-bi-cua-sony-bi-danh-cap-tren-duong-den-las-vegas" alt="xe-tai-cho-thiet-bi-cua-sony-bi-danh-cap-tren-duong-den-las-vegas" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/3cJtNoeH1AgBAPFW/w200/xe-tai-cho-thiet-bi-cua-sony-bi-danh-cap-tren-duong-den-las-vegas.jpg" title="xe-tai-cho-thiet-bi-cua-sony-bi-danh-cap-tren-duong-den-las-vegas" alt="xe-tai-cho-thiet-bi-cua-sony-bi-danh-cap-tren-duong-den-las-vegas" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/3cJtNoeH1AgBAPFW/w200/xe-tai-cho-thiet-bi-cua-sony-bi-danh-cap-tren-duong-den-las-vegas.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 04/2017, trang Sony Alpha Rumors đưa tin, trên đường đến tham dự sự kiện NAB (National Association of Broadcasters) 2017 ở Las Vegas,</div><time itemprop="datePublished dateModified" datetime="2017-04-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Phát Hiện Chiêu Thức Giả Mạo Tên Miền Mới" class="pl_atitle" href="https://nguoivietphone.com/a6160/phat-hien-chieu-thuc-gia-mao-ten-mien-moi">Phát Hiện Chiêu Thức Giả Mạo Tên Miền Mới</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Phát Hiện Chiêu Thức Giả Mạo Tên Miền Mới" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6160/phat-hien-chieu-thuc-gia-mao-ten-mien-moi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/2g0Sx4aH1AgBAOtm/w200/phat-hien-chieu-thuc-gia-mao-ten-mien-moi.jpg" title="phat-hien-chieu-thuc-gia-mao-ten-mien-moi" alt="phat-hien-chieu-thuc-gia-mao-ten-mien-moi" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/2g0Sx4aH1AgBAOtm/w200/phat-hien-chieu-thuc-gia-mao-ten-mien-moi.jpg" title="phat-hien-chieu-thuc-gia-mao-ten-mien-moi" alt="phat-hien-chieu-thuc-gia-mao-ten-mien-moi" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/2g0Sx4aH1AgBAOtm/w200/phat-hien-chieu-thuc-gia-mao-ten-mien-moi.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 04/2017, một nhà nghiên cứu bảo mật thông tin đã khám phá ra một phương pháp tấn công giả mạo được cho là “gần như không thể phát hiện ra”,</div><time itemprop="datePublished dateModified" datetime="2017-04-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4878" data-wid="4878"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-2 vb_detail_row1_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4871" data-wid="4871"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Right&#32;-&#32;All&#32;Pages&#32;1&#32;-&#32;160" id="nwwg_2750" data-wid="2750"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2750" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1" style="width:160px;"><div id="adspot_id__298" class="advcurrent"><div data-type="adspot" data-src="/banner/298/636222832363141405/63523002017041101"><noscript><iframe class="adspot_iframe" src="/banner/298/636222832363141405/63523002017041101" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" data-name="Right&#32;-&#32;All&#32;Pages&#32;2&#32;-&#32;160" id="nwwg_2749" data-wid="2749"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2749" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1" style="width:160px;"><div id="adspot_id__56" class="advcurrent"><div data-load="1"><ins class="adsbygoogle" style="display: inline-block; width: 160px; height: 600px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="4595877484"></ins></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Right&#32;Adv&#32;160" id="nwwg_2684" data-wid="2684"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2684"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__268" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/268/635904046475508971/63523002017041101"><noscript><iframe class="adspot_iframe" src="/banner/268/635904046475508971/63523002017041101" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__236" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/236/635904045428320775/63523002017041101"><noscript><iframe class="adspot_iframe" src="/banner/236/635904045428320775/63523002017041101" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Left&#32;Adv&#32;160" id="nwwg_2705" data-wid="2705"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2705"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__27" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/27/635584721712613799/63523002017041101"><noscript><iframe class="adspot_iframe" src="/banner/27/635584721712613799/63523002017041101" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__32" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/32/635647053217994070/63523002017041101"><noscript><iframe class="adspot_iframe" src="/banner/32/635647053217994070/63523002017041101" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget nw_alert_block" data-name="Right&#32;160&#32;Google&#32;Matched&#32;Ads" id="nwwg_5006" data-wid="5006"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5006"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__294" style="width:160px"><div data-load="1"><ins class="adsbygoogle" style="display: block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-1511005084570772" data-ad-slot="9857903539"></ins></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4859" data-wid="4859"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="nw_widget vb_adv_bottom" data-name="Bottom&#32;Adv" id="nwwg_2768" data-wid="2768"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2768" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1"><div id="adspot_id__91" class="advcurrent"><div data-type="adspot" data-src="/banner/91/636120615357038920/63523002017041101"><noscript><iframe class="adspot_iframe" src="/banner/91/636120615357038920/63523002017041101" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4694" data-wid="4694"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_bottom_bar" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_bottom_col1" data-name="Column" id="nwwg_139" data-wid="139"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2017 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="nw_widget" data-name="Back&#32;To&#32;Top" id="nwwg_5001" data-wid="5001"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5001"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/636141732364155536/63523002017041101"><noscript><iframe class="adspot_iframe" src="/banner/293/636141732364155536/63523002017041101" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_bottom_col2" data-name="Column" id="nwwg_140" data-wid="140"><div class="nw_lym_content"><div class="nw_widget" style="float:right;margin-top:11px;" data-name="Google&#32;Search" id="nwwg_142" data-wid="142"><div class="nw_boxing_padding"><div class="nw_googlesearch"><form action="/google_search" method="get"><input type="hidden" value="partner-pub-1511005084570772:3538100291" name="cx"><input type="hidden" value="L2EyNjY3MTkvbWUtc2FuZw" name="r"><input name="k" maxlength="48" class="textbox nw_googlesearch_txt" type="text" /><input class="button nw_googlesearch_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN4THJG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script id="script_loader_end" data-event="nw.loader.vHrxEsKrbLZHqM2E">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiAaSbFi1vAANb5pUjEbcUHyTmlSMRtxQfJH5C9pNotpK1.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAvAOQPCKDzBvvQOZOMCyBulhM5k4wLIG6WE-QPCKDzBvvQ.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAP0qn02V86Yf7fOvESCYervt868RIJh6u_0qn02V86Yf.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUALx4DQ5fQifQusQO2lwpWw26xA7aXClbDZKlGQacQw3g.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0ALlV5W62HvZkTnCJrpDl8SFOcImukOXxIblV5W62HvZk.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFADACF5GTbWZTB6s1ztX3YMgHqzXO1fdgyA-FEsI2Y9lW.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBnAMziucCtH8eubxscObrrC81vGxw5uusLzXC5QzszpYUM.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA7ALCTwToXH6WnWxabkhCMp4ZbFpuSEIynhrCTwToXH6Wn.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAGKjcTrV9kZxb79qv3FQXodvv2q_cVBeh2KjcTrV9kZx.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZABNV-0FDNx3ooc6S_mkOpC-hzpL-aQ6kL8VZQoZRtva8.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBANNJkbrjpffIoM9559glhqygz3nn2CWGrP4NlZglawwP.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAOPsALBZLj16kgaEHxrjfQeSBoQfGuN9B-PsALBZLj16.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAOb41bKruJJbX7vfGb_ntSVfu98Zv-e1Jeb41bKruJJb.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAhAKn2v3xmxcLqJQu9UTOPs7UlC71RM4-ztan2v3xmxcLq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA3ALxoatAutCMUVWhnUlCPU4VVaGdSUI9ThbxoatAutCMU.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAtAB8BHnLneOJMCQdta0d2zTwJB21rR3bNPB8BHnLneOJM.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAOC9MvztwkAO-IEZe6Xn8i34gRl7pefyLeC9MvztwkAO.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0}];g.NV3VER=63523002017041101;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.vHrxEsKrbLZHqM2E");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiANo5umQpzGV4ToM9r5GYH_JOgz2vkZgf8to5umQpzGV4.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script></div><div class="bg_body_footer"><div></div></div></body></html>