<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Vô Đề -- Truyện Nguyễn Văn Sâm - Bình Luận - Việt Báo Daily Online</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/112/binh-luan" rel="alternate" title="Việt Báo Daily Online - Bình Luận [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Thói quen thường ngày của Ngữ là vô Starbucks mua một ly Cappuccino, kiếm chỗ ngồi xuống ở một cái ghế sofa nào đó trống, nhắm nháp từng chút từng chút, thưởng thức chầm chậm hương vị thơm tho đặc biệt của loại cà phê nầy rồi đứng dậy lững thững ra cửa khi ly còn độ nửa phần."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Daily Online"/><meta property="og:url" content="https://vietbao.com/a299612/vo-de-truyen-nguyen-van-sam"/><meta itemprop="og:headline" content="Vô Đề -- Truyện Nguyễn Văn Sâm"/><meta itemprop="og:description" content="Thói quen thường ngày của Ngữ là vô Starbucks mua một ly Cappuccino, kiếm chỗ ngồi xuống ở một cái ghế sofa nào đó trống, nhắm nháp từng chút từng chút, thưởng thức chầm chậm hương vị thơm tho đặc biệt của loại cà phê nầy rồi đứng dậy lững thững ra cửa khi ly còn độ nửa phần."/><meta property="og:image" content="https://vietbao.com/images/file/60KfGAxN1wgBAHJ1/w600/gs-nguyen-van-sam.jpg"/><meta property="og:title" content="Vô Đề -- Truyện Nguyễn Văn Sâm"/><meta property="og:description" content="Thói quen thường ngày của Ngữ là vô Starbucks mua một ly Cappuccino, kiếm chỗ ngồi xuống ở một cái ghế sofa nào đó trống, nhắm nháp từng chút từng chút, thưởng thức chầm chậm hương vị thơm tho đặc biệt của loại cà phê nầy rồi đứng dậy lững thững ra cửa khi ly còn độ nửa phần."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a299612/vo-de-truyen-nguyen-van-sam"/><meta name="twitter:title" content="Vô Đề -- Truyện Nguyễn Văn Sâm"/><meta name="twitter:description" content="Thói quen thường ngày của Ngữ là vô Starbucks mua một ly Cappuccino, kiếm chỗ ngồi xuống ở một cái ghế sofa nào đó trống, nhắm nháp từng chút từng chút, thưởng thức chầm chậm hương vị thơm tho đặc biệt của loại cà phê nầy rồi đứng dậy lững thững ra cửa khi ly còn độ nửa phần."/><meta name="twitter:image" content="https://vietbao.com/images/file/60KfGAxN1wgBAHJ1/w600/gs-nguyen-van-sam.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Daily Online"/><meta name="keywords" content="Nguyễn Văn Sâm,"/><meta name="description" content="Thói quen thường ngày của Ngữ là vô Starbucks mua một ly Cappuccino, kiếm chỗ ngồi xuống ở một cái ghế sofa nào đó trống, nhắm nháp từng chút từng chút, thưởng thức chầm chậm hương vị thơm tho đặc biệt của loại cà phê nầy rồi đứng dậy lững thững ra cửa khi ly còn độ nửa phần."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><link href="/content/themes/owner/vietbao_com/css/BQDeAFI4ov7uRYazBU2WxtvZqLUFTZbG29motWRd-w9_qRnk.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAIT_R5yhTVpJ4d-LQPPfvuvh34tA89--64T_R5yhTVpJ.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3OAuth2Login/css/AQAuAKDocwQ-DIgyxTR9TvcGJ6nFNH1O9wYnqaDocwQ-DIgy.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/DgA2A6gEZM5FILjOqow-HDshErmqjD4cOyESuULAUSxnFUMs.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmABMfbayys-_0TE4han0uQxpMTiFqfS5DGhMfbayys-_0.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a299612/vo-de-truyen-nguyen-van-sam" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w100/vietbao.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w150/vietbao.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;Daily&#32;Online"/><meta name="application-name" content="Việt&#32;Báo&#32;Daily&#32;Online"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/sOkfAXA10AgQADM4/favicon.ico"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var NJOBS={c:'US',y:'Ashburn',r:'Virginia',h:0,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMFCKSS');</script><style type="text/css">
body {}
.nw_post_detail .pd_title h1 {color:#00283c; font-size: 18px;}
.pd_description { font-size: 17px;}
.pl_list .pl_title h2, .pl_list .pl_brief { font-size: 16px;}
.pl_author li.item a { font-size: 12px;}
.nw_box_list_tab_title .tab {padding: 0px 15px 2px;}
.nw_boxing .nw_boxing_title { font-size: 16px; padding: 3px 10px 3px;}
.vb_login_form {padding-top: 0; font-size: 16px;}
.button, .button:visited, .pl_list .pl_date, .pl_list .pl_view, .nw_post_detail .pd_info .pd_date, .nw_post_detail .pd_info .pd_time, .nw_post_detail .pd_info .pd_view { font-size: 12px}
.nw_weblink_content .wlk_title,
.pd_author li.item, .nw_post_detail .pd_nextback .nextpost, .nw_post_detail .pd_nextback .prevpost, .nw_menu_vertical .liMenu .aMenu, .nff .nff_title { font-size: 14px}
.nw_menu_horizontal .liMenu .aMenu, .vb_header_menu .nw_menu_horizontal .liMenu .aMenu, .nw_menu_vertical .liMenu .aMenu::before { font-size: 12px;}
.vb_hinhtrongngay .pl_brief { height: 50px;}
.checkbox .icon, .radio .icon { margin-top: 5px;}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/kCou02810AgBAvhF/alogo.png"><meta itemprop="width" content="131"><meta itemprop="height" content="37"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Daily&#32;Online"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_area"><div class="nw_lym_row vb_mobile_bar&#32;col-no-padding" data-name="Mobile&#32;Bar" id="nwwg_4785" data-wid="4785"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;&#32;position:&#32;relative;&#32;z-index:&#32;9000;" data-name="Logo-Mobile" id="nwwg_4938" data-wid="4938"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4938"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__228"><div class="nw_async noscript" data-type="adspot" data-src="/banner/228/635671685207985306/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/228/635671685207985306/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="left:50px" data-name="Mobile&#32;Search" id="vb_mobile_search" data-wid="4810"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyOTk2MTIvdm8tZGUtdHJ1eWVuLW5ndXllbi12YW4tc2Ft" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Mobile&#32;Menu" id="nwwg_4811" data-wid="4811"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_top_bar" data-name="Top&#32;Bar" id="nwwg_4789" data-wid="4789"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4814" data-wid="4814"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_header_col1" data-name="Zone" id="nwwg_4817" data-wid="4817"><div class="nw_lym_content"><div class="nw_widget vb_client_timer" data-name="Đồng&#32;hồ" id="nwwg_133" data-wid="133"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">$(function(){var f = function(){var d = new Date(); $('#vb_timenow').text(Globalize.format(d, "g")); }; f(); }) </script></div><div class="nw_widget nw_menu_mb" data-name="Menu&#32;Raovat" id="nwwg_4995" data-wid="4995"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4995"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__272"><div class="nw_async noscript" data-type="adspot" data-src="/banner/272/635937835182238782/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/272/635937835182238782/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_header_col2" data-name="Zone" id="nwwg_4818" data-wid="4818"><div class="nw_lym_content"><div class="nw_widget vb_header_menu" data-name="Header&#32;Menu" id="nwwg_134" data-wid="134"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/" title="Trang nhất"><span class="nw_menu_text">Trang nhất</span></a></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li><li class="liMenu"><a class="aMenu" href="/p104/weblinks" title="WebLinks"><span class="nw_menu_text">WebLinks</span></a></li><li class="liMenu"><a class="aMenu" href="http://phovui.vietbao.com/" target="_self" title="Diễn Đàn"><span class="nw_menu_text">Diễn Đàn</span></a></li><li class="liMenu"><a class="aMenu" href="http://raovat.vietbao.com" target="_blank" title="Rao Vặt"><span class="nw_menu_text">Rao Vặt</span></a></li><li class="liMenu"><a class="aMenu" href="/p109/lien-lac" title="Liên Lạc"><span class="nw_menu_text">Liên Lạc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/rss/main" target="_blank" title="Kênh RSS"><span class="nw_menu_text">Kênh RSS</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_logo_bar" data-name="Logo&#32;Bar" id="nwwg_4788" data-wid="4788"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4823" data-wid="4823"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_logo_col1&#32;col-no-padding" data-name="Zone" id="nwwg_4826" data-wid="4826"><div class="nw_lym_content"><div class="nw_widget" data-name="Logo&#32;PC" id="nwwg_57" data-wid="57"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__57" style="height:90px"><div class="nw_ver_adspotgroup_h" style="width:369px"><div id="adspot_id__2" style="width:369px;height:90px"><div data-load="1"><a target="_self" href="/cmd/adv_counter?id=2&amp;href=https%3a%2f%2fvietbao.com%2f" rel="nofollow"><img title="Việt Báo Online" alt="Việt Báo Online" data-info="369,90" style="float: none; text-align: left; margin: 0px;" src="/images/file/6WWd_kHl0AgBAscO/logo-vb-2014.png" height="90" width="369" /></a><script type="text/javascript">
$(function(){var fCe=function(){var h = $('#nwwg_4755').height();if (h > 0) {var rows = $('#nwwg_76 .pl_row');if (rows.length) {var hTop = $('#nwwg_76');for (var i = rows.length - 1; i >= 0; --i) {var m = $(rows[i]);if (hTop.height() > h) {m.hide();}else break;}}}};fCe();window.setTimeout(fCe,2000);});
</script></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_logo_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4827" data-wid="4827"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" style="float:right" data-name="Right&#32;Logo" id="nwwg_132" data-wid="132"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__132" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="height:90px"><div id="adspot_id__349" class="advcurrent"><div data-load="1"><a href="/cmd/adv_counter?id=349&amp;href=http%3a%2f%2fsanjoseca.gov%2findex.aspx%3fNID%3d6331%26ART%3d16556%26ADMIN%3d1" target="_blank" rel="nofollow"><img src="/images/file/QtwnatxM1wgBAtxd/w728/activatesj-viet-bao-digital-banners-oct-activatesj-viet-bao-digital-ads-.png" style="float: none; clear: both; margin: 5px auto; width: 728px; display: block;" class="nw-img-responsive" data-info="1517,188" width="728" height="90" /></a></div><div class="clear"></div></div><div id="adspot_id__359" style="display:none"><div data-type="adspot" data-src="/banner/359/637062380869664087/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/359/637062380869664087/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_menu_bar" data-name="Menu&#32;Bar" id="nwwg_4787" data-wid="4787"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" data-name="Row" id="nwwg_4832" data-wid="4832"><div class="nw_lym_content"><div class="nw_widget vb_menu_bg" data-name="Top&#32;Menu" id="vb_top_menu_f" data-wid="49"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4786" data-wid="4786"><div class="nw_lym_content"><div class="nw_widget vb_hotnews" data-name="Tin&#32;Hot" id="vb_hotnews_div" data-wid="137"><div class="ibox_effect ibox_effect_marhoz" data-effect="continous" data-time="6000" data-duration="200" data-hover="1"><div class="ibox_effect_marhoz_w"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="299613" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Vì sao Iran chống Saudi Arabia và chống Hoa Kỳ" class="pl_atitle" href="/a299613/vi-sao-iran-chong-saudi-arabia-va-chong-hoa-ky">Vì sao Iran chống Saudi Arabia và chống Hoa Kỳ</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-10-09"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="299612" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Vô Đề -- Truyện Nguyễn Văn Sâm" class="pl_atitle" href="/a299612/vo-de-truyen-nguyen-van-sam">Vô Đề -- Truyện Nguyễn Văn Sâm</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-10-09"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="299609" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thi sĩ Du Tử Lê qua đời" class="pl_atitle" href="/a299609/thi-si-du-tu-le-qua-doi">Thi sĩ Du Tử Lê qua đời</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-10-09"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="299608" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="GIỚI THIỆU KỶ YẾU TRIỂN LÃM TRANH PHẠM XUÂN TÍCH" class="pl_atitle" href="/a299608/gioi-thieu-ky-yeu-trien-lam-tranh-pham-xuan-tich">GIỚI THIỆU KỶ YẾU TRIỂN LÃM TRANH PHẠM XUÂN TÍCH</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-10-09"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="299606" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cali: 800,000 Người Nguy Cơ Mất Điện Để Ngừa Cháy Rừng Vì Gió Thứ Tư, Thứ Năm" class="pl_atitle" href="/a299606/cali-800-000-nguoi-nguy-co-mat-dien-de-ngua-chay-rung-vi-gio-thu-tu-thu-nam">Cali: 800,000 Người Nguy Cơ Mất Điện Để Ngừa Cháy Rừng Vì Gió Thứ Tư, Thứ Năm</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-10-09"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="299605" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mỹ Trừng Phạt 28 Thể Nhân TC Vì Đàn Áp Dân Duy Ngô Nhĩ" class="pl_atitle" href="/a299605/my-trung-phat-28-the-nhan-tc-vi-dan-ap-dan-duy-ngo-nhi">Mỹ Trừng Phạt 28 Thể Nhân TC Vì Đàn Áp Dân Duy Ngô Nhĩ</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-10-09"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="299604" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cảnh Sát Garden Grove Tìm Nghi Phạm Cướp Nhiều Lần" class="pl_atitle" href="/a299604/canh-sat-garden-grove-tim-nghi-pham-cuop-nhieu-lan">Cảnh Sát Garden Grove Tìm Nghi Phạm Cướp Nhiều Lần</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-10-09"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="299603" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tại Thành Phố Westminster Ngày 26 Tháng 10 Năm 2019: Lễ Tôn Vinh 81 Chiến Sĩ Nhẩy Dù Quân Lực VNCH Đã Hy Sinh" class="pl_atitle" href="/a299603/tai-thanh-pho-westminster-ngay-26-thang-10-nam-2019-le-ton-vinh-81-chien-si-nhay-du-quan-luc-vnch-da-hy-sinh">Tại Thành Phố Westminster Ngày 26 Tháng 10 Năm 2019: Lễ Tôn Vinh 81 Chiến Sĩ Nhẩy Dù Quân Lực VNCH Đã Hy Sinh</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-10-09"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="299602" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Biểu Tình Đòi Quyền Bình Đẳng Giới Tính" class="pl_atitle" href="/a299602/bieu-tinh-doi-quyen-binh-dang-gioi-tinh">Biểu Tình Đòi Quyền Bình Đẳng Giới Tính</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-10-09"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_login_bar&#32;col-no-padding" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="nw_widget vb_search_box" data-name="Search" id="nwwg_4928" data-wid="4928"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyOTk2MTIvdm8tZGUtdHJ1eWVuLW5ndXllbi12YW4tc2Ft" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Login&#32;Div" id="nwwg_4835" data-wid="4835"><div class="vb_login_div"><a target="_self" href="/login">Hội Nhập</a>| <a target="_self" href="/user/register">Ghi Danh</a></div></div><div class="nw_widget vb_login_form" data-name="Login" id="nwwg_4838" data-wid="4838"><div class="nw_forms nw_forms_login"><form action="//vietbao.com/login/" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Tên thành viên</div><span data-valmsg-replace="true" data-valmsg-for="m_login_username" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_login_username" id="m_login_username" data-val-required="Xin nhập vào ô &quot;Tên thành viên&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Tên thành viên&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="^[0-9a-zA-Z@$_]{4,48}$" data-val-regex="Tên thành viên không hợp lệ (a-z A-Z 0-9 $ @ _)" data-val="true" tabindex="1" class="textbox username"/></div><div class="clear"></div></div></div><div class="nff"><div class="nff_field"><div class="nff_title">Mật mã</div><span data-valmsg-replace="true" data-valmsg-for="m_login_password" class="field-validation-valid"></span><div class="nff_content"><input type="password" name="m_login_password" id="m_login_password" data-val-required="Xin nhập vào ô &quot;Mật mã&quot;" data-val-length-min="4" data-val-length-max="48" maxlength="48" data-val-length="Độ dài của ô &quot;Mật mã&quot; không hợp lệ (4 - 48 ký tự)" data-val="true" tabindex="2" class="textbox password"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><div class="a_link"><a class="a_forgot_password" rel="nofollow" href="/forgotpassword/L2EyOTk2MTIvdm8tZGUtdHJ1eWVuLW5ndXllbi12YW4tc2Ft">Quên mật mã ?</a><span>&nbsp;&nbsp;|&nbsp;&nbsp;</span><a class="a_register" rel="nofollow" href="/user/register/L2EyOTk2MTIvdm8tZGUtdHJ1eWVuLW5ndXllbi12YW4tc2Ft">Ghi danh</a></div><input type="submit" name="submit" value="Hội nhập" class="button" tabindex="3"/></div><div class="oauth2_login_content_container"><div class="oauth2_login_content_title">Hội nhập với</div><div class="oauth2_login_content oauth2_button"><a title="Hội nhập qua Google" href="/cmd/spr_oauth2?srv=google&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk5NjEyL3ZvLWRlLXRydXllbi1uZ3V5ZW4tdmFuLXNhbQ" class="oauth2_google">Hội nhập qua Google</a><a title="Hội nhập qua Facebook" href="/cmd/spr_oauth2?srv=facebook&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk5NjEyL3ZvLWRlLXRydXllbi1uZ3V5ZW4tdmFuLXNhbQ" class="oauth2_facebook">Hội nhập qua Facebook</a><a title="Hội nhập qua Twitter" href="/cmd/spr_oauth2?srv=twitter&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk5NjEyL3ZvLWRlLXRydXllbi1uZ3V5ZW4tdmFuLXNhbQ" class="oauth2_twitter">Hội nhập qua Twitter</a><a title="Hội nhập qua Windows Live" href="/cmd/spr_oauth2?srv=windows&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk5NjEyL3ZvLWRlLXRydXllbi1uZ3V5ZW4tdmFuLXNhbQ" class="oauth2_windows">Hội nhập qua Windows Live</a><a title="Hội nhập qua Paypal" href="/cmd/spr_oauth2?srv=paypal&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk5NjEyL3ZvLWRlLXRydXllbi1uZ3V5ZW4tdmFuLXNhbQ" class="oauth2_paypal">Hội nhập qua Paypal</a><a title="Hội nhập qua Linkedin" href="/cmd/spr_oauth2?srv=linkedin&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk5NjEyL3ZvLWRlLXRydXllbi1uZ3V5ZW4tdmFuLXNhbQ" class="oauth2_linkedin">Hội nhập qua Linkedin</a><a title="Hội nhập qua Amazon" href="/cmd/spr_oauth2?srv=amazon&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk5NjEyL3ZvLWRlLXRydXllbi1uZ3V5ZW4tdmFuLXNhbQ" class="oauth2_amazon">Hội nhập qua Amazon</a><a title="Hội nhập qua Yahoo" href="/cmd/spr_oauth2?srv=yahoo&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk5NjEyL3ZvLWRlLXRydXllbi1uZ3V5ZW4tdmFuLXNhbQ" class="oauth2_yahoo">Hội nhập qua Yahoo</a></div></div></form></div></div><div class="nw_widget" data-name="Navigator" id="nwwg_4841" data-wid="4841"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">Trang nhà</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p112/binh-luan" title="Bình Luận"><span class="aNavText">Bình Luận</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" style="padding-top:10px" data-name="Center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row&#32;0" id="nwwg_4844" data-wid="4844"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4869" data-wid="4869"><div class="nw_lym_area"><div class="nw_lym_col col-lg-10 vb_detail_row1_col1" data-name="Row_1_1" id="nwwg_4870" data-wid="4870"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" style="padding-bottom:10px" data-name="Row" id="nwwg_4872" data-wid="4872"><div class="nw_lym_content"><div class="nw_widget vb_adv_728x90&#32;nw_alert_block" data-name="All&#32;Pages&#32;728x90" id="nwwg_165" data-wid="165"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__165" data-effect="fade" data-time="20000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__329" class="advcurrent"><div data-type="adspot" data-src="/banner/329/636585376999265246/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/329/636585376999265246/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1_1" data-name="Row&#32;1_1_1" id="vb_box_center" data-wid="4875"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4881" data-wid="4881"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_detail_row1_1_col1&#32;&#32;col-no-padding" data-name="Zone" id="nwwg_4882" data-wid="4882"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a299612/vo-de-truyen-nguyen-van-sam" title="Vô&#32;Đề&#32;--&#32;Truyện&#32;Nguyễn&#32;Văn&#32;Sâm" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_299612"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/60KfGAxN1wgBAHJ1/gs-nguyen-van-sam.jpg" /><meta itemprop="width" content="698"/><meta itemprop="height" content="393"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="prevpost" href="/p112a299613/vi-sao-iran-chong-saudi-arabia-va-chong-hoa-ky" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p112a299608/gioi-thieu-ky-yeu-trien-lam-tranh-pham-xuan-tich" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Vô Đề -- Truyện Nguyễn Văn Sâm</h1></div><div class="pd_info"><span class="pd_date">09/10/2019</span><span class="pd_time">15:54:00</span><span class="pd_view">(Xem: 128)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2019-10-09"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Nguyễn&#32;Văn&#32;Sâm" href="/author/post/3178/1/nguyen-van-sam">Nguyễn&#32;Văn&#32;Sâm</a></li><li class="clear"></li></ul><div class="nw_qrcode"><img width="128" height="128" src="/qrcode/a/1/299612/635664897201800464/vo-de-truyen-nguyen-van-sam" alt="Vô&#32;Đề&#32;--&#32;Truyện&#32;Nguyễn&#32;Văn&#32;Sâm"/></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa299612%2fvo-de-truyen-nguyen-van-sam"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa299612%2fvo-de-truyen-nguyen-van-sam"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa299612%2fvo-de-truyen-nguyen-van-sam"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><p dir="ltr"></p><p dir="ltr"><span><span><img alt="Vô Đề – Nguyễn Văn Sâm" src="/images/site/blank.gif" width="700" height="400" class="imglazy imgcontent" data-original="https://lh6.googleusercontent.com/RlOykVVUyCes6_Tv-jBjQeqcHEnQeVo_QuFT5hRV7BxKd3F-XvduiIbk0aJKIR7JFs_mYDIpZjoZIDGGsxxSk2Njx6S6N5ZfmYBehvLsgYJVuuJfluLSEzKQAXki5rThEds77Eelm4mxGWmOOA"/><noscript><img alt="Vô Đề – Nguyễn Văn Sâm" src="https://lh6.googleusercontent.com/RlOykVVUyCes6_Tv-jBjQeqcHEnQeVo_QuFT5hRV7BxKd3F-XvduiIbk0aJKIR7JFs_mYDIpZjoZIDGGsxxSk2Njx6S6N5ZfmYBehvLsgYJVuuJfluLSEzKQAXki5rThEds77Eelm4mxGWmOOA" width="700" height="400"/></noscript></span></span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Ngữ cặp nách cái bao thơ đựng bản thảo mới in hồi tối, cầm lo le ly cà phê bước ra khỏi tiệm. Thói quen thường ngày của Ngữ là vô Starbucks mua một ly Cappuccino, kiếm chỗ ngồi xuống ở một cái ghế sofa nào đó trống, nhắm nháp từng chút từng chút, thưởng thức chầm chậm hương vị thơm tho đặc biệt của loại cà phê nầy rồi đứng dậy lững thững ra cửa khi ly còn độ nửa phần. Gió buốt tháng cuối đông thổi ù ù lạnh cắt tai như thì thầm rủ gọi về nơi miên viễn. Ngữ rùng mình kéo cao cổ áo hơn, co ro bước lần đến chỗ đậu xe. Như là hơi choáng váng, như nghe đâu đó đau đau nhè nhẹ trên nửa đỉnh đầu bên mặt. Đứng lại một phút để định thần và nín thở để cơn đau lướt qua. Chẳng biết có gì quan trọng không mà chuyện bực mình nầy xảy ra hoài hoài, khám bệnh với biết bao thử nghiệm chẳng thấy gì, mất thời giờ mà triệu chứng trở đi trở lại hằng xuyên như những lời quảng cáo rao hàng trên mấy đài phát thanh địa phương lúc nầy nở rộ trên khắp đất nước định cư.</span></p><p dir="ltr"><span>Ngữ nói với căn bịnh bằng cái mỉm cười hơi meo méo miệng:</span></p><p dir="ltr"><span>“Mầy đã lớn, đã ngon lành thì hiện ra đi, chớ mờ ớ ẩn ẩn hiện hiện tao chán quá rồi, chắc tại hồi tối tao nhâm nhi mấy ly rượu với ba con tôm khô cũ mốc để từ thời cố Hỉ cố Lai tới giờ chứ gì?”</span></p><p dir="ltr"><span>Lại có cơn đau nữa nhoi nhói. Ngữ tiếp:</span></p><p dir="ltr"><span>“Hay là tại ăn uống mỡ mòng, lòng heo, lòng gà bao nhiêu năm trước khi qua đây? Lâu rồi bạn ơi, bỏ qua đi Tám”. Ngữ cố tình khôi hài với căn bịnh của mình.</span></p><p dir="ltr"><span>Có tiếng ai đó hỏi trước mặt:</span></p><p dir="ltr"><span>“Sao nói lẩm bẩm một mình vậy chàng, uống cà-phê mà cầm ra ngoài trời lạnh còn đâu là hương vị?”</span></p><p dir="ltr"><span>“Muốn vào lại không, trong đó còn cái sofa trống, tao thích ngồi chỗ đó hơn.”</span></p><p dir="ltr"><span>“Nghe nói độ rày mầy buồn lắm, tới độ chán đời lận, vậy mà còn chọn chỗ ngồi nữa sao? Thôi vô lại nói chuyện đời chút chút chơi.”</span></p><p dir="ltr"><span>Hai người bạn ngồi yên, nhìn bâng quơ ra ngoài cửa kính, tôn trọng sự suy nghĩ của nhau.</span></p><p dir="ltr"><span>Chừng mười phút, Ngữ phá tan bầu không khí quá tĩnh lặng:</span></p><p dir="ltr"><span>“Nói tao chán đời là sai. Tao vẫn yêu đời, vẫn còn sẵn sàng đón nhận những thực phẩm của trời đất, vẫn chia sẽ vui buồn của cuộc đời với người chung quanh, vẫn làm tròn bổn phận với các thành viên của gia đình. Nhưng hơn một năm nay tao không còn tha thiết với chính đời sống nầy nữa cũng như không thấy quý cái con người của tao nữa. Nó lạnh băng nằm đó, hay hóa hư không cũng chẳng còn quan trọng gì.”</span></p><p dir="ltr"><span>Đôi mắt thằng bạn ngạc nhiên mở to chăm chú nhìn Ngữ.</span></p><p dir="ltr"><span>“Nghĩa là tao cảm nhận cái chết chẳng có gì đáng sợ hải và sự hiện hữu của cá nhân anh chàng Ngữ bằng xương bằng thịt được cái tâm linh vô ảnh gọi là Ngữ đón nhận một cách hững hờ, băng giá.”</span></p><p dir="ltr"><span>“Mầy làm cho cuộc đời rắc rối ra thêm. Cá nhân bằng xương thịt và tâm linh vô ảnh phải kết hợp làm một mầy mới hiện hữu, mới hoạt động được. Không có chuyện tách ra làm hai của hai thứ nầy đau con, đừng nghèo mà ham.” Một cái cười phá hơi lớn như khỏa lấp câu chuyện đang có vẽ nặng nề. “Ông đi đàng ông, bà đi đàng bà là không có tui à nhe!”</span></p><p dir="ltr"><span>“Có thể tao không lý giải được tâm trạng mình nhưng tao dửng dưng và vô cảm với sự chết sống. Hồi đó nghe những chuyện tự kết thúc đời cách đặc biệt như Ernest Hemingway của Mỹ, Kawabata của Nhật, gần đây nghe Keven Carter của Nam Phi, Nguyễn Tất Nhiên của Việt Nam tao nghĩ là mấy ông văn nghệ sĩ nầy vô lý bỏ mẹ, nhà văn nhà thơ, nhà nhiếp ảnh nghệ thuật mà, mầy biết đó, lộn xộn rắc rối kinh khủng, họ có những ý nghĩ khác thường lắm, giờ mới thấy họ có cái lý mà mình không thông hiểu được.”</span></p><p dir="ltr"><span>Ngữ đổi tư thế ngồi, đưa chưn thẳng ra trước mặt, thoải mái chờ đợi một câu hỏi. Người bạn húp một ngụm chocolate nóng, ngó đăm đăm vô mắt Ngữ:</span></p><p dir="ltr"><span>“Cuộc đời nầy luôn luôn có lý và quý giá đối với đa số chúng sanh, nhưng tới lúc nào đó, đối với một cá nhân đặc biệt nào đó, chẳng đáng một đồng xu teng. Phải không?”</span></p><p dir="ltr"><span>Ngữ mỉm cười gật đầu, nói nhỏ:</span></p><p dir="ltr"><span>“Nhưng tao không đặc biệt!”</span></p><p dir="ltr"><span>Người bạn đổi giọng thân mật và nghiêm chỉnh:</span></p><p dir="ltr"><span>“Làm bác sĩ mình không giải quyết được ý tưởng khác thường của cậu, nhưng mình nghĩ cậu có bịnh gì đó cậu dấu thin thít không nói ra cho anh em. Cũng có thể cậu đang bị bịnh … xuống tinh thần, bệnh trầm cảm. Đây cũng là một thứ bịnh cần bác sĩ chuyên môn chẩn đoán. Phòng mạch mình luôn luôn mở cửa đối với bạn bè, hôm nào hưỡn huỡn bạn ghé tới. Lựa lúc hơi chiều chiều tụi mình đi ăn cơm luôn. Đừng để lâu không tốt.”</span></p><p dir="ltr"><span>Ngữ xiết chặt cái bàn tay mập tròn và trắng trẻo của bạn thay lời cảm ơn. Anh nói trong khi từ tốn mở cái bao thơ đựng bản thảo nãy giờ để trên đùi:</span></p><p dir="ltr"><span>“Thôi chuyển đề tài! Khoe với mầy đứa con tinh thần mới của tao, sắp hoàn thành chỉ còn chương cuối và kết luận ngăn ngắn là xong.”</span></p><p dir="ltr"><span>Người bạn nhìn sơ qua cái tựa, lật lướt vài trang, đọc đứt khoảng thật mau, nói:</span></p><p dir="ltr"><span>“Nhân vật lịch sử nầy cần phải được những người như mầy viết để sự thật về biến cố đau thương vừa qua được đánh giá đúng mức.”</span></p><p dir="ltr"><span>“Tao say mê đề tài nầy nhưng viết rồi lại sợ. Sợ ý nghĩ của mình nổ ra những tranh luận vô ích. Xưa còn trẻ viết nhiều khi không cần đọc lại và hãnh diện vì điều ngang ngạnh đó, bây giờ lớn tuổi rồi đâm ra sợ chính những điều mình viết. Sợ lắm mà cái nghiệp nó bắt cứ viết hoài.”</span></p><p dir="ltr"><span>Chia tay bạn, Ngữ loay hoay với ý nghĩa mình đang bị bịnh xuống tinh thần, một căn bịnh tâm lý do cuộc sống quá nhiều chuyện thị phi không đâu kéo tới hằng ngày. Anh lý luận với chính mình, mình có lo lắng gì đâu, đã gọi là dửng dưng làm sao có lo lắng, còn nói chuyện cười vui bình thường sao gọi là trầm cảm được? Và Ngữ lúc lắc đầu như muốn xua đi những điều lẩm cẩm… Anh đong đưa gói bánh ngọt người bạn nài nỉ cầm về để ăn buổi xế xế trưa khi buồn miệng.</span></p><p dir="ltr"><span>Một người da trắng râu quai nón, cao lỏng khỏng bước tới xe trước khi cửa được mở, ông ta mỉm cười đau khổ khi Ngữ ngừng tay lại. Ngữ lên tiếng trước:</span></p><p dir="ltr"><span>“Chào anh, trời lạnh ha! Mấy hôm nay trời lạnh đột ngột quá!”</span></p><p dir="ltr"><span>Lại cái cười làm thân như thường thấy của những người chưa quen.</span></p><p dir="ltr"><span>“Lạnh thì có lạnh, nhưng lạnh bên trong lòng kẻ không nhà tê tái hơn nhiều.” Anh ta vừa nói vừa ngó chăm chăm ly cà phê trên tay Ngữ.</span></p><p dir="ltr"><span>“Xin lỗi, tôi uống dang dở, bạn có thể dùng mấy cái nầy.” Ngữ đưa nguyên gói bánh cho người không nhà. “Lạnh quá chớ không thì tôi đi vào mua ly khác cho bạn.”</span></p><p dir="ltr"><span>“Tôi là Cựu Chiến Binh Mỹ ở Việt Nam, từng đóng ở Cat Lo, Vung Tau. Có nhiều kỷ niệm thời trẻ của tôi với cái xứ dễ thương của anh….”</span></p><p dir="ltr"><span>“Chúng ta là những người đã tham dự một cuộc chiến kỳ quặc, anh thấy đó, đất nước tôi đến bây giờ vẫn chưa khá gì hơn xưa.”</span></p><p dir="ltr"><span>Ngữ lục lọi trong túi mấy tờ giấy bạc nhăn nhíu, tránh móc bóp trước mặt người lạ.</span></p><p dir="ltr"><span>“Anh bạn cầm đỡ vui mùa Christmas nầy. Chỉ được có bấy nhiêu vì tôi cũng chẳng may mắn gì hơn bạn lắm đâu.”</span></p><p dir="ltr"><span>Người đàn ông râu quai nón tiếp lấy tiền, bàn tay run run vì cảm động.</span></p><p dir="ltr"><span>“Cám ơn ông, ông dễ tin người quá, đứng nói chuyên thân mật kiểu nầy ông có thể bị nguy hiểm như chơi.”</span></p><p dir="ltr"><span>Ngữ mở cửa xe, leo lên chỗ ngồi, quay cửa xuống nói ra, giọng thiệt vui:</span></p><p dir="ltr"><span>“Vậy đó, tôi thà bị nguy hiểm hơn là bỏ lỡ dip giúp một người mình có thể giúp.”</span></p><p dir="ltr"><span>Hai người vẫy tay như đôi bạn thân thiết lâu ngày. Ngữ quay kiếng xe lên, ngó theo cử chỉ co ro của người kia vừa đi vừa thưởng thức cái bánh của mình mà thấy thơ thới trong lòng, cảm giác thanh thản trước những hành vi thiệt bình thường của cuộc sống. Trong kiếng chiếu hậu Ngữ thấy anh ta còn cố quay người lại để chào lần nữa bằng cánh tay cầm gói bánh giơ lên cao và giọng hét thiệt lớn như muốn át đi tiếng gió: “Chào ông Già Noel, chúc ông Già Noel vui….”</span></p><p dir="ltr"><span>Ngữ chép miệng:</span></p><p dir="ltr"><span>“Cám ơn thực phẩm của đời.”</span></p><p dir="ltr"><span>Mở mắt ra Ngữ thấy mình nằm ở chỗ lạ. Chỉ nhớ được là mình đã té lúc sáng sớm khi thức dậy đi tiểu vài lần như mọi đêm. Cái té chẳng khác trời giáng và anh nằm mẹp dưới đất luôn, Bà ấy dắt con Ki đi ra công viên sớm, lúc ấy kêu cứu cũng chẳng có ai ở nhà. Bây giờ thức giấc thấy mình nằm trong một căn phòng hơi xập xệ như là một nhà thương dưỡng lão. Cùng phòng có cái giường của một ông già cũng dây nhợ chằng chịt như mình. Đầu óc tỉnh táo, Ngữ đảo mắt quan sát tuy hơi chóng mặt một chút. Cố gắng nhúc nhích cái đầu qua một bên để nhìn rõ hơn chung quanh nhưng không thể được. Thử ễnh ngực hay chuyển động phần bụng cho đỡ mỏi cũng không xong. Ngó xuống chưn thì thấy bít bùng, thử nhúc nhích bàn chưn thì cứng ngắc như thân thể tạc bằng đá. Chỉ có bắp thịt mặt và hai bàn tay là còn cử động chút chút được thôi.</span></p><p dir="ltr"><span>Những người của gia đình ông già nằm giường bên tưởng Ngữ mê man nên mặc sức bàn tán cò kè nhau về số tiền bảo hiểm sẽ nhận được. Ngữ nghe mà ngao ngán, muốn tỉnh dậy để khám phá thêm nữa những thực phẩm chua chát của đời.</span></p><p dir="ltr"><span>Con chị lớn cong cớn nói với đứa em Út vốn lâu nay nuôi cha mình:</span></p><p dir="ltr"><span>“Mầy lấy tiền già của ổng mầy đóng tiền bảo hiểm thì tiền nhận được ít nhứt phải chia cho ba chị em mình, sao mầy đòi lấy hết? Mầy giàu mà còn tham.”</span></p><p dir="ltr"><span>“Tôi phải nuôi ổng mấy năm nay, vợ con cằn nhằn cực khổ biết là bao nhiêu, tiền đóng bảo hiểm đó là tiền của tôi bỏ ra vì tiền già của ổng bỏ vô chi phí ăn uống, thuốc men và đưa ổng gởi về Việt Nam cho má và bà con. Bộ chị tưởng tám trăm hằng tháng đủ sao chớ? Hồi đó giao cho chị nuôi chị lấy tiền đó sao không chịu lãnh?”</span></p><p dir="ltr"><span>Tiếng người khác, như là người anh của thằng Út:</span></p><p dir="ltr"><span>“Mầy nói vậy mà nghe được sao, cha là cha chung thì tiền bảo hiểm của ổng là của chung phải chia ba mới công bình. Mầy làm bác sĩ giàu quá rồi còn đòi lấy hết coi sao được.”</span></p><p dir="ltr"><span>“Giàu thì sao, tôi học là tiền vay nợ chứ đâu có học bằng tiền của ba đâu, khá chút đỉnh là nhờ bên nhà vợ, hồi đó ba giàu nuôi mấy người ăn học, không lo học bây giờ than nghèo, khó nghe quá…”</span></p><p dir="ltr"><span>Ông già chợt trở mình, thở hắt ra, cái máy chỉ nhịp đập tim của ông bây giờ biểu diễn một lằn xanh dài nằm ngang, tiếng bip bip cũng êm ru….</span></p><p dir="ltr"><span>Cuộc cãi vã xào xáo tạm tan, còn lại là sự ồn ào của tiếng khóc than không nhiều tình cảm. Ngữ nhắm mắt giả tình không hay biết gì về hoạt cảnh chung quanh.</span></p><p dir="ltr"><span>Tôi bỗng nhiên thấy mình muốn sống hết sức. Hình như tôi chưa biết tình đời kỳ khôi như vậy của ba chị em trong một gia đình mà người nào người nấy cũng lớn hết, cũng thành nhơn chi mỹ hết. Lỗ mũi ngứa quá muốn đưa tay lên gãi mà dòm lại thì thấy tay mình không nhúc nhích được. Tôi nhắm mắt, vận dụng hết sức bình sanh để điều khiển bàn tay, nó cũng trơ trơ, chắc là tôi bị liệt toàn thân rồi. Cổ họng khô rang, khát nước như đương đi trong sa mạc và đói bụng quá chừng. Đói còn hơn lúc linh đinh ba bốn ngày trên biển cả.</span></p><p dir="ltr"><span>Tôi nhớ lại ông bà mình nói người sắp chết thường khao khát sống, hiện tôi muốn sống quá chừng qua đỗi đi. Phải cầu Phật Bà Quan m, Phật Tổ độ cho tôi đươc sống. Tôi chưa hiểu hết cuộc đời nầy mà. Chiến trận. Tù đày. Nhục nhã. Đạp xích lô. Vợ bỏ. Con bỏ. Tôi nhớ hết từng chuyện từng chuyện với thiệt là đầy đủ chi tiết như có khúc phim video chiếu chậm trong đầu. Nghe văng vẳng người bạn nói “buông xả, buông xả, đừng nhớ chuyện cũ, nhứt là chuyện đau khổ thù hằn”. Tôi nhắm mắt lại một lúc thiệt lâu. Nhớ đến những chuyện mình làm tốt. Cứu đồng đội. Giúp người khổ nạn. Sống chết hết mình với bạn đồng thuyền trên biển cả. Hỗ trợ cho bạn bè thất cơ lỡ vận…Tiếng người bạn tiếp tục: “Buông xả, buông xả, cũng đừng nghĩ tới đến chuyện mình làm tốt ngày trước nữa vì càng nghĩ nhớ thì hồn linh càng bám víu vào đời.” Như là người bạn hát nho nhỏ bài ca chúng tôi rất thích hồi đó, lâu lắm rồi. Tôi đưa tay lên tắt bài hát….</span></p><p dir="ltr"><span>Ngữ mở mắt ra thì thấy mình đương ở phòng khác, người nhà và bạn bè đứng lố nhố quanh giường, không có vợ Ngữ, chỉ có thằng bạn thân. Người bạn nắm tay Ngữ thân thiết, bịnh nhân cảm giác mình sắp chảy nước mắt. Người bạn hỏi:</span></p><p dir="ltr"><span>“Biết ai đây không?”</span></p><p dir="ltr"><span>Tiếng trả lời không biến thanh và phát ra với đầy đủ yếu tố tình cảm chứa trong ngôn ngữ nhưng thiệt yếu như mỏn hơi, gần sát bên mới nghe được.</span></p><p dir="ltr"><span>“Phòng mạch đóng cửa sớm đi thăm bạn hả?”</span></p><p dir="ltr"><span>Người bạn bóp tay Ngữ như từng được bóp cách nay ba tháng trong tiệm cà phê Starkbucks, cười gượng gạo:</span></p><p dir="ltr"><span>“Vậy là cậu ngon lành rồi, rán tỉnh lại để viết cho xong quyển sách đi nhe, mọi người chờ đó. Cậu viết được lắm. Số một!”</span></p><p dir="ltr"><span>“Còn bốn quyển nữa chứ không phải chỉ có quyển đó thôi.”</span></p><p dir="ltr"><span>Người bạn buông tay Ngữ ra, xoa xoa dài theo cánh tay trần của Ngữ, mắt nhìn thẳng vào mắt anh lúc nầy đã từ từ nhắm lại, gương mặt xanh xao thất thần.</span></p><p dir="ltr"><span>“Cậu nói với tôi đi, cậu muốn gì, điều cần nhứt là phải thanh thản, buông xả, buông xả. Đừng nghĩ ngợi lung tung. Đừng nghĩ tới hận thù hay điều bất hạnh trong đời.”</span></p><p dir="ltr"><span>Người bịnh mấp máy đôi môi, tiếng nói đã biến âm và rất nhỏ, thì thào xa xăm…</span></p><p dir="ltr"><span>“Khát nước và đói bụng lắm cậu à. Mình chắc sẽ đi vì đói khát. Buồn ghê!”</span></p><p dir="ltr"><span>“Cậu không nên nói vậy, nên nghĩ đến những điều đã làm tốt trong đời. Nhân duyên tốt được gợi về làm cho tâm thức mình phấn chấn hơn, nhiều khi bịnh lại lui.”</span></p><p dir="ltr"><span>Ngữ nhớ tới những lúc giúp người, những khi xả thân và lúc dốc túi mình vì người thiên hạ không quen. Anh thấy thanh thản tuy rằng khát nước quá độ. Anh thiếp đi, bàn tay trơ trơ trong tay người bạn, cố nói câu: Tôi không biết mình đương ham sống hay đương buông đời sống. Nhưng tiếng nói không phát ra được, mắt anh nhắm nghiền mệt mỏi thiệt là mệt mỏi. Người bạn áp mặt mình sát tai Ngữ nói buông xả, buông xả rồi hát nho nho:<br /><br /></span></p><p dir="ltr"><span style="font-style: italic;">Hãy nói về cuộc đời.<br />Khi tôi không còn nữa.<br />Sẽ lấy được những gì.<br />Về bên kia thế giới,<br />Ngoài trống vắng mà thôi,<br /></span><span><span style="font-style: italic;">Ngữ ơi và tình ơi.</span><br /><br /></span></p><p dir="ltr"><span>Có tiếng đàn bà hơi lớn giọng trước phòng. Người bạn đứng dậy, thở dài, im lặng bước ra, rửa tay bằng chất tẩy trùng được gắn gần bên cửa ra vào. Vô tình anh thấy tấm bảng dán ở đây bằng hai thứ tiếng mà lúc vào vô ý chẳng thấy:</span></p><p dir="ltr"><span>“Vì sức khỏe của bệnh nhân, xin bà con bè bạn đừng vào phòng.”</span></p><p dir="ltr"><span>Người bạn chợt húng hắng ho, anh nhìn hàng cây xơ xác trước cổng bệnh viện, gió đông lạnh thổi bay trần trụi thêm những chiếc lá trên cành vốn đã lơ thơ….</span></p><p dir="ltr"><span>San Jose, CA, Dec. 10-22, 2009</span><span><br /></span><span>(Những ngày buồn thế sự)</span></p><p><ul class="top_related"><li><a href="/a105000/mung-le-doc-lap-phao-bong-xiet-an-ninh-hang-ngan-nguoi-nhap-tich">Mừng Lễ Độc Lập: Pháo Bông, Xiết An Ninh; Hàng Ngàn Người Nhập Tịch</a></li><li><a href="/a115598/thu-thieu-nhi">Thư Thiếu Nhi</a></li><li><a href="/a225801/mang-xa-hoi-van-dong-khong-tuyen-truyen-cho-khung-bo-is-qua-vu-facebook-phong-video-ghi-canh-is-chat-dau-phong-vien-my">Mạng xã Hội Vận Động Không Tuyên Truyền Cho Khủng Bố IS Qua Vụ Facebook Phóng Video Ghi Cảnh IS Chặt Đầu Phóng Viên Mỹ</a></li><li><a href="/a272864/nam-cali-gs-pham-minh-hoang-gap-go-ve-dau-tranh-dan-chu">Nam Cali: GS Phạm Minh Hoàng Gặp Gỡ về Đấu Tranh Dân Chủ</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent nw_alert_block" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2744" data-effect="fade" data-time="10000" data-duration="600" data-hover="1" style="height:280px"><div id="adspot_id__227" style="display:none"><div data-type="adspot" data-src="/banner/227/636700376062865256/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/227/636700376062865256/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__326" class="advcurrent"><div data-type="adspot" data-src="/banner/326/636586225613462860/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/326/636586225613462860/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa299612%2fvo-de-truyen-nguyen-van-sam"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa299612%2fvo-de-truyen-nguyen-van-sam"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa299612%2fvo-de-truyen-nguyen-van-sam"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="prevpost" href="/p112a299613/vi-sao-iran-chong-saudi-arabia-va-chong-hoa-ky" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p112a299608/gioi-thieu-ky-yeu-trien-lam-tranh-pham-xuan-tich" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_299612" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p112a299612/2/vo-de-truyen-nguyen-van-sam#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="299613" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Vì sao Iran chống Saudi Arabia và chống Hoa Kỳ" class="pl_atitle" href="/p112a299613/vi-sao-iran-chong-saudi-arabia-va-chong-hoa-ky">Vì sao Iran chống Saudi Arabia và chống Hoa Kỳ</a></h2></div><span class="pl_date">09/10/2019</span><span class="pl_view">(Xem: 105)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Vì sao Iran chống Saudi Arabia và chống Hoa Kỳ" class="nw_image" itemprop="url" href="/p112a299613/vi-sao-iran-chong-saudi-arabia-va-chong-hoa-ky" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/yAEOuRBN1wgBAN09/w150/truc-giang-mn.jpg" title="truc-giang-mn" alt="truc-giang-mn" width="120" height="37" data-info="519,159"/><noscript><img itemprop="thumbnailUrl" src="/images/file/yAEOuRBN1wgBAN09/w150/truc-giang-mn.jpg" title="truc-giang-mn" alt="truc-giang-mn" width="120" height="37" data-info="519,159"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/yAEOuRBN1wgBAN09/w150/truc-giang-mn.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="37"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Trúc&#32;Giang&#32;MN" href="/author/post/4935/1/truc-giang-mn">Trúc&#32;Giang&#32;MN</a></li></ul><div class="pl_brief" itemprop="description">Iran chống Saudi Arabia, thực chất là hai hệ phái Sunni và Shiite của đạo Hồi đánh nhau, vì mối thù không đội trời chung giữa hai hệ phái đó. Iran và Saudi Arabia đánh nhau ở Yemen.</div><time itemprop="datePublished dateModified" datetime="2019-10-09"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="299608" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="GIỚI THIỆU KỶ YẾU TRIỂN LÃM TRANH PHẠM XUÂN TÍCH" class="pl_atitle" href="/p112a299608/gioi-thieu-ky-yeu-trien-lam-tranh-pham-xuan-tich">GIỚI THIỆU KỶ YẾU TRIỂN LÃM TRANH PHẠM XUÂN TÍCH</a></h2></div><span class="pl_date">09/10/2019</span><span class="pl_view">(Xem: 193)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="GIỚI THIỆU KỶ YẾU TRIỂN LÃM TRANH PHẠM XUÂN TÍCH" class="nw_image" itemprop="url" href="/p112a299608/gioi-thieu-ky-yeu-trien-lam-tranh-pham-xuan-tich" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/15rd9tpM1wgBAKl9/w150/dao-nhu.jpg" title="dao-nhu" alt="dao-nhu" width="120" height="88" data-info="342,251"/><noscript><img itemprop="thumbnailUrl" src="/images/file/15rd9tpM1wgBAKl9/w150/dao-nhu.jpg" title="dao-nhu" alt="dao-nhu" width="120" height="88" data-info="342,251"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/15rd9tpM1wgBAKl9/w150/dao-nhu.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="88"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Đào&#32;Như" href="/author/post/713/1/dao-nhu">Đào&#32;Như</a></li></ul><div class="pl_brief" itemprop="description">Nhớ lại hồi tháng 5-2016, có lần, trên các báo tiếng Việt ở hải ngoại, tôi đã giới thiệu qúi vị độc giả tranh của Phạm Xuân Tích đoạt giải họi họa Pháp, Prix Peinture de la Ville Du Bourget-Paris-2016. Hôm nay tôi xin trở lại một lần nữa giới thiệu Kỷ yếu Triển lãm tranh Phạm Xuân Tich- Paris tháng 9-2019.</div><time itemprop="datePublished dateModified" datetime="2019-10-09"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="299576" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Có Khác Gì Nhau" class="pl_atitle" href="/p112a299576/co-khac-gi-nhau">Có Khác Gì Nhau</a></h2></div><span class="pl_date">09/10/2019</span><span class="pl_view">(Xem: 427)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Đồng&#32;Thiện" href="/author/post/7495/1/dong-thien">Đồng&#32;Thiện</a></li></ul><div class="pl_brief" itemprop="description">Thằng Bryan cầm miếng sườn nướng thơm phức dứ dứ trước mặt tôi: 
- Ăn đi bạn, ngon lắm!</div><time itemprop="datePublished dateModified" datetime="2019-10-09"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="299574" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="S.T.T.D Tưởng Năng Tiến: Cái Cầu Tiêu &amp; Cuộc Cách Mạng Bốn Không" class="pl_atitle" href="/p112a299574/s-t-t-d-tuong-nang-tien-cai-cau-tieu-cuoc-cach-mang-bon-khong">S.T.T.D Tưởng Năng Tiến: Cái Cầu Tiêu &amp; Cuộc Cách Mạng Bốn Không</a></h2></div><span class="pl_date">08/10/2019</span><span class="pl_view">(Xem: 826)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="S.T.T.D Tưởng Năng Tiến: Cái Cầu Tiêu &amp; Cuộc Cách Mạng Bốn Không" class="nw_image" itemprop="url" href="/p112a299574/s-t-t-d-tuong-nang-tien-cai-cau-tieu-cuoc-cach-mang-bon-khong" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/-ZnlTUVM1wgBAGxx/w150/tuong-nang-tien.jpg" title="tuong-nang-tien" alt="tuong-nang-tien" width="120" height="51" data-info="533,227"/><noscript><img itemprop="thumbnailUrl" src="/images/file/-ZnlTUVM1wgBAGxx/w150/tuong-nang-tien.jpg" title="tuong-nang-tien" alt="tuong-nang-tien" width="120" height="51" data-info="533,227"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/-ZnlTUVM1wgBAGxx/w150/tuong-nang-tien.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="51"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Tưởng&#32;Năng&#32;Tiến" href="/author/post/5085/1/tuong-nang-tien">Tưởng&#32;Năng&#32;Tiến</a></li></ul><div class="pl_brief" itemprop="description">Tháng rồi tôi tìm ra một cái nhà trọ rẻ không ngờ, giá chỉ 10.000 kips mỗi đêm (khoảng một US dollar) thôi, nơi bản làng của người Khơ Mú – ở Thượng Lào. Tất nhiên là không có giường nệm, bàn ghế, điện nước gì ráo – ngoài một cái đèn dầu hột vịt tù mù.</div><time itemprop="datePublished dateModified" datetime="2019-10-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="299573" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chim hồng hạc Bahamas" class="pl_atitle" href="/p112a299573/chim-hong-hac-bahamas">Chim hồng hạc Bahamas</a></h2></div><span class="pl_date">08/10/2019</span><span class="pl_view">(Xem: 698)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Chim hồng hạc Bahamas" class="nw_image" itemprop="url" href="/p112a299573/chim-hong-hac-bahamas" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/JPrcYBVM1wgBAJt6/w150/chim-hong-hac.jpg" title="chim-hong-hac" alt="chim-hong-hac" width="120" height="81" data-info="202,137"/><noscript><img itemprop="thumbnailUrl" src="/images/file/JPrcYBVM1wgBAJt6/w150/chim-hong-hac.jpg" title="chim-hong-hac" alt="chim-hong-hac" width="120" height="81" data-info="202,137"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/JPrcYBVM1wgBAJt6/w150/chim-hong-hac.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="81"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Hồ&#32;Thanh&#32;Nhã" href="/author/post/6848/1/ho-thanh-nha">Hồ&#32;Thanh&#32;Nhã</a></li></ul><div class="pl_brief" itemprop="description">Hồng hạc là tên của loài chim lội nước thuộc họ Phoenicopteridae, thường có thói quen sống từng đàn. Bahamas là một quốc đảo ở vùng biển Caribe, nơi tập trung rất nhiều chim hồng hạc. Loài chim nầy cũng là biểu tượng của đảo quốc Bahamas.</div><time itemprop="datePublished dateModified" datetime="2019-10-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="299532" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chuyện Của Hương" class="pl_atitle" href="/p112a299532/chuyen-cua-huong">Chuyện Của Hương</a></h2></div><span class="pl_date">08/10/2019</span><span class="pl_view">(Xem: 757)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="TIỂU&#32;LỤC&#32;THẦN&#32;PHONG" href="/author/post/7454/1/tieu-luc-than-phong">TIỂU&#32;LỤC&#32;THẦN&#32;PHONG</a></li></ul><div class="pl_brief" itemprop="description">Tiếng Hạnh réo the thé ngoài cửa:
- Hôm nay bà có đi chơi với tuị tui hôn? lần này bà không đi thì tụi tui không bao giờ rủ bà nữa đâu.</div><time itemprop="datePublished dateModified" datetime="2019-10-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="299531" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="John R. Bolton, Cố vấn An Ninh thứ ba thời Trump" class="pl_atitle" href="/p112a299531/john-r-bolton-co-van-an-ninh-thu-ba-thoi-trump">John R. Bolton, Cố vấn An Ninh thứ ba thời Trump</a></h2></div><span class="pl_date">08/10/2019</span><span class="pl_view">(Xem: 542)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Thành&#32;Lacey&#32;st" href="/author/post/6972/1/thanh-lacey-st">Thành&#32;Lacey&#32;st</a></li></ul><div class="pl_brief" itemprop="description">Trong sự thay đổi nhân viên trong nội các ‘như thay đổi áo’ thời TT Trump, John Bolton là nhân vật trọng yếu thứ ba trong ngành An Ninh QG bị mất ghế.</div><time itemprop="datePublished dateModified" datetime="2019-10-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="299530" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trở Về Đảo Guam 44 Năm Sau" class="pl_atitle" href="/p112a299530/tro-ve-dao-guam-44-nam-sau">Trở Về Đảo Guam 44 Năm Sau</a></h2></div><span class="pl_date">08/10/2019</span><span class="pl_view">(Xem: 610)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Trở Về Đảo Guam 44 Năm Sau" class="nw_image" itemprop="url" href="/p112a299530/tro-ve-dao-guam-44-nam-sau" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/fOGcuJJL1wgBAIBf/w150/buivanphu-20191002-trovedaoguam44namsau-h01-tshenry.jpg" title="buivanphu-20191002-trovedaoguam44namsau-h01-tshenry" alt="buivanphu-20191002-trovedaoguam44namsau-h01-tshenry" width="120" height="62" data-info="1846,955"/><noscript><img itemprop="thumbnailUrl" src="/images/file/fOGcuJJL1wgBAIBf/w150/buivanphu-20191002-trovedaoguam44namsau-h01-tshenry.jpg" title="buivanphu-20191002-trovedaoguam44namsau-h01-tshenry" alt="buivanphu-20191002-trovedaoguam44namsau-h01-tshenry" width="120" height="62" data-info="1846,955"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/fOGcuJJL1wgBAIBf/w150/buivanphu-20191002-trovedaoguam44namsau-h01-tshenry.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="62"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Bùi&#32;Văn&#32;Phú" href="/author/post/386/1/bui-van-phu">Bùi&#32;Văn&#32;Phú</a></li></ul><div class="pl_brief" itemprop="description">Một tượng đài Lone Sailor – Người Thuỷ thủ Cô đơn – đã được đặt ở công viên Ricardo J. Bordallo Governor&#39;s Complex, Hagatna trên đảo Guam.</div><time itemprop="datePublished dateModified" datetime="2019-10-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="299528" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Làm cho tình hình Hồng Kông ổn định" class="pl_atitle" href="/p112a299528/lam-cho-tinh-hinh-hong-kong-on-dinh">Làm cho tình hình Hồng Kông ổn định</a></h2></div><span class="pl_date">07/10/2019</span><span class="pl_view">(Xem: 798)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Làm cho tình hình Hồng Kông ổn định" class="nw_image" itemprop="url" href="/p112a299528/lam-cho-tinh-hinh-hong-kong-on-dinh" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/3mjhu2JL1wgBAP4P/w150/do-kiem-them.jpg" title="do-kiem-them" alt="do-kiem-them" width="120" height="68" data-info="617,350"/><noscript><img itemprop="thumbnailUrl" src="/images/file/3mjhu2JL1wgBAP4P/w150/do-kiem-them.jpg" title="do-kiem-them" alt="do-kiem-them" width="120" height="68" data-info="617,350"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/3mjhu2JL1wgBAP4P/w150/do-kiem-them.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="68"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Michael&#32;Spence&#32;-&#32;Đỗ&#32;Kim&#32;Thêm&#32;dịch" href="/author/post/7494/1/michael-spence-do-kim-them-dich">Michael&#32;Spence&#32;-&#32;Đỗ&#32;Kim&#32;Thêm&#32;dịch</a></li></ul><div class="pl_brief" itemprop="description">Sau nhiều tháng biểu tình với quy mô lớn ở Hồng Kông, tương lai của thành phố như là cầu nối giữa Hoa Lục và thế giới bên ngoài đang trong tình trạng lâm nguy.</div><time itemprop="datePublished dateModified" datetime="2019-10-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="299498" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hương" class="pl_atitle" href="/p112a299498/huong">Hương</a></h2></div><span class="pl_date">07/10/2019</span><span class="pl_view">(Xem: 939)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="TIỂU&#32;LỤC&#32;THẦN&#32;PHONG" href="/author/post/7454/1/tieu-luc-than-phong">TIỂU&#32;LỤC&#32;THẦN&#32;PHONG</a></li></ul><div class="pl_brief" itemprop="description">Dắt em gái về  bên gốc cây dầu ở giữa con phố nhiều quán xá để đánh giày kiếm sống, sáng hôm ấy nó làm được ba người khách, lòng thấy vui lắm, có lẽ dễ sống hơn ở chỗ cũ.</div><time itemprop="datePublished dateModified" datetime="2019-10-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="299520" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Câu Chuyện Quan Vân Trường" class="pl_atitle" href="/p112a299520/cau-chuyen-quan-van-truong">Câu Chuyện Quan Vân Trường</a></h2></div><span class="pl_date">06/10/2019</span><span class="pl_view">(Xem: 1165)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Câu Chuyện Quan Vân Trường" class="nw_image" itemprop="url" href="/p112a299520/cau-chuyen-quan-van-truong" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/tMU_QoNK1wgBANpk/w150/cover-book-me-cung-dao-van-binh-corect-2-1.jpg" title="cover-book-me-cung-dao-van-binh-corect-2-1" alt="cover-book-me-cung-dao-van-binh-corect-2-1" width="120" height="86" data-info="1499,1080"/><noscript><img itemprop="thumbnailUrl" src="/images/file/tMU_QoNK1wgBANpk/w150/cover-book-me-cung-dao-van-binh-corect-2-1.jpg" title="cover-book-me-cung-dao-van-binh-corect-2-1" alt="cover-book-me-cung-dao-van-binh-corect-2-1" width="120" height="86" data-info="1499,1080"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/tMU_QoNK1wgBANpk/w150/cover-book-me-cung-dao-van-binh-corect-2-1.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="86"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Đào&#32;Văn&#32;Bình" href="/author/post/719/1/dao-van-binh">Đào&#32;Văn&#32;Bình</a></li></ul><div class="pl_brief" itemprop="description">Truyện này trích từ tuyển tập Mê Cung của nhà văn Đào Văn Bình... đồng hương Bắc California có thể gặp tác giả Đào Văn Bình và nhiều nhà văn khác, cũng như sẽ gặp khoảng 300 đầu sách nhiều đề tài để chọn lựa tại Hội Chợ Sách tại San Jose vào ngày 19/10/2019.</div><time itemprop="datePublished dateModified" datetime="2019-10-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="299519" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ngày Tháng Nào Đã Ra Đi…" class="pl_atitle" href="/p112a299519/ngay-thang-nao-da-ra-di-">Ngày Tháng Nào Đã Ra Đi…</a></h2></div><span class="pl_date">06/10/2019</span><span class="pl_view">(Xem: 1244)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Đào&#32;Như" href="/author/post/713/1/dao-nhu">Đào&#32;Như</a></li></ul><div class="pl_brief" itemprop="description">Nhà thơ Pháp, Guillaume Apollinaire sinh vào năm 1880 và bài thơ Le Pont Mirabeau được viết vào tháng 2-năm 1912, một bài thơ có âm hưởng như một bản nhạc…
Nhạc sĩ Trinh Công Sơn sanh năm 1939 và bản nhạc Tình Xa được ra đời vào những năm 1960-70, một bản nhạc lãng mạn với lời như một bài thơ tình.</div><time itemprop="datePublished dateModified" datetime="2019-10-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="299518" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Bài Học Từ Người Thi Sĩ Cô Đơn Nguyễn Chí Thiện" class="pl_atitle" href="/p112a299518/bai-hoc-tu-nguoi-thi-si-co-don-nguyen-chi-thien">Bài Học Từ Người Thi Sĩ Cô Đơn Nguyễn Chí Thiện</a></h2></div><span class="pl_date">05/10/2019</span><span class="pl_view">(Xem: 969)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Bài Học Từ Người Thi Sĩ Cô Đơn Nguyễn Chí Thiện" class="nw_image" itemprop="url" href="/p112a299518/bai-hoc-tu-nguoi-thi-si-co-don-nguyen-chi-thien" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/NNMfIRFK1wgBAA9u/w150/nguyen-chi-thien.jpg" title="nguyen-chi-thien" alt="nguyen-chi-thien" width="120" height="128" data-info="792,848"/><noscript><img itemprop="thumbnailUrl" src="/images/file/NNMfIRFK1wgBAA9u/w150/nguyen-chi-thien.jpg" title="nguyen-chi-thien" alt="nguyen-chi-thien" width="120" height="128" data-info="792,848"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/NNMfIRFK1wgBAA9u/w150/nguyen-chi-thien.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="128"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyễn&#32;Văn&#32;Sâm" href="/author/post/3178/1/nguyen-van-sam">Nguyễn&#32;Văn&#32;Sâm</a></li></ul><div class="pl_brief" itemprop="description">Tôi trọng tấm chân tình của ông dành cho quê hương, cái lập trường kiên định
của ông trong cuộc chiến chống cái xấu, chống cái ác của chế độ đàn áp con
người, chế độ không chấp nhận tiếng nói ôn hòa của đối lập, của phê phán, của
góp ý xây dựng.</div><time itemprop="datePublished dateModified" datetime="2019-10-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="299517" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hệ Quả Của Bài Phát Biểu Của PTT Phạm Binh Minh -Tại ĐHĐ-LHQ-74" class="pl_atitle" href="/p112a299517/he-qua-cua-bai-phat-bieu-cua-ptt-pham-binh-minh-tai-dhd-lhq-74">Hệ Quả Của Bài Phát Biểu Của PTT Phạm Binh Minh -Tại ĐHĐ-LHQ-74</a></h2></div><span class="pl_date">05/10/2019</span><span class="pl_view">(Xem: 931)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Đào&#32;Như" href="/author/post/713/1/dao-nhu">Đào&#32;Như</a></li></ul><div class="pl_brief" itemprop="description">gần 3 tháng qua TQ đã đưa tàu HD-8 xâm phạm và xách nhiễu nhiều lần Bãi Tư Chính nằm trong vùng biển đặc quyền kinh tế -EEZ-của VN. Đây là cơ hội cho VN công khai trước quốc tế, chối bỏ giá trị của“đường gẫy 9 khúc”-Hành động này có ý nghĩa sâu sắc và hiệu năng hơn cả việc kiện TQ ra “tòa trong tài thường trực”-PCA. Đây cũng là cơ hội cho VN chối bỏ những ràng buộc của hội nghị Thành Đô năm 1990…</div><time itemprop="datePublished dateModified" datetime="2019-10-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="299515" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đám cưới đầu Xuân" class="pl_atitle" href="/p112a299515/dam-cuoi-dau-xuan">Đám cưới đầu Xuân</a></h2></div><span class="pl_date">05/10/2019</span><span class="pl_view">(Xem: 801)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Hồ&#32;Thanh&#32;Nhã" href="/author/post/6848/1/ho-thanh-nha">Hồ&#32;Thanh&#32;Nhã</a></li></ul><div class="pl_brief" itemprop="description">Tết về quê ăn cưới
Ba mươi mùa chia phôi
Mừng con em duyên mới
Mừng em đẹp môi cười

Cô dâu sao giống mẹ?
Óng mượt mái tóc thề
Nụ cười tươi vừa hé
 Chú rể nhìn say mê</div><time itemprop="datePublished dateModified" datetime="2019-10-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p112a299612/2/vo-de-truyen-nguyen-van-sam#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_detail_row1_1_col2&#32;&#32;col-no-padding" data-name="Zone" id="vbb_right_bar" data-wid="4883"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4886" data-wid="4886"><div class="nw_lym_content"><div class="nw_widget" data-name="Ghi&#32;danh&#32;nhận&#32;tin&#32;hàng&#32;ngày&#32;qua&#32;email." id="nwwg_5018" data-wid="5018"><div class="nw_boxing"><div class="nw_boxing_title">Ghi danh nhận tin hàng ngày qua email.</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận.</div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="4" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="5"/></div></form></div></div></div></div><div class="nw_widget nw_alert_block" style="clear:both;margin-bottom:10px" data-name="HotSpot&#32;336" id="nwwg_2685" data-wid="2685"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2685" data-effect="fade" data-time="20000" data-duration="200" data-hover="1" style="width:336px;"><div id="adspot_id__325" class="advcurrent"><div data-type="adspot" data-src="/banner/325/636585371593619205/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/325/636585371593619205/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Tin&#32;Ngày" id="nwwg_1903" data-wid="1903"><div class="nw_boxing"><div class="nw_boxing_title">Tin Ngày</div><div class="nw_boxing_content"><div class="nw_menu_vertical nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive liMenuHold"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget" data-name="Bình&#32;luận" id="nwwg_4888" data-wid="4888"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Bình&#32;Luận" href="/p112/binh-luan">Bình luận</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="299613" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Vì sao Iran chống Saudi Arabia và chống Hoa Kỳ" class="nw_image" itemprop="url" href="/p112a299613/vi-sao-iran-chong-saudi-arabia-va-chong-hoa-ky" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/yAEOuRBN1wgBAN09/w150/truc-giang-mn.jpg" title="truc-giang-mn" alt="truc-giang-mn" width="120" height="37" data-info="519,159"/><noscript><img itemprop="thumbnailUrl" src="/images/file/yAEOuRBN1wgBAN09/w150/truc-giang-mn.jpg" title="truc-giang-mn" alt="truc-giang-mn" width="120" height="37" data-info="519,159"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/yAEOuRBN1wgBAN09/w150/truc-giang-mn.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="37"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Vì sao Iran chống Saudi Arabia và chống Hoa Kỳ" class="pl_atitle" href="/p112a299613/vi-sao-iran-chong-saudi-arabia-va-chong-hoa-ky">Vì sao Iran chống Saudi Arabia và chống Hoa Kỳ</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-10-09"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="299612" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Vô Đề -- Truyện Nguyễn Văn Sâm" class="nw_image" itemprop="url" href="/p112a299612/vo-de-truyen-nguyen-van-sam" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/60KfGAxN1wgBAHJ1/w150/gs-nguyen-van-sam.jpg" title="gs-nguyen-van-sam" alt="gs-nguyen-van-sam" width="120" height="68" data-info="698,393"/><noscript><img itemprop="thumbnailUrl" src="/images/file/60KfGAxN1wgBAHJ1/w150/gs-nguyen-van-sam.jpg" title="gs-nguyen-van-sam" alt="gs-nguyen-van-sam" width="120" height="68" data-info="698,393"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/60KfGAxN1wgBAHJ1/w150/gs-nguyen-van-sam.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="68"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Vô Đề -- Truyện Nguyễn Văn Sâm" class="pl_atitle" href="/p112a299612/vo-de-truyen-nguyen-van-sam">Vô Đề -- Truyện Nguyễn Văn Sâm</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-10-09"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="299608" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="GIỚI THIỆU KỶ YẾU TRIỂN LÃM TRANH PHẠM XUÂN TÍCH" class="nw_image" itemprop="url" href="/p112a299608/gioi-thieu-ky-yeu-trien-lam-tranh-pham-xuan-tich" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/15rd9tpM1wgBAKl9/w150/dao-nhu.jpg" title="dao-nhu" alt="dao-nhu" width="120" height="88" data-info="342,251"/><noscript><img itemprop="thumbnailUrl" src="/images/file/15rd9tpM1wgBAKl9/w150/dao-nhu.jpg" title="dao-nhu" alt="dao-nhu" width="120" height="88" data-info="342,251"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/15rd9tpM1wgBAKl9/w150/dao-nhu.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="88"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="GIỚI THIỆU KỶ YẾU TRIỂN LÃM TRANH PHẠM XUÂN TÍCH" class="pl_atitle" href="/p112a299608/gioi-thieu-ky-yeu-trien-lam-tranh-pham-xuan-tich">GIỚI THIỆU KỶ YẾU TRIỂN LÃM TRANH PHẠM XUÂN TÍCH</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-10-09"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin-bottom:10px;padding:1px&#32;0" data-name="Adv&#32;3&#32;336" id="nwwg_138" data-wid="138"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__138" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="width:336px;"><div id="adspot_id__233" style="display:none"><div data-type="adspot" data-src="/banner/233/636147062031148766/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/233/636147062031148766/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__327" class="advcurrent"><div data-type="adspot" data-src="/banner/327/636585377146142959/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/327/636585377146142959/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" data-name="300&#32;x&#32;600&#32;Google" id="nwwg_4657" data-wid="4657"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__4657" data-effect="fade" data-time="10000" data-duration="600"><div id="adspot_id__358" class="advcurrent"><div data-type="adspot" data-src="/banner/358/637062377866752144/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/358/637062377866752144/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="vbb_adv_right_scroll" data-wid="4887"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" data-name="Adv&#32;338x0&#32;(Only&#32;One)" id="nwwg_4082" data-wid="4082"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__4082" style="width:336px"><div id="adspot_id__357" style="width:336px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/357/637007710628940962/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/357/637007710628940962/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget vb_parentnews" data-name="Tin&#32;công&#32;nghệ" id="nwwg_4885" data-wid="4885"><div class="nw_boxing"><div class="nw_boxing_title">Tin công nghệ</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000142201" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Phát Hiện 20 &quot;Mặt Trăng&quot; Mới Quanh Sao Thổ" class="pl_atitle" href="https://nguoivietphone.com/a11306/phat-hien-20-mat-trang-moi-quanh-sao-tho">Phát Hiện 20 &quot;Mặt Trăng&quot; Mới Quanh Sao Thổ</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Phát Hiện 20 &quot;Mặt Trăng&quot; Mới Quanh Sao Thổ" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11306/phat-hien-20-mat-trang-moi-quanh-sao-tho" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/1C1il41M1wgBAJUh/w200/phat-hien-20-mat-trang-moi-quanh-sao-tho.jpg" title="phat-hien-20-mat-trang-moi-quanh-sao-tho" alt="phat-hien-20-mat-trang-moi-quanh-sao-tho" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/1C1il41M1wgBAJUh/w200/phat-hien-20-mat-trang-moi-quanh-sao-tho.jpg" title="phat-hien-20-mat-trang-moi-quanh-sao-tho" alt="phat-hien-20-mat-trang-moi-quanh-sao-tho" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/1C1il41M1wgBAJUh/w200/phat-hien-20-mat-trang-moi-quanh-sao-tho.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 10/2019, nhóm các nhà khoa học của học viện Carnegie, UCLA và đại học Hawaii đã phát hiện ra thêm đến 20 vệ tinh mới bay xung quanh sao Thổ. Đưa tổng số &quot;mặt trăng&quot; của hành tinh lên con số 82, vượt qua con số 79 vệ tinh của sao Mộc.</div><time itemprop="datePublished dateModified" datetime="2019-10-09"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000142202" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="NGC 7714 – Bụi Sao Sau Va Chạm Thiên Hà" class="pl_atitle" href="https://nguoivietphone.com/a11305/ngc-7714-bui-sao-sau-va-cham-thien-ha">NGC 7714 – Bụi Sao Sau Va Chạm Thiên Hà</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="NGC 7714 – Bụi Sao Sau Va Chạm Thiên Hà" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11305/ngc-7714-bui-sao-sau-va-cham-thien-ha" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/N-ztiI1M1wgBAMAb/w200/ngc7714-hubblepohl-2048.jpg" title="ngc7714-hubblepohl-2048" alt="ngc7714-hubblepohl-2048" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/N-ztiI1M1wgBAMAb/w200/ngc7714-hubblepohl-2048.jpg" title="ngc7714-hubblepohl-2048" alt="ngc7714-hubblepohl-2048" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/N-ztiI1M1wgBAMAb/w200/ngc7714-hubblepohl-2048.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Có phải thiên hà đang nhảy qua một vòng sao khổng lồ? Chắc là không.</div><time itemprop="datePublished dateModified" datetime="2019-10-09"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000142203" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Hệ Điều Hành macOS Catalina Được Phát Hành, iTunes Chính Thức Bị Khai Tử" class="pl_atitle" href="https://nguoivietphone.com/a11300/he-dieu-hanh-macos-catalina-duoc-phat-hanh-itunes-chinh-thuc-bi-khai-tu">Hệ Điều Hành macOS Catalina Được Phát Hành, iTunes Chính Thức Bị Khai Tử</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Hệ Điều Hành macOS Catalina Được Phát Hành, iTunes Chính Thức Bị Khai Tử" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11300/he-dieu-hanh-macos-catalina-duoc-phat-hanh-itunes-chinh-thuc-bi-khai-tu" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/LBi3RcZL1wgBAHxO/w200/apple-691282-1280.jpg" title="apple-691282-1280" alt="apple-691282-1280" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/LBi3RcZL1wgBAHxO/w200/apple-691282-1280.jpg" title="apple-691282-1280" alt="apple-691282-1280" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/LBi3RcZL1wgBAHxO/w200/apple-691282-1280.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 10/2019, Apple đã phát hành phiên bản mới nhất cho hệ điều hành macOS: macOS Catalina. Như vậy, sau nhiều tháng thử nghiệm với các bản beta và tinh chỉnh, hệ điều hành mới đã chính thức ra mắt, macOS Catalina có thể được tải xuống miễn phí từ Mac App Store và dành cho bất kỳ ai có máy Mac tương thích.</div><time itemprop="datePublished dateModified" datetime="2019-10-09"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000142204" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Mỹ Bất Ngờ Đưa 8 Công Ty Công Nghệ Lớn Của Trung Quốc Vào Danh Sách Đen" class="pl_atitle" href="https://nguoivietphone.com/a11299/my-bat-ngo-dua-8-cong-ty-cong-nghe-lon-cua-trung-quoc-vao-danh-sach-den">Mỹ Bất Ngờ Đưa 8 Công Ty Công Nghệ Lớn Của Trung Quốc Vào Danh Sách Đen</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Mỹ Bất Ngờ Đưa 8 Công Ty Công Nghệ Lớn Của Trung Quốc Vào Danh Sách Đen" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11299/my-bat-ngo-dua-8-cong-ty-cong-nghe-lon-cua-trung-quoc-vao-danh-sach-den" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/AEGUVMZL1wgBADEw/w200/my-bat-ngo-trung-phat-8-cong-ty-cong-nghe-lon-cua-trung-quoc.jpg" title="my-bat-ngo-trung-phat-8-cong-ty-cong-nghe-lon-cua-trung-quoc" alt="my-bat-ngo-trung-phat-8-cong-ty-cong-nghe-lon-cua-trung-quoc" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/AEGUVMZL1wgBADEw/w200/my-bat-ngo-trung-phat-8-cong-ty-cong-nghe-lon-cua-trung-quoc.jpg" title="my-bat-ngo-trung-phat-8-cong-ty-cong-nghe-lon-cua-trung-quoc" alt="my-bat-ngo-trung-phat-8-cong-ty-cong-nghe-lon-cua-trung-quoc" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/AEGUVMZL1wgBADEw/w200/my-bat-ngo-trung-phat-8-cong-ty-cong-nghe-lon-cua-trung-quoc.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 10/2019, theo trang Bloomberg, chính quyền Tổng thống Mỹ Donald Trump bất ngờ đưa 8 công ty công nghệ Trung Quốc vào danh sách đen với cáo buộc các công ty vi phạm nhân quyền với cộng đồng Hồi giáo thiểu số tại tỉnh Tân Cương, Trung Quốc.</div><time itemprop="datePublished dateModified" datetime="2019-10-09"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000142205" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Tất Cả Điện Thoại Ra Mắt Sau Ngày 31/01/2020 Sẽ Phải Cài Android 10" class="pl_atitle" href="https://nguoivietphone.com/a11304/tat-ca-dien-thoai-ra-mat-sau-ngay-31-01-2020-se-phai-cai-android-10">Tất Cả Điện Thoại Ra Mắt Sau Ngày 31/01/2020 Sẽ Phải Cài Android 10</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Tất Cả Điện Thoại Ra Mắt Sau Ngày 31/01/2020 Sẽ Phải Cài Android 10" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11304/tat-ca-dien-thoai-ra-mat-sau-ngay-31-01-2020-se-phai-cai-android-10" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/ozCTKWdM1wgBAIMX/w200/tat-ca-dien-thoai-ra-mat-sau-ngay-31012020-se-phai-cai-android-10.jpg" title="tat-ca-dien-thoai-ra-mat-sau-ngay-31012020-se-phai-cai-android-10" alt="tat-ca-dien-thoai-ra-mat-sau-ngay-31012020-se-phai-cai-android-10" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/ozCTKWdM1wgBAIMX/w200/tat-ca-dien-thoai-ra-mat-sau-ngay-31012020-se-phai-cai-android-10.jpg" title="tat-ca-dien-thoai-ra-mat-sau-ngay-31012020-se-phai-cai-android-10" alt="tat-ca-dien-thoai-ra-mat-sau-ngay-31012020-se-phai-cai-android-10" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/ozCTKWdM1wgBAIMX/w200/tat-ca-dien-thoai-ra-mat-sau-ngay-31012020-se-phai-cai-android-10.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Kể từ sau ngày 31/1/2020, theo yêu cầu mới được Google đưa ra, tất cả các thiết bị mới ra mắt sẽ phải cài đặt sẵn Android 10. Đây là nỗ lực của Google nhằm phổ biến các phiên bản Android mới tới nhiều smartphone nhất có thể, và giảm tình trạng phân mảnh hiện nay. Ngoài ra, cũng có thông tin cho rằng Google buộc các máy Android sẽ phải cài sẵn tính năng quản lý thời gian dùng máy Digital Wellbeing (giống Apple Screen Time).</div><time itemprop="datePublished dateModified" datetime="2019-10-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000142206" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Hỗ Trợ Vượt Qua Trầm Cảm Bằng Việc Ăn Uống" class="pl_atitle" href="https://nguoivietphone.com/a11303/ho-tro-vuot-qua-tram-cam-bang-viec-an-uong">Hỗ Trợ Vượt Qua Trầm Cảm Bằng Việc Ăn Uống</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Hỗ Trợ Vượt Qua Trầm Cảm Bằng Việc Ăn Uống" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11303/ho-tro-vuot-qua-tram-cam-bang-viec-an-uong" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/J2Vzc2ZM1wgBAGB2/w200/ho-tro-vuot-qua-tram-cam-bang-viec-an-uong-1.jpg" title="ho-tro-vuot-qua-tram-cam-bang-viec-an-uong-1" alt="ho-tro-vuot-qua-tram-cam-bang-viec-an-uong-1" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/J2Vzc2ZM1wgBAGB2/w200/ho-tro-vuot-qua-tram-cam-bang-viec-an-uong-1.jpg" title="ho-tro-vuot-qua-tram-cam-bang-viec-an-uong-1" alt="ho-tro-vuot-qua-tram-cam-bang-viec-an-uong-1" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/J2Vzc2ZM1wgBAGB2/w200/ho-tro-vuot-qua-tram-cam-bang-viec-an-uong-1.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoa học đã thừa nhận thực phẩm là một công cụ mạnh mẽ giúp chúng ta vượt qua trầm cảm và lo lắng. Dưới đây là câu chuyện của những người đã vượt qua trầm cảm như thế.</div><time itemprop="datePublished dateModified" datetime="2019-10-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000142207" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Sét Ma Quái" class="pl_atitle" href="https://nguoivietphone.com/a11302/set-ma-quai">Sét Ma Quái</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Sét Ma Quái" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11302/set-ma-quai" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/78MoRcxL1wgBACkP/w200/spriteshd-vetter-1000.jpg" title="spriteshd-vetter-1000" alt="spriteshd-vetter-1000" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/78MoRcxL1wgBACkP/w200/spriteshd-vetter-1000.jpg" title="spriteshd-vetter-1000" alt="spriteshd-vetter-1000" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/78MoRcxL1wgBACkP/w200/spriteshd-vetter-1000.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Hiện tượng này xảy ra trên bầu trời trên đầu chúng ta chứ không phải trên biển.</div><time itemprop="datePublished dateModified" datetime="2019-10-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000142208" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Cảnh Báo – Thuốc Lá Điện Tử Không Hề An Toàn" class="pl_atitle" href="https://nguoivietphone.com/a11301/canh-bao-thuoc-la-dien-tu-khong-he-an-toan">Cảnh Báo – Thuốc Lá Điện Tử Không Hề An Toàn</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Cảnh Báo – Thuốc Lá Điện Tử Không Hề An Toàn" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11301/canh-bao-thuoc-la-dien-tu-khong-he-an-toan" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/3kVFT8ZL1wgBAhAb/w200/canh-bao-thuoc-la-dien-tu-khong-he-an-toan.png" title="canh-bao-thuoc-la-dien-tu-khong-he-an-toan" alt="canh-bao-thuoc-la-dien-tu-khong-he-an-toan" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/3kVFT8ZL1wgBAhAb/w200/canh-bao-thuoc-la-dien-tu-khong-he-an-toan.png" title="canh-bao-thuoc-la-dien-tu-khong-he-an-toan" alt="canh-bao-thuoc-la-dien-tu-khong-he-an-toan" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/3kVFT8ZL1wgBAhAb/w200/canh-bao-thuoc-la-dien-tu-khong-he-an-toan.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 10/2019, một nghiên cứu mới được công bố cho biết, thuốc lá điện tử không phải là phương pháp cai thuốc lá an toàn, Các nhà khoa học tuyên bố đã tìm được bằng chứng trực tiếp cho thấy hơi thuốc lá điện tử có thể gây ra một số loại ung thư</div><time itemprop="datePublished dateModified" datetime="2019-10-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000142209" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Tàu Đổ Bộ Của NASA Thu Được Những Tín Hiệu Lạ Trên Sao Hỏa" class="pl_atitle" href="https://nguoivietphone.com/a11298/tau-do-bo-cua-nasa-thu-duoc-nhung-tin-hieu-la-tren-sao-hoa">Tàu Đổ Bộ Của NASA Thu Được Những Tín Hiệu Lạ Trên Sao Hỏa</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Tàu Đổ Bộ Của NASA Thu Được Những Tín Hiệu Lạ Trên Sao Hỏa" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11298/tau-do-bo-cua-nasa-thu-duoc-nhung-tin-hieu-la-tren-sao-hoa" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/_B1MSsZL1wgBAKgc/w200/tau-do-bo-cua-nasa-thu-duoc-nhung-tin-hieu-la-tren-sao-hoa.jpg" title="tau-do-bo-cua-nasa-thu-duoc-nhung-tin-hieu-la-tren-sao-hoa" alt="tau-do-bo-cua-nasa-thu-duoc-nhung-tin-hieu-la-tren-sao-hoa" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/_B1MSsZL1wgBAKgc/w200/tau-do-bo-cua-nasa-thu-duoc-nhung-tin-hieu-la-tren-sao-hoa.jpg" title="tau-do-bo-cua-nasa-thu-duoc-nhung-tin-hieu-la-tren-sao-hoa" alt="tau-do-bo-cua-nasa-thu-duoc-nhung-tin-hieu-la-tren-sao-hoa" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/_B1MSsZL1wgBAKgc/w200/tau-do-bo-cua-nasa-thu-duoc-nhung-tin-hieu-la-tren-sao-hoa.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 10/2019, nhóm InSight trên Sao Hoả nhận thấy rằng các bộ phận mỏng manh bên trong máy đo địa chấn của con tàu đang mở rộng và co lại, gây ra các &quot;dinks and donks&quot; - tên gọi cho những âm thanh cơ học kỳ lạ xuất hiện trên hành tinh được phân tích tại phòng nghiên cứu động cơ phản lực (JPL) trên Trái Đất.</div><time itemprop="datePublished dateModified" datetime="2019-10-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000142210" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Android 10 - Các Nhà Sản Xuất Thiết Bị Sẽ Phải Ẩn Hệ Thống Điều Hướng Riêng Của Mình" class="pl_atitle" href="https://nguoivietphone.com/a11297/android-10-cac-nha-san-xuat-thiet-bi-se-phai-an-he-thong-dieu-huong-rieng-cua-minh">Android 10 - Các Nhà Sản Xuất Thiết Bị Sẽ Phải Ẩn Hệ Thống Điều Hướng Riêng Của Mình</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Android 10 - Các Nhà Sản Xuất Thiết Bị Sẽ Phải Ẩn Hệ Thống Điều Hướng Riêng Của Mình" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11297/android-10-cac-nha-san-xuat-thiet-bi-se-phai-an-he-thong-dieu-huong-rieng-cua-minh" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/2aM2QsZL1wgBAOwf/w200/android-10-cac-nha-san-xuat-thiet-bi.jpg" title="android-10-cac-nha-san-xuat-thiet-bi" alt="android-10-cac-nha-san-xuat-thiet-bi" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/2aM2QsZL1wgBAOwf/w200/android-10-cac-nha-san-xuat-thiet-bi.jpg" title="android-10-cac-nha-san-xuat-thiet-bi" alt="android-10-cac-nha-san-xuat-thiet-bi" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/2aM2QsZL1wgBAOwf/w200/android-10-cac-nha-san-xuat-thiet-bi.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Cho đến tháng 10/2019, Google vẫn đang loay hoay trong việc thiết kế hệ thống điều hướng cử chỉ mới dành cho Android. Không nhiều người thích thiết kế hai nút bấm trên Android Pie, còn thiết kế dùng cử chỉ hoàn toàn trên Android 10 cũng gặp nhiều chỉ trích.</div><time itemprop="datePublished dateModified" datetime="2019-10-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000142211" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Yahoo Có Thể Phải Bồi Thường 358 USD Hoặc Nhiều Hơn Cho Mỗi Người Dùng" class="pl_atitle" href="https://nguoivietphone.com/a11288/yahoo-co-the-phai-boi-thuong-358-usd-hoac-nhieu-hon-cho-moi-nguoi-dung">Yahoo Có Thể Phải Bồi Thường 358 USD Hoặc Nhiều Hơn Cho Mỗi Người Dùng</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Yahoo Có Thể Phải Bồi Thường 358 USD Hoặc Nhiều Hơn Cho Mỗi Người Dùng" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11288/yahoo-co-the-phai-boi-thuong-358-usd-hoac-nhieu-hon-cho-moi-nguoi-dung" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/MnYb2fxK1wgBAEsY/w200/yahoo-co-the-phai-boi-thuong-358-usd-hoac-nhieu-hon-cho-moi-nguoi-dung.jpg" title="yahoo-co-the-phai-boi-thuong-358-usd-hoac-nhieu-hon-cho-moi-nguoi-dung" alt="yahoo-co-the-phai-boi-thuong-358-usd-hoac-nhieu-hon-cho-moi-nguoi-dung" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/MnYb2fxK1wgBAEsY/w200/yahoo-co-the-phai-boi-thuong-358-usd-hoac-nhieu-hon-cho-moi-nguoi-dung.jpg" title="yahoo-co-the-phai-boi-thuong-358-usd-hoac-nhieu-hon-cho-moi-nguoi-dung" alt="yahoo-co-the-phai-boi-thuong-358-usd-hoac-nhieu-hon-cho-moi-nguoi-dung" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/MnYb2fxK1wgBAEsY/w200/yahoo-co-the-phai-boi-thuong-358-usd-hoac-nhieu-hon-cho-moi-nguoi-dung.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Trong nhiều năm kể từ 2012 đến 2016, Yahoo đã bị hacker tấn công nhiều lần và đánh cắp dữ liệu cá nhân của người dùng. Trong năm 2013, hacker đã tấn công và truy cập vào hơn 3 tỷ tài khoản Yahoo và đánh cắp các email riêng tư, tên tuổi, địa chỉ, số điện thoại, mật mã và cả câu trả lời của câu hỏi bí mật tài khoản</div><time itemprop="datePublished dateModified" datetime="2019-10-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000142212" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Xác Nhận iPhone 6S Có Nguy Cơ Biến Thành &quot;Cục Gạch&quot;, Người Dùng Nên Kiểm Tra Lại Thiết Bị Của Mình" class="pl_atitle" href="https://nguoivietphone.com/a11287/apple-xac-nhan-iphone-6s-co-nguy-co-bien-thanh-cuc-gach-nguoi-dung-nen-kiem-tra-lai-thiet-bi-cua-minh">Apple Xác Nhận iPhone 6S Có Nguy Cơ Biến Thành &quot;Cục Gạch&quot;, Người Dùng Nên Kiểm Tra Lại Thiết Bị Của Mình</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Xác Nhận iPhone 6S Có Nguy Cơ Biến Thành &quot;Cục Gạch&quot;, Người Dùng Nên Kiểm Tra Lại Thiết Bị Của Mình" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11287/apple-xac-nhan-iphone-6s-co-nguy-co-bien-thanh-cuc-gach-nguoi-dung-nen-kiem-tra-lai-thiet-bi-cua-minh" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/71yTqflK1wgBAPlb/w200/apple-xac-nhan-iphone-6s-co-nguy-co-bien-thanh-cuc-gach-.jpg" title="apple-xac-nhan-iphone-6s-co-nguy-co-bien-thanh-cuc-gach-" alt="apple-xac-nhan-iphone-6s-co-nguy-co-bien-thanh-cuc-gach-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/71yTqflK1wgBAPlb/w200/apple-xac-nhan-iphone-6s-co-nguy-co-bien-thanh-cuc-gach-.jpg" title="apple-xac-nhan-iphone-6s-co-nguy-co-bien-thanh-cuc-gach-" alt="apple-xac-nhan-iphone-6s-co-nguy-co-bien-thanh-cuc-gach-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/71yTqflK1wgBAPlb/w200/apple-xac-nhan-iphone-6s-co-nguy-co-bien-thanh-cuc-gach-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 10/2019, Apple đã xác nhận một lượng nhỏ iPhone 6S và iPhone 6S Plus có thể gặp tình trạng mất nguồn và không thể bật lên được, từ đó biến chúng không khác gì một &quot;cục gạch&quot; đúng nghĩa. Apple cho biết lỗi chỉ ảnh hưởng đến những máy iPhone 6S và iPhone 6S Plus sản xuất từ tháng 10/2018 đến tháng 8/2019.</div><time itemprop="datePublished dateModified" datetime="2019-10-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000142213" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Giải Nobel Đầu Tiên Năm 2019 – Ba Nhà Khoa Học Phát Hiện Ra Cơ Chế Thích Nghi Oxy Của Tế Bào" class="pl_atitle" href="https://nguoivietphone.com/a11296/giai-nobel-dau-tien-nam-2019-ba-nha-khoa-hoc-phat-hien-ra-co-che-thich-nghi-oxy-cua-te-bao">Giải Nobel Đầu Tiên Năm 2019 – Ba Nhà Khoa Học Phát Hiện Ra Cơ Chế Thích Nghi Oxy Của Tế Bào</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Giải Nobel Đầu Tiên Năm 2019 – Ba Nhà Khoa Học Phát Hiện Ra Cơ Chế Thích Nghi Oxy Của Tế Bào" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11296/giai-nobel-dau-tien-nam-2019-ba-nha-khoa-hoc-phat-hien-ra-co-che-thich-nghi-oxy-cua-te-bao" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/jhLVd5NL1wgBABJG/w200/giai-nobel-dau-tien-nam-2019.jpg" title="giai-nobel-dau-tien-nam-2019" alt="giai-nobel-dau-tien-nam-2019" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/jhLVd5NL1wgBABJG/w200/giai-nobel-dau-tien-nam-2019.jpg" title="giai-nobel-dau-tien-nam-2019" alt="giai-nobel-dau-tien-nam-2019" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/jhLVd5NL1wgBABJG/w200/giai-nobel-dau-tien-nam-2019.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 10/2019, tại Viện Karolinska Stockholm, Thụy Điển, giải Nobel năm 2019 đầu tiên đã được trao cho bộ ba nhà khoa học William G. Kaelin Jr, Sir Peter J. Ratcliffe và Gregg L. Semenza. Đây là giải Nobel trong lĩnh vực Sinh lý học và y khoa, dành cho “Phát hiện cơ chế cảm nhận và thích nghi với lượng oxy sẵn có của tế bào”.</div><time itemprop="datePublished dateModified" datetime="2019-10-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000142214" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Y Học – CRISPR Có Thể Dùng Tiêu Diệt Vi Khuẩn Kháng Thuốc Kháng Sinh" class="pl_atitle" href="https://nguoivietphone.com/a11295/y-hoc-crispr-co-the-dung-tieu-diet-vi-khuan-khang-thuoc-khang-sinh">Y Học – CRISPR Có Thể Dùng Tiêu Diệt Vi Khuẩn Kháng Thuốc Kháng Sinh</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Y Học – CRISPR Có Thể Dùng Tiêu Diệt Vi Khuẩn Kháng Thuốc Kháng Sinh" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11295/y-hoc-crispr-co-the-dung-tieu-diet-vi-khuan-khang-thuoc-khang-sinh" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/M_5lnpNL1wgBAHp_/w200/y-hoc-crispr-co-the-dung-tieu-diet-vi-khuan-khang-thuoc-khang-sinh.jpg" title="y-hoc-crispr-co-the-dung-tieu-diet-vi-khuan-khang-thuoc-khang-sinh" alt="y-hoc-crispr-co-the-dung-tieu-diet-vi-khuan-khang-thuoc-khang-sinh" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/M_5lnpNL1wgBAHp_/w200/y-hoc-crispr-co-the-dung-tieu-diet-vi-khuan-khang-thuoc-khang-sinh.jpg" title="y-hoc-crispr-co-the-dung-tieu-diet-vi-khuan-khang-thuoc-khang-sinh" alt="y-hoc-crispr-co-the-dung-tieu-diet-vi-khuan-khang-thuoc-khang-sinh" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/M_5lnpNL1wgBAHp_/w200/y-hoc-crispr-co-the-dung-tieu-diet-vi-khuan-khang-thuoc-khang-sinh.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 10/2019, trong một nghiên cứu mới của trường đại học Tây Ontario, Canada, các nhà khoa học đã mở ra hướng đi mới chống lại vi khuẩn kháng kháng sinh, đó là sử dụng CRISPR-Cas9 để tấn công trực tiếp một hoặc nhiều loại vi khuẩn mà con người mong muốn. Cơn ác mộng kháng thuốc kháng sinh có thể sẽ đi đến hồi kết.</div><time itemprop="datePublished dateModified" datetime="2019-10-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000142215" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Khám Phá - Tại Sao Không Có Sinh Vật Ba Chân Nào Trên Trái Đất?" class="pl_atitle" href="https://nguoivietphone.com/a11294/kham-pha-tai-sao-khong-co-sinh-vat-ba-chan-nao-tren-trai-dat-">Khám Phá - Tại Sao Không Có Sinh Vật Ba Chân Nào Trên Trái Đất?</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Khám Phá - Tại Sao Không Có Sinh Vật Ba Chân Nào Trên Trái Đất?" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11294/kham-pha-tai-sao-khong-co-sinh-vat-ba-chan-nao-tren-trai-dat-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/6RZFF5ZL1wgBAFsc/w200/tai-sao-khong-co-sinh-vat-ba-chan-nao-tren-trai-dat.jpg" title="tai-sao-khong-co-sinh-vat-ba-chan-nao-tren-trai-dat" alt="tai-sao-khong-co-sinh-vat-ba-chan-nao-tren-trai-dat" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/6RZFF5ZL1wgBAFsc/w200/tai-sao-khong-co-sinh-vat-ba-chan-nao-tren-trai-dat.jpg" title="tai-sao-khong-co-sinh-vat-ba-chan-nao-tren-trai-dat" alt="tai-sao-khong-co-sinh-vat-ba-chan-nao-tren-trai-dat" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/6RZFF5ZL1wgBAFsc/w200/tai-sao-khong-co-sinh-vat-ba-chan-nao-tren-trai-dat.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoa học trả lời những câu hỏi &quot;Tại sao?&quot; và cả &quot;Tại sao không?&quot;. Thỉnh thoảng, các nhà khoa học sẽ thấy đáng giá bỏ công tìm hiểu tại sao có những thứ không bao giờ tồn tại: chẳng hạn như một sinh vật có ba chân.</div><time itemprop="datePublished dateModified" datetime="2019-10-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4878" data-wid="4878"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-2 vb_detail_row1_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4871" data-wid="4871"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" data-name="Right&#32;-&#32;All&#32;Pages&#32;2&#32;-&#32;160" id="nwwg_2749" data-wid="2749"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2749" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1" style="width:160px;"><div id="adspot_id__330" class="advcurrent"><div data-type="adspot" data-src="/banner/330/636990389948184753/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/330/636990389948184753/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Right&#32;Adv&#32;160" id="nwwg_2684" data-wid="2684"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2684"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__268" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/268/635904046475508971/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/268/635904046475508971/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__236" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/236/635904045428320775/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/236/635904045428320775/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Left&#32;Adv&#32;160" id="nwwg_2705" data-wid="2705"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2705"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__27" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/27/635584721712613799/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/27/635584721712613799/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__32" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/32/635647053217994070/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/32/635647053217994070/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4859" data-wid="4859"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="nw_widget vb_adv_bottom" data-name="Bottom&#32;Adv" id="nwwg_2768" data-wid="2768"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2768" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1"><div id="adspot_id__91" class="advcurrent"><div data-type="adspot" data-src="/banner/91/636710710311733211/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/91/636710710311733211/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4694" data-wid="4694"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_bottom_bar" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_bottom_col1" data-name="Column" id="nwwg_139" data-wid="139"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2019 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="nw_widget" data-name="Back&#32;To&#32;Top" id="nwwg_5001" data-wid="5001"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5001"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/636997944091921285/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/293/636997944091921285/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_bottom_col2" data-name="Column" id="nwwg_140" data-wid="140"><div class="nw_lym_content"><div class="nw_widget" style="float:right;margin-top:11px;" data-name="Google&#32;Search" id="nwwg_142" data-wid="142"><div class="nw_boxing_padding"><div class="nw_googlesearch"><form action="/google_search" method="get"><input type="hidden" value="partner-pub-1511005084570772:3538100291" name="cx"><input type="hidden" value="L2EyOTk2MTIvdm8tZGUtdHJ1eWVuLW5ndXllbi12YW4tc2Ft" name="r"><input name="k" maxlength="48" class="textbox nw_googlesearch_txt" type="text" /><input class="button nw_googlesearch_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMFCKSS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.ExNnNXJghfL4JUyR">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiAYmBSCWN7hU35pUjEbcUHyTmlSMRtxQfJKFqZUNJ-wse.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAHaI-ZWUsX487fOvESCYervt868RIJh6u3aI-ZWUsX48.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUAF7aTA6SEBcCusQO2lwpWw26xA7aXClbDa3JKUKVCCqz.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AHmue9Fl_xNkTnCJrpDl8SFOcImukOXxIXmue9Fl_xNk.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAP4JYNyq8PQ7B6s1ztX3YMgHqzXO1fdgyBADVTCuN4sq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAIknnssohCJKb79qv3FQXodvv2q_cVBeh4knnssohCJK.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZANnozfD2638Hoc6S_mkOpC-hzpL-aQ6kL1_koWg0_WFQ.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBABjN8q6Nyii5oM9559glhqygz3nn2CWGrD-NZMxesGWx.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAHPuHYDiJdyxf3lM-UB_4Gl_eUz5QH_gaXPuHYDiJdyx.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwALlvT0PNEcLw-IEZe6Xn8i34gRl7pefyLblvT0PNEcLw.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0}];g.NV3VER=635230020180503023;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.ExNnNXJghfL4JUyR");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAHZA7-rhiBWoToM9r5GYH_JOgz2vkZgf8nZA7-rhiBWo.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>