<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Cam Bốt: Du Khách Quốc Tế Tăng - Hình trong ngày - Việt Báo Daily Online</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/255954/hinh-trong-ngay" rel="alternate" title="Việt Báo Daily Online - Hình trong ngày [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Cam Bốt dự kiến thu hút 10 triệu du khách ngoại quốc trong năm 2025, và sẽ tới 15 triệu vào năm 2030. Chính phủ nói Cam Bốt năm ngoái đón 5.6 triệu du khách quốc tế, với mức thu 3.6 tỷ đôla, chiếm 12% tổng sản lượng GDP cả nước."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Daily Online"/><meta property="og:url" content="https://vietbao.com/a286393/cam-bot-du-khach-quoc-te-tang"/><meta itemprop="og:headline" content="Cam Bốt: Du Khách Quốc Tế Tăng"/><meta itemprop="og:description" content="Cam Bốt dự kiến thu hút 10 triệu du khách ngoại quốc trong năm 2025, và sẽ tới 15 triệu vào năm 2030. Chính phủ nói Cam Bốt năm ngoái đón 5.6 triệu du khách quốc tế, với mức thu 3.6 tỷ đôla, chiếm 12% tổng sản lượng GDP cả nước."/><meta property="og:image" content="https://vietbao.com/images/file/oBS3YPgv1ggBAHR4/w600/a-temple-pagoda-khmer-campuchia-pnhom-penh-tourism.jpg"/><meta property="og:title" content="Cam Bốt: Du Khách Quốc Tế Tăng"/><meta property="og:description" content="Cam Bốt dự kiến thu hút 10 triệu du khách ngoại quốc trong năm 2025, và sẽ tới 15 triệu vào năm 2030. Chính phủ nói Cam Bốt năm ngoái đón 5.6 triệu du khách quốc tế, với mức thu 3.6 tỷ đôla, chiếm 12% tổng sản lượng GDP cả nước."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a286393/cam-bot-du-khach-quoc-te-tang"/><meta name="twitter:title" content="Cam Bốt: Du Khách Quốc Tế Tăng"/><meta name="twitter:description" content="Cam Bốt dự kiến thu hút 10 triệu du khách ngoại quốc trong năm 2025, và sẽ tới 15 triệu vào năm 2030. Chính phủ nói Cam Bốt năm ngoái đón 5.6 triệu du khách quốc tế, với mức thu 3.6 tỷ đôla, chiếm 12% tổng sản lượng GDP cả nước."/><meta name="twitter:image" content="https://vietbao.com/images/file/oBS3YPgv1ggBAHR4/w600/a-temple-pagoda-khmer-campuchia-pnhom-penh-tourism.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Daily Online"/><meta name="keywords" content="vietnamese daily news tin tuc vietbao"/><meta name="description" content="Cam Bốt dự kiến thu hút 10 triệu du khách ngoại quốc trong năm 2025, và sẽ tới 15 triệu vào năm 2030. Chính phủ nói Cam Bốt năm ngoái đón 5.6 triệu du khách quốc tế, với mức thu 3.6 tỷ đôla, chiếm 12% tổng sản lượng GDP cả nước."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAOsGYLbh13OyBU2WxtvZqLUFTZbG29mota5dQn8IWrTb.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgALA9DMgmh9HU4d-LQPPfvuvh34tA89--67A9DMgmh9HU.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3OAuth2Login/css/AQAuAGQagCr5_zlQxTR9TvcGJ6nFNH1O9wYnqWQagCr5_zlQ.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/DQD-Akv9b-BD_OX39xg9toEkPD_3GD22gSQ8P2yIZ4VD3ulU.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAOV9JpNbSe8ATE4han0uQxpMTiFqfS5DGuV9JpNbSe8A.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a286393/cam-bot-du-khach-quoc-te-tang" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w100/vietbao.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w150/vietbao.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;Daily&#32;Online"/><meta name="application-name" content="Việt&#32;Báo&#32;Daily&#32;Online"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/sOkfAXA10AgQADM4/favicon.ico"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var VBJOBS={c:'US',y:'Ashburn',r:'Virginia',h:9,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMFCKSS');</script><style type="text/css">
body {}
.nw_post_detail .pd_title h1 {color:#00283c; font-size: 18px;}
.pd_description { font-size: 17px;}
.pl_list .pl_title h2, .pl_list .pl_brief { font-size: 16px;}
.pl_author li.item a { font-size: 12px;}
.nw_box_list_tab_title .tab {padding: 0px 15px 2px;}
.nw_boxing .nw_boxing_title { font-size: 16px; padding: 3px 10px 3px;}
.vb_login_form {padding-top: 0; font-size: 16px;}
.button, .button:visited, .pl_list .pl_date, .pl_list .pl_view, .nw_post_detail .pd_info .pd_date, .nw_post_detail .pd_info .pd_time, .nw_post_detail .pd_info .pd_view { font-size: 12px}
.nw_weblink_content .wlk_title,
.pd_author li.item, .nw_post_detail .pd_nextback .nextpost, .nw_post_detail .pd_nextback .prevpost, .nw_menu_vertical .liMenu .aMenu, .nff .nff_title { font-size: 14px}
.nw_menu_horizontal .liMenu .aMenu, .vb_header_menu .nw_menu_horizontal .liMenu .aMenu, .nw_menu_vertical .liMenu .aMenu::before { font-size: 12px;}
.vb_hinhtrongngay .pl_brief { height: 50px;}
.checkbox .icon, .radio .icon { margin-top: 5px;}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/kCou02810AgBAvhF/alogo.png"><meta itemprop="width" content="131"><meta itemprop="height" content="37"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Daily&#32;Online"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_area"><div class="nw_lym_row vb_mobile_bar&#32;col-no-padding" data-name="Mobile&#32;Bar" id="nwwg_4785" data-wid="4785"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;&#32;position:&#32;relative;&#32;z-index:&#32;9000;" data-name="Logo-Mobile" id="nwwg_4938" data-wid="4938"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4938"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__228"><div class="nw_async noscript" data-type="adspot" data-src="/banner/228/635671685207985306/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/228/635671685207985306/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="left:50px" data-name="Mobile&#32;Search" id="vb_mobile_search" data-wid="4810"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyODYzOTMvY2FtLWJvdC1kdS1raGFjaC1xdW9jLXRlLXRhbmc" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Mobile&#32;Menu" id="nwwg_4811" data-wid="4811"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_top_bar" data-name="Top&#32;Bar" id="nwwg_4789" data-wid="4789"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4814" data-wid="4814"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_header_col1" data-name="Zone" id="nwwg_4817" data-wid="4817"><div class="nw_lym_content"><div class="nw_widget vb_client_timer" data-name="Đồng&#32;hồ" id="nwwg_133" data-wid="133"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">$(function(){var f = function(){var d = new Date(); $('#vb_timenow').text(Globalize.format(d, "g")); }; f(); }) </script></div><div class="nw_widget nw_menu_mb" data-name="Menu&#32;Raovat" id="nwwg_4995" data-wid="4995"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4995"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__272"><div class="nw_async noscript" data-type="adspot" data-src="/banner/272/635937835182238782/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/272/635937835182238782/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_header_col2" data-name="Zone" id="nwwg_4818" data-wid="4818"><div class="nw_lym_content"><div class="nw_widget vb_header_menu" data-name="Header&#32;Menu" id="nwwg_134" data-wid="134"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/" title="Trang nhất"><span class="nw_menu_text">Trang nhất</span></a></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li><li class="liMenu"><a class="aMenu" href="/p104/weblinks" title="WebLinks"><span class="nw_menu_text">WebLinks</span></a></li><li class="liMenu"><a class="aMenu" href="http://phovui.vietbao.com/" target="_self" title="Diễn Đàn"><span class="nw_menu_text">Diễn Đàn</span></a></li><li class="liMenu"><a class="aMenu" href="http://raovat.vietbao.com" target="_blank" title="Rao Vặt"><span class="nw_menu_text">Rao Vặt</span></a></li><li class="liMenu"><a class="aMenu" href="/p109/lien-lac" title="Liên Lạc"><span class="nw_menu_text">Liên Lạc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/rss/main" target="_blank" title="Kênh RSS"><span class="nw_menu_text">Kênh RSS</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_logo_bar" data-name="Logo&#32;Bar" id="nwwg_4788" data-wid="4788"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4823" data-wid="4823"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_logo_col1&#32;col-no-padding" data-name="Zone" id="nwwg_4826" data-wid="4826"><div class="nw_lym_content"><div class="nw_widget" data-name="Logo&#32;PC" id="nwwg_57" data-wid="57"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__57" style="height:90px"><div class="nw_ver_adspotgroup_h" style="width:369px"><div id="adspot_id__2" style="width:369px;height:90px"><div data-load="1"><a target="_self" href="/cmd/adv_counter?id=2&amp;href=https%3a%2f%2fvietbao.com%2f" rel="nofollow"><img title="Việt Báo Online" alt="Việt Báo Online" data-info="369,90" style="float: none; text-align: left; margin: 0px;" src="/images/file/6WWd_kHl0AgBAscO/logo-vb-2014.png" height="90" width="369" /></a><script type="text/javascript">
$(function(){var fCe=function(){var h = $('#nwwg_4755').height();if (h > 0) {var rows = $('#nwwg_76 .pl_row');if (rows.length) {var hTop = $('#nwwg_76');for (var i = rows.length - 1; i >= 0; --i) {var m = $(rows[i]);if (hTop.height() > h) {m.hide();}else break;}}}};fCe();window.setTimeout(fCe,2000);});
</script></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_logo_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4827" data-wid="4827"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" style="float:right" data-name="Right&#32;Logo" id="nwwg_132" data-wid="132"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__132" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="height:90px"><div id="adspot_id__204" class="advcurrent"><div data-load="1"><a href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com" target="_blank" rel="nofollow"><img src="/images/file/AMtde6sM0ggBAQFw/banner-orange-nba-728x90-kb.gif" style="float: none; margin: 5px auto; width: 728px; display: block; clear: both;" class="nw-img-responsive" data-info="728,90" width="728" height="90" /></a></div><div class="clear"></div></div><div id="adspot_id__321" style="display:none"><div data-load="1"><a href="/cmd/adv_counter?id=321&amp;href=http%3a%2f%2fvietbet.com" target="_blank" rel="nofollow"><img src="/images/file/zbAFe6sM0ggBARpy/banner-orange-nba-728x90.gif" style="float: none; clear: both; margin: 5px auto; width: 728px; display: block;" class="nw-img-responsive" data-info="728,90" width="728" height="90" /></a></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_menu_bar" data-name="Menu&#32;Bar" id="nwwg_4787" data-wid="4787"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" data-name="Row" id="nwwg_4832" data-wid="4832"><div class="nw_lym_content"><div class="nw_widget vb_menu_bg" data-name="Top&#32;Menu" id="vb_top_menu_f" data-wid="49"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4786" data-wid="4786"><div class="nw_lym_content"><div class="nw_widget vb_hotnews" data-name="Tin&#32;Hot" id="vb_hotnews_div" data-wid="137"><div class="ibox_effect ibox_effect_marhoz" data-effect="continous" data-time="6000" data-duration="200" data-hover="1"><div class="ibox_effect_marhoz_w"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Lưu Hành Nhân Dân Tệ: Vietnam Trở Thành Thuộc Địa Trung Quốc" class="pl_atitle" href="/a286358/luu-hanh-nhan-dan-te-vietnam-tro-thanh-thuoc-dia-trung-quoc">Lưu Hành Nhân Dân Tệ: Vietnam Trở Thành Thuộc Địa Trung Quốc</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-10-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ukraine: Triển Lãm Vũ Khí Robot" class="pl_atitle" href="/a286396/ukraine-trien-lam-vu-khi-robot">Ukraine: Triển Lãm Vũ Khí Robot</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-10-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thành Kính Phân Ưu Nha Sĩ Teresa Dư Thị Mỹ Lan" class="pl_atitle" href="/a286395/thanh-kinh-phan-uu-nha-si-teresa-du-thi-my-lan">Thành Kính Phân Ưu Nha Sĩ Teresa Dư Thị Mỹ Lan</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-10-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thuốc Ung Thư TQ Thấp Hơn Quốc Tế" class="pl_atitle" href="/a286394/thuoc-ung-thu-tq-thap-hon-quoc-te">Thuốc Ung Thư TQ Thấp Hơn Quốc Tế</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-10-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cam Bốt: Du Khách Quốc Tế Tăng" class="pl_atitle" href="/a286393/cam-bot-du-khach-quoc-te-tang">Cam Bốt: Du Khách Quốc Tế Tăng</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-10-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="UNIQLO Lợi Tức Tăng 30%" class="pl_atitle" href="/a286392/uniqlo-loi-tuc-tang-30-">UNIQLO Lợi Tức Tăng 30%</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-10-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cáo Phó Ông Nguyễn Tâm Pháp Danh Quang Minh" class="pl_atitle" href="/a286391/cao-pho-ong-nguyen-tam-phap-danh-quang-minh">Cáo Phó Ông Nguyễn Tâm Pháp Danh Quang Minh</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-10-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Phân Ưu Cụ Bà Teresa Nha Sĩ Dư Thị Mỹ Lan" class="pl_atitle" href="/a286390/phan-uu-cu-ba-teresa-nha-si-du-thi-my-lan">Phân Ưu Cụ Bà Teresa Nha Sĩ Dư Thị Mỹ Lan</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-10-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ban Chấp Hành và Ban Cố Vấn Cộng Đồng Người Việt Pomona Valley Phân Ưu Cụ Bà Teresa Nha Sĩ Dư Thị Mỹ Lan" class="pl_atitle" href="/a286389/ban-chap-hanh-va-ban-co-van-cong-dong-nguoi-viet-pomona-valley-phan-uu-cu-ba-teresa-nha-si-du-thi-my-lan">Ban Chấp Hành và Ban Cố Vấn Cộng Đồng Người Việt Pomona Valley Phân Ưu Cụ Bà Teresa Nha Sĩ Dư Thị Mỹ Lan</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-10-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_login_bar&#32;col-no-padding" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="nw_widget vb_search_box" data-name="Search" id="nwwg_4928" data-wid="4928"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyODYzOTMvY2FtLWJvdC1kdS1raGFjaC1xdW9jLXRlLXRhbmc" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Login&#32;Div" id="nwwg_4835" data-wid="4835"><div class="vb_login_div"><a target="_self" href="/login">Hội Nhập</a>| <a target="_self" href="/user/register">Ghi Danh</a></div></div><div class="nw_widget vb_login_form" data-name="Login" id="nwwg_4838" data-wid="4838"><div class="nw_forms nw_forms_login"><form action="//vietbao.com/login/" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Tên thành viên</div><span data-valmsg-replace="true" data-valmsg-for="m_login_username" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_login_username" id="m_login_username" data-val-required="Xin nhập vào ô &quot;Tên thành viên&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Tên thành viên&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="^[0-9a-zA-Z@$_]{4,48}$" data-val-regex="Tên thành viên không hợp lệ (a-z A-Z 0-9 $ @ _)" data-val="true" tabindex="1" class="textbox username"/></div><div class="clear"></div></div></div><div class="nff"><div class="nff_field"><div class="nff_title">Mật mã</div><span data-valmsg-replace="true" data-valmsg-for="m_login_password" class="field-validation-valid"></span><div class="nff_content"><input type="password" name="m_login_password" id="m_login_password" data-val-required="Xin nhập vào ô &quot;Mật mã&quot;" data-val-length-min="4" data-val-length-max="48" maxlength="48" data-val-length="Độ dài của ô &quot;Mật mã&quot; không hợp lệ (4 - 48 ký tự)" data-val="true" tabindex="2" class="textbox password"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><div class="a_link"><a class="a_forgot_password" rel="nofollow" href="/forgotpassword/L2EyODYzOTMvY2FtLWJvdC1kdS1raGFjaC1xdW9jLXRlLXRhbmc">Quên mật mã ?</a><span>&nbsp;&nbsp;|&nbsp;&nbsp;</span><a class="a_register" rel="nofollow" href="/user/register/L2EyODYzOTMvY2FtLWJvdC1kdS1raGFjaC1xdW9jLXRlLXRhbmc">Ghi danh</a></div><input type="submit" name="submit" value="Hội nhập" class="button" tabindex="3"/></div><div class="oauth2_login_content_container"><div class="oauth2_login_content_title">Hội nhập với</div><div class="oauth2_login_content oauth2_button"><a title="Hội nhập qua Google" href="/cmd/spr_oauth2?srv=google&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg2MzkzL2NhbS1ib3QtZHUta2hhY2gtcXVvYy10ZS10YW5n" class="oauth2_google">Hội nhập qua Google</a><a title="Hội nhập qua Facebook" href="/cmd/spr_oauth2?srv=facebook&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg2MzkzL2NhbS1ib3QtZHUta2hhY2gtcXVvYy10ZS10YW5n" class="oauth2_facebook">Hội nhập qua Facebook</a><a title="Hội nhập qua Twitter" href="/cmd/spr_oauth2?srv=twitter&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg2MzkzL2NhbS1ib3QtZHUta2hhY2gtcXVvYy10ZS10YW5n" class="oauth2_twitter">Hội nhập qua Twitter</a><a title="Hội nhập qua Windows Live" href="/cmd/spr_oauth2?srv=windows&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg2MzkzL2NhbS1ib3QtZHUta2hhY2gtcXVvYy10ZS10YW5n" class="oauth2_windows">Hội nhập qua Windows Live</a><a title="Hội nhập qua Paypal" href="/cmd/spr_oauth2?srv=paypal&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg2MzkzL2NhbS1ib3QtZHUta2hhY2gtcXVvYy10ZS10YW5n" class="oauth2_paypal">Hội nhập qua Paypal</a><a title="Hội nhập qua Linkedin" href="/cmd/spr_oauth2?srv=linkedin&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg2MzkzL2NhbS1ib3QtZHUta2hhY2gtcXVvYy10ZS10YW5n" class="oauth2_linkedin">Hội nhập qua Linkedin</a><a title="Hội nhập qua Amazon" href="/cmd/spr_oauth2?srv=amazon&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg2MzkzL2NhbS1ib3QtZHUta2hhY2gtcXVvYy10ZS10YW5n" class="oauth2_amazon">Hội nhập qua Amazon</a><a title="Hội nhập qua Yahoo" href="/cmd/spr_oauth2?srv=yahoo&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg2MzkzL2NhbS1ib3QtZHUta2hhY2gtcXVvYy10ZS10YW5n" class="oauth2_yahoo">Hội nhập qua Yahoo</a></div></div></form></div></div><div class="nw_widget" data-name="Navigator" id="nwwg_4841" data-wid="4841"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">Trang nhà</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="aNavText">Hình trong ngày</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" style="padding-top:10px" data-name="Center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row&#32;0" id="nwwg_4844" data-wid="4844"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4869" data-wid="4869"><div class="nw_lym_area"><div class="nw_lym_col col-lg-10 vb_detail_row1_col1" data-name="Row_1_1" id="nwwg_4870" data-wid="4870"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" style="padding-bottom:10px" data-name="Row" id="nwwg_4872" data-wid="4872"><div class="nw_lym_content"><div class="nw_widget vb_adv_728x90&#32;nw_alert_block" data-name="All&#32;Pages&#32;728x90" id="nwwg_165" data-wid="165"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__165" data-effect="fade" data-time="20000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__329" class="advcurrent"><div data-type="adspot" data-src="/banner/329/636585376999265246/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/329/636585376999265246/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1_1" data-name="Row&#32;1_1_1" id="vb_box_center" data-wid="4875"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4881" data-wid="4881"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_detail_row1_1_col1&#32;&#32;col-no-padding" data-name="Zone" id="nwwg_4882" data-wid="4882"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a286393/cam-bot-du-khach-quoc-te-tang" title="Cam&#32;Bốt:&#32;Du&#32;Khách&#32;Quốc&#32;Tế&#32;Tăng" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_286393"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/oBS3YPgv1ggBAHR4/a-temple-pagoda-khmer-campuchia-pnhom-penh-tourism.jpg" /><meta itemprop="width" content="1509"/><meta itemprop="height" content="917"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Cam Bốt: Du Khách Quốc Tế Tăng</h1></div><div class="pd_info"><span class="pd_date">12/10/2018</span><span class="pd_time">00:00:00</span><span class="pd_view">(Xem: 49)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2018-10-12"></time></div><div class="nw_qrcode"><img width="128" height="128" src="/qrcode/a/1/286393/635664897201800464/cam-bot-du-khach-quoc-te-tang" alt="Cam&#32;Bốt:&#32;Du&#32;Khách&#32;Quốc&#32;Tế&#32;Tăng"/></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa286393%2fcam-bot-du-khach-quoc-te-tang"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa286393%2fcam-bot-du-khach-quoc-te-tang"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa286393%2fcam-bot-du-khach-quoc-te-tang"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><a href="/images/file/oBS3YPgv1ggBAHR4/a-temple-pagoda-khmer-campuchia-pnhom-penh-tourism.jpg"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 5px auto; width: 800px; display: block;" class="nw-img-responsive imglazy imgcontent" data-info="1509,917" alt="a_temple pagoda khmer campuchia pnhom penh tourism" title="a_temple pagoda khmer campuchia pnhom penh tourism" width="800" height="486" data-original="/images/file/oBS3YPgv1ggBAHR4/w800/a-temple-pagoda-khmer-campuchia-pnhom-penh-tourism.jpg"/><noscript><img src="/images/file/oBS3YPgv1ggBAHR4/w800/a-temple-pagoda-khmer-campuchia-pnhom-penh-tourism.jpg" style="float: none; clear: both; margin: 5px auto; width: 800px; display: block;" class="nw-img-responsive" data-info="1509,917" alt="a_temple pagoda khmer campuchia pnhom penh tourism" title="a_temple pagoda khmer campuchia pnhom penh tourism" width="800" height="486"/></noscript></a><br /><p>Cam Bốt dự kiến thu hút 10 triệu du khách ngoại quốc trong năm 2025, và sẽ tới 15 triệu vào năm 2030. Chính phủ nói Cam Bốt năm ngoái đón 5.6 triệu du khách quốc tế, với mức thu 3.6 tỷ đôla, chiếm 12% tổng sản lượng GDP cả nước.</p><p><ul class="top_related"><li><a href="/a160070/tq-xiet-ky-tay-tang">Tq Xiết Kỹ Tây Tạng</a></li><li><a href="/a58032/viet-nam-giao-duc-s-o-s">Việt Nam : Giáo Dục S.o.s</a></li><li><a href="/a247871/chanh-niem-tot-cho-suc-khoe-tim-mach-va-vong-eo-cua-ban">Chánh Niệm Tốt cho Sức Khỏe Tim Mạch và Vòng Eo của Bạn</a></li><li><a href="/a166485/s-f-se-cam-bo-nien-giam-dien-thoai-truoc-nha">S.F.: Sẽ Cấm Bỏ Niên Giám Điện Thoại Trước Nhà</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent nw_alert_block" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2744" data-effect="fade" data-time="10000" data-duration="600" data-hover="1" style="height:280px"><div id="adspot_id__227" class="advcurrent"><div data-type="adspot" data-src="/banner/227/636700376062865256/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/227/636700376062865256/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__326" style="display:none"><div data-type="adspot" data-src="/banner/326/636586225613462860/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/326/636586225613462860/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa286393%2fcam-bot-du-khach-quoc-te-tang"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa286393%2fcam-bot-du-khach-quoc-te-tang"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa286393%2fcam-bot-du-khach-quoc-te-tang"></a></div></div><div class="clear"></div></div><div class="clear"></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p255954a286393/2/cam-bot-du-khach-quoc-te-tang#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ukraine: Triển Lãm Vũ Khí Robot" class="pl_atitle" href="/p255954a286396/ukraine-trien-lam-vu-khi-robot">Ukraine: Triển Lãm Vũ Khí Robot</a></h2></div><span class="pl_date">12/10/2018</span><span class="pl_view">(Xem: 59)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Ukraine: Triển Lãm Vũ Khí Robot" class="nw_image" itemprop="url" href="/p255954a286396/ukraine-trien-lam-vu-khi-robot" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/5c3W2wkw1ggBAOpG/w150/afp-soldier-dog-soldier-robot-.jpg" title="afp-soldier-dog-soldier-robot-" alt="afp-soldier-dog-soldier-robot-" width="120" height="87" data-info="832,600"/><noscript><img itemprop="thumbnailUrl" src="/images/file/5c3W2wkw1ggBAOpG/w150/afp-soldier-dog-soldier-robot-.jpg" title="afp-soldier-dog-soldier-robot-" alt="afp-soldier-dog-soldier-robot-" width="120" height="87" data-info="832,600"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/5c3W2wkw1ggBAOpG/w150/afp-soldier-dog-soldier-robot-.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="87"></div></a></div></div><div class="pl_brief" itemprop="description">Trong hình là quân khuyển đứng kế bên một lính robot trong hình dạng xe tăng nhỏ với hỏa lực lớn do Ukraine chế tạo trong cuộc triển lãm “Vũ Khí và An Ninh” tại thủ đô Kiev hôm 10/10/2018. Cuộc triển lãm trưng bày nhiều vũ khí tối tân thực hiện trước Ngày Vệ Quốc Ukraine. (Photo AFP/Getty Images)</div><time itemprop="datePublished dateModified" datetime="2018-10-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thuốc Ung Thư TQ Thấp Hơn Quốc Tế" class="pl_atitle" href="/p255954a286394/thuoc-ung-thu-tq-thap-hon-quoc-te">Thuốc Ung Thư TQ Thấp Hơn Quốc Tế</a></h2></div><span class="pl_date">12/10/2018</span><span class="pl_view">(Xem: 53)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Thuốc Ung Thư TQ Thấp Hơn Quốc Tế" class="nw_image" itemprop="url" href="/p255954a286394/thuoc-ung-thu-tq-thap-hon-quoc-te" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/y4nWSfgv1ggBAMgn/w150/a-medication-medical-pill-pharma-drug.jpg" title="a-medication-medical-pill-pharma-drug" alt="a-medication-medical-pill-pharma-drug" width="120" height="80" data-info="627,419"/><noscript><img itemprop="thumbnailUrl" src="/images/file/y4nWSfgv1ggBAMgn/w150/a-medication-medical-pill-pharma-drug.jpg" title="a-medication-medical-pill-pharma-drug" alt="a-medication-medical-pill-pharma-drug" width="120" height="80" data-info="627,419"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/y4nWSfgv1ggBAMgn/w150/a-medication-medical-pill-pharma-drug.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Sở An Toàn Y Tế Trung Quốc cho biết chi phí 17 loại thuốc chống ung thư mới đưa vào sử dụng tại TQ sẽ có giá trung bình 56.7% thấp hơn giá bán lẻ, trong khi tính chung hầu hết thuốc nhập cảng sẽ rẻ 36% thấp hơn gía thị trường tại các quốc gia khu vực Đông Á, nhờ thương lượng với các dược phòng sản xuất khi mua số nhiều.</div><time itemprop="datePublished dateModified" datetime="2018-10-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="UNIQLO Lợi Tức Tăng 30%" class="pl_atitle" href="/p255954a286392/uniqlo-loi-tuc-tang-30-">UNIQLO Lợi Tức Tăng 30%</a></h2></div><span class="pl_date">12/10/2018</span><span class="pl_view">(Xem: 48)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="UNIQLO Lợi Tức Tăng 30%" class="nw_image" itemprop="url" href="/p255954a286392/uniqlo-loi-tuc-tang-30-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/f6pDHfgv1ggBAOZ8/w150/a-uniqlo-japanese-store-retail-shopping.jpg" title="a-uniqlo-japanese-store-retail-shopping" alt="a-uniqlo-japanese-store-retail-shopping" width="120" height="90" data-info="2592,1944"/><noscript><img itemprop="thumbnailUrl" src="/images/file/f6pDHfgv1ggBAOZ8/w150/a-uniqlo-japanese-store-retail-shopping.jpg" title="a-uniqlo-japanese-store-retail-shopping" alt="a-uniqlo-japanese-store-retail-shopping" width="120" height="90" data-info="2592,1944"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/f6pDHfgv1ggBAOZ8/w150/a-uniqlo-japanese-store-retail-shopping.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="90"></div></a></div></div><div class="pl_brief" itemprop="description">Công ty mẹ của hãng bán lẻ thời trang Uniqlo cho biết có lợi tức hàng năm kỷ lục tăng vọt, thương vụ ngoài Nhật Bản vượt hơn mức thu tại Nhật. Fast Retailing Co có lợi tức 154.8 tỷ đồng yen (1.4 tỷ USD), tức là  tăng 30% so với năm ngoái.</div><time itemprop="datePublished dateModified" datetime="2018-10-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hong Kong: Dân Chủ Bị Bịt Miệng" class="pl_atitle" href="/p255954a286356/hong-kong-dan-chu-bi-bit-mieng">Hong Kong: Dân Chủ Bị Bịt Miệng</a></h2></div><span class="pl_date">11/10/2018</span><span class="pl_view">(Xem: 277)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Hong Kong: Dân Chủ Bị Bịt Miệng" class="nw_image" itemprop="url" href="/p255954a286356/hong-kong-dan-chu-bi-bit-mieng" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/tSwiFjEv1ggBAJcX/w150/afp-hong-kong-councilpersons-journalists.jpg" title="afp-hong-kong-councilpersons-journalists" alt="afp-hong-kong-councilpersons-journalists" width="120" height="80" data-info="900,600"/><noscript><img itemprop="thumbnailUrl" src="/images/file/tSwiFjEv1ggBAJcX/w150/afp-hong-kong-councilpersons-journalists.jpg" title="afp-hong-kong-councilpersons-journalists" alt="afp-hong-kong-councilpersons-journalists" width="120" height="80" data-info="900,600"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/tSwiFjEv1ggBAJcX/w150/afp-hong-kong-councilpersons-journalists.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Dân biểu Hong Kong khuynh hướng dân chủ Claudia Mo (phải) bị an ninh bao vây, áp giải khi bà hô lớn “Tự do báo chí! Chớ truy bức!” trong khi Carrie Lam, Chủ tịch thành phố Hong Kong, vào hội trường tòa thị chính chuẩn bị đọc diễn văn hôm 10/10/2018. Hong Kong sẽ cấm các tiếng nói đòi độc lập, theo lời Lam hôm 10/10, trong khi các quyền tự do bị siết lại. (Photo AFP/Getty Images)</div><time itemprop="datePublished dateModified" datetime="2018-10-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Bắc Hàn: 40% Dân Suy Dinh Dưỡng" class="pl_atitle" href="/p255954a286355/bac-han-40-dan-suy-dinh-duong">Bắc Hàn: 40% Dân Suy Dinh Dưỡng</a></h2></div><span class="pl_date">11/10/2018</span><span class="pl_view">(Xem: 261)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Bắc Hàn: 40% Dân Suy Dinh Dưỡng" class="nw_image" itemprop="url" href="/p255954a286355/bac-han-40-dan-suy-dinh-duong" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/FEYWVyov1ggBAH1T/w150/a-north-korea-bac-han.jpg" title="a-north-korea-bac-han" alt="a-north-korea-bac-han" width="120" height="79" data-info="500,329"/><noscript><img itemprop="thumbnailUrl" src="/images/file/FEYWVyov1ggBAH1T/w150/a-north-korea-bac-han.jpg" title="a-north-korea-bac-han" alt="a-north-korea-bac-han" width="120" height="79" data-info="500,329"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/FEYWVyov1ggBAH1T/w150/a-north-korea-bac-han.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="79"></div></a></div></div><div class="pl_brief" itemprop="description">Bắc Hàn thiếu ăn, với gàn 40% dân số suy dinh dưỡng, theo lời Chương Trình Thực Phẩm Thế Giới LHQ: hơn 10 triệu dân Bắc Hàn thiếu ăn, cần trợ giúp nhân đạo. Hiện thời chương trình WFP cung cấp bánh và ngũ cốc cho khoảng 650,000 phụ nữ và trẻ em Bắc Hàn mỗi tháng, dự tính sắp cắt bỏ trợ giúp này vì cạn tiền.</div><time itemprop="datePublished dateModified" datetime="2018-10-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="VN Xuất Cảng Tôm Sẽ Tăng Đều" class="pl_atitle" href="/p255954a286354/vn-xuat-cang-tom-se-tang-deu">VN Xuất Cảng Tôm Sẽ Tăng Đều</a></h2></div><span class="pl_date">11/10/2018</span><span class="pl_view">(Xem: 121)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="VN Xuất Cảng Tôm Sẽ Tăng Đều" class="nw_image" itemprop="url" href="/p255954a286354/vn-xuat-cang-tom-se-tang-deu" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/pjtGTCov1ggBAO1j/w150/a-tom-shrimp-farm-m.jpg" title="a-tom-shrimp-farm-m" alt="a-tom-shrimp-farm-m" width="120" height="76" data-info="740,466"/><noscript><img itemprop="thumbnailUrl" src="/images/file/pjtGTCov1ggBAO1j/w150/a-tom-shrimp-farm-m.jpg" title="a-tom-shrimp-farm-m" alt="a-tom-shrimp-farm-m" width="120" height="76" data-info="740,466"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/pjtGTCov1ggBAO1j/w150/a-tom-shrimp-farm-m.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="76"></div></a></div></div><div class="pl_brief" itemprop="description">Bản tin VietnamBiz/Kinh Tế &amp; Tiêu Dùng ghi rằng kim ngạch xuất cảng tôm chiếm 46% tổng kim ngạch xuất cảng các mặt thủy sản Việt Nam trong năm 2017, tương đương 3,8 tỷ USD. Trong quý I/2018, xuất cảng tôm đem về 719 triệu USD. Trong vòng 10 năm tới, tỷ trọng kim ngạch xuất cảng mặt hàng này được dự báo lên tới 75%.</div><time itemprop="datePublished dateModified" datetime="2018-10-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Anh Sẽ Cắt 5,000 Nhân Viên Tài Chánh" class="pl_atitle" href="/p255954a286353/anh-se-cat-5-000-nhan-vien-tai-chanh">Anh Sẽ Cắt 5,000 Nhân Viên Tài Chánh</a></h2></div><span class="pl_date">11/10/2018</span><span class="pl_view">(Xem: 140)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Anh Sẽ Cắt 5,000 Nhân Viên Tài Chánh" class="nw_image" itemprop="url" href="/p255954a286353/anh-se-cat-5-000-nhan-vien-tai-chanh" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/5TURWiov1ggBAHR6/w150/a-euro-money-bill-n.jpg" title="a-euro-money-bill-n" alt="a-euro-money-bill-n" width="120" height="74" data-info="1091,675"/><noscript><img itemprop="thumbnailUrl" src="/images/file/5TURWiov1ggBAHR6/w150/a-euro-money-bill-n.jpg" title="a-euro-money-bill-n" alt="a-euro-money-bill-n" width="120" height="74" data-info="1091,675"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/5TURWiov1ggBAHR6/w150/a-euro-money-bill-n.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="74"></div></a></div></div><div class="pl_brief" itemprop="description">John Glen, Bộ Trưởng Kinh Tế Anh Quốc, nói rằng ông sẽ làm tận lực để London giữ vị trí trung tâm tài chánh lớn sau khi Anh quốc rời khỏi Liên Âu, kể cả trong hoàn cảnh dự kiến, theo Ngân Hàng Trung Ương Anh Quốc, sẽ có 5,000 việc làm trong lĩnh vực dịch vụ tài chánh sẽ phải dọn vào nước khác ở Châu Âu, khi Anh rời Liên Âu tháng 3/2019.</div><time itemprop="datePublished dateModified" datetime="2018-10-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đài Loan Tập Trận Mừng Quốc Khánh 10-10" class="pl_atitle" href="/p255954a286312/dai-loan-tap-tran-mung-quoc-khanh-10-10">Đài Loan Tập Trận Mừng Quốc Khánh 10-10</a></h2></div><span class="pl_date">10/10/2018</span><span class="pl_view">(Xem: 315)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đài Loan Tập Trận Mừng Quốc Khánh 10-10" class="nw_image" itemprop="url" href="/p255954a286312/dai-loan-tap-tran-mung-quoc-khanh-10-10" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/Du1OnXku1ggBABY-/w150/afp-dai-loan-tap-tran-don-mung-quoc-khanh.jpg" title="afp-dai-loan-tap-tran-don-mung-quoc-khanh" alt="afp-dai-loan-tap-tran-don-mung-quoc-khanh" width="120" height="78" data-info="4000,2611"/><noscript><img itemprop="thumbnailUrl" src="/images/file/Du1OnXku1ggBABY-/w150/afp-dai-loan-tap-tran-don-mung-quoc-khanh.jpg" title="afp-dai-loan-tap-tran-don-mung-quoc-khanh" alt="afp-dai-loan-tap-tran-don-mung-quoc-khanh" width="120" height="78" data-info="4000,2611"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/Du1OnXku1ggBABY-/w150/afp-dai-loan-tap-tran-don-mung-quoc-khanh.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="78"></div></a></div></div><div class="pl_brief" itemprop="description">Quân đội Đài Loan nhảy ra từ trực thăng CH-47SD của Mỹ trong thời gian tập trận quân sự tại Taoyuan hôm 9 tháng 10 năm 2018. Cuộc tập trận được tổ chức ngay trước ngày kỷ niệm Quốc Khánh của đảo quốc này vào 10 tháng 10 hàng năm. Trong cuộc tập này đích thân Tống Thống Đài Loan Thái Anh Văn đã đến quan sát. (Photo AFP/Getty Images)</div><time itemprop="datePublished dateModified" datetime="2018-10-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cổ Phiếu Của Papa John’s Tăng 8%" class="pl_atitle" href="/p255954a286311/co-phieu-cua-papa-john-s-tang-8-">Cổ Phiếu Của Papa John’s Tăng 8%</a></h2></div><span class="pl_date">10/10/2018</span><span class="pl_view">(Xem: 159)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Cổ Phiếu Của Papa John’s Tăng 8%" class="nw_image" itemprop="url" href="/p255954a286311/co-phieu-cua-papa-john-s-tang-8-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/gZVUnHku1ggBAMkX/w150/c-co-phieu-papa-john-s.jpg" title="c-co-phieu-papa-john-s" alt="c-co-phieu-papa-john-s" width="120" height="87" data-info="264,191"/><noscript><img itemprop="thumbnailUrl" src="/images/file/gZVUnHku1ggBAMkX/w150/c-co-phieu-papa-john-s.jpg" title="c-co-phieu-papa-john-s" alt="c-co-phieu-papa-john-s" width="120" height="87" data-info="264,191"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/gZVUnHku1ggBAMkX/w150/c-co-phieu-papa-john-s.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="87"></div></a></div></div><div class="pl_brief" itemprop="description">Cổ phiếu của hệ thống pizaa Papa John’s tăng 8% vào sáng Thứ Ba sau khi báo Wall Street Journal tường trình rằng Trian Fund Management đang xem xét việc trả giá mua. Theo báo Journal Trian đã tiếp cận với Papa John’s để thu thập thông tin cho việc mua lại.</div><time itemprop="datePublished dateModified" datetime="2018-10-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Exxon Vận Động Đánh Thuế Khói Thải" class="pl_atitle" href="/p255954a286310/exxon-van-dong-danh-thue-khoi-thai">Exxon Vận Động Đánh Thuế Khói Thải</a></h2></div><span class="pl_date">10/10/2018</span><span class="pl_view">(Xem: 178)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Exxon Vận Động Đánh Thuế Khói Thải" class="nw_image" itemprop="url" href="/p255954a286310/exxon-van-dong-danh-thue-khoi-thai" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/yel4jnku1ggBAFUd/w150/c-exxon-van-dong-danh-thue-khoi-thai.jpg" title="c-exxon-van-dong-danh-thue-khoi-thai" alt="c-exxon-van-dong-danh-thue-khoi-thai" width="120" height="81" data-info="274,184"/><noscript><img itemprop="thumbnailUrl" src="/images/file/yel4jnku1ggBAFUd/w150/c-exxon-van-dong-danh-thue-khoi-thai.jpg" title="c-exxon-van-dong-danh-thue-khoi-thai" alt="c-exxon-van-dong-danh-thue-khoi-thai" width="120" height="81" data-info="274,184"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/yel4jnku1ggBAFUd/w150/c-exxon-van-dong-danh-thue-khoi-thai.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="81"></div></a></div></div><div class="pl_brief" itemprop="description">Công ty dầu Exxon Moil đóng góp 1 triệu đô la để vận động kêu gọi đánh thuế lên thải khói độc carbon dioxide. Số tiền được đưa cho Americans for Carbon Dividends, là Hội Đồng Lãnh Đạo Khí Hậu, là nhóm đã đề xuất đánh thuế $43 cho mỗi khối tấn khí thải khói carbon dioxide.</div><time itemprop="datePublished dateModified" datetime="2018-10-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chứng Khoán Hãng Tesla Tăng 5%" class="pl_atitle" href="/p255954a286309/chung-khoan-hang-tesla-tang-5-">Chứng Khoán Hãng Tesla Tăng 5%</a></h2></div><span class="pl_date">10/10/2018</span><span class="pl_view">(Xem: 198)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Chứng Khoán Hãng Tesla Tăng 5%" class="nw_image" itemprop="url" href="/p255954a286309/chung-khoan-hang-tesla-tang-5-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/6LuIj3ku1ggBAt9T/w150/c-co-phieu-tesla-tang.png" title="c-co-phieu-tesla-tang" alt="c-co-phieu-tesla-tang" width="120" height="72" data-info="784,473"/><noscript><img itemprop="thumbnailUrl" src="/images/file/6LuIj3ku1ggBAt9T/w150/c-co-phieu-tesla-tang.png" title="c-co-phieu-tesla-tang" alt="c-co-phieu-tesla-tang" width="120" height="72" data-info="784,473"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/6LuIj3ku1ggBAt9T/w150/c-co-phieu-tesla-tang.png"><meta itemprop="width" content="120"><meta itemprop="height" content="72"></div></a></div></div><div class="pl_brief" itemprop="description">Chứng khoán của công ty xe hơi Tesla gia tăng 5% hôm Thứ Ba. Cổ phần của Tesla đã được giao bán ở mức cao $265.19, tăng 5.8%. Cổ phiếu của hãng này đang ở mức tốt nhất kể từ lúc tăng 17% vào một tuần trước.</div><time itemprop="datePublished dateModified" datetime="2018-10-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ford Sắp Tái Cấu Trúc Tốn 11 Tỉ MK" class="pl_atitle" href="/p255954a286308/ford-sap-tai-cau-truc-ton-11-ti-mk">Ford Sắp Tái Cấu Trúc Tốn 11 Tỉ MK</a></h2></div><span class="pl_date">10/10/2018</span><span class="pl_view">(Xem: 250)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Ford Sắp Tái Cấu Trúc Tốn 11 Tỉ MK" class="nw_image" itemprop="url" href="/p255954a286308/ford-sap-tai-cau-truc-ton-11-ti-mk" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/VONtjXku1ggBAH4D/w150/c-ford-sap-tai-cau-truc.jpg" title="c-ford-sap-tai-cau-truc" alt="c-ford-sap-tai-cau-truc" width="120" height="75" data-info="283,178"/><noscript><img itemprop="thumbnailUrl" src="/images/file/VONtjXku1ggBAH4D/w150/c-ford-sap-tai-cau-truc.jpg" title="c-ford-sap-tai-cau-truc" alt="c-ford-sap-tai-cau-truc" width="120" height="75" data-info="283,178"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/VONtjXku1ggBAH4D/w150/c-ford-sap-tai-cau-truc.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="75"></div></a></div></div><div class="pl_brief" itemprop="description">Hãng xe hơi Ford đang bắt đầu kế hoạch tái cấu trúc 11 tỉ đô la, để chuẩn bị cắt giảm nhân viên từ lực lượng lao động trên toàn cầu. Kiersten Robinson, trưởng phòng nhân lực của hãng xe có trụ sở tại Michigan, cho Detroit News biết rằng những cắt giảm nhân viên có thể gồm khu vực Bắc Mỹ.</div><time itemprop="datePublished dateModified" datetime="2018-10-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Giải Nobel Kinh Tế: 2 GS Hoa Kỳ" class="pl_atitle" href="/p255954a286275/giai-nobel-kinh-te-2-gs-hoa-ky">Giải Nobel Kinh Tế: 2 GS Hoa Kỳ</a></h2></div><span class="pl_date">09/10/2018</span><span class="pl_view">(Xem: 404)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Giải Nobel Kinh Tế: 2 GS Hoa Kỳ" class="nw_image" itemprop="url" href="/p255954a286275/giai-nobel-kinh-te-2-gs-hoa-ky" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/uJmMILEt1ggBADNz/w150/afp-nobel-prize-2018.jpg" title="afp-nobel-prize-2018" alt="afp-nobel-prize-2018" width="120" height="82" data-info="4332,2970"/><noscript><img itemprop="thumbnailUrl" src="/images/file/uJmMILEt1ggBADNz/w150/afp-nobel-prize-2018.jpg" title="afp-nobel-prize-2018" alt="afp-nobel-prize-2018" width="120" height="82" data-info="4332,2970"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/uJmMILEt1ggBADNz/w150/afp-nobel-prize-2018.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="82"></div></a></div></div><div class="pl_brief" itemprop="description">Trong hình là William Nordhaus, Giáo sư kinh tế tại đại học Yale University, nổi tiếng hàng đầu thế giới về biến đổi khí hậu tác động về kinh tế, trong buổi họp báo hôm 8/10/2018 tại Yale University ở thị trấn New Haven, Connecticut sau khi được tin thắng giải Nobel Kinh Tế Khao học 2018. Ông và kinh tế gia Paul Romer cùng thắng giải này. (Photo AFP/Getty Images)</div><time itemprop="datePublished dateModified" datetime="2018-10-09"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Philippines Điều Tra Xi Măng VN" class="pl_atitle" href="/p255954a286273/philippines-dieu-tra-xi-mang-vn">Philippines Điều Tra Xi Măng VN</a></h2></div><span class="pl_date">09/10/2018</span><span class="pl_view">(Xem: 386)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Philippines Điều Tra Xi Măng VN" class="nw_image" itemprop="url" href="/p255954a286273/philippines-dieu-tra-xi-mang-vn" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/eowbYbEt1ggBADRz/w150/a-xay-dung-xi-mang.jpg" title="a-xay-dung-xi-mang" alt="a-xay-dung-xi-mang" width="120" height="80" data-info="688,457"/><noscript><img itemprop="thumbnailUrl" src="/images/file/eowbYbEt1ggBADRz/w150/a-xay-dung-xi-mang.jpg" title="a-xay-dung-xi-mang" alt="a-xay-dung-xi-mang" width="120" height="80" data-info="688,457"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/eowbYbEt1ggBADRz/w150/a-xay-dung-xi-mang.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Báo Đầu Tư ghi nhận rằng lượng xi măng Việt Nam nhập vào Philippines quá lớn, gây thiệt hại cho sản xuất nội địa, Philippines đã khởi xướng điều tra áp dụng biện pháp tự vệ với xi măng Việt Nam. Philippines cho rằng, trong giai đoạn 2013 - 2017, lượng xi măng nhập khẩu đã gia tăng đáng kể. Cụ thể, tổng lượng xi măng nhập khẩu đã tăng 70% trong năm 2014; 4.390% năm 2015; 549% năm 2016 và 72% năm 2017.</div><time itemprop="datePublished dateModified" datetime="2018-10-09"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thanh Long Ế Ẩm" class="pl_atitle" href="/p255954a286272/thanh-long-e-am">Thanh Long Ế Ẩm</a></h2></div><span class="pl_date">09/10/2018</span><span class="pl_view">(Xem: 361)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Thanh Long Ế Ẩm" class="nw_image" itemprop="url" href="/p255954a286272/thanh-long-e-am" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/FiCjVLEt1ggBAAVT/w150/a-thanh-long.jpg" title="a-thanh-long" alt="a-thanh-long" width="120" height="91" data-info="1543,1164"/><noscript><img itemprop="thumbnailUrl" src="/images/file/FiCjVLEt1ggBAAVT/w150/a-thanh-long.jpg" title="a-thanh-long" alt="a-thanh-long" width="120" height="91" data-info="1543,1164"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/FiCjVLEt1ggBAAVT/w150/a-thanh-long.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="91"></div></a></div></div><div class="pl_brief" itemprop="description">Báo SGGP ghi nhận rằng trong khi trái thanh long tại Long An, Bình Thuận và nhiều vựa chuyên thanh long ở Trung bộ, miền Đông Nam bộ đang ế ẩm, bán đổ xô ngay tại vườn với giá chỉ có 1.000-2.000 đồng/kg thì tại Hà Nội, giá bán trong ngày 8-10 vẫn còn đắt, giá 20.000-25.000 đồng/kg. Từ đầu tháng 10-2018, tại tỉnh Bình Thuận đang có khoảng 10.000 ha thanh long đồng loạt chín rộ, dẫn tới ứ đọng hơn 100.000 tấn trái chưa tiêu thụ được vì giá quá rẻ.</div><time itemprop="datePublished dateModified" datetime="2018-10-09"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p255954a286393/2/cam-bot-du-khach-quoc-te-tang#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_detail_row1_1_col2&#32;&#32;col-no-padding" data-name="Zone" id="vbb_right_bar" data-wid="4883"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4886" data-wid="4886"><div class="nw_lym_content"><div class="nw_widget" data-name="Ghi&#32;danh&#32;nhận&#32;tin&#32;hàng&#32;ngày&#32;qua&#32;email." id="nwwg_5018" data-wid="5018"><div class="nw_boxing"><div class="nw_boxing_title">Ghi danh nhận tin hàng ngày qua email.</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận.</div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="4" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="5"/></div></form></div></div></div></div><div class="nw_widget nw_alert_block" style="clear:both;margin-bottom:10px" data-name="HotSpot&#32;336" id="nwwg_2685" data-wid="2685"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2685" data-effect="fade" data-time="20000" data-duration="200" data-hover="1" style="width:336px;"><div id="adspot_id__325" class="advcurrent"><div data-type="adspot" data-src="/banner/325/636585371593619205/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/325/636585371593619205/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Bình&#32;luận" id="nwwg_4888" data-wid="4888"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Bình&#32;Luận" href="/p112/binh-luan">Bình luận</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Lưu Hành Nhân Dân Tệ: Vietnam Trở Thành Thuộc Địa Trung Quốc" class="nw_image" itemprop="url" href="/p112a286358/luu-hanh-nhan-dan-te-vietnam-tro-thanh-thuoc-dia-trung-quoc" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/-nESlr0v1ggBAHM-/w150/a-yuan-chinese-money.jpg" title="a-yuan-chinese-money" alt="a-yuan-chinese-money" width="120" height="70" data-info="865,503"/><noscript><img itemprop="thumbnailUrl" src="/images/file/-nESlr0v1ggBAHM-/w150/a-yuan-chinese-money.jpg" title="a-yuan-chinese-money" alt="a-yuan-chinese-money" width="120" height="70" data-info="865,503"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/-nESlr0v1ggBAHM-/w150/a-yuan-chinese-money.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="70"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Lưu Hành Nhân Dân Tệ: Vietnam Trở Thành Thuộc Địa Trung Quốc" class="pl_atitle" href="/p112a286358/luu-hanh-nhan-dan-te-vietnam-tro-thanh-thuoc-dia-trung-quoc">Lưu Hành Nhân Dân Tệ: Vietnam Trở Thành Thuộc Địa Trung Quốc</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-10-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nhất Thể Hay Tam Thể Cũng Là Mèo" class="nw_image" itemprop="url" href="/p112a286366/nhat-the-hay-tam-the-cung-la-meo" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/RMoo4vcv1ggBAPdI/w150/pham-tran-.jpg" title="pham-tran-" alt="pham-tran-" width="120" height="147" data-info="284,347"/><noscript><img itemprop="thumbnailUrl" src="/images/file/RMoo4vcv1ggBAPdI/w150/pham-tran-.jpg" title="pham-tran-" alt="pham-tran-" width="120" height="147" data-info="284,347"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/RMoo4vcv1ggBAPdI/w150/pham-tran-.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="147"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nhất Thể Hay Tam Thể Cũng Là Mèo" class="pl_atitle" href="/p112a286366/nhat-the-hay-tam-the-cung-la-meo">Nhất Thể Hay Tam Thể Cũng Là Mèo</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-10-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Quốc Tang và sự ra đi của con muỗi" class="nw_image" itemprop="url" href="/p112a286357/quoc-tang-va-su-ra-di-cua-con-muoi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/B3hQapIv1ggBAABi/w150/qua-song.jpg" title="qua-song" alt="qua-song" width="120" height="85" data-info="928,660"/><noscript><img itemprop="thumbnailUrl" src="/images/file/B3hQapIv1ggBAABi/w150/qua-song.jpg" title="qua-song" alt="qua-song" width="120" height="85" data-info="928,660"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/B3hQapIv1ggBAABi/w150/qua-song.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="85"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Quốc Tang và sự ra đi của con muỗi" class="pl_atitle" href="/p112a286357/quoc-tang-va-su-ra-di-cua-con-muoi">Quốc Tang và sự ra đi của con muỗi</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-10-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin-bottom:10px;padding:1px&#32;0" data-name="Adv&#32;3&#32;336" id="nwwg_138" data-wid="138"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__138" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="width:336px;"><div id="adspot_id__233" class="advcurrent"><div data-type="adspot" data-src="/banner/233/636147062031148766/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/233/636147062031148766/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__327" style="display:none"><div data-type="adspot" data-src="/banner/327/636585377146142959/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/327/636585377146142959/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="vbb_adv_right_scroll" data-wid="4887"><div class="nw_lym_content"><div class="nw_widget vb_parentnews" data-name="Tin&#32;công&#32;nghệ" id="nwwg_4885" data-wid="4885"><div class="nw_boxing"><div class="nw_boxing_title">Tin công nghệ</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Amazon &quot;Kết Liễu&quot; Công Cụ Tuyển Dụng AI Vì Phân Biệt Đối Xử Phụ Nữ" class="pl_atitle" href="https://nguoivietphone.com/a9404/amazon-ket-lieu-cong-cu-tuyen-dung-ai-vi-phan-biet-doi-xu-phu-nu">Amazon &quot;Kết Liễu&quot; Công Cụ Tuyển Dụng AI Vì Phân Biệt Đối Xử Phụ Nữ</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Amazon &quot;Kết Liễu&quot; Công Cụ Tuyển Dụng AI Vì Phân Biệt Đối Xử Phụ Nữ" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9404/amazon-ket-lieu-cong-cu-tuyen-dung-ai-vi-phan-biet-doi-xu-phu-nu" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/9V6iRScw1ggBAAFS/w200/amazon-ke-t-lie-u-co-ng-cu-tuye-n-dung-ai-vi-pha-n-bie-t-do-i-xu-phu-nu-.jpg" title="amazon-ke-t-lie-u-co-ng-cu-tuye-n-dung-ai-vi-pha-n-bie-t-do-i-xu-phu-nu-" alt="amazon-ke-t-lie-u-co-ng-cu-tuye-n-dung-ai-vi-pha-n-bie-t-do-i-xu-phu-nu-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/9V6iRScw1ggBAAFS/w200/amazon-ke-t-lie-u-co-ng-cu-tuye-n-dung-ai-vi-pha-n-bie-t-do-i-xu-phu-nu-.jpg" title="amazon-ke-t-lie-u-co-ng-cu-tuye-n-dung-ai-vi-pha-n-bie-t-do-i-xu-phu-nu-" alt="amazon-ke-t-lie-u-co-ng-cu-tuye-n-dung-ai-vi-pha-n-bie-t-do-i-xu-phu-nu-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/9V6iRScw1ggBAAFS/w200/amazon-ke-t-lie-u-co-ng-cu-tuye-n-dung-ai-vi-pha-n-bie-t-do-i-xu-phu-nu-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 10/2018, trang Reuters cho biết, Amazon đã phát triển công cụ trí tuệ nhân tạo (AI) để hỗ trợ tuyển dụng, nhưng kế hoạch không thành vì công ty phát hiện hệ thống phân biệt giới tính, chống lại nữ giới.</div><time itemprop="datePublished dateModified" datetime="2018-10-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Tim Cook Đích Thân Tới Trung Quốc Để Tìm Hiểu Nguyên Nhân" class="pl_atitle" href="https://nguoivietphone.com/a9403/tim-cook-dich-than-toi-trung-quoc-de-tim-hieu-nguyen-nhan">Tim Cook Đích Thân Tới Trung Quốc Để Tìm Hiểu Nguyên Nhân</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Tim Cook Đích Thân Tới Trung Quốc Để Tìm Hiểu Nguyên Nhân" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9403/tim-cook-dich-than-toi-trung-quoc-de-tim-hieu-nguyen-nhan" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/OiAMhCUw1ggBAGoh/w200/tim-cook-dich-tha-n-to-i-trung-quo-c-de-tim-hie-u-nguye-n-nha-n-.jpg" title="tim-cook-dich-tha-n-to-i-trung-quo-c-de-tim-hie-u-nguye-n-nha-n-" alt="tim-cook-dich-tha-n-to-i-trung-quo-c-de-tim-hie-u-nguye-n-nha-n-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/OiAMhCUw1ggBAGoh/w200/tim-cook-dich-tha-n-to-i-trung-quo-c-de-tim-hie-u-nguye-n-nha-n-.jpg" title="tim-cook-dich-tha-n-to-i-trung-quo-c-de-tim-hie-u-nguye-n-nha-n-" alt="tim-cook-dich-tha-n-to-i-trung-quo-c-de-tim-hie-u-nguye-n-nha-n-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/OiAMhCUw1ggBAGoh/w200/tim-cook-dich-tha-n-to-i-trung-quo-c-de-tim-hie-u-nguye-n-nha-n-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description"></div><time itemprop="datePublished dateModified" datetime="2018-10-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Vầng Sáng Giống “Tinh Vân” Được Tạo Ra Bởi Falcon 9" class="pl_atitle" href="https://nguoivietphone.com/a9402/vang-sang-giong-tinh-van-duoc-tao-ra-boi-falcon-9">Vầng Sáng Giống “Tinh Vân” Được Tạo Ra Bởi Falcon 9</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Vầng Sáng Giống “Tinh Vân” Được Tạo Ra Bởi Falcon 9" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9402/vang-sang-giong-tinh-van-duoc-tao-ra-boi-falcon-9" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/eLKhuSMw1ggBAKFv/w200/dsc08399-lrout-haidet1024.jpg" title="dsc08399-lrout-haidet1024" alt="dsc08399-lrout-haidet1024" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/eLKhuSMw1ggBAKFv/w200/dsc08399-lrout-haidet1024.jpg" title="dsc08399-lrout-haidet1024" alt="dsc08399-lrout-haidet1024" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/eLKhuSMw1ggBAKFv/w200/dsc08399-lrout-haidet1024.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Đây không phải là khoảnh khắc mới mẻ của một tinh vân xa xôi được Kính viễn vọng không gian Hubble chụp lại, mà đám mây bụi sáng kì ảo trong ảnh là cảnh tượng của một chiếc tên lửa SpaceX Falcon 9 cất cánh dọc theo bờ tây nước Mỹ ngay sau hoàng hôn ngày 07/10/2018. Được phóng từ Căn cứ Không quân Vandenberg trên bờ biển trung tâm bang California, tầng thứ nhất của tên lửa đã quay trở lại căn cứ an toàn sau 8 phút.</div><time itemprop="datePublished dateModified" datetime="2018-10-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Kit Xét Nghiệm Từ Giấy Có Khả Năng Phát Sáng Giúp Phát Hiện Các Bệnh Truyền Nhiễm" class="pl_atitle" href="https://nguoivietphone.com/a9401/kit-xet-nghiem-tu-giay-co-kha-nang-phat-sang-giup-phat-hien-cac-benh-truyen-nhiem">Kit Xét Nghiệm Từ Giấy Có Khả Năng Phát Sáng Giúp Phát Hiện Các Bệnh Truyền Nhiễm</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Kit Xét Nghiệm Từ Giấy Có Khả Năng Phát Sáng Giúp Phát Hiện Các Bệnh Truyền Nhiễm" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9401/kit-xet-nghiem-tu-giay-co-kha-nang-phat-sang-giup-phat-hien-cac-benh-truyen-nhiem" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/HS8CAyMw1ggBAHs9/w200/kit-xet-nghie-m-tu-gia-y-co-kha-na-ng-phat-sang-giup-phat-hie-n-cac-be-nh-truye-n-nhie-m.jpg" title="kit-xet-nghie-m-tu-gia-y-co-kha-na-ng-phat-sang-giup-phat-hie-n-cac-be-nh-truye-n-nhie-m" alt="kit-xet-nghie-m-tu-gia-y-co-kha-na-ng-phat-sang-giup-phat-hie-n-cac-be-nh-truye-n-nhie-m" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/HS8CAyMw1ggBAHs9/w200/kit-xet-nghie-m-tu-gia-y-co-kha-na-ng-phat-sang-giup-phat-hie-n-cac-be-nh-truye-n-nhie-m.jpg" title="kit-xet-nghie-m-tu-gia-y-co-kha-na-ng-phat-sang-giup-phat-hie-n-cac-be-nh-truye-n-nhie-m" alt="kit-xet-nghie-m-tu-gia-y-co-kha-na-ng-phat-sang-giup-phat-hie-n-cac-be-nh-truye-n-nhie-m" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/HS8CAyMw1ggBAHs9/w200/kit-xet-nghie-m-tu-gia-y-co-kha-na-ng-phat-sang-giup-phat-hie-n-cac-be-nh-truye-n-nhie-m.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 10/2018, các nhà khoa học tại trường đại học kỹ thuật Eindhoven, Hà Lan và đại học Keio, Nhật Bản đã phát triển một bộ xét nghiệm chẩn đoán có nguồn gốc từ giấy, với giá thành rẻ nhưng có thể kiểm tra nhanh khá nhiều dạng bệnh truyền nhiễm.</div><time itemprop="datePublished dateModified" datetime="2018-10-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="DJ Koh Khẳng Định Smartphone Màn Hình Gập Sẽ Được Bán Ra Từ 2019" class="pl_atitle" href="https://nguoivietphone.com/a9400/dj-koh-khang-dinh-smartphone-man-hinh-gap-se-duoc-ban-ra-tu-2019">DJ Koh Khẳng Định Smartphone Màn Hình Gập Sẽ Được Bán Ra Từ 2019</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="DJ Koh Khẳng Định Smartphone Màn Hình Gập Sẽ Được Bán Ra Từ 2019" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9400/dj-koh-khang-dinh-smartphone-man-hinh-gap-se-duoc-ban-ra-tu-2019" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/ZbE0_CAw1ggBANVK/w200/dj-koh-kha-ng-dinh-smartphone-man-hinh-ga-p-se-du-o-c-ban-ra-tu-2019.jpg" title="dj-koh-kha-ng-dinh-smartphone-man-hinh-ga-p-se-du-o-c-ban-ra-tu-2019" alt="dj-koh-kha-ng-dinh-smartphone-man-hinh-ga-p-se-du-o-c-ban-ra-tu-2019" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/ZbE0_CAw1ggBANVK/w200/dj-koh-kha-ng-dinh-smartphone-man-hinh-ga-p-se-du-o-c-ban-ra-tu-2019.jpg" title="dj-koh-kha-ng-dinh-smartphone-man-hinh-ga-p-se-du-o-c-ban-ra-tu-2019" alt="dj-koh-kha-ng-dinh-smartphone-man-hinh-ga-p-se-du-o-c-ban-ra-tu-2019" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/ZbE0_CAw1ggBANVK/w200/dj-koh-kha-ng-dinh-smartphone-man-hinh-ga-p-se-du-o-c-ban-ra-tu-2019.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Việc Samsung đang phát triển một chiếc smartphone màn hình gập không còn là bí mật. Công ty Hàn Quốc được xác nhận đang phát triển smartphone màn hình gập trong nhiều năm. Khoảng giữa tháng 10/2018, DJ Koh, người đứng đầu mảng di động của Samsung đã khẳng định rằng sẽ hé lộ về thiết bị mới tại Hội nghị SDC 2018 vào tháng 11/2018. Tuy nhiên, smartphone màn hình gập của Samsung sẽ không bán ra trong năm 2018.</div><time itemprop="datePublished dateModified" datetime="2018-10-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Thái Lan Nghiên Cứu Blockchain Cho Các Ứng Dụng Trong Sở Hữu Trí Tuệ, Tài Chính Thương Mại" class="pl_atitle" href="https://nguoivietphone.com/a9399/thai-lan-nghien-cuu-blockchain-cho-cac-ung-dung-trong-so-huu-tri-tue-tai-chinh-thuong-mai">Thái Lan Nghiên Cứu Blockchain Cho Các Ứng Dụng Trong Sở Hữu Trí Tuệ, Tài Chính Thương Mại</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Thái Lan Nghiên Cứu Blockchain Cho Các Ứng Dụng Trong Sở Hữu Trí Tuệ, Tài Chính Thương Mại" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9399/thai-lan-nghien-cuu-blockchain-cho-cac-ung-dung-trong-so-huu-tri-tue-tai-chinh-thuong-mai" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/qBaKax4w1ggBAOI_/w200/thai-lan-nghie-n-cu-u-blockchain-cho-cac-u-ng-dung-trong-so-hu-u-tri-tue-tai-chinh-thu-o-ng-mai.jpg" title="thai-lan-nghie-n-cu-u-blockchain-cho-cac-u-ng-dung-trong-so-hu-u-tri-tue-tai-chinh-thu-o-ng-mai" alt="thai-lan-nghie-n-cu-u-blockchain-cho-cac-u-ng-dung-trong-so-hu-u-tri-tue-tai-chinh-thu-o-ng-mai" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/qBaKax4w1ggBAOI_/w200/thai-lan-nghie-n-cu-u-blockchain-cho-cac-u-ng-dung-trong-so-hu-u-tri-tue-tai-chinh-thu-o-ng-mai.jpg" title="thai-lan-nghie-n-cu-u-blockchain-cho-cac-u-ng-dung-trong-so-hu-u-tri-tue-tai-chinh-thu-o-ng-mai" alt="thai-lan-nghie-n-cu-u-blockchain-cho-cac-u-ng-dung-trong-so-hu-u-tri-tue-tai-chinh-thu-o-ng-mai" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/qBaKax4w1ggBAOI_/w200/thai-lan-nghie-n-cu-u-blockchain-cho-cac-u-ng-dung-trong-so-hu-u-tri-tue-tai-chinh-thu-o-ng-mai.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 10/2018, theo trang Bangkok Post, hai nghiên cứu khả thi về công nghệ blockchain đã được ra mắt tại Bộ Thương mại Thái Lan. Các nghiên cứu sẽ tập trung vào khám phá việc sử dụng công nghệ blockchain trong tài chính thương mại và việc ghi danh sở hữu trí tuệ, dự kiến ​​sẽ được hoàn thành vào tháng 02/2019.</div><time itemprop="datePublished dateModified" datetime="2018-10-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Alipay Và WePay Bị Hacker Tấn Công Nhờ Sử Dụng Apple ID Bị Đánh Cắp" class="pl_atitle" href="https://nguoivietphone.com/a9398/alipay-va-wepay-bi-hacker-tan-cong-nho-su-dung-apple-id-bi-danh-cap">Alipay Và WePay Bị Hacker Tấn Công Nhờ Sử Dụng Apple ID Bị Đánh Cắp</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Alipay Và WePay Bị Hacker Tấn Công Nhờ Sử Dụng Apple ID Bị Đánh Cắp" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9398/alipay-va-wepay-bi-hacker-tan-cong-nho-su-dung-apple-id-bi-danh-cap" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/6pd8HB0w1ggBADUg/w200/alipay-va-wepay-bi-hacker-ta-n-co-ng-nho-su-dung-apple-id-bi-danh-ca-p.jpg" title="alipay-va-wepay-bi-hacker-ta-n-co-ng-nho-su-dung-apple-id-bi-danh-ca-p" alt="alipay-va-wepay-bi-hacker-ta-n-co-ng-nho-su-dung-apple-id-bi-danh-ca-p" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/6pd8HB0w1ggBADUg/w200/alipay-va-wepay-bi-hacker-ta-n-co-ng-nho-su-dung-apple-id-bi-danh-ca-p.jpg" title="alipay-va-wepay-bi-hacker-ta-n-co-ng-nho-su-dung-apple-id-bi-danh-ca-p" alt="alipay-va-wepay-bi-hacker-ta-n-co-ng-nho-su-dung-apple-id-bi-danh-ca-p" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/6pd8HB0w1ggBADUg/w200/alipay-va-wepay-bi-hacker-ta-n-co-ng-nho-su-dung-apple-id-bi-danh-ca-p.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 10/2018, dịch vụ thanh toán Alipay của Alibaba và tập đoàn Tencent Holding đã đưa ra cảnh báo về một số trường hợp hacker sử dụng các tài khoản Apple ID bị đánh cắp, nhằm truy cập vào tài khoản thanh toán của khách hàng và có thể chuyển tiền tới tài khoản khác. Số tiền bị đánh cắp không được tiết lộ.</div><time itemprop="datePublished dateModified" datetime="2018-10-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Microsoft Mở Hơn 60,000 Bằng Sáng Chế Để Giúp Linux Không Bị Kiện" class="pl_atitle" href="https://nguoivietphone.com/a9389/microsoft-mo-hon-60-000-bang-sang-che-de-giup-linux-khong-bi-kien">Microsoft Mở Hơn 60,000 Bằng Sáng Chế Để Giúp Linux Không Bị Kiện</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Microsoft Mở Hơn 60,000 Bằng Sáng Chế Để Giúp Linux Không Bị Kiện" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9389/microsoft-mo-hon-60-000-bang-sang-che-de-giup-linux-khong-bi-kien" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/OfAdMVQv1ggBAPcx/w200/microsoft-mo-ho-n-60-000-ba-ng-sang-che-de-giup-linux-kho-ng-bi-kie-n.jpg" title="microsoft-mo-ho-n-60-000-ba-ng-sang-che-de-giup-linux-kho-ng-bi-kie-n" alt="microsoft-mo-ho-n-60-000-ba-ng-sang-che-de-giup-linux-kho-ng-bi-kie-n" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/OfAdMVQv1ggBAPcx/w200/microsoft-mo-ho-n-60-000-ba-ng-sang-che-de-giup-linux-kho-ng-bi-kie-n.jpg" title="microsoft-mo-ho-n-60-000-ba-ng-sang-che-de-giup-linux-kho-ng-bi-kie-n" alt="microsoft-mo-ho-n-60-000-ba-ng-sang-che-de-giup-linux-kho-ng-bi-kie-n" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/OfAdMVQv1ggBAPcx/w200/microsoft-mo-ho-n-60-000-ba-ng-sang-che-de-giup-linux-kho-ng-bi-kie-n.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 10/2018, Microsoft thông báo sẽ mở hơn 60,000 bằng sáng chế của hãng khi gia nhập vào Open Invention Network, một hiệp hội bản quyền mã nguồn mở lập ra để bảo vệ Linux khỏi các vụ kiện về bằng sáng chế.</div><time itemprop="datePublished dateModified" datetime="2018-10-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Tổn Thất Hàng Tỷ USD Mỗi Năm Vì Nạn Gian Lận Sửa Chữa iPhone Tại Trung Quốc" class="pl_atitle" href="https://nguoivietphone.com/a9388/apple-ton-that-hang-ty-usd-moi-nam-vi-nan-gian-lan-sua-chua-iphone-tai-trung-quoc">Apple Tổn Thất Hàng Tỷ USD Mỗi Năm Vì Nạn Gian Lận Sửa Chữa iPhone Tại Trung Quốc</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Tổn Thất Hàng Tỷ USD Mỗi Năm Vì Nạn Gian Lận Sửa Chữa iPhone Tại Trung Quốc" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9388/apple-ton-that-hang-ty-usd-moi-nam-vi-nan-gian-lan-sua-chua-iphone-tai-trung-quoc" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/2CHp7VIv1ggBANdM/w200/apple-to-n-tha-t-hang-ty-usd-mo-i-na-m-vi-nan-gian-la-n-su-a-chu-a-iphone-tai-trung-quo-c.jpg" title="apple-to-n-tha-t-hang-ty-usd-mo-i-na-m-vi-nan-gian-la-n-su-a-chu-a-iphone-tai-trung-quo-c" alt="apple-to-n-tha-t-hang-ty-usd-mo-i-na-m-vi-nan-gian-la-n-su-a-chu-a-iphone-tai-trung-quo-c" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/2CHp7VIv1ggBANdM/w200/apple-to-n-tha-t-hang-ty-usd-mo-i-na-m-vi-nan-gian-la-n-su-a-chu-a-iphone-tai-trung-quo-c.jpg" title="apple-to-n-tha-t-hang-ty-usd-mo-i-na-m-vi-nan-gian-la-n-su-a-chu-a-iphone-tai-trung-quo-c" alt="apple-to-n-tha-t-hang-ty-usd-mo-i-na-m-vi-nan-gian-la-n-su-a-chu-a-iphone-tai-trung-quo-c" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/2CHp7VIv1ggBANdM/w200/apple-to-n-tha-t-hang-ty-usd-mo-i-na-m-vi-nan-gian-la-n-su-a-chu-a-iphone-tai-trung-quo-c.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 10/2018, trang The Information vừa có bài báo về khó khăn của Apple trong việc xử lý gian lận sửa chữa iPhone kéo dài 5 năm tại Trung Quốc. Theo đó, các băng nhóm tội phạm mua hoặc ăn cắp iPhone, gỡ bỏ các linh kiện giá trị như CPU, màn hình,... rồi đến Apple Store nói rằng thiết bị bị hỏng và được nhân viên thay thế theo chế độ bảo hành. Các linh kiện bị gỡ lại sau đó được đem bán.</div><time itemprop="datePublished dateModified" datetime="2018-10-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Essential Đang Phát Triển Một Chiếc Điện Thoại AI Tự Xem Nó Là Người Dùng" class="pl_atitle" href="https://nguoivietphone.com/a9395/essential-dang-phat-trien-mot-chiec-dien-thoai-ai-tu-xem-no-la-nguoi-dung">Essential Đang Phát Triển Một Chiếc Điện Thoại AI Tự Xem Nó Là Người Dùng</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Essential Đang Phát Triển Một Chiếc Điện Thoại AI Tự Xem Nó Là Người Dùng" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9395/essential-dang-phat-trien-mot-chiec-dien-thoai-ai-tu-xem-no-la-nguoi-dung" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/M7Sta10v1ggBAEFF/w200/apple-to-n-tha-t-hang-ty-usd-mo-i-na-m-vi-nan-gian-la-n-su-a-chu-a-iphone-tai-trung-quo-c.jpg" title="apple-to-n-tha-t-hang-ty-usd-mo-i-na-m-vi-nan-gian-la-n-su-a-chu-a-iphone-tai-trung-quo-c" alt="apple-to-n-tha-t-hang-ty-usd-mo-i-na-m-vi-nan-gian-la-n-su-a-chu-a-iphone-tai-trung-quo-c" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/M7Sta10v1ggBAEFF/w200/apple-to-n-tha-t-hang-ty-usd-mo-i-na-m-vi-nan-gian-la-n-su-a-chu-a-iphone-tai-trung-quo-c.jpg" title="apple-to-n-tha-t-hang-ty-usd-mo-i-na-m-vi-nan-gian-la-n-su-a-chu-a-iphone-tai-trung-quo-c" alt="apple-to-n-tha-t-hang-ty-usd-mo-i-na-m-vi-nan-gian-la-n-su-a-chu-a-iphone-tai-trung-quo-c" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/M7Sta10v1ggBAEFF/w200/apple-to-n-tha-t-hang-ty-usd-mo-i-na-m-vi-nan-gian-la-n-su-a-chu-a-iphone-tai-trung-quo-c.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 10/2018, Essential Products được cho là đang phát triển một thiết bị mới có khả năng sử dụng trí tuệ nhân tạo AI để bắt chước lại người dùng và phản hồi các tin nhắn dưới danh nghĩa của họ. Theo trang Bloomberg, thiết bị thú vị đã trở thành trọng tâm mới nhất của công ty sau khi sản phẩm phần cứng đầu tiên - Essential Phone - thất bại thảm hại trên thị trường hồi năm 2017.</div><time itemprop="datePublished dateModified" datetime="2018-10-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Ảnh Thiên Văn Ngày 11/10/2018" class="pl_atitle" href="https://nguoivietphone.com/a9394/anh-thien-van-ngay-11-10-2018">Ảnh Thiên Văn Ngày 11/10/2018</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Ảnh Thiên Văn Ngày 11/10/2018" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9394/anh-thien-van-ngay-11-10-2018" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/a1gzYFsv1ggBAHk1/w200/dsc-4229-edit-2falcon9kraus1024.jpg" title="dsc-4229-edit-2falcon9kraus1024" alt="dsc-4229-edit-2falcon9kraus1024" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/a1gzYFsv1ggBAHk1/w200/dsc-4229-edit-2falcon9kraus1024.jpg" title="dsc-4229-edit-2falcon9kraus1024" alt="dsc-4229-edit-2falcon9kraus1024" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/a1gzYFsv1ggBAHk1/w200/dsc-4229-edit-2falcon9kraus1024.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Cảnh tượng chói mắt của một chiếc tên lửa SpaceX Falcon 9 cất cánh dọc theo bờ tây nước Mỹ ngay sau hoàng hôn ngày 07/10/2018</div><time itemprop="datePublished dateModified" datetime="2018-10-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Forbes Hợp Tác Với Nền Tảng Báo Chí Trên Blockchain Để Xuất Bản Nội Dung" class="pl_atitle" href="https://nguoivietphone.com/a9393/forbes-hop-tac-voi-nen-tang-bao-chi-tren-blockchain-de-xuat-ban-noi-dung">Forbes Hợp Tác Với Nền Tảng Báo Chí Trên Blockchain Để Xuất Bản Nội Dung</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Forbes Hợp Tác Với Nền Tảng Báo Chí Trên Blockchain Để Xuất Bản Nội Dung" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9393/forbes-hop-tac-voi-nen-tang-bao-chi-tren-blockchain-de-xuat-ban-noi-dung" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/nLc8fVov1ggBAGQi/w200/forbes-ho-p-tac-vo-i-ne-n-tang-bao-chi-tre-n-blockchain-de-xua-t-ban-no-i-dung.jpg" title="forbes-ho-p-tac-vo-i-ne-n-tang-bao-chi-tre-n-blockchain-de-xua-t-ban-no-i-dung" alt="forbes-ho-p-tac-vo-i-ne-n-tang-bao-chi-tre-n-blockchain-de-xua-t-ban-no-i-dung" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/nLc8fVov1ggBAGQi/w200/forbes-ho-p-tac-vo-i-ne-n-tang-bao-chi-tre-n-blockchain-de-xua-t-ban-no-i-dung.jpg" title="forbes-ho-p-tac-vo-i-ne-n-tang-bao-chi-tre-n-blockchain-de-xua-t-ban-no-i-dung" alt="forbes-ho-p-tac-vo-i-ne-n-tang-bao-chi-tre-n-blockchain-de-xua-t-ban-no-i-dung" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/nLc8fVov1ggBAGQi/w200/forbes-ho-p-tac-vo-i-ne-n-tang-bao-chi-tre-n-blockchain-de-xua-t-ban-no-i-dung.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 10/2018, Forbes đã hợp tác với nền tảng của blockchain Civil để xuất bản nội dung trên một mạng phi tập trung. Từ đầu năm 2019, các nhà báo có thể tải dữ liệu của họ lên mạng Civil trong khi đăng tải trên trang web của Forbes đồng thời cùng một lúc.</div><time itemprop="datePublished dateModified" datetime="2018-10-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Google Đang Kháng Cáo Khoản Tiền Phạt Gần 5 Tỷ USD Chống Độc Quyền Android" class="pl_atitle" href="https://nguoivietphone.com/a9392/google-dang-khang-cao-khoan-tien-phat-gan-5-ty-usd-chong-doc-quyen-android">Google Đang Kháng Cáo Khoản Tiền Phạt Gần 5 Tỷ USD Chống Độc Quyền Android</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Google Đang Kháng Cáo Khoản Tiền Phạt Gần 5 Tỷ USD Chống Độc Quyền Android" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9392/google-dang-khang-cao-khoan-tien-phat-gan-5-ty-usd-chong-doc-quyen-android" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/pQZpWFkv1ggBAABf/w200/google-dang-khang-cao-khoan-tie-n-phat-ga-n-5-ty-usd-cho-ng-do-c-quye-n-android.jpg" title="google-dang-khang-cao-khoan-tie-n-phat-ga-n-5-ty-usd-cho-ng-do-c-quye-n-android" alt="google-dang-khang-cao-khoan-tie-n-phat-ga-n-5-ty-usd-cho-ng-do-c-quye-n-android" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/pQZpWFkv1ggBAABf/w200/google-dang-khang-cao-khoan-tie-n-phat-ga-n-5-ty-usd-cho-ng-do-c-quye-n-android.jpg" title="google-dang-khang-cao-khoan-tie-n-phat-ga-n-5-ty-usd-cho-ng-do-c-quye-n-android" alt="google-dang-khang-cao-khoan-tie-n-phat-ga-n-5-ty-usd-cho-ng-do-c-quye-n-android" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/pQZpWFkv1ggBAABf/w200/google-dang-khang-cao-khoan-tie-n-phat-ga-n-5-ty-usd-cho-ng-do-c-quye-n-android.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Hồi tháng 07/2018, Ủy ban Châu Âu đã đưa ra mức phạt cho Google vì cho rằng công ty lợi dụng sự thống trị của hệ điều hành Android để độc quyền. Thời điểm đó, Google đã phản bác lại rằng thay vì hành vi của hãng được cho là làm giảm sự lựa chọn của người dùng, thì trái lại nó mang đến cho họ nhiều cơ hội hơn</div><time itemprop="datePublished dateModified" datetime="2018-10-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Samsung Đã Có Giải Pháp Cho Những Người Không Thích Phím Ảo Trên Màn Hình" class="pl_atitle" href="https://nguoivietphone.com/a9391/samsung-da-co-giai-phap-cho-nhung-nguoi-khong-thich-phim-ao-tren-man-hinh">Samsung Đã Có Giải Pháp Cho Những Người Không Thích Phím Ảo Trên Màn Hình</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Samsung Đã Có Giải Pháp Cho Những Người Không Thích Phím Ảo Trên Màn Hình" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9391/samsung-da-co-giai-phap-cho-nhung-nguoi-khong-thich-phim-ao-tren-man-hinh" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/JpB3D1gv1ggBAFJ6/w200/samsung-da-co-giai-phap-cho-nhu-ng-ngu-o-i-kho-ng-thich-phim-ao-tre-n-man-hinh.jpg" title="samsung-da-co-giai-phap-cho-nhu-ng-ngu-o-i-kho-ng-thich-phim-ao-tre-n-man-hinh" alt="samsung-da-co-giai-phap-cho-nhu-ng-ngu-o-i-kho-ng-thich-phim-ao-tre-n-man-hinh" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/JpB3D1gv1ggBAFJ6/w200/samsung-da-co-giai-phap-cho-nhu-ng-ngu-o-i-kho-ng-thich-phim-ao-tre-n-man-hinh.jpg" title="samsung-da-co-giai-phap-cho-nhu-ng-ngu-o-i-kho-ng-thich-phim-ao-tre-n-man-hinh" alt="samsung-da-co-giai-phap-cho-nhu-ng-ngu-o-i-kho-ng-thich-phim-ao-tre-n-man-hinh" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/JpB3D1gv1ggBAFJ6/w200/samsung-da-co-giai-phap-cho-nhu-ng-ngu-o-i-kho-ng-thich-phim-ao-tre-n-man-hinh.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Kể từ chiếc Galaxy S8, Samsung đã áp dụng ngôn ngữ thiết kế Infinity Display mới cùng các phím điều hướng ở trong màn hình. Các phím điều hướng sẽ chiếm mất một phần màn hình của máy, tuy nhiên, với chiếc Galaxy A7, Samsung đã loại bỏ luôn dải phím ảo.</div><time itemprop="datePublished dateModified" datetime="2018-10-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Asean Sắp Có Sàn Giao Dịch Tiền Mã Hóa Bằng Tiền Mặt Đầu Tiên" class="pl_atitle" href="https://nguoivietphone.com/a9390/asean-sap-co-san-giao-dich-tien-ma-hoa-bang-tien-mat-dau-tien">Asean Sắp Có Sàn Giao Dịch Tiền Mã Hóa Bằng Tiền Mặt Đầu Tiên</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Asean Sắp Có Sàn Giao Dịch Tiền Mã Hóa Bằng Tiền Mặt Đầu Tiên" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9390/asean-sap-co-san-giao-dich-tien-ma-hoa-bang-tien-mat-dau-tien" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/1cvKgVYv1ggBANsH/w200/asean-sa-p-co-san-giao-dich-tie-n-ma-hoa-ba-ng-tie-n-ma-t-da-u-tie-n.jpg" title="asean-sa-p-co-san-giao-dich-tie-n-ma-hoa-ba-ng-tie-n-ma-t-da-u-tie-n" alt="asean-sa-p-co-san-giao-dich-tie-n-ma-hoa-ba-ng-tie-n-ma-t-da-u-tie-n" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/1cvKgVYv1ggBANsH/w200/asean-sa-p-co-san-giao-dich-tie-n-ma-hoa-ba-ng-tie-n-ma-t-da-u-tie-n.jpg" title="asean-sa-p-co-san-giao-dich-tie-n-ma-hoa-ba-ng-tie-n-ma-t-da-u-tie-n" alt="asean-sa-p-co-san-giao-dich-tie-n-ma-hoa-ba-ng-tie-n-ma-t-da-u-tie-n" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/1cvKgVYv1ggBANsH/w200/asean-sa-p-co-san-giao-dich-tie-n-ma-hoa-ba-ng-tie-n-ma-t-da-u-tie-n.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 10/2018, một số nguồn tin cho biết, Singapore sẽ cho phép ra mắt sàn tiền mã hóa đầu tiên của Đông Nam Á,với mục đích giúp nhà đầu tư tiếp cận dễ hơn với thị trường tiền mã hóa. Sàn giao dịch mới có tên EureKapro.</div><time itemprop="datePublished dateModified" datetime="2018-10-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4878" data-wid="4878"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-2 vb_detail_row1_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4871" data-wid="4871"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" data-name="Right&#32;-&#32;All&#32;Pages&#32;2&#32;-&#32;160" id="nwwg_2749" data-wid="2749"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2749" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1" style="width:160px;"><div id="adspot_id__330" class="advcurrent"><div data-type="adspot" data-src="/banner/330/636610685828874222/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/330/636610685828874222/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Right&#32;Adv&#32;160" id="nwwg_2684" data-wid="2684"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2684"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__268" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/268/635904046475508971/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/268/635904046475508971/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__236" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/236/635904045428320775/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/236/635904045428320775/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Left&#32;Adv&#32;160" id="nwwg_2705" data-wid="2705"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2705"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__27" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/27/635584721712613799/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/27/635584721712613799/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__32" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/32/635647053217994070/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/32/635647053217994070/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4859" data-wid="4859"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="nw_widget vb_adv_bottom" data-name="Bottom&#32;Adv" id="nwwg_2768" data-wid="2768"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2768" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1"><div id="adspot_id__91" class="advcurrent"><div data-type="adspot" data-src="/banner/91/636710710311733211/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/91/636710710311733211/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4694" data-wid="4694"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_bottom_bar" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_bottom_col1" data-name="Column" id="nwwg_139" data-wid="139"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2018 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="nw_widget" data-name="Back&#32;To&#32;Top" id="nwwg_5001" data-wid="5001"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5001"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/636584455581775954/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/293/636584455581775954/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_bottom_col2" data-name="Column" id="nwwg_140" data-wid="140"><div class="nw_lym_content"><div class="nw_widget" style="float:right;margin-top:11px;" data-name="Google&#32;Search" id="nwwg_142" data-wid="142"><div class="nw_boxing_padding"><div class="nw_googlesearch"><form action="/google_search" method="get"><input type="hidden" value="partner-pub-1511005084570772:3538100291" name="cx"><input type="hidden" value="L2EyODYzOTMvY2FtLWJvdC1kdS1raGFjaC1xdW9jLXRlLXRhbmc" name="r"><input name="k" maxlength="48" class="textbox nw_googlesearch_txt" type="text" /><input class="button nw_googlesearch_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMFCKSS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.BieytUHy4fofbqH2">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiAep2KaNMq8um5pUjEbcUHyTmlSMRtxQfJHKFCRdBR7wF.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAH1al18Zr80L7fOvESCYervt868RIJh6u31al18Zr80L.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUADpCTJyZL6VRusQO2lwpWw26xA7aXClbDXtSblJHKkt6.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AN3w0lJUc7J7TnCJrpDl8SFOcImukOXxId3w0lJUc7J7.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAKkMupyCjPxQB6s1ztX3YMgHqzXO1fdgyLEJEb06b65t.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAJdiFshULx6Xb79qv3FQXodvv2q_cVBeh5diFshULx6X.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZACDFMH_srhtxoc6S_mkOpC-hzpL-aQ6kL-YF0FRUqyGr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAA8WMfCs8lTsoM9559glhqygz3nn2CWGrOfawv9_9ZjI.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxACD_1d4jlA52f3lM-UB_4Gl_eUz5QH_gaSD_1d4jlA52.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAHGiA5ZJdw8m-IEZe6Xn8i34gRl7pefyLXGiA5ZJdw8m.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0}];g.NV3VER=63523002017071212;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.BieytUHy4fofbqH2");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiABYHhsbJKOUKToM9r5GYH_JOgz2vkZgf8hYHhsbJKOUK.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>