<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Tỷ Giá USD/VND Tăng Sẽ Hại Kinh Tế VN - Hình trong ngày - Việt Báo Daily Online</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/255954/hinh-trong-ngay" rel="alternate" title="Việt Báo Daily Online - Hình trong ngày [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Bản tin VOV   ghi rằng trong 2 tuần qua, tỷ giá USD và VND tăng khá mạnh, một phần do USD tăng giá trên thị trường thế giới, một phần khác do đồng Nhân dân tệ mất giá so với USD, cộng với đó là sự lo ngại về cuộc chiến thương mại Mỹ-Trung Quốc. Việc tỷ giá USD và VND tăng cao về cơ bản không có lợi cho nền kinh tế Việt Nam. Vì do nền sản xuất của nước ta phụ thuộc nhiều vào nhập cảng, khoảng 60% trong tổng nhập cảng là nguyên vật liệu, nhập cảng máy móc thiết bị trên 30%, nhập cảng tiêu dùng chỉ khoảng 7-8%."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Daily Online"/><meta property="og:url" content="https://vietbao.com/a283029/ty-gia-usd-vnd-tang-se-hai-kinh-te-vn"/><meta itemprop="og:headline" content="Tỷ Giá USD/VND Tăng Sẽ Hại Kinh Tế VN"/><meta itemprop="og:description" content="Bản tin VOV   ghi rằng trong 2 tuần qua, tỷ giá USD và VND tăng khá mạnh, một phần do USD tăng giá trên thị trường thế giới, một phần khác do đồng Nhân dân tệ mất giá so với USD, cộng với đó là sự lo ngại về cuộc chiến thương mại Mỹ-Trung Quốc. Việc tỷ giá USD và VND tăng cao về cơ bản không có lợi cho nền kinh tế Việt Nam. Vì do nền sản xuất của nước ta phụ thuộc nhiều vào nhập cảng, khoảng 60% trong tổng nhập cảng là nguyên vật liệu, nhập cảng máy móc thiết bị trên 30%, nhập cảng tiêu dùng chỉ khoảng 7-8%."/><meta property="og:image" content="https://vietbao.com/images/file/CdovhB7k1QgBADRy/a-cash-money-dollar-invest.jpg"/><meta property="og:title" content="Tỷ Giá USD/VND Tăng Sẽ Hại Kinh Tế VN"/><meta property="og:description" content="Bản tin VOV   ghi rằng trong 2 tuần qua, tỷ giá USD và VND tăng khá mạnh, một phần do USD tăng giá trên thị trường thế giới, một phần khác do đồng Nhân dân tệ mất giá so với USD, cộng với đó là sự lo ngại về cuộc chiến thương mại Mỹ-Trung Quốc. Việc tỷ giá USD và VND tăng cao về cơ bản không có lợi cho nền kinh tế Việt Nam. Vì do nền sản xuất của nước ta phụ thuộc nhiều vào nhập cảng, khoảng 60% trong tổng nhập cảng là nguyên vật liệu, nhập cảng máy móc thiết bị trên 30%, nhập cảng tiêu dùng chỉ khoảng 7-8%."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a283029/ty-gia-usd-vnd-tang-se-hai-kinh-te-vn"/><meta name="twitter:title" content="Tỷ Giá USD/VND Tăng Sẽ Hại Kinh Tế VN"/><meta name="twitter:description" content="Bản tin VOV   ghi rằng trong 2 tuần qua, tỷ giá USD và VND tăng khá mạnh, một phần do USD tăng giá trên thị trường thế giới, một phần khác do đồng Nhân dân tệ mất giá so với USD, cộng với đó là sự lo ngại về cuộc chiến thương mại Mỹ-Trung Quốc. Việc tỷ giá USD và VND tăng cao về cơ bản không có lợi cho nền kinh tế Việt Nam. Vì do nền sản xuất của nước ta phụ thuộc nhiều vào nhập cảng, khoảng 60% trong tổng nhập cảng là nguyên vật liệu, nhập cảng máy móc thiết bị trên 30%, nhập cảng tiêu dùng chỉ khoảng 7-8%."/><meta name="twitter:image" content="https://vietbao.com/images/file/CdovhB7k1QgBADRy/a-cash-money-dollar-invest.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Daily Online"/><meta name="keywords" content="vietnamese daily news tin tuc vietbao"/><meta name="description" content="Bản tin VOV   ghi rằng trong 2 tuần qua, tỷ giá USD và VND tăng khá mạnh, một phần do USD tăng giá trên thị trường thế giới, một phần khác do đồng Nhân dân tệ mất giá so với USD, cộng với đó là sự lo ngại về cuộc chiến thương mại Mỹ-Trung Quốc. Việc tỷ giá USD và VND tăng cao về cơ bản không có lợi cho nền kinh tế Việt Nam. Vì do nền sản xuất của nước ta phụ thuộc nhiều vào nhập cảng, khoảng 60% trong tổng nhập cảng là nguyên vật liệu, nhập cảng máy móc thiết bị trên 30%, nhập cảng tiêu dùng chỉ khoảng 7-8%."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAOsGYLbh13OyBU2WxtvZqLUFTZbG29mota5dQn8IWrTb.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgALA9DMgmh9HU4d-LQPPfvuvh34tA89--67A9DMgmh9HU.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3OAuth2Login/css/AQAuAGQagCr5_zlQxTR9TvcGJ6nFNH1O9wYnqWQagCr5_zlQ.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/DQD-Akv9b-BD_OX39xg9toEkPD_3GD22gSQ8P2yIZ4VD3ulU.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAOV9JpNbSe8ATE4han0uQxpMTiFqfS5DGuV9JpNbSe8A.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a283029/ty-gia-usd-vnd-tang-se-hai-kinh-te-vn" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w100/vietbao.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w150/vietbao.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;Daily&#32;Online"/><meta name="application-name" content="Việt&#32;Báo&#32;Daily&#32;Online"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/sOkfAXA10AgQADM4/favicon.ico"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var VBJOBS={c:'US',y:'Ashburn',r:'Virginia',h:7,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMFCKSS');</script><style type="text/css">
body {}
.nw_post_detail .pd_title h1 {color:#00283c; font-size: 18px;}
.pd_description { font-size: 17px;}
.pl_list .pl_title h2, .pl_list .pl_brief { font-size: 16px;}
.pl_author li.item a { font-size: 12px;}
.nw_box_list_tab_title .tab {padding: 0px 15px 2px;}
.nw_boxing .nw_boxing_title { font-size: 16px; padding: 3px 10px 3px;}
.vb_login_form {padding-top: 0; font-size: 16px;}
.button, .button:visited, .pl_list .pl_date, .pl_list .pl_view, .nw_post_detail .pd_info .pd_date, .nw_post_detail .pd_info .pd_time, .nw_post_detail .pd_info .pd_view { font-size: 12px}
.nw_weblink_content .wlk_title,
.pd_author li.item, .nw_post_detail .pd_nextback .nextpost, .nw_post_detail .pd_nextback .prevpost, .nw_menu_vertical .liMenu .aMenu, .nff .nff_title { font-size: 14px}
.nw_menu_horizontal .liMenu .aMenu, .vb_header_menu .nw_menu_horizontal .liMenu .aMenu, .nw_menu_vertical .liMenu .aMenu::before { font-size: 12px;}
.vb_hinhtrongngay .pl_brief { height: 50px;}
.checkbox .icon, .radio .icon { margin-top: 5px;}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/kCou02810AgBAvhF/alogo.png"><meta itemprop="width" content="131"><meta itemprop="height" content="37"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Daily&#32;Online"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_area"><div class="nw_lym_row vb_mobile_bar&#32;col-no-padding" data-name="Mobile&#32;Bar" id="nwwg_4785" data-wid="4785"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;&#32;position:&#32;relative;&#32;z-index:&#32;9000;" data-name="Logo-Mobile" id="nwwg_4938" data-wid="4938"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4938"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__228"><div class="nw_async noscript" data-type="adspot" data-src="/banner/228/635671685207985306/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/228/635671685207985306/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="left:50px" data-name="Mobile&#32;Search" id="vb_mobile_search" data-wid="4810"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyODMwMjkvdHktZ2lhLXVzZC12bmQtdGFuZy1zZS1oYWkta2luaC10ZS12bg" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Mobile&#32;Menu" id="nwwg_4811" data-wid="4811"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_top_bar" data-name="Top&#32;Bar" id="nwwg_4789" data-wid="4789"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4814" data-wid="4814"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_header_col1" data-name="Zone" id="nwwg_4817" data-wid="4817"><div class="nw_lym_content"><div class="nw_widget vb_client_timer" data-name="Đồng&#32;hồ" id="nwwg_133" data-wid="133"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">$(function(){var f = function(){var d = new Date(); $('#vb_timenow').text(Globalize.format(d, "g")); }; f(); }) </script></div><div class="nw_widget nw_menu_mb" data-name="Menu&#32;Raovat" id="nwwg_4995" data-wid="4995"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4995"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__272"><div class="nw_async noscript" data-type="adspot" data-src="/banner/272/635937835182238782/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/272/635937835182238782/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_header_col2" data-name="Zone" id="nwwg_4818" data-wid="4818"><div class="nw_lym_content"><div class="nw_widget vb_header_menu" data-name="Header&#32;Menu" id="nwwg_134" data-wid="134"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/" title="Trang nhất"><span class="nw_menu_text">Trang nhất</span></a></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li><li class="liMenu"><a class="aMenu" href="/p104/weblinks" title="WebLinks"><span class="nw_menu_text">WebLinks</span></a></li><li class="liMenu"><a class="aMenu" href="http://phovui.vietbao.com/" target="_self" title="Diễn Đàn"><span class="nw_menu_text">Diễn Đàn</span></a></li><li class="liMenu"><a class="aMenu" href="http://raovat.vietbao.com" target="_blank" title="Rao Vặt"><span class="nw_menu_text">Rao Vặt</span></a></li><li class="liMenu"><a class="aMenu" href="/p109/lien-lac" title="Liên Lạc"><span class="nw_menu_text">Liên Lạc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/rss/main" target="_blank" title="Kênh RSS"><span class="nw_menu_text">Kênh RSS</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_logo_bar" data-name="Logo&#32;Bar" id="nwwg_4788" data-wid="4788"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4823" data-wid="4823"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_logo_col1&#32;col-no-padding" data-name="Zone" id="nwwg_4826" data-wid="4826"><div class="nw_lym_content"><div class="nw_widget" data-name="Logo&#32;PC" id="nwwg_57" data-wid="57"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__57" style="height:90px"><div class="nw_ver_adspotgroup_h" style="width:369px"><div id="adspot_id__2" style="width:369px;height:90px"><div data-load="1"><a target="_self" href="/cmd/adv_counter?id=2&amp;href=https%3a%2f%2fvietbao.com%2f" rel="nofollow"><img title="Việt Báo Online" alt="Việt Báo Online" data-info="369,90" style="float: none; text-align: left; margin: 0px;" src="/images/file/6WWd_kHl0AgBAscO/logo-vb-2014.png" height="90" width="369" /></a><script type="text/javascript">
$(function(){var fCe=function(){var h = $('#nwwg_4755').height();if (h > 0) {var rows = $('#nwwg_76 .pl_row');if (rows.length) {var hTop = $('#nwwg_76');for (var i = rows.length - 1; i >= 0; --i) {var m = $(rows[i]);if (hTop.height() > h) {m.hide();}else break;}}}};fCe();window.setTimeout(fCe,2000);});
</script></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_logo_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4827" data-wid="4827"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" style="float:right" data-name="Right&#32;Logo" id="nwwg_132" data-wid="132"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__132" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="height:90px"><div id="adspot_id__204" style="display:none"><div data-load="1"><a href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com" target="_blank" rel="nofollow"><img src="/images/file/AMtde6sM0ggBAQFw/banner-orange-nba-728x90-kb.gif" style="float: none; margin: 5px auto; width: 728px; display: block; clear: both;" class="nw-img-responsive" data-info="728,90" width="728" height="90" /></a></div><div class="clear"></div></div><div id="adspot_id__321" class="advcurrent"><div data-load="1"><a href="/cmd/adv_counter?id=321&amp;href=http%3a%2f%2fvietbet.com" target="_blank" rel="nofollow"><img src="/images/file/zbAFe6sM0ggBARpy/banner-orange-nba-728x90.gif" style="float: none; clear: both; margin: 5px auto; width: 728px; display: block;" class="nw-img-responsive" data-info="728,90" width="728" height="90" /></a></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_menu_bar" data-name="Menu&#32;Bar" id="nwwg_4787" data-wid="4787"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" data-name="Row" id="nwwg_4832" data-wid="4832"><div class="nw_lym_content"><div class="nw_widget vb_menu_bg" data-name="Top&#32;Menu" id="vb_top_menu_f" data-wid="49"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4786" data-wid="4786"><div class="nw_lym_content"><div class="nw_widget vb_hotnews" data-name="Tin&#32;Hot" id="vb_hotnews_div" data-wid="137"><div class="ibox_effect ibox_effect_marhoz" data-effect="continous" data-time="6000" data-duration="200" data-hover="1"><div class="ibox_effect_marhoz_w"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nam Hàn: Biểu Tình Chống Tham Nhũng" class="pl_atitle" href="/a283030/nam-han-bieu-tinh-chong-tham-nhung">Nam Hàn: Biểu Tình Chống Tham Nhũng</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-07-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tỷ Giá USD/VND Tăng Sẽ Hại Kinh Tế VN" class="pl_atitle" href="/a283029/ty-gia-usd-vnd-tang-se-hai-kinh-te-vn">Tỷ Giá USD/VND Tăng Sẽ Hại Kinh Tế VN</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-07-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Walmart Mở Thêm Tiệm Ở Chengdu" class="pl_atitle" href="/a283028/walmart-mo-them-tiem-o-chengdu">Walmart Mở Thêm Tiệm Ở Chengdu</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-07-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nhật Bản: Sân Bay Narita Nâng Cấp" class="pl_atitle" href="/a283027/nhat-ban-san-bay-narita-nang-cap">Nhật Bản: Sân Bay Narita Nâng Cấp</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-07-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Bà Nguyễn Thị Năm" class="pl_atitle" href="/a283026/ba-nguyen-thi-nam">Bà Nguyễn Thị Năm</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-07-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Jordan: Ưu Tiên Hồi Hương 650,000 Di Dân Từ Syria Tới" class="pl_atitle" href="/a283025/jordan-uu-tien-hoi-huong-650-000-di-dan-tu-syria-toi">Jordan: Ưu Tiên Hồi Hương 650,000 Di Dân Từ Syria Tới</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-07-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Lãnh Đạo Quân Đội Pakistan Bị Tố Dàn Xếp Kết Quả Bầu Cử Ngày 25-7" class="pl_atitle" href="/a283024/lanh-dao-quan-doi-pakistan-bi-to-dan-xep-ket-qua-bau-cu-ngay-25-7">Lãnh Đạo Quân Đội Pakistan Bị Tố Dàn Xếp Kết Quả Bầu Cử Ngày 25-7</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-07-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Syria: Bị Đánh Tơi Tả, Quân Nổi Dậy Chịu Thương Lượng" class="pl_atitle" href="/a283023/syria-bi-danh-toi-ta-quan-noi-day-chiu-thuong-luong">Syria: Bị Đánh Tơi Tả, Quân Nổi Dậy Chịu Thương Lượng</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-07-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Gián Điệp TC Mua Chuộc Dân Biểu Đức Để Lấy Tin" class="pl_atitle" href="/a283022/gian-diep-tc-mua-chuoc-dan-bieu-duc-de-lay-tin">Gián Điệp TC Mua Chuộc Dân Biểu Đức Để Lấy Tin</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-07-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_login_bar&#32;col-no-padding" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="nw_widget vb_search_box" data-name="Search" id="nwwg_4928" data-wid="4928"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyODMwMjkvdHktZ2lhLXVzZC12bmQtdGFuZy1zZS1oYWkta2luaC10ZS12bg" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Login&#32;Div" id="nwwg_4835" data-wid="4835"><div class="vb_login_div"><a target="_self" href="/login">Hội Nhập</a>| <a target="_self" href="/user/register">Ghi Danh</a></div></div><div class="nw_widget vb_login_form" data-name="Login" id="nwwg_4838" data-wid="4838"><div class="nw_forms nw_forms_login"><form action="//vietbao.com/login/" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Tên thành viên</div><span data-valmsg-replace="true" data-valmsg-for="m_login_username" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_login_username" id="m_login_username" data-val-required="Xin nhập vào ô &quot;Tên thành viên&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Tên thành viên&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="^[0-9a-zA-Z@$_]{4,48}$" data-val-regex="Tên thành viên không hợp lệ (a-z A-Z 0-9 $ @ _)" data-val="true" tabindex="1" class="textbox username"/></div><div class="clear"></div></div></div><div class="nff"><div class="nff_field"><div class="nff_title">Mật mã</div><span data-valmsg-replace="true" data-valmsg-for="m_login_password" class="field-validation-valid"></span><div class="nff_content"><input type="password" name="m_login_password" id="m_login_password" data-val-required="Xin nhập vào ô &quot;Mật mã&quot;" data-val-length-min="4" data-val-length-max="48" maxlength="48" data-val-length="Độ dài của ô &quot;Mật mã&quot; không hợp lệ (4 - 48 ký tự)" data-val="true" tabindex="2" class="textbox password"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><div class="a_link"><a class="a_forgot_password" rel="nofollow" href="/forgotpassword/L2EyODMwMjkvdHktZ2lhLXVzZC12bmQtdGFuZy1zZS1oYWkta2luaC10ZS12bg">Quên mật mã ?</a><span>&nbsp;&nbsp;|&nbsp;&nbsp;</span><a class="a_register" rel="nofollow" href="/user/register/L2EyODMwMjkvdHktZ2lhLXVzZC12bmQtdGFuZy1zZS1oYWkta2luaC10ZS12bg">Ghi danh</a></div><input type="submit" name="submit" value="Hội nhập" class="button" tabindex="3"/></div><div class="oauth2_login_content_container"><div class="oauth2_login_content_title">Hội nhập với</div><div class="oauth2_login_content oauth2_button"><a title="Hội nhập qua Google" href="/cmd/spr_oauth2?srv=google&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjgzMDI5L3R5LWdpYS11c2Qtdm5kLXRhbmctc2UtaGFpLWtpbmgtdGUtdm4" class="oauth2_google">Hội nhập qua Google</a><a title="Hội nhập qua Facebook" href="/cmd/spr_oauth2?srv=facebook&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjgzMDI5L3R5LWdpYS11c2Qtdm5kLXRhbmctc2UtaGFpLWtpbmgtdGUtdm4" class="oauth2_facebook">Hội nhập qua Facebook</a><a title="Hội nhập qua Twitter" href="/cmd/spr_oauth2?srv=twitter&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjgzMDI5L3R5LWdpYS11c2Qtdm5kLXRhbmctc2UtaGFpLWtpbmgtdGUtdm4" class="oauth2_twitter">Hội nhập qua Twitter</a><a title="Hội nhập qua Windows Live" href="/cmd/spr_oauth2?srv=windows&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjgzMDI5L3R5LWdpYS11c2Qtdm5kLXRhbmctc2UtaGFpLWtpbmgtdGUtdm4" class="oauth2_windows">Hội nhập qua Windows Live</a><a title="Hội nhập qua Paypal" href="/cmd/spr_oauth2?srv=paypal&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjgzMDI5L3R5LWdpYS11c2Qtdm5kLXRhbmctc2UtaGFpLWtpbmgtdGUtdm4" class="oauth2_paypal">Hội nhập qua Paypal</a><a title="Hội nhập qua Linkedin" href="/cmd/spr_oauth2?srv=linkedin&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjgzMDI5L3R5LWdpYS11c2Qtdm5kLXRhbmctc2UtaGFpLWtpbmgtdGUtdm4" class="oauth2_linkedin">Hội nhập qua Linkedin</a><a title="Hội nhập qua Amazon" href="/cmd/spr_oauth2?srv=amazon&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjgzMDI5L3R5LWdpYS11c2Qtdm5kLXRhbmctc2UtaGFpLWtpbmgtdGUtdm4" class="oauth2_amazon">Hội nhập qua Amazon</a><a title="Hội nhập qua Yahoo" href="/cmd/spr_oauth2?srv=yahoo&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjgzMDI5L3R5LWdpYS11c2Qtdm5kLXRhbmctc2UtaGFpLWtpbmgtdGUtdm4" class="oauth2_yahoo">Hội nhập qua Yahoo</a></div></div></form></div></div><div class="nw_widget" data-name="Navigator" id="nwwg_4841" data-wid="4841"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">Trang nhà</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="aNavText">Hình trong ngày</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" style="padding-top:10px" data-name="Center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row&#32;0" id="nwwg_4844" data-wid="4844"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4869" data-wid="4869"><div class="nw_lym_area"><div class="nw_lym_col col-lg-10 vb_detail_row1_col1" data-name="Row_1_1" id="nwwg_4870" data-wid="4870"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" style="padding-bottom:10px" data-name="Row" id="nwwg_4872" data-wid="4872"><div class="nw_lym_content"><div class="nw_widget vb_adv_728x90&#32;nw_alert_block" data-name="All&#32;Pages&#32;728x90" id="nwwg_165" data-wid="165"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__165" data-effect="fade" data-time="20000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__329" class="advcurrent"><div data-type="adspot" data-src="/banner/329/636585376999265246/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/329/636585376999265246/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1_1" data-name="Row&#32;1_1_1" id="vb_box_center" data-wid="4875"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4881" data-wid="4881"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_detail_row1_1_col1&#32;&#32;col-no-padding" data-name="Zone" id="nwwg_4882" data-wid="4882"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a283029/ty-gia-usd-vnd-tang-se-hai-kinh-te-vn" title="Tỷ&#32;Giá&#32;USD/VND&#32;Tăng&#32;Sẽ&#32;Hại&#32;Kinh&#32;Tế&#32;VN" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_283029"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/CdovhB7k1QgBADRy/a-cash-money-dollar-invest.jpg" /><meta itemprop="width" content="600"/><meta itemprop="height" content="395"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Tỷ Giá USD/VND Tăng Sẽ Hại Kinh Tế VN</h1></div><div class="pd_info"><span class="pd_date">08/07/2018</span><span class="pd_time">00:00:00</span><span class="pd_view">(Xem: 40)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2018-07-08"></time></div><div class="nw_qrcode"><img width="128" height="128" src="/qrcode/a/1/283029/635664897201800464/ty-gia-usd-vnd-tang-se-hai-kinh-te-vn" alt="Tỷ&#32;Giá&#32;USD/VND&#32;Tăng&#32;Sẽ&#32;Hại&#32;Kinh&#32;Tế&#32;VN"/></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa283029%2fty-gia-usd-vnd-tang-se-hai-kinh-te-vn"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa283029%2fty-gia-usd-vnd-tang-se-hai-kinh-te-vn"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa283029%2fty-gia-usd-vnd-tang-se-hai-kinh-te-vn"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><a href="/images/file/CdovhB7k1QgBADRy/a-cash-money-dollar-invest.jpg"><img src="/images/site/blank.gif" style="float: none; margin: 5px auto; width: 600px; display: block; clear: both;" class="nw-img-responsive imglazy imgcontent" data-info="600,395" alt="a-cash-money-dollar-invest" title="a-cash-money-dollar-invest" width="600" height="395" data-original="/images/file/CdovhB7k1QgBADRy/a-cash-money-dollar-invest.jpg"/><noscript><img src="/images/file/CdovhB7k1QgBADRy/a-cash-money-dollar-invest.jpg" style="float: none; margin: 5px auto; width: 600px; display: block; clear: both;" class="nw-img-responsive" data-info="600,395" alt="a-cash-money-dollar-invest" title="a-cash-money-dollar-invest" width="600" height="395"/></noscript></a><br /><p>Bản tin VOV&nbsp;&nbsp; ghi rằng trong 2 tuần qua, tỷ giá USD và VND tăng khá mạnh, một phần do USD tăng giá trên thị trường thế giới, một phần khác do đồng Nhân dân tệ mất giá so với USD, cộng với đó là sự lo ngại về cuộc chiến thương mại Mỹ-Trung Quốc. Việc tỷ giá USD và VND tăng cao về cơ bản không có lợi cho nền kinh tế Việt Nam. Vì do nền sản xuất của nước ta phụ thuộc nhiều vào nhập cảng, khoảng 60% trong tổng nhập cảng là nguyên vật liệu, nhập cảng máy móc thiết bị trên 30%, nhập cảng tiêu dùng chỉ khoảng 7-8%.</p><p><ul class="top_related"><li><a href="/a173528/giao-hoi-phat-giao-viet-nam-thong-nhat-hoa-ky-quyet-nghi-cua-dai-hoi-thuong-nien-lan-thu-iii-nhiem-ky-i-2008-2012">Giáo Hội Phật Giáo Việt Nam Thống Nhất Hoa Kỳ: Quyết Nghị của Đại Hội Thường Niên lần thứ III, nhiệm kỳ I (2008-2012)</a></li><li><a href="/a132520/dau-co-nan-ket-xe-nhat">Đâu Có Nạn Kẹt Xe Nhất?</a></li><li><a href="/a183223/tham-do-florida-romney-42-gingrich-27-santorum-16">Thăm Dò Florida: Romney 42%, Gingrich 27%, Santorum 16%</a></li><li><a href="/a242278/tc-thua-o-bien-dong">TC Thua Ở Biển Đông</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent nw_alert_block" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2744" data-effect="fade" data-time="10000" data-duration="600" data-hover="1"><div id="adspot_id__227" style="display:none"><div data-type="adspot" data-src="/banner/227/636639080613639704/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/227/636639080613639704/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__326" class="advcurrent"><div data-type="adspot" data-src="/banner/326/636586225613462860/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/326/636586225613462860/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa283029%2fty-gia-usd-vnd-tang-se-hai-kinh-te-vn"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa283029%2fty-gia-usd-vnd-tang-se-hai-kinh-te-vn"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa283029%2fty-gia-usd-vnd-tang-se-hai-kinh-te-vn"></a></div></div><div class="clear"></div></div><div class="clear"></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p255954a283029/2/ty-gia-usd-vnd-tang-se-hai-kinh-te-vn#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nam Hàn: Biểu Tình Chống Tham Nhũng" class="pl_atitle" href="/p255954a283030/nam-han-bieu-tinh-chong-tham-nhung">Nam Hàn: Biểu Tình Chống Tham Nhũng</a></h2></div><span class="pl_date">08/07/2018</span><span class="pl_view">(Xem: 29)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nam Hàn: Biểu Tình Chống Tham Nhũng" class="nw_image" itemprop="url" href="/p255954a283030/nam-han-bieu-tinh-chong-tham-nhung" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/CwR4qR3k1QgBAKpr/w150/afp-korea-rally-protest.jpg" title="afp-korea-rally-protest" alt="afp-korea-rally-protest" width="120" height="80" data-info="5870,3913"/><noscript><img itemprop="thumbnailUrl" src="/images/file/CwR4qR3k1QgBAKpr/w150/afp-korea-rally-protest.jpg" title="afp-korea-rally-protest" alt="afp-korea-rally-protest" width="120" height="80" data-info="5870,3913"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/CwR4qR3k1QgBAKpr/w150/afp-korea-rally-protest.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Một phi công và một nhân viên hãng hàng không Korean Air mang mặt nạ Guy Fawkes tham dự biểu tình, kêu gọi Chủ tịch Cho Yang-ho của Hanjin Group từ chức hôm 6/7/2018 tại Seoul,  Nam Hàn. Cho Yang-ho đang bị điều tra về nhiều cáo buộc, kể cả tội biển thủ và tránh thuế di sản 45 triệu đôla. (Photo AFP/Getty Images)</div><time itemprop="datePublished dateModified" datetime="2018-07-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Walmart Mở Thêm Tiệm Ở Chengdu" class="pl_atitle" href="/p255954a283028/walmart-mo-them-tiem-o-chengdu">Walmart Mở Thêm Tiệm Ở Chengdu</a></h2></div><span class="pl_date">08/07/2018</span><span class="pl_view">(Xem: 39)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Walmart Mở Thêm Tiệm Ở Chengdu" class="nw_image" itemprop="url" href="/p255954a283028/walmart-mo-them-tiem-o-chengdu" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/YRcMhh7k1QgBAEIm/w150/a-wal-mart-copy.jpg" title="a-wal-mart-copy" alt="a-wal-mart-copy" width="120" height="82" data-info="800,549"/><noscript><img itemprop="thumbnailUrl" src="/images/file/YRcMhh7k1QgBAEIm/w150/a-wal-mart-copy.jpg" title="a-wal-mart-copy" alt="a-wal-mart-copy" width="120" height="82" data-info="800,549"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/YRcMhh7k1QgBAEIm/w150/a-wal-mart-copy.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="82"></div></a></div></div><div class="pl_brief" itemprop="description">Công ty Walmart dự định mở thêm từ 30 tới 40 cửa tiệm trong vòng 5 năm tới tại Chengdu, thủ phủ tỉnh Sichuan. Bản ghi nhớ hợp tác chiến lược giữa Walmart China và chính quyền Chengdu cho biết các tiệm mới mở ra dự kiến sẽ có các tiệm Sam&#39;s Club, Walmart Hypermarket và Walmart Supermarket. Dân số Chengdu hiện nay hơn 16 triệu người trong năm 2017.   Hiện nay Walmart  có 13 tiệm Walmart Hypermarkets và một tiệm Sam&#39;s Club.</div><time itemprop="datePublished dateModified" datetime="2018-07-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nhật Bản: Sân Bay Narita Nâng Cấp" class="pl_atitle" href="/p255954a283027/nhat-ban-san-bay-narita-nang-cap">Nhật Bản: Sân Bay Narita Nâng Cấp</a></h2></div><span class="pl_date">08/07/2018</span><span class="pl_view">(Xem: 40)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nhật Bản: Sân Bay Narita Nâng Cấp" class="nw_image" itemprop="url" href="/p255954a283027/nhat-ban-san-bay-narita-nang-cap" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/Uf1SfB7k1QgBAC5D/w150/a-ana-airlines-in-japan.jpg" title="a-ana-airlines-in-japan" alt="a-ana-airlines-in-japan" width="120" height="77" data-info="1038,662"/><noscript><img itemprop="thumbnailUrl" src="/images/file/Uf1SfB7k1QgBAC5D/w150/a-ana-airlines-in-japan.jpg" title="a-ana-airlines-in-japan" alt="a-ana-airlines-in-japan" width="120" height="77" data-info="1038,662"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/Uf1SfB7k1QgBAC5D/w150/a-ana-airlines-in-japan.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="77"></div></a></div></div><div class="pl_brief" itemprop="description">Bản tin NHK ghi rằng sân bay Quốc tế Narita gần Tokyo dự kiến sẽ chấp nhận các máy bay phản lực tư nhân cỡ nhỏ trong thời gian diễn ra Olympic và Paralympic 2020. Công ty vận hành sân bay Narita cho biết, họ dự kiến sẽ có nhiều máy bay loại này đến Nhật Bản trong thời gian diễn ra những sự kiện trên. Các máy bay phản lực tư nhân cỡ nhỏ thường được các lãnh đạo doanh nghiệp và những người giàu có sử dụng. Hiện tại, trung bình mỗi ngày có 2 máy bay loại này cất cánh hoặc hạ cánh tại Narita. Mục đích cung cấp  nhu cầu đa dạng để Olympic và Paralympic thành công.</div><time itemprop="datePublished dateModified" datetime="2018-07-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Lễ Hội Bò Chạy Ở Tây Ban Nha" class="pl_atitle" href="/p255954a283002/le-hoi-bo-chay-o-tay-ban-nha">Lễ Hội Bò Chạy Ở Tây Ban Nha</a></h2></div><span class="pl_date">07/07/2018</span><span class="pl_view">(Xem: 195)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Lễ Hội Bò Chạy Ở Tây Ban Nha" class="nw_image" itemprop="url" href="/p255954a283002/le-hoi-bo-chay-o-tay-ban-nha" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/bulyp9_j1QgBAI1r/w150/afp-spain-bull-run-festival.jpg" title="afp-spain-bull-run-festival" alt="afp-spain-bull-run-festival" width="120" height="80" data-info="4552,3035"/><noscript><img itemprop="thumbnailUrl" src="/images/file/bulyp9_j1QgBAI1r/w150/afp-spain-bull-run-festival.jpg" title="afp-spain-bull-run-festival" alt="afp-spain-bull-run-festival" width="120" height="80" data-info="4552,3035"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/bulyp9_j1QgBAI1r/w150/afp-spain-bull-run-festival.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Ngày đầu tưng bừng Lễ hội Bò chạy -- San Fermin Running of the Bulls -- hôm 6 tháng 7/2018 tại thị trấn Pamplona, Tây Ban Nha. Lễ hội thường niên nổi tiếng từ cuốn tiểu thuyết năm 1926 của nhà văn Hoa Kỳ Ernest Hemmingway nhan đề &#39;The Sun Also Rises&#39;, trong đó có kể các chuyến rượt bỏ chạy xuyên qua đường phố thị trấn Pamplona để tới sân đấu bò. (Photo AFP/Getty Images)</div><time itemprop="datePublished dateModified" datetime="2018-07-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="70% Sầu Riêng Tiền Giang Sang TQ" class="pl_atitle" href="/p255954a283001/70-sau-rieng-tien-giang-sang-tq">70% Sầu Riêng Tiền Giang Sang TQ</a></h2></div><span class="pl_date">07/07/2018</span><span class="pl_view">(Xem: 238)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="70% Sầu Riêng Tiền Giang Sang TQ" class="nw_image" itemprop="url" href="/p255954a283001/70-sau-rieng-tien-giang-sang-tq" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/O-em59_j1QgBABNh/w150/a-trai-sau-rieng-1-.jpg" title="a-trai-sau-rieng-1-" alt="a-trai-sau-rieng-1-" width="120" height="90" data-info="800,599"/><noscript><img itemprop="thumbnailUrl" src="/images/file/O-em59_j1QgBABNh/w150/a-trai-sau-rieng-1-.jpg" title="a-trai-sau-rieng-1-" alt="a-trai-sau-rieng-1-" width="120" height="90" data-info="800,599"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/O-em59_j1QgBABNh/w150/a-trai-sau-rieng-1-.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="90"></div></a></div></div><div class="pl_brief" itemprop="description">Báo Tuổi Trẻ ghi rằng trong năm 2017 Tiền Giang sản xuất được hơn 200.000 tấn sầu riêng nhưng khoảng 70% được xuất tươi, theo đường tiểu ngạch qua Trung Quốc... Các chuyên gia nhận định rằng điều này dẫn đến việc giá cả loại trái cây này luôn trồi sụt thất thường, giá trị sản phẩm chưa cao, nông dân chưa chủ động được sản xuất, chưa an tâm với loại cây mình trồng.</div><time itemprop="datePublished dateModified" datetime="2018-07-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Xuất Cảng Sản Phẩm Gỗ Tăng" class="pl_atitle" href="/p255954a283000/xuat-cang-san-pham-go-tang">Xuất Cảng Sản Phẩm Gỗ Tăng</a></h2></div><span class="pl_date">07/07/2018</span><span class="pl_view">(Xem: 118)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Xuất Cảng Sản Phẩm Gỗ Tăng" class="nw_image" itemprop="url" href="/p255954a283000/xuat-cang-san-pham-go-tang" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/pSKw4t_j1QgBAGkh/w150/a-che-bien-go-wood-product.jpg" title="a-che-bien-go-wood-product" alt="a-che-bien-go-wood-product" width="120" height="89" data-info="628,466"/><noscript><img itemprop="thumbnailUrl" src="/images/file/pSKw4t_j1QgBAGkh/w150/a-che-bien-go-wood-product.jpg" title="a-che-bien-go-wood-product" alt="a-che-bien-go-wood-product" width="120" height="89" data-info="628,466"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/pSKw4t_j1QgBAGkh/w150/a-che-bien-go-wood-product.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="89"></div></a></div></div><div class="pl_brief" itemprop="description">Báo Chính phủ ghi theo thống kê Tổng cục Lâm nghiệp, cho thấy lũy kế nửa đầu năm 2018, giá trị xuất cảng lâm sản chính ước đạt trên 4,3 tỷ USD (trong đó gỗ và sản phẩm gỗ ước đạt trên 4,1 tỷ USD), tăng 12,7% so với cùng kỳ 2017 và chiếm 22,3% tổng giá trị kim ngạch xuất cảng toàn ngành. Đáng chú ý, giá trị xuất siêu lâm sản chính đạt tới hơn 3,2 tỷ USD, cao nhất trong số các mặt hàng xuất cảng nông sản chủ lực. Hoa Kỳ, Trung Quốc, Nhật Bản và Hàn Quốc là 4 thị trường nhập cảng gỗ và sản phẩm gỗ lớn nhất của Việt Nam nửa đầu năm, chiếm 78,2% tổng giá trị xuất cảng.</div><time itemprop="datePublished dateModified" datetime="2018-07-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Biểu Tình Trước Sứ Quán TQ" class="pl_atitle" href="/p255954a282955/bieu-tinh-truoc-su-quan-tq">Biểu Tình Trước Sứ Quán TQ</a></h2></div><span class="pl_date">06/07/2018</span><span class="pl_view">(Xem: 454)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Biểu Tình Trước Sứ Quán TQ" class="nw_image" itemprop="url" href="/p255954a282955/bieu-tinh-truoc-su-quan-tq" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/29e9le7i1QgBAN4T/w150/afp-turkey-china-protest.jpg" title="afp-turkey-china-protest" alt="afp-turkey-china-protest" width="120" height="83" data-info="3772,2595"/><noscript><img itemprop="thumbnailUrl" src="/images/file/29e9le7i1QgBAN4T/w150/afp-turkey-china-protest.jpg" title="afp-turkey-china-protest" alt="afp-turkey-china-protest" width="120" height="83" data-info="3772,2595"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/29e9le7i1QgBAN4T/w150/afp-turkey-china-protest.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="83"></div></a></div></div><div class="pl_brief" itemprop="description">Một phụ nữ tay cầm lá cờ East Turkestan cúi đầu, khạc nhổ vào bích chương hình Chủ Tịch Trung Quốc Tập Cận Bình trong cuộc biểu tình trước sứ quán TQ ở Istanbul hôm 5 tháng 7/2018 để phản đối tình hình TQ đàn áp người Duy Ngô Nhĩ ở Tân Cương. Gần 200 người chết trong một loạt bạo động vào ngày 5 tháng 7/2009 tại Urumqi, thủ phủ Đặc Khu Tân Cương vì căng thẳng giữa người Duy Ngô Nhĩ và người Hán. (Photo AFP/Getty Images)</div><time itemprop="datePublished dateModified" datetime="2018-07-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Dệt May VN Tăng Tốc" class="pl_atitle" href="/p255954a282954/det-may-vn-tang-toc">Dệt May VN Tăng Tốc</a></h2></div><span class="pl_date">06/07/2018</span><span class="pl_view">(Xem: 138)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Dệt May VN Tăng Tốc" class="nw_image" itemprop="url" href="/p255954a282954/det-may-vn-tang-toc" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/bF86t-7i1QgBANYt/w150/a-factory-det-may-textile-sewing.jpg" title="a-factory-det-may-textile-sewing" alt="a-factory-det-may-textile-sewing" width="120" height="93" data-info="1978,1534"/><noscript><img itemprop="thumbnailUrl" src="/images/file/bF86t-7i1QgBANYt/w150/a-factory-det-may-textile-sewing.jpg" title="a-factory-det-may-textile-sewing" alt="a-factory-det-may-textile-sewing" width="120" height="93" data-info="1978,1534"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/bF86t-7i1QgBANYt/w150/a-factory-det-may-textile-sewing.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="93"></div></a></div></div><div class="pl_brief" itemprop="description">Báo Diễn Đàn Doanh Nghiệp ghi rằng dệt may Việt Nam đã có đột phá trong năm 2017 với kim ngạch xuất cảng đạt hơn 31 tỷ USD, tăng 10,23% so với năm 2016. Tốc độ tăng trưởng nhanh này dự kiến tiếp tục duy trì trong năm 2018 với kim ngạch xuất cảng ước đạt 33,34 tỷ USD thậm chí có thể lên tới 35 tỷ USD. Ngoài việc ổn định các thị trường truyền thống như Hoa Kỳ, Liên minh châu Âu, Nhật Bản và Hàn Quốc, các doanh nghiệp nội địa Việt Nam cũng đã phát triển thêm các thị trường xuất cảng mới nổi như, Trung Quốc, Nga và Campuchia.</div><time itemprop="datePublished dateModified" datetime="2018-07-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mời Dự Pháp Đàm" class="pl_atitle" href="/p255954a282953/moi-du-phap-dam">Mời Dự Pháp Đàm</a></h2></div><span class="pl_date">06/07/2018</span><span class="pl_view">(Xem: 168)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Mời Dự Pháp Đàm" class="nw_image" itemprop="url" href="/p255954a282953/moi-du-phap-dam" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/OLLY1e_i1QgBAChG/w150/zangpo-project-2017.jpg" title="zangpo-project-2017" alt="zangpo-project-2017" width="120" height="76" data-info="1024,652"/><noscript><img itemprop="thumbnailUrl" src="/images/file/OLLY1e_i1QgBAChG/w150/zangpo-project-2017.jpg" title="zangpo-project-2017" alt="zangpo-project-2017" width="120" height="76" data-info="1024,652"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/OLLY1e_i1QgBAChG/w150/zangpo-project-2017.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="76"></div></a></div></div><div class="pl_brief" itemprop="description">Kính mời quý đạo hữu đến tham dự Pháp Đàm với Sư Cô Nhật Hạnh (Thông dịch viên của Đức Đạt Lai Lạt Ma) để ủng hộ chương trình cấp học bổng của Đề Án Zangpo Project dành cho quý Tăng Ni sinh và học viên người Việt hiện đang theo học Tạng ngữ và Phật học tại các đại học, ni viện và trung tâm Phật Giáo Tây Tạng ở Ấn Độ và Nepal.  Đề tàïi: Sự Cần Thiết Của Nền Giáo Dục Phật Giáo Cho Xã Hội Ngày Nay, thứ Ba 10/7/2018 (6.30 - 8g.30 tối) tại Moonlight Restaurant, 15440 Beach Blvd. #118, Westminster, CA. Sẽ có slideshow hình ảnh sinh hoạt tu học của Tăng Ni sinh người Việt tại Dharamsala, Ấn Độ và có cơm chay cúng dường đến  đại chúng. Xin ghi danh trước ngày 8/7/2018 qua bodetam4all@gmail.com hoặc  đt.714-458-4722. Chương trình bắt đầu đúng giờ. www.vietnalanda.org</div><time itemprop="datePublished dateModified" datetime="2018-07-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="TQ Lụt Lớn, Thuyền Ra Phố" class="pl_atitle" href="/p255954a282905/tq-lut-lon-thuyen-ra-pho">TQ Lụt Lớn, Thuyền Ra Phố</a></h2></div><span class="pl_date">05/07/2018</span><span class="pl_view">(Xem: 848)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="TQ Lụt Lớn, Thuyền Ra Phố" class="nw_image" itemprop="url" href="/p255954a282905/tq-lut-lon-thuyen-ra-pho" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/8vtf52Xh1QgBAPcC/w150/afp-flood-china.jpg" title="afp-flood-china" alt="afp-flood-china" width="120" height="80" data-info="2000,1333"/><noscript><img itemprop="thumbnailUrl" src="/images/file/8vtf52Xh1QgBAPcC/w150/afp-flood-china.jpg" title="afp-flood-china" alt="afp-flood-china" width="120" height="80" data-info="2000,1333"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/8vtf52Xh1QgBAPcC/w150/afp-flood-china.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Một phụ nữ chèo thuyền đưa người qua đường phố ngâp lụt  hôm 3 tháng 7/2018 tại thị trấn Suining, tỉnh Sichuan ở Trung Quốc. Mưa lớn trên 8 thành phố từ Chủ Nhật đã làm cho ảnh hưởng 115,900 người, buộc 18,000 người di tản sang chỗ đất cao, thiệt hại nhiều cầu, đường,  trường học và nhà cửa. (Photo VCG/Getty Images)</div><time itemprop="datePublished dateModified" datetime="2018-07-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nike Lợi Tức Tăng Vọt" class="pl_atitle" href="/p255954a282904/nike-loi-tuc-tang-vot">Nike Lợi Tức Tăng Vọt</a></h2></div><span class="pl_date">05/07/2018</span><span class="pl_view">(Xem: 194)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nike Lợi Tức Tăng Vọt" class="nw_image" itemprop="url" href="/p255954a282904/nike-loi-tuc-tang-vot" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/40ik_GXh1QgBAA4K/w150/a-nike-shoes-sport-copy-resized.jpg" title="a-nike-shoes-sport-copy-resized" alt="a-nike-shoes-sport-copy-resized" width="120" height="77" data-info="800,516"/><noscript><img itemprop="thumbnailUrl" src="/images/file/40ik_GXh1QgBAA4K/w150/a-nike-shoes-sport-copy-resized.jpg" title="a-nike-shoes-sport-copy-resized" alt="a-nike-shoes-sport-copy-resized" width="120" height="77" data-info="800,516"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/40ik_GXh1QgBAA4K/w150/a-nike-shoes-sport-copy-resized.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="77"></div></a></div></div><div class="pl_brief" itemprop="description">Công ty trang phục thể thao Nike Inc cho biết lợi tức trong quý 4 đã tăng so với năm ngoái. Lợi tức là 1.14 tỷ đôla, tức 0.69USD/cổ phần. Lợi tức quý 4 năm ngoái là 1.01 tỷ đôla, tức 0.60 USD/cổ phần. Thương vụ trong quý tăng 12.8% để tới 9.79 tỷ đôla, từ mức 8.68 tỷ đô năm ngoái.</div><time itemprop="datePublished dateModified" datetime="2018-07-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mỹ Phẩm Nam Hàn Xuất Cảng Tăng Tốc" class="pl_atitle" href="/p255954a282903/my-pham-nam-han-xuat-cang-tang-toc">Mỹ Phẩm Nam Hàn Xuất Cảng Tăng Tốc</a></h2></div><span class="pl_date">05/07/2018</span><span class="pl_view">(Xem: 227)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Mỹ Phẩm Nam Hàn Xuất Cảng Tăng Tốc" class="nw_image" itemprop="url" href="/p255954a282903/my-pham-nam-han-xuat-cang-tang-toc" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/aHYe92Xh1QgBANB3/w150/a-korea-cosmetic-my-pham.jpg" title="a-korea-cosmetic-my-pham" alt="a-korea-cosmetic-my-pham" width="120" height="84" data-info="663,466"/><noscript><img itemprop="thumbnailUrl" src="/images/file/aHYe92Xh1QgBANB3/w150/a-korea-cosmetic-my-pham.jpg" title="a-korea-cosmetic-my-pham" alt="a-korea-cosmetic-my-pham" width="120" height="84" data-info="663,466"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/aHYe92Xh1QgBANB3/w150/a-korea-cosmetic-my-pham.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="84"></div></a></div></div><div class="pl_brief" itemprop="description">Nam Hàn cho biết xuất cảng mỹ phẩm lên tới hơn 3.9 tỷ đôla năm ngoái, tức là mức cao nhất kể từ khi những con số này được thống kê trong năm 2000. Dự kiến năm nay sẽ tăng tới kỷ lục, với sản phẩm mỹ phẩm Nam Hàn đã xuất cảng tới hơn 2 tỷ đôla vào cuối tháng 5/2018, tăng hơn 36% tính theo năm. TQ mua nhiều nhất từ mỹ phẩm Nam Hàn, tới gần 40% tổng lượng.</div><time itemprop="datePublished dateModified" datetime="2018-07-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đấu Bóng Rổ 2 Miền Nam-Bắc Hàn" class="pl_atitle" href="/p255954a282882/dau-bong-ro-2-mien-nam-bac-han">Đấu Bóng Rổ 2 Miền Nam-Bắc Hàn</a></h2></div><span class="pl_date">04/07/2018</span><span class="pl_view">(Xem: 317)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đấu Bóng Rổ 2 Miền Nam-Bắc Hàn" class="nw_image" itemprop="url" href="/p255954a282882/dau-bong-ro-2-mien-nam-bac-han" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/orYiXlvh1QgBAG0w/w150/afp-north-korea-sport-athleths.jpg" title="afp-north-korea-sport-athleths" alt="afp-north-korea-sport-athleths" width="120" height="82" data-info="3456,2364"/><noscript><img itemprop="thumbnailUrl" src="/images/file/orYiXlvh1QgBAG0w/w150/afp-north-korea-sport-athleths.jpg" title="afp-north-korea-sport-athleths" alt="afp-north-korea-sport-athleths" width="120" height="82" data-info="3456,2364"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/orYiXlvh1QgBAG0w/w150/afp-north-korea-sport-athleths.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="82"></div></a></div></div><div class="pl_brief" itemprop="description">Các cầu thủ trong đội tuyển bóng rổ Nam Hàn tới phi trường quốc tế Pyongyang Sunan International Airport tại Pyongyang, thủ đô Bắc Hàn hôm Thứ Ba 3/7/2018, bị công an Bắc Hàn kiểm tra căn cước, xem kỹ tới cả màu mắt. Hai đội tuyển Nam và Bắc Hàn sẽ đấu với nhau ở  Pyongyang trong hai ngày 4 và 5 tháng 7/2018 để kỷ niệm ngày công bố Tuyên Bố Chung Liên Triều năm 1972. Các trận đấu sẽ truyền hình về Nam Hàn, và đây là lần thứ 4 hai miền đấu bóng rổ kể từ trận đầu tiên 15 năm trước. (Photo AFP/Getty Images)</div><time itemprop="datePublished dateModified" datetime="2018-07-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Giá Tiêu Xuất Cảng Giảm 60%" class="pl_atitle" href="/p255954a282881/gia-tieu-xuat-cang-giam-60-">Giá Tiêu Xuất Cảng Giảm 60%</a></h2></div><span class="pl_date">04/07/2018</span><span class="pl_view">(Xem: 174)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Giá Tiêu Xuất Cảng Giảm 60%" class="nw_image" itemprop="url" href="/p255954a282881/gia-tieu-xuat-cang-giam-60-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/RqG2clvh1QgBAGZZ/w150/a-black-pepper.jpg" title="a-black-pepper" alt="a-black-pepper" width="120" height="79" data-info="1046,689"/><noscript><img itemprop="thumbnailUrl" src="/images/file/RqG2clvh1QgBAGZZ/w150/a-black-pepper.jpg" title="a-black-pepper" alt="a-black-pepper" width="120" height="79" data-info="1046,689"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/RqG2clvh1QgBAGZZ/w150/a-black-pepper.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="79"></div></a></div></div><div class="pl_brief" itemprop="description">Bản tin Vietnam Biz/Kinh tế &amp; Tiêu dùng cho biết giá tiêu xuất cảng giảm 60%: Giá tiêu xuất cảng tháng 6 trung bình đạt 3.227 USD/tấn, giảm nhẹ 1% so với tháng 5 nhưng lại giảm tới 60% so với cùng kỳ năm trước. Sản lượng hạt tiêu 6 tháng đầu năm đạt 268.100 tấn tăng 6% so năm 2017. Nguyên nhân chính là do giá cả thị trường xuất cảng tăng và luôn giữ ở mức ổn định trong 5 năm gần đây, đã kích thích các đơn vị hộ tập thể, tư nhân mở rộng trồng tiêu. Cụ thể, diện tích trồng tiêu 6 tháng đầu năm tăng 16,5% so với cùng kỳ năm ngoái.</div><time itemprop="datePublished dateModified" datetime="2018-07-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="TQ Hạ Thuế Xe Hơi Nhập Cảng" class="pl_atitle" href="/p255954a282880/tq-ha-thue-xe-hoi-nhap-cang">TQ Hạ Thuế Xe Hơi Nhập Cảng</a></h2></div><span class="pl_date">04/07/2018</span><span class="pl_view">(Xem: 340)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="TQ Hạ Thuế Xe Hơi Nhập Cảng" class="nw_image" itemprop="url" href="/p255954a282880/tq-ha-thue-xe-hoi-nhap-cang" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/uBhbfFvh1QgBAMVn/w150/a-car-factory-nha-may-xe-hoi-oto.jpg" title="a-car-factory-nha-may-xe-hoi-oto" alt="a-car-factory-nha-may-xe-hoi-oto" width="120" height="71" data-info="800,472"/><noscript><img itemprop="thumbnailUrl" src="/images/file/uBhbfFvh1QgBAMVn/w150/a-car-factory-nha-may-xe-hoi-oto.jpg" title="a-car-factory-nha-may-xe-hoi-oto" alt="a-car-factory-nha-may-xe-hoi-oto" width="120" height="71" data-info="800,472"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/uBhbfFvh1QgBAMVn/w150/a-car-factory-nha-may-xe-hoi-oto.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="71"></div></a></div></div><div class="pl_brief" itemprop="description">Bản tin NHK cho biết từ hôm Chủ Nhật 1/7/2018, Trung Quốc đã hạ thuế nhập cảng xe hơi từ 25% xuống còn 15%, như một phần trong nỗ lực mở cửa thị trường của Trung Quốc. Các đại lý bán xe hơi nhập cảng tại Trung Quốc đã giảm giá bán do thuế quan giảm. Tại một đại lý xe hơi Nhật Bản ở Bắc Kinh, giá các loại xe SUV cỡ lớn do Nhật Bản sản xuất đã giảm tới 56.000 nhân dân tệ, tương đương khoảng 8.500 đôla Mỹ. Xe hơi nhập cảng chiếm hơn 4% thị trường xe hơi Trung Quốc. Tuy nhiên, Trung Quốc dự kiến áp thuế trả đũa 25% đối với xe hơi Mỹ do Washington tăng thuế đối với một loạt sản phẩm nhập cảng từ Trung Quốc, bắt đầu từ thứ Sáu tới.</div><time itemprop="datePublished dateModified" datetime="2018-07-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p255954a283029/2/ty-gia-usd-vnd-tang-se-hai-kinh-te-vn#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_detail_row1_1_col2&#32;&#32;col-no-padding" data-name="Zone" id="vbb_right_bar" data-wid="4883"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4886" data-wid="4886"><div class="nw_lym_content"><div class="nw_widget" data-name="Ghi&#32;danh&#32;nhận&#32;tin&#32;hàng&#32;ngày&#32;qua&#32;email." id="nwwg_5018" data-wid="5018"><div class="nw_boxing"><div class="nw_boxing_title">Ghi danh nhận tin hàng ngày qua email.</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận.</div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="4" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="5"/></div></form></div></div></div></div><div class="nw_widget nw_alert_block" style="clear:both;margin-bottom:10px" data-name="HotSpot&#32;336x280" id="nwwg_2685" data-wid="2685"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2685" data-effect="fade" data-time="20000" data-duration="200" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__325" class="advcurrent"><div data-type="adspot" data-src="/banner/325/636585371593619205/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/325/636585371593619205/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Bình&#32;luận" id="nwwg_4888" data-wid="4888"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Bình&#32;Luận" href="/p112/binh-luan">Bình luận</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nước đã mất rồi. Không còn hy vọng Thoát Trung" class="nw_image" itemprop="url" href="/p112a283032/nuoc-da-mat-roi-khong-con-hy-vong-thoat-trung" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/lCY3s0Pk1QgBAPhz/w150/tau-hoa.jpg" title="tau-hoa" alt="tau-hoa" width="120" height="49" data-info="792,326"/><noscript><img itemprop="thumbnailUrl" src="/images/file/lCY3s0Pk1QgBAPhz/w150/tau-hoa.jpg" title="tau-hoa" alt="tau-hoa" width="120" height="49" data-info="792,326"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/lCY3s0Pk1QgBAPhz/w150/tau-hoa.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="49"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nước đã mất rồi. Không còn hy vọng Thoát Trung" class="pl_atitle" href="/p112a283032/nuoc-da-mat-roi-khong-con-hy-vong-thoat-trung">Nước đã mất rồi. Không còn hy vọng Thoát Trung</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-07-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đại Hội Toàn Thế Giới Cường Để và Nữ Trung Học Qui-Nhơn 2018 tại Houston, kỷ niệm 20 năm thành lập Hội" class="nw_image" itemprop="url" href="/p112a283031/dai-hoi-toan-the-gioi-cuong-de" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/mbWhckHk1QgBADdV/w150/houston-1.jpg" title="houston-1" alt="houston-1" width="120" height="79" data-info="943,622"/><noscript><img itemprop="thumbnailUrl" src="/images/file/mbWhckHk1QgBADdV/w150/houston-1.jpg" title="houston-1" alt="houston-1" width="120" height="79" data-info="943,622"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/mbWhckHk1QgBADdV/w150/houston-1.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="79"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đại Hội Toàn Thế Giới Cường Để và Nữ Trung Học Qui-Nhơn 2018 tại Houston, kỷ niệm 20 năm thành lập Hội" class="pl_atitle" href="/p112a283031/dai-hoi-toan-the-gioi-cuong-de">Đại Hội Toàn Thế Giới Cường Để và Nữ Trung Học Qui-Nhơn 2018 tại Houston, kỷ niệm 20 năm thành lập Hội</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-07-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Chuyện Bên Lề" class="nw_image" itemprop="url" href="/p112a283003/chuyen-ben-le" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/Dy7jwRrk1QgBAPtI/w150/huong-dao-1.jpg" title="huong-dao-1" alt="huong-dao-1" width="120" height="90" data-info="780,585"/><noscript><img itemprop="thumbnailUrl" src="/images/file/Dy7jwRrk1QgBAPtI/w150/huong-dao-1.jpg" title="huong-dao-1" alt="huong-dao-1" width="120" height="90" data-info="780,585"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/Dy7jwRrk1QgBAPtI/w150/huong-dao-1.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="90"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chuyện Bên Lề" class="pl_atitle" href="/p112a283003/chuyen-ben-le">Chuyện Bên Lề</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-07-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin-bottom:10px;padding:1px&#32;0" data-name="Adv&#32;3336x280" id="nwwg_138" data-wid="138"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__138" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__233" class="advcurrent"><div data-type="adspot" data-src="/banner/233/636147062031148766/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/233/636147062031148766/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__327" style="display:none"><div data-type="adspot" data-src="/banner/327/636585377146142959/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/327/636585377146142959/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="vbb_adv_right_scroll" data-wid="4887"><div class="nw_lym_content"><div class="nw_widget vb_parentnews" data-name="Tin&#32;công&#32;nghệ" id="nwwg_4885" data-wid="4885"><div class="nw_boxing"><div class="nw_boxing_title">Tin công nghệ</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Hàn Quốc Muốn Làm Giảm Tầm Ảnh Hưởng Của Gia Đình Sáng Lập Lên Tập Đoàn Samsung" class="pl_atitle" href="https://nguoivietphone.com/a8733/han-quoc-muon-lam-giam-tam-anh-huong-cua-gia-dinh-sang-lap-len-tap-doan-samsung">Hàn Quốc Muốn Làm Giảm Tầm Ảnh Hưởng Của Gia Đình Sáng Lập Lên Tập Đoàn Samsung</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Hàn Quốc Muốn Làm Giảm Tầm Ảnh Hưởng Của Gia Đình Sáng Lập Lên Tập Đoàn Samsung" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8733/han-quoc-muon-lam-giam-tam-anh-huong-cua-gia-dinh-sang-lap-len-tap-doan-samsung" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/YrQlhBrj1QgBAHgt/w200/han-quo-c-muo-n-lam-giam-ta-m-anh-hu-o-ng-cua-gia-dinh-sang-la-p-le-n-ta-p-doan-samsung.jpg" title="han-quo-c-muo-n-lam-giam-ta-m-anh-hu-o-ng-cua-gia-dinh-sang-la-p-le-n-ta-p-doan-samsung" alt="han-quo-c-muo-n-lam-giam-ta-m-anh-hu-o-ng-cua-gia-dinh-sang-la-p-le-n-ta-p-doan-samsung" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/YrQlhBrj1QgBAHgt/w200/han-quo-c-muo-n-lam-giam-ta-m-anh-hu-o-ng-cua-gia-dinh-sang-la-p-le-n-ta-p-doan-samsung.jpg" title="han-quo-c-muo-n-lam-giam-ta-m-anh-hu-o-ng-cua-gia-dinh-sang-la-p-le-n-ta-p-doan-samsung" alt="han-quo-c-muo-n-lam-giam-ta-m-anh-hu-o-ng-cua-gia-dinh-sang-la-p-le-n-ta-p-doan-samsung" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/YrQlhBrj1QgBAHgt/w200/han-quo-c-muo-n-lam-giam-ta-m-anh-hu-o-ng-cua-gia-dinh-sang-la-p-le-n-ta-p-doan-samsung.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 07/2018, Chính phủ Hàn Quốc của Tổng thống Moon Jae-in chuẩn bị gửi dự luật kinh tế mới lên Quốc Hội, qua đó sẽ làm giảm tầm ảnh hưởng của gia đình sáng lập Lee Kun-hee đối với tập đoàn Samsung. Dự luật mới sẽ buộc Samsung Life Insurance phải rao bán lượng cổ phiếu Samsung Electronics trị giá 13 tỷ USD.</div><time itemprop="datePublished dateModified" datetime="2018-07-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Thương Vụ Grab-Uber Sẽ Bị Ngăn Chặn Lại Ở Singapore" class="pl_atitle" href="https://nguoivietphone.com/a8732/thuong-vu-grab-uber-se-bi-ngan-chan-lai-o-singapore">Thương Vụ Grab-Uber Sẽ Bị Ngăn Chặn Lại Ở Singapore</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Thương Vụ Grab-Uber Sẽ Bị Ngăn Chặn Lại Ở Singapore" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8732/thuong-vu-grab-uber-se-bi-ngan-chan-lai-o-singapore" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/UBfnkhnj1QgBAF0M/w200/thu-o-ng-vu-grab-uber-se-bi-nga-n-cha-n-lai-o-singapore-.jpg" title="thu-o-ng-vu-grab-uber-se-bi-nga-n-cha-n-lai-o-singapore-" alt="thu-o-ng-vu-grab-uber-se-bi-nga-n-cha-n-lai-o-singapore-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/UBfnkhnj1QgBAF0M/w200/thu-o-ng-vu-grab-uber-se-bi-nga-n-cha-n-lai-o-singapore-.jpg" title="thu-o-ng-vu-grab-uber-se-bi-nga-n-cha-n-lai-o-singapore-" alt="thu-o-ng-vu-grab-uber-se-bi-nga-n-cha-n-lai-o-singapore-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/UBfnkhnj1QgBAF0M/w200/thu-o-ng-vu-grab-uber-se-bi-nga-n-cha-n-lai-o-singapore-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 07/2018, một số nguồn tin cho biết, Ủy ban Cạnh tranh và Tiêu dùng Singapore CCCS chính thức đưa ra phán quyết về thương vụ sáp nhập giữa Uber – Grab là vi phạm Luật cạnh tranh và đề xuất hủy bỏ thương vụ.</div><time itemprop="datePublished dateModified" datetime="2018-07-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Ghi Danh 5 Mẫu Sản Phẩm iPad Mới Ở EU" class="pl_atitle" href="https://nguoivietphone.com/a8742/apple-ghi-danh-5-mau-san-pham-ipad-moi-o-eu">Apple Ghi Danh 5 Mẫu Sản Phẩm iPad Mới Ở EU</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Ghi Danh 5 Mẫu Sản Phẩm iPad Mới Ở EU" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8742/apple-ghi-danh-5-mau-san-pham-ipad-moi-o-eu" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/voINnSXj1QgBAGZF/w200/apple-ghi-danh-5-ma-u-san-pha-m-ipad-mo-i-o-eu-.jpg" title="apple-ghi-danh-5-ma-u-san-pha-m-ipad-mo-i-o-eu-" alt="apple-ghi-danh-5-ma-u-san-pha-m-ipad-mo-i-o-eu-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/voINnSXj1QgBAGZF/w200/apple-ghi-danh-5-ma-u-san-pha-m-ipad-mo-i-o-eu-.jpg" title="apple-ghi-danh-5-ma-u-san-pha-m-ipad-mo-i-o-eu-" alt="apple-ghi-danh-5-ma-u-san-pha-m-ipad-mo-i-o-eu-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/voINnSXj1QgBAGZF/w200/apple-ghi-danh-5-ma-u-san-pha-m-ipad-mo-i-o-eu-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 07/2018, một số nguồn tin cho biết Apple đã ghi danh 5 mẫu iPad mới ở Châu Âu. Số hiệu các mẫu iPad đã được ghi danh bao gồm A1876, A1935, A1979, A2013 và A2014, tất cả đều chạy iOS 11.</div><time itemprop="datePublished dateModified" datetime="2018-07-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Sẽ Không Dùng Modem 5G Của Intel Cho Các Mẫu iPhone Mới" class="pl_atitle" href="https://nguoivietphone.com/a8741/apple-se-khong-dung-modem-5g-cua-intel-cho-cac-mau-iphone-moi">Apple Sẽ Không Dùng Modem 5G Của Intel Cho Các Mẫu iPhone Mới</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Sẽ Không Dùng Modem 5G Của Intel Cho Các Mẫu iPhone Mới" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8741/apple-se-khong-dung-modem-5g-cua-intel-cho-cac-mau-iphone-moi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/ZZ6dxiTj1QgBAC5O/w200/apple-se-kho-ng-dung-modem-5g-cua-intel-cho-cac-ma-u-iphone-mo-i.jpg" title="apple-se-kho-ng-dung-modem-5g-cua-intel-cho-cac-ma-u-iphone-mo-i" alt="apple-se-kho-ng-dung-modem-5g-cua-intel-cho-cac-ma-u-iphone-mo-i" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/ZZ6dxiTj1QgBAC5O/w200/apple-se-kho-ng-dung-modem-5g-cua-intel-cho-cac-ma-u-iphone-mo-i.jpg" title="apple-se-kho-ng-dung-modem-5g-cua-intel-cho-cac-ma-u-iphone-mo-i" alt="apple-se-kho-ng-dung-modem-5g-cua-intel-cho-cac-ma-u-iphone-mo-i" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/ZZ6dxiTj1QgBAC5O/w200/apple-se-kho-ng-dung-modem-5g-cua-intel-cho-cac-ma-u-iphone-mo-i.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 07/2018, một số nguồn tin cho biết, Apple đã thông báo với Intel về quyết định sẽ không sử dụng modem 5G của Intel trên iPhone thế hệ tiếp theo, có thể sẽ ra mắt vào năm 2020.</div><time itemprop="datePublished dateModified" datetime="2018-07-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Các Điện Thoại Android Giá Rẻ Đang Bán Dữ Liệu Người Dùng" class="pl_atitle" href="https://nguoivietphone.com/a8740/cac-dien-thoai-android-gia-re-dang-ban-du-lieu-nguoi-dung">Các Điện Thoại Android Giá Rẻ Đang Bán Dữ Liệu Người Dùng</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Các Điện Thoại Android Giá Rẻ Đang Bán Dữ Liệu Người Dùng" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8740/cac-dien-thoai-android-gia-re-dang-ban-du-lieu-nguoi-dung" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/n-l1fyPj1QgBAJ9Y/w200/cac-die-n-thoai-android-gia-re-dang-ban-du-lie-u-ngu-o-i-dung.jpg" title="cac-die-n-thoai-android-gia-re-dang-ban-du-lie-u-ngu-o-i-dung" alt="cac-die-n-thoai-android-gia-re-dang-ban-du-lie-u-ngu-o-i-dung" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/n-l1fyPj1QgBAJ9Y/w200/cac-die-n-thoai-android-gia-re-dang-ban-du-lie-u-ngu-o-i-dung.jpg" title="cac-die-n-thoai-android-gia-re-dang-ban-du-lie-u-ngu-o-i-dung" alt="cac-die-n-thoai-android-gia-re-dang-ban-du-lie-u-ngu-o-i-dung" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/n-l1fyPj1QgBAJ9Y/w200/cac-die-n-thoai-android-gia-re-dang-ban-du-lie-u-ngu-o-i-dung.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 07/2018, trang Wall Street Journal cho biết, một chiếc điện thoại tên Singtech P10 được bán tại Myanmar và Campuchia đang thu thập dữ liệu người dùng và bán cho công ty quảng cáo General Mobile Corp. ở Đài Loan.</div><time itemprop="datePublished dateModified" datetime="2018-07-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="World Cup 2018 Lập Kỷ Lục Số Lượng Người Xem Trực Tuyến" class="pl_atitle" href="https://nguoivietphone.com/a8739/world-cup-2018-lap-ky-luc-so-luong-nguoi-xem-truc-tuyen">World Cup 2018 Lập Kỷ Lục Số Lượng Người Xem Trực Tuyến</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="World Cup 2018 Lập Kỷ Lục Số Lượng Người Xem Trực Tuyến" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8739/world-cup-2018-lap-ky-luc-so-luong-nguoi-xem-truc-tuyen" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/cPxOLyLj1QgBABF2/w200/world-cup-2018-la-p-ky-luc-so-lu-o-ng-ngu-o-i-xem-tru-c-tuye-n.jpg" title="world-cup-2018-la-p-ky-luc-so-lu-o-ng-ngu-o-i-xem-tru-c-tuye-n" alt="world-cup-2018-la-p-ky-luc-so-lu-o-ng-ngu-o-i-xem-tru-c-tuye-n" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/cPxOLyLj1QgBABF2/w200/world-cup-2018-la-p-ky-luc-so-lu-o-ng-ngu-o-i-xem-tru-c-tuye-n.jpg" title="world-cup-2018-la-p-ky-luc-so-lu-o-ng-ngu-o-i-xem-tru-c-tuye-n" alt="world-cup-2018-la-p-ky-luc-so-lu-o-ng-ngu-o-i-xem-tru-c-tuye-n" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/cPxOLyLj1QgBABF2/w200/world-cup-2018-la-p-ky-luc-so-lu-o-ng-ngu-o-i-xem-tru-c-tuye-n.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Giải vô địch bóng đá thế giới World Cup 2018 đã lập kỷ lục mới về số lượng người xem trực tuyến nhờ sự bùng phát của các công nghệ streaming. Theo đó, chỉ trong một tuần đầu tiên đã có 393 triệu trận đấu được stream thành công, tương đương 6.9 tỷ phút xem bóng đá trên 59 triệu ứng dụng cung cấp nội dung khác nhau.</div><time itemprop="datePublished dateModified" datetime="2018-07-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Tuổi Thọ Con Người Vẫn Chưa Đạt Đến Giới Hạn" class="pl_atitle" href="https://nguoivietphone.com/a8738/tuoi-tho-con-nguoi-van-chua-dat-den-gioi-han">Tuổi Thọ Con Người Vẫn Chưa Đạt Đến Giới Hạn</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Tuổi Thọ Con Người Vẫn Chưa Đạt Đến Giới Hạn" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8738/tuoi-tho-con-nguoi-van-chua-dat-den-gioi-han" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/XHbi9CDj1QgBACo_/w200/tuo-i-tho-con-ngu-o-i-va-n-chu-a-dat-de-n-gio-i-han.jpg" title="tuo-i-tho-con-ngu-o-i-va-n-chu-a-dat-de-n-gio-i-han" alt="tuo-i-tho-con-ngu-o-i-va-n-chu-a-dat-de-n-gio-i-han" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/XHbi9CDj1QgBACo_/w200/tuo-i-tho-con-ngu-o-i-va-n-chu-a-dat-de-n-gio-i-han.jpg" title="tuo-i-tho-con-ngu-o-i-va-n-chu-a-dat-de-n-gio-i-han" alt="tuo-i-tho-con-ngu-o-i-va-n-chu-a-dat-de-n-gio-i-han" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/XHbi9CDj1QgBACo_/w200/tuo-i-tho-con-ngu-o-i-va-n-chu-a-dat-de-n-gio-i-han.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Kỷ lục người sống lâu nhất được thiết lập năm 1997 bởi một cụ bà người Pháp tên là Jeanne Calment, qua đời ở tuổi 122. Cho đến năm 2018, vẫn chưa có ai phá được kỷ lục 122 tuổi, nhưng vẫn còn nhiều thắc mắc rằng liệu con người có thể sống được tới bao nhiêu tuổi. Các nhà nghiên cứu Ý đã nghiên cứu những người sống thọ, và cuối cùng cho rằng hiện tại loài người vẫn chưa đạt được tuổi thọ tối đa mà lẽ ra chúng ta phải được hưởng. Vì sao?</div><time itemprop="datePublished dateModified" datetime="2018-07-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="IBM Ký Hợp Đồng Với Chính Phủ Úc Dùng Blockchain Bảo Mật Dữ Liệu" class="pl_atitle" href="https://nguoivietphone.com/a8737/ibm-ky-hop-dong-voi-chinh-phu-uc-dung-blockchain-bao-mat-du-lieu">IBM Ký Hợp Đồng Với Chính Phủ Úc Dùng Blockchain Bảo Mật Dữ Liệu</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="IBM Ký Hợp Đồng Với Chính Phủ Úc Dùng Blockchain Bảo Mật Dữ Liệu" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8737/ibm-ky-hop-dong-voi-chinh-phu-uc-dung-blockchain-bao-mat-du-lieu" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/yIza6R7j1QgBAFRb/w200/ibm-ky-ho-p-do-ng-vo-i-chinh-phu-uc-dung-blockchain-bao-ma-t-du-lie-u.jpg" title="ibm-ky-ho-p-do-ng-vo-i-chinh-phu-uc-dung-blockchain-bao-ma-t-du-lie-u" alt="ibm-ky-ho-p-do-ng-vo-i-chinh-phu-uc-dung-blockchain-bao-ma-t-du-lie-u" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/yIza6R7j1QgBAFRb/w200/ibm-ky-ho-p-do-ng-vo-i-chinh-phu-uc-dung-blockchain-bao-ma-t-du-lie-u.jpg" title="ibm-ky-ho-p-do-ng-vo-i-chinh-phu-uc-dung-blockchain-bao-ma-t-du-lie-u" alt="ibm-ky-ho-p-do-ng-vo-i-chinh-phu-uc-dung-blockchain-bao-ma-t-du-lie-u" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/yIza6R7j1QgBAFRb/w200/ibm-ky-ho-p-do-ng-vo-i-chinh-phu-uc-dung-blockchain-bao-ma-t-du-lie-u.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 07/2018, theo trang Bloomberg, IBM đã ký một hợp đồng trị giá 1 tỷ AUD (khoảng 740 triệu USD) với chính phủ Australia về sử dụng Blockchain và các công nghệ mới khác để cải thiện bảo mật dữ liệu.</div><time itemprop="datePublished dateModified" datetime="2018-07-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Samsung Electronics Công Bố Ước Tính Doanh Thu Q2 2018" class="pl_atitle" href="https://nguoivietphone.com/a8736/samsung-electronics-cong-bo-uoc-tinh-doanh-thu-q2-2018">Samsung Electronics Công Bố Ước Tính Doanh Thu Q2 2018</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Samsung Electronics Công Bố Ước Tính Doanh Thu Q2 2018" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8736/samsung-electronics-cong-bo-uoc-tinh-doanh-thu-q2-2018" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/e5X_7x3j1QgBAIx3/w200/samsung-electronics-co-ng-bo-u-o-c-tinh-doanh-thu-q2-2018.jpg" title="samsung-electronics-co-ng-bo-u-o-c-tinh-doanh-thu-q2-2018" alt="samsung-electronics-co-ng-bo-u-o-c-tinh-doanh-thu-q2-2018" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/e5X_7x3j1QgBAIx3/w200/samsung-electronics-co-ng-bo-u-o-c-tinh-doanh-thu-q2-2018.jpg" title="samsung-electronics-co-ng-bo-u-o-c-tinh-doanh-thu-q2-2018" alt="samsung-electronics-co-ng-bo-u-o-c-tinh-doanh-thu-q2-2018" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/e5X_7x3j1QgBAIx3/w200/samsung-electronics-co-ng-bo-u-o-c-tinh-doanh-thu-q2-2018.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 07/2018, Samsung Electronics đã công bố báo cáo lợi nhuận ước tính trong Q2/2018 với doanh thu 51.8 tỷ USD và lợi nhuận hoạt động đạt 13.2 tỷ USD</div><time itemprop="datePublished dateModified" datetime="2018-07-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Samsung SDS Giới Thiệu Khóa Cửa Thông Minh" class="pl_atitle" href="https://nguoivietphone.com/a8735/samsung-sds-gioi-thieu-khoa-cua-thong-minh">Samsung SDS Giới Thiệu Khóa Cửa Thông Minh</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Samsung SDS Giới Thiệu Khóa Cửa Thông Minh" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8735/samsung-sds-gioi-thieu-khoa-cua-thong-minh" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/dlYqBB3j1QgBAIZe/w200/samsung-sds-gio-i-thie-u-khoa-cu-a-tho-ng-minh-.jpg" title="samsung-sds-gio-i-thie-u-khoa-cu-a-tho-ng-minh-" alt="samsung-sds-gio-i-thie-u-khoa-cu-a-tho-ng-minh-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/dlYqBB3j1QgBAIZe/w200/samsung-sds-gio-i-thie-u-khoa-cu-a-tho-ng-minh-.jpg" title="samsung-sds-gio-i-thie-u-khoa-cu-a-tho-ng-minh-" alt="samsung-sds-gio-i-thie-u-khoa-cu-a-tho-ng-minh-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/dlYqBB3j1QgBAIZe/w200/samsung-sds-gio-i-thie-u-khoa-cu-a-tho-ng-minh-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 07/2018, Samsung SDS – mảng giải pháp công nghệ thông tin của Tập đoàn Samsung – đã chính thức ra mắt mẫu khóa cửa thông minh mới. Dự kiến, sản phẩm sẽ hướng tới thị trường Hàn Quốc và quốc tế.</div><time itemprop="datePublished dateModified" datetime="2018-07-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Hacker Có Thể Đánh Cắp Mật Mã Nhờ Nhiệt Tỏa Ra Từ Ngón Tay Người Dùng" class="pl_atitle" href="https://nguoivietphone.com/a8734/hacker-co-the-danh-cap-mat-ma-nho-nhiet-toa-ra-tu-ngon-tay-nguoi-dung">Hacker Có Thể Đánh Cắp Mật Mã Nhờ Nhiệt Tỏa Ra Từ Ngón Tay Người Dùng</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Hacker Có Thể Đánh Cắp Mật Mã Nhờ Nhiệt Tỏa Ra Từ Ngón Tay Người Dùng" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8734/hacker-co-the-danh-cap-mat-ma-nho-nhiet-toa-ra-tu-ngon-tay-nguoi-dung" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/RnBdJRzj1QgBAPQ3/w200/hacker-co-the-danh-ca-p-ma-t-ma-nho-nhie-t-toa-ra-tu-ngon-tay-ngu-o-i-dung-.jpg" title="hacker-co-the-danh-ca-p-ma-t-ma-nho-nhie-t-toa-ra-tu-ngon-tay-ngu-o-i-dung-" alt="hacker-co-the-danh-ca-p-ma-t-ma-nho-nhie-t-toa-ra-tu-ngon-tay-ngu-o-i-dung-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/RnBdJRzj1QgBAPQ3/w200/hacker-co-the-danh-ca-p-ma-t-ma-nho-nhie-t-toa-ra-tu-ngon-tay-ngu-o-i-dung-.jpg" title="hacker-co-the-danh-ca-p-ma-t-ma-nho-nhie-t-toa-ra-tu-ngon-tay-ngu-o-i-dung-" alt="hacker-co-the-danh-ca-p-ma-t-ma-nho-nhie-t-toa-ra-tu-ngon-tay-ngu-o-i-dung-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/RnBdJRzj1QgBAPQ3/w200/hacker-co-the-danh-ca-p-ma-t-ma-nho-nhie-t-toa-ra-tu-ngon-tay-ngu-o-i-dung-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 07/2018, một lần nữa, các nhà nghiên cứu khẳng định rằng phương thức xác thực bằng mật mã đang ngày càng trở nên mong manh hơn, thông qua một phát hiện mới cho thấy hacker có thể lợi dụng dư lượng nhiệt năng còn sót lại trên các phím bấm để tìm ra mật mã.</div><time itemprop="datePublished dateModified" datetime="2018-07-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="7 Sáng Chế Công Nghệ Đáng Sợ Của Facebook" class="pl_atitle" href="https://nguoivietphone.com/a8722/7-sang-che-cong-nghe-dang-so-cua-facebook">7 Sáng Chế Công Nghệ Đáng Sợ Của Facebook</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="7 Sáng Chế Công Nghệ Đáng Sợ Của Facebook" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8722/7-sang-che-cong-nghe-dang-so-cua-facebook" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/QhhNaFHi1QgBAGxr/w200/7-sang-che-co-ng-nghe-dang-so-cua-facebook-.jpg" title="7-sang-che-co-ng-nghe-dang-so-cua-facebook-" alt="7-sang-che-co-ng-nghe-dang-so-cua-facebook-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/QhhNaFHi1QgBAGxr/w200/7-sang-che-co-ng-nghe-dang-so-cua-facebook-.jpg" title="7-sang-che-co-ng-nghe-dang-so-cua-facebook-" alt="7-sang-che-co-ng-nghe-dang-so-cua-facebook-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/QhhNaFHi1QgBAGxr/w200/7-sang-che-co-ng-nghe-dang-so-cua-facebook-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Kể từ khi thành lập, Facebook đã ra mắt hàng nghìn phát minh và tính năng tích hợp mới trên mạng xã hội. Rất nhiều trong số những công nghệ mới đều tận dụng, khai thác dữ liệu cá nhân của người dùng để phục vụ những chức năng liên quan</div><time itemprop="datePublished dateModified" datetime="2018-07-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="ZTE Sẽ Được “Ân Xá Tạm Thời” Ở Mỹ" class="pl_atitle" href="https://nguoivietphone.com/a8721/zte-se-duoc-an-xa-tam-thoi-o-my">ZTE Sẽ Được “Ân Xá Tạm Thời” Ở Mỹ</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="ZTE Sẽ Được “Ân Xá Tạm Thời” Ở Mỹ" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8721/zte-se-duoc-an-xa-tam-thoi-o-my" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/3gBZ9k_i1QgBAs84/w200/zte-se-du-o-c-a-n-xa-tam-tho-i-o-my.png" title="zte-se-du-o-c-a-n-xa-tam-tho-i-o-my" alt="zte-se-du-o-c-a-n-xa-tam-tho-i-o-my" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/3gBZ9k_i1QgBAs84/w200/zte-se-du-o-c-a-n-xa-tam-tho-i-o-my.png" title="zte-se-du-o-c-a-n-xa-tam-tho-i-o-my" alt="zte-se-du-o-c-a-n-xa-tam-tho-i-o-my" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/3gBZ9k_i1QgBAs84/w200/zte-se-du-o-c-a-n-xa-tam-tho-i-o-my.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 07/2018, vụ việc giữa ZTE với chính phủ Mỹ tiếp tục có tình tiết mới, trang Reuters đưa tin Bộ Thương mại Mỹ đã quyết định đưa ra một lệnh giống như lệnh tạm ân xá đối với ZTE. Điều này sẽ giúp hãng có thể tạm thời tiếp tục một số hoạt động trong khi chờ các kết luận cuối cùng của Thượng viện và Nhà Trắng về các hoạt động trong tương lai.</div><time itemprop="datePublished dateModified" datetime="2018-07-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="40% Các Công Ty Trong Sandbox Anh Đang Triển Khai Công Nghệ DLT" class="pl_atitle" href="https://nguoivietphone.com/a8731/40-cac-cong-ty-trong-sandbox-anh-dang-trien-khai-cong-nghe-dlt">40% Các Công Ty Trong Sandbox Anh Đang Triển Khai Công Nghệ DLT</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="40% Các Công Ty Trong Sandbox Anh Đang Triển Khai Công Nghệ DLT" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8731/40-cac-cong-ty-trong-sandbox-anh-dang-trien-khai-cong-nghe-dlt" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/wNsX313i1QgBAFg9/w200/40-cac-co-ng-ty-trong-sandbox-anh-dang-trie-n-khai-co-ng-nghe-dlt.jpg" title="40-cac-co-ng-ty-trong-sandbox-anh-dang-trie-n-khai-co-ng-nghe-dlt" alt="40-cac-co-ng-ty-trong-sandbox-anh-dang-trie-n-khai-co-ng-nghe-dlt" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/wNsX313i1QgBAFg9/w200/40-cac-co-ng-ty-trong-sandbox-anh-dang-trie-n-khai-co-ng-nghe-dlt.jpg" title="40-cac-co-ng-ty-trong-sandbox-anh-dang-trie-n-khai-co-ng-nghe-dlt" alt="40-cac-co-ng-ty-trong-sandbox-anh-dang-trie-n-khai-co-ng-nghe-dlt" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/wNsX313i1QgBAFg9/w200/40-cac-co-ng-ty-trong-sandbox-anh-dang-trie-n-khai-co-ng-nghe-dlt.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 07/2018, Cơ quan Thực thi Tài chính của Anh FCA đã công bố 29 công ty thành công để áp dụng cho nhóm thứ tư của Sandbox pháp lý, trong đó có 40% các công ty đang sử dụng công nghệ sổ cái phân phối DLT</div><time itemprop="datePublished dateModified" datetime="2018-07-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Chi Tiết Cụ Thể 52 Công Ty Mà Facebook Đã Chia Sẻ Dữ Liệu" class="pl_atitle" href="https://nguoivietphone.com/a8730/chi-tiet-cu-the-52-cong-ty-ma-facebook-da-chia-se-du-lieu">Chi Tiết Cụ Thể 52 Công Ty Mà Facebook Đã Chia Sẻ Dữ Liệu</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Chi Tiết Cụ Thể 52 Công Ty Mà Facebook Đã Chia Sẻ Dữ Liệu" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8730/chi-tiet-cu-the-52-cong-ty-ma-facebook-da-chia-se-du-lieu" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/GgNYcVzi1QgBAFQR/w200/chi-tie-t-cu-the-52-co-ng-ty-ma-facebook-da-chia-se-du-lie-u-.jpg" title="chi-tie-t-cu-the-52-co-ng-ty-ma-facebook-da-chia-se-du-lie-u-" alt="chi-tie-t-cu-the-52-co-ng-ty-ma-facebook-da-chia-se-du-lie-u-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/GgNYcVzi1QgBAFQR/w200/chi-tie-t-cu-the-52-co-ng-ty-ma-facebook-da-chia-se-du-lie-u-.jpg" title="chi-tie-t-cu-the-52-co-ng-ty-ma-facebook-da-chia-se-du-lie-u-" alt="chi-tie-t-cu-the-52-co-ng-ty-ma-facebook-da-chia-se-du-lie-u-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/GgNYcVzi1QgBAFQR/w200/chi-tie-t-cu-the-52-co-ng-ty-ma-facebook-da-chia-se-du-lie-u-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 07/2018, sau vụ scandal rò rỉ dữ liệu của gần 50 triệu tài khoản người dùng, Facebook vẫn đang tiếp tục chìm trong khủng hoảng khi ngày càng nhiều vấn đề bảo mật dữ liệu người dùng bị vạch trần.</div><time itemprop="datePublished dateModified" datetime="2018-07-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4878" data-wid="4878"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-2 vb_detail_row1_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4871" data-wid="4871"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" data-name="Right&#32;-&#32;All&#32;Pages&#32;2&#32;-&#32;160" id="nwwg_2749" data-wid="2749"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2749" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1" style="width:160px;"><div id="adspot_id__330" class="advcurrent"><div data-type="adspot" data-src="/banner/330/636610685828874222/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/330/636610685828874222/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Right&#32;Adv&#32;160" id="nwwg_2684" data-wid="2684"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2684"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__268" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/268/635904046475508971/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/268/635904046475508971/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__236" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/236/635904045428320775/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/236/635904045428320775/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Left&#32;Adv&#32;160" id="nwwg_2705" data-wid="2705"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2705"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__27" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/27/635584721712613799/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/27/635584721712613799/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__32" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/32/635647053217994070/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/32/635647053217994070/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4859" data-wid="4859"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="nw_widget vb_adv_bottom" data-name="Bottom&#32;Adv" id="nwwg_2768" data-wid="2768"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2768" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1"><div id="adspot_id__91" class="advcurrent"><div data-type="adspot" data-src="/banner/91/636301540557819549/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/91/636301540557819549/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4694" data-wid="4694"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_bottom_bar" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_bottom_col1" data-name="Column" id="nwwg_139" data-wid="139"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2018 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="nw_widget" data-name="Back&#32;To&#32;Top" id="nwwg_5001" data-wid="5001"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5001"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/636584455581775954/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/293/636584455581775954/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_bottom_col2" data-name="Column" id="nwwg_140" data-wid="140"><div class="nw_lym_content"><div class="nw_widget" style="float:right;margin-top:11px;" data-name="Google&#32;Search" id="nwwg_142" data-wid="142"><div class="nw_boxing_padding"><div class="nw_googlesearch"><form action="/google_search" method="get"><input type="hidden" value="partner-pub-1511005084570772:3538100291" name="cx"><input type="hidden" value="L2EyODMwMjkvdHktZ2lhLXVzZC12bmQtdGFuZy1zZS1oYWkta2luaC10ZS12bg" name="r"><input name="k" maxlength="48" class="textbox nw_googlesearch_txt" type="text" /><input class="button nw_googlesearch_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMFCKSS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.yEUuLzsmAKFaUPxw">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiAep2KaNMq8um5pUjEbcUHyTmlSMRtxQfJHKFCRdBR7wF.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAH1al18Zr80L7fOvESCYervt868RIJh6u31al18Zr80L.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUADpCTJyZL6VRusQO2lwpWw26xA7aXClbDXtSblJHKkt6.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AN3w0lJUc7J7TnCJrpDl8SFOcImukOXxId3w0lJUc7J7.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAKkMupyCjPxQB6s1ztX3YMgHqzXO1fdgyLEJEb06b65t.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAJdiFshULx6Xb79qv3FQXodvv2q_cVBeh5diFshULx6X.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZACDFMH_srhtxoc6S_mkOpC-hzpL-aQ6kL-YF0FRUqyGr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAA8WMfCs8lTsoM9559glhqygz3nn2CWGrOfawv9_9ZjI.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxACD_1d4jlA52f3lM-UB_4Gl_eUz5QH_gaSD_1d4jlA52.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAHGiA5ZJdw8m-IEZe6Xn8i34gRl7pefyLXGiA5ZJdw8m.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0}];g.NV3VER=63523002017071212;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.yEUuLzsmAKFaUPxw");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiABYHhsbJKOUKToM9r5GYH_JOgz2vkZgf8hYHhsbJKOUK.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>