<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Thế Mạnh Kinh Tế Trung Quốc - Bình Luận - Việt Báo Daily Online</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/112/binh-luan" rel="alternate" title="Việt Báo Daily Online - Bình Luận [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Đồ Nhật trong thập niên 50-60 giống như xe hơi và điện thoại của Nam Hàn vào thập niên 80-90 bị xem là hàng nhái và rẻ tiền."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Daily Online"/><meta property="og:url" content="https://vietbao.com/a274780/the-manh-kinh-te-trung-quoc"/><meta itemprop="og:headline" content="Thế Mạnh Kinh Tế Trung Quốc"/><meta itemprop="og:description" content="Đồ Nhật trong thập niên 50-60 giống như xe hơi và điện thoại của Nam Hàn vào thập niên 80-90 bị xem là hàng nhái và rẻ tiền."/><meta property="og:image" content=""/><meta property="og:title" content="Thế Mạnh Kinh Tế Trung Quốc"/><meta property="og:description" content="Đồ Nhật trong thập niên 50-60 giống như xe hơi và điện thoại của Nam Hàn vào thập niên 80-90 bị xem là hàng nhái và rẻ tiền."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a274780/the-manh-kinh-te-trung-quoc"/><meta name="twitter:title" content="Thế Mạnh Kinh Tế Trung Quốc"/><meta name="twitter:description" content="Đồ Nhật trong thập niên 50-60 giống như xe hơi và điện thoại của Nam Hàn vào thập niên 80-90 bị xem là hàng nhái và rẻ tiền."/><meta name="twitter:image" content=""/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Daily Online"/><meta name="keywords" content="Đoàn Hưng Quốc,"/><meta name="description" content="Đồ Nhật trong thập niên 50-60 giống như xe hơi và điện thoại của Nam Hàn vào thập niên 80-90 bị xem là hàng nhái và rẻ tiền."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><script>var googletag=googletag||{};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.defineSlot('/5464244/300x250', [300, 250], 'div-gpt-ad-1485641877094-1').addService(googletag.pubads());googletag.defineSlot('/5464244/468x60', [468, 60], 'div-gpt-ad-1494850910448-1').addService(googletag.pubads());googletag.defineSlot('/5464244/728x90_3', [728, 90], 'div-gpt-ad-1495173181904-0').addService(googletag.pubads());googletag.defineSlot('/5464244/728x90', [728, 90], 'div-gpt-ad-1485641877094-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>
<script type="text/javascript">var adsbygoogle = window.adsbygoogle||[];</script>
<script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-1511005084570772",enable_page_level_ads: true});</script><link href="/content/themes/owner/vietbao_com/css/BQDeAOsGYLbh13OyBU2WxtvZqLUFTZbG29mota5dQn8IWrTb.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgALA9DMgmh9HU4d-LQPPfvuvh34tA89--67A9DMgmh9HU.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3OAuth2Login/css/AQAuAGQagCr5_zlQxTR9TvcGJ6nFNH1O9wYnqWQagCr5_zlQ.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/DQD-Akv9b-BD_OX39xg9toEkPD_3GD22gSQ8P2yIZ4VD3ulU.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAOV9JpNbSe8ATE4han0uQxpMTiFqfS5DGuV9JpNbSe8A.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a274780/the-manh-kinh-te-trung-quoc" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w100/vietbao.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w150/vietbao.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;Daily&#32;Online"/><meta name="application-name" content="Việt&#32;Báo&#32;Daily&#32;Online"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/sOkfAXA10AgQADM4/favicon.ico"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var VBJOBS={c:'US',y:'Ashburn',r:'Virginia',h:0,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=55';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NN4THJG');</script><style type="text/css">
body {}
.nw_post_detail .pd_title h1 {color:#00283c;}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/kCou02810AgBAvhF/alogo.png"><meta itemprop="width" content="131"><meta itemprop="height" content="37"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Daily&#32;Online"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_area"><div class="nw_lym_row vb_mobile_bar&#32;col-no-padding" data-name="Mobile&#32;Bar" id="nwwg_4785" data-wid="4785"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;&#32;position:&#32;relative;&#32;z-index:&#32;9000;" data-name="Logo-Mobile" id="nwwg_4938" data-wid="4938"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4938"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__228"><div class="nw_async noscript" data-type="adspot" data-src="/banner/228/635671685207985306/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/228/635671685207985306/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="left:50px" data-name="Mobile&#32;Search" id="vb_mobile_search" data-wid="4810"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNzQ3ODAvdGhlLW1hbmgta2luaC10ZS10cnVuZy1xdW9j" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Mobile&#32;Menu" id="nwwg_4811" data-wid="4811"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_top_bar" data-name="Top&#32;Bar" id="nwwg_4789" data-wid="4789"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4814" data-wid="4814"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_header_col1" data-name="Zone" id="nwwg_4817" data-wid="4817"><div class="nw_lym_content"><div class="nw_widget vb_client_timer" data-name="Đồng&#32;hồ" id="nwwg_133" data-wid="133"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">$(function(){var f = function(){var d = new Date(); $('#vb_timenow').text(Globalize.format(d, "g")); }; f(); }) </script></div><div class="nw_widget nw_menu_mb" data-name="Menu&#32;Raovat" id="nwwg_4995" data-wid="4995"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4995"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__272"><div class="nw_async noscript" data-type="adspot" data-src="/banner/272/635937835182238782/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/272/635937835182238782/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_header_col2" data-name="Zone" id="nwwg_4818" data-wid="4818"><div class="nw_lym_content"><div class="nw_widget vb_header_menu" data-name="Header&#32;Menu" id="nwwg_134" data-wid="134"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/" title="Trang nhất"><span class="nw_menu_text">Trang nhất</span></a></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li><li class="liMenu"><a class="aMenu" href="/p104/weblinks" title="WebLinks"><span class="nw_menu_text">WebLinks</span></a></li><li class="liMenu"><a class="aMenu" href="http://phovui.vietbao.com/" target="_self" title="Diễn Đàn"><span class="nw_menu_text">Diễn Đàn</span></a></li><li class="liMenu"><a class="aMenu" href="http://raovat.vietbao.com" target="_blank" title="Rao Vặt"><span class="nw_menu_text">Rao Vặt</span></a></li><li class="liMenu"><a class="aMenu" href="/p109/lien-lac" title="Liên Lạc"><span class="nw_menu_text">Liên Lạc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/rss/main" target="_blank" title="Kênh RSS"><span class="nw_menu_text">Kênh RSS</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_logo_bar" data-name="Logo&#32;Bar" id="nwwg_4788" data-wid="4788"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4823" data-wid="4823"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_logo_col1&#32;col-no-padding" data-name="Zone" id="nwwg_4826" data-wid="4826"><div class="nw_lym_content"><div class="nw_widget" data-name="Logo&#32;PC" id="nwwg_57" data-wid="57"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__57" style="height:90px"><div class="nw_ver_adspotgroup_h" style="width:369px"><div id="adspot_id__2" style="width:369px;height:90px"><div data-load="1"><a target="_self" href="/cmd/adv_counter?id=2&amp;href=https%3a%2f%2fvietbao.com%2f" rel="nofollow"><img title="Việt Báo Online" alt="Việt Báo Online" data-info="369,90" style="float: none; text-align: left; margin: 0px;" src="/images/file/6WWd_kHl0AgBAscO/logo-vb-2014.png" height="90" width="369" /></a><script type="text/javascript">
$(function(){var fEv=function(){if(dataLayer)dataLayer.push({'event':'vb-loaded'});else window.setTimeout(fEv,200);};fEv();var fCe=function(){var h = $('#nwwg_4755').height();if (h > 0) {var rows = $('#nwwg_76 .pl_row');if (rows.length) {var hTop = $('#nwwg_76');for (var i = rows.length - 1; i >= 0; --i) {var m = $(rows[i]);if (hTop.height() > h) {m.hide();}else break;}}}};fCe();window.setTimeout(fCe,2000);});
</script></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_logo_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4827" data-wid="4827"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" style="float:right" data-name="Right&#32;Logo" id="nwwg_132" data-wid="132"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__132" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="height:90px"><div id="adspot_id__204" style="display:none"><div data-load="1"><div id="vietbet_banner"><a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-nba-728x90-kb" alt="banner-orange-nba-728x90-kb" data-info="728,90" style="margin: 0; display: block;" src="/images/file/AMtde6sM0ggBAQFw/banner-orange-nba-728x90-kb.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-nba-728x90" alt="banner-orange-nba-728x90" data-info="728,90" style="margin: 0; display: block;" src="/images/file/zbAFe6sM0ggBARpy/banner-orange-nba-728x90.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-728x90-kb" alt="banner-orange-728x90-kb" data-info="728,90" style="margin: 0; display: block;" src="/images/file/g1uteqsM0ggBAfcJ/banner-orange-728x90-kb.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-728x90" alt="banner-orange-728x90" data-info="728,90" style="margin: 0; display: block;" src="/images/file/q19QeqsM0ggBAVEW/banner-orange-728x90.gif" height="90" width="728" /></a></div><script type="text/javascript">
$(function(){
	$('#vietbet_banner>a').eq(nw.random(1, 4) - 1).show();
});
</script></div><div class="clear"></div></div><div id="adspot_id__305" class="advcurrent"><div data-type="adspot" data-src="/banner/305/636425764662332831/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/305/636425764662332831/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_menu_bar" data-name="Menu&#32;Bar" id="nwwg_4787" data-wid="4787"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" data-name="Row" id="nwwg_4832" data-wid="4832"><div class="nw_lym_content"><div class="nw_widget vb_menu_bg" data-name="Top&#32;Menu" id="vb_top_menu_f" data-wid="49"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4786" data-wid="4786"><div class="nw_lym_content"><div class="nw_widget vb_hotnews" data-name="Tin&#32;Hot" id="vb_hotnews_div" data-wid="137"><div class="ibox_effect ibox_effect_marhoz" data-effect="continous" data-time="6000" data-duration="200" data-hover="1"><div class="ibox_effect_marhoz_w"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thế Mạnh Kinh Tế Trung Quốc" class="pl_atitle" href="/a274780/the-manh-kinh-te-trung-quoc">Thế Mạnh Kinh Tế Trung Quốc</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-11-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thư Cảm Tạ Và Thông Báo của Hòa Thượng Thích Thông Hải" class="pl_atitle" href="/a274752/thu-cam-ta-va-thong-bao-cua-hoa-thuong-thich-thong-hai">Thư Cảm Tạ Và Thông Báo của Hòa Thượng Thích Thông Hải</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-11-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Một Quán Cà Phê Như Paris Nơi Phố Cổ Garden Grove" class="pl_atitle" href="/a274746/mot-quan-ca-phe-nhu-paris-noi-pho-co-garden-grove">Một Quán Cà Phê Như Paris Nơi Phố Cổ Garden Grove</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-11-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thư Ngỏ Của Vũ Linh Kính Thưa Quý Độc Giả" class="pl_atitle" href="/a274747/thu-ngo-cua-vu-linh-kinh-thua-quy-doc-gia">Thư Ngỏ Của Vũ Linh Kính Thưa Quý Độc Giả</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-11-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đức Giáo Hoàng Thăm Miến Điện" class="pl_atitle" href="/a274779/duc-giao-hoang-tham-mien-dien">Đức Giáo Hoàng Thăm Miến Điện</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-11-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Máy Anh Từ VN Sang Canada Tăng Tốc" class="pl_atitle" href="/a274778/may-anh-tu-vn-sang-canada-tang-toc">Máy Anh Từ VN Sang Canada Tăng Tốc</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-11-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Giày VN Đi Xa Ngàn Dặm" class="pl_atitle" href="/a274777/giay-vn-di-xa-ngan-dam">Giày VN Đi Xa Ngàn Dặm</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-11-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tòa Pháp Cấm 2 Hóa Chất Hãng Mỹ" class="pl_atitle" href="/a274776/toa-phap-cam-2-hoa-chat-hang-my">Tòa Pháp Cấm 2 Hóa Chất Hãng Mỹ</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-11-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hàng Không Ý Alitalia Sẽ Bán Sớm" class="pl_atitle" href="/a274775/hang-khong-y-alitalia-se-ban-som">Hàng Không Ý Alitalia Sẽ Bán Sớm</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-11-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_login_bar&#32;col-no-padding" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="nw_widget vb_search_box" data-name="Search" id="nwwg_4928" data-wid="4928"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNzQ3ODAvdGhlLW1hbmgta2luaC10ZS10cnVuZy1xdW9j" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Login&#32;Div" id="nwwg_4835" data-wid="4835"><div class="vb_login_div"><a target="_self" href="/login">Hội Nhập</a>| <a target="_self" href="/user/register">Ghi Danh</a></div></div><div class="nw_widget vb_login_form" data-name="Login" id="nwwg_4838" data-wid="4838"><div class="nw_forms nw_forms_login"><form action="//vietbao.com/login/" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Tên thành viên</div><span data-valmsg-replace="true" data-valmsg-for="m_login_username" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_login_username" id="m_login_username" data-val-required="Xin nhập vào ô &quot;Tên thành viên&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Tên thành viên&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="^[0-9a-zA-Z@$_]{4,48}$" data-val-regex="Tên thành viên không hợp lệ (a-z A-Z 0-9 $ @ _)" data-val="true" tabindex="1" class="textbox username"/></div><div class="clear"></div></div></div><div class="nff"><div class="nff_field"><div class="nff_title">Mật mã</div><span data-valmsg-replace="true" data-valmsg-for="m_login_password" class="field-validation-valid"></span><div class="nff_content"><input type="password" name="m_login_password" id="m_login_password" data-val-required="Xin nhập vào ô &quot;Mật mã&quot;" data-val-length-min="4" data-val-length-max="48" maxlength="48" data-val-length="Độ dài của ô &quot;Mật mã&quot; không hợp lệ (4 - 48 ký tự)" data-val="true" tabindex="2" class="textbox password"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><div class="a_link"><a class="a_forgot_password" rel="nofollow" href="/forgotpassword/L2EyNzQ3ODAvdGhlLW1hbmgta2luaC10ZS10cnVuZy1xdW9j">Quên mật mã ?</a><span>&nbsp;&nbsp;|&nbsp;&nbsp;</span><a class="a_register" rel="nofollow" href="/user/register/L2EyNzQ3ODAvdGhlLW1hbmgta2luaC10ZS10cnVuZy1xdW9j">Ghi danh</a></div><input type="submit" name="submit" value="Hội nhập" class="button" tabindex="3"/></div><div class="oauth2_login_content_container"><div class="oauth2_login_content_title">Hội nhập với</div><div class="oauth2_login_content oauth2_button"><a title="Hội nhập qua Google" href="/cmd/spr_oauth2?srv=google&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc0NzgwL3RoZS1tYW5oLWtpbmgtdGUtdHJ1bmctcXVvYw" class="oauth2_google">Hội nhập qua Google</a><a title="Hội nhập qua Facebook" href="/cmd/spr_oauth2?srv=facebook&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc0NzgwL3RoZS1tYW5oLWtpbmgtdGUtdHJ1bmctcXVvYw" class="oauth2_facebook">Hội nhập qua Facebook</a><a title="Hội nhập qua Twitter" href="/cmd/spr_oauth2?srv=twitter&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc0NzgwL3RoZS1tYW5oLWtpbmgtdGUtdHJ1bmctcXVvYw" class="oauth2_twitter">Hội nhập qua Twitter</a><a title="Hội nhập qua Windows Live" href="/cmd/spr_oauth2?srv=windows&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc0NzgwL3RoZS1tYW5oLWtpbmgtdGUtdHJ1bmctcXVvYw" class="oauth2_windows">Hội nhập qua Windows Live</a><a title="Hội nhập qua Paypal" href="/cmd/spr_oauth2?srv=paypal&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc0NzgwL3RoZS1tYW5oLWtpbmgtdGUtdHJ1bmctcXVvYw" class="oauth2_paypal">Hội nhập qua Paypal</a><a title="Hội nhập qua Linkedin" href="/cmd/spr_oauth2?srv=linkedin&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc0NzgwL3RoZS1tYW5oLWtpbmgtdGUtdHJ1bmctcXVvYw" class="oauth2_linkedin">Hội nhập qua Linkedin</a><a title="Hội nhập qua Amazon" href="/cmd/spr_oauth2?srv=amazon&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc0NzgwL3RoZS1tYW5oLWtpbmgtdGUtdHJ1bmctcXVvYw" class="oauth2_amazon">Hội nhập qua Amazon</a><a title="Hội nhập qua Yahoo" href="/cmd/spr_oauth2?srv=yahoo&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc0NzgwL3RoZS1tYW5oLWtpbmgtdGUtdHJ1bmctcXVvYw" class="oauth2_yahoo">Hội nhập qua Yahoo</a></div></div></form></div></div><div class="nw_widget" data-name="Navigator" id="nwwg_4841" data-wid="4841"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">Trang nhà</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p112/binh-luan" title="Bình Luận"><span class="aNavText">Bình Luận</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" style="padding-top:10px" data-name="Center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row&#32;0" id="nwwg_4844" data-wid="4844"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4869" data-wid="4869"><div class="nw_lym_area"><div class="nw_lym_col col-lg-10 vb_detail_row1_col1" data-name="Row_1_1" id="nwwg_4870" data-wid="4870"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" style="padding-bottom:10px" data-name="Row" id="nwwg_4872" data-wid="4872"><div class="nw_lym_content"><div class="nw_widget vb_adv_728x90&#32;nw_alert_block" data-name="All&#32;Pages&#32;728x90" id="nwwg_165" data-wid="165"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__165" data-effect="fade" data-time="20000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__206" class="advcurrent"><div data-load="1"><center> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="7884886107"></ins></center></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1_1" data-name="Row&#32;1_1_1" id="vb_box_center" data-wid="4875"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4881" data-wid="4881"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_detail_row1_1_col1&#32;&#32;col-no-padding" data-name="Zone" id="nwwg_4882" data-wid="4882"><div class="nw_lym_content"><div class="nw_widget vb_mobile_100" style="margin-bottom:10px" data-name="Mobile&#32;responsive" id="nwwg_4943" data-wid="4943"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__4943" style="height:100px"><div id="adspot_id__229" style="height:100px"><div data-load="1"><ins class="adsbygoogle" style="display: block; max-height: 100px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="6155554332" data-ad-format="auto"></ins></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a274780/the-manh-kinh-te-trung-quoc" title="Thế&#32;Mạnh&#32;Kinh&#32;Tế&#32;Trung&#32;Quốc" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_274780"><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="nextpost" href="/p112a274746/mot-quan-ca-phe-nhu-paris-noi-pho-co-garden-grove" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Thế Mạnh Kinh Tế Trung Quốc</h1></div><div class="pd_info"><span class="pd_date">28/11/2017</span><span class="pd_time">10:45:00</span><span class="pd_view">(Xem: 512)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2017-11-28"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Đoàn&#32;Hưng&#32;Quốc" href="/author/post/862/1/doan-hung-quoc">Đoàn&#32;Hưng&#32;Quốc</a></li><li class="clear"></li></ul><div class="nw_qrcode"><img width="128" height="128" src="/qrcode/a/1/274780/635664897201800464/the-manh-kinh-te-trung-quoc" alt="Thế&#32;Mạnh&#32;Kinh&#32;Tế&#32;Trung&#32;Quốc"/></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa274780%2fthe-manh-kinh-te-trung-quoc"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa274780%2fthe-manh-kinh-te-trung-quoc"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa274780%2fthe-manh-kinh-te-trung-quoc"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><p>Đồ Nhật trong thập niên 50-60 giống như xe hơi và điện thoại của Nam Hàn vào thập niên 80-90 bị xem là hàng nhái và rẻ tiền. Nhưng đến nay “made in Japan” đồng nghĩa với bền, đẹp và chất lượng trong khi các công ty Samsung, Hundai đã tiến lên ngang hàng với Apple, Toyota và vượt xa Nokia, Peugeot…</p><p>Trung Quốc tự tin rằng họ đủ khả năng đi theo bước chân các con rồng Đông Á. Chẳng những thế, khi nền kinh tế Nhật-Hàn trưởng thành nhưng vì dân số giới hạn nên chỉ nhắm vào giá trị gia tăng, trái lại Hoa Lục có 1.5 tỷ người để vét sạch từ thượng vàng đến hạ cám. Nói cách khác, nền kinh tế Trung Quốc đủ nhân lực sản xuất hàng hóa từ chất lượng cao bán sang Âu-Mỹ cho đến đồ dởm, hàng giả và độc hại đổ sang Việt Nam, Lào, Cam Bốt, Phi Châu, Nam Á…<br />Trong lúc Hoa Kỳ bận rộn tốn kém 1500 tỷ USD cho “trật tự thế giới” ở Trung Đông thì tivi, xe gắn máy, điện thoại từ Trung Quốc lặng lẽ tràn ngập Iraq, Syria, Afghanistan cả trong chiến tranh lẫn giai đoạn tái thiết. Gần đây nhất nhà độc tài Mugabe vốn thân thiết với Bắc Kinh bị lật đổ nhưng người viết tin rằng nền kinh tế Zimbabwe sẽ không vì thế chuyển hướng sang Tây Phương: thứ nhất do giai đoạn khủng hoảng chính trị sắp tới tạo thêm cơ hội để Trung Quốc mua bán quyền lực, thứ hai vì dân chúng chuộng hàng rẻ, thứ ba nhận tiền từ Bắc Kinh không phải kèm theo các điều kiện rắc rối về dân chủ nhân quyền.<br />Đôi khi Hoa Lục gặp chống đối từ phía quần chúng như ở Miến Điện – Phi Châu, hay bị mất vốn đầu tư dầu hỏa sau cách mạng Lybia. Nhưng những trở ngại này chỉ tạm thời rồi sau đó thương mại một chiều tiếp tục phát triển mạnh. Điều Tây Phương không nhận ra là dân chúng các nước kém mở mang ưa chuộng tiêu thụ hơn là dân chủ, nên những nhà độc tài và hậu độc tài tại Phi, Miến, Thái, Lào, Cam Bốt chuyển trục sang Bắc Kinh ngày càng nhiều mà không bị sự chống đối rầm rộ của quần chúng. Chẳng ai ưa Trung Quốc nhưng dại gì chê tiền và hàng hóa rẻ!<br />Báo chí Tây Phương phê bình Trung Quốc đi đến đâu mang theo công nhân sang đó nên không tạo công ăn việc làm cho người bản xứ. Nhưng hai khía cạnh ít được nhắc đến: (1) trước đây các nước thực dân Âu Châu cũng đem dân sang sinh sống tại những quốc gia thuộc địa nhưng chỉ để làm chủ vì ít người; nay Trung Quốc xuất cảng cả thầy lẫn thợ nhờ dân đông: nhiều thanh niên người Hoa sang Phi Châu làm việc vài năm để dành tiền trở về quê cưới vợ, có người lại mang cả gia đình trở ra nước ngoài làm ăn vì có nhiều cơ hội buôn bán hơn tại Trung Quốc; (2) người Hoa ăn ít làm nhiều (sau buổi cơm chiều họ trở lại làm việc đến khuya) trong khi dân bản xứ ăn nhiều làm ít (5 giờ chiều là ngong ngóng về nhà) nên thuần túy trên phương diện thương mại xí nghiệp nào cũng muốn đem theo công nhân Trung Quốc.<br />Một lợi thế lớn khác khi người gốc Hoa có mặt ở Hoa Kỳ, Âu Châu, Nam Mỹ và Đông Nam Á từ hàng trăm năm nay nhưng vẫn giữ được ngôn ngữ của họ. Người gốc Hoa tốt nghiệp từ những đại học giỏi nhất, thành công suất sắc về nghiên cứu, kỹ thuật và trên thương trường. Đa số không thích nền chính trị Trung Quốc nhưng làm việc lương cao, cơ hội thăng tiến nhiều và đồ ăn hợp khẩu vị nên vẫn có một số người hợp tác. Một số đông khác tuy sống tại Hoa Kỳ, Âu Châu, Canada, Úc, Nam Mỹ nhưng móc nối làm ăn với người Hoa ở Trung Quốc, Đài Loan, Mã Lai, Thái Lan, Việt Nam để xây chợ, hướng dẫn đầu tư địa ốc, du học, du lịch, di dân và rửa tiền. Nhờ người đi trước dẫn đường nên tiền bạc từ Trung Quốc thâm nhập sâu và rộng hơn ảnh hưởng của Tây Phương ra khắp thế giới.<br />Gần đây các công ty Trung Quốc đầu tư vào Hollywood: nhiều phim do tài tử danh tiếng như Tom Cruise hay Matt Demon do Alibaba, Hua-Hua bỏ vốn (xin để ý xem phần đầu phim thì sẽ thấy). Victoria Secret cũng vừa mở một cuộc trình diễn áo sexy lộng lẫy tại Thượng Hải. Những nhà vẽ kiểu thời trang, điện ảnh, kinh doanh, tài chánh quốc tế ngày càng chú trọng đến thị trường Hoa Lục nên không lạ nếu trong vòng 10, 20 năm nữa Thượng Hải sẽ trở thành một trung tâm tài chánh và văn hóa ngang hàng với New York, Paris, London trên mọi phương diện.<br />Người Việt xem hàng Trung Quốc là đồ dỡm, hàng nhái. Ngược lại các kỹ nghệ gia hàng đầu khắp thế giới đều không dám xem thường mà lại đánh giá Hoa Lục sẽ bắt kịp, ngang hàng hay qua mặt Âu-Mỹ trong các ngành công nghiệp mũi nhọn như Thông minh nhân tạo (Artificial Intelligence), Năng lượng tái tạo (Renewable Energy) và Siêu máy tính (Supercomputer). Những công ty Alibaba, Baidu, Tencent chạy theo sát nút Amazon, Facebook, Google về cả tính năng động lẫn doanh thu và giá trị cổ phiếu như những con gà đẻ trứng vàng cho nền kinh tế Trung Quốc. Hảng điện thoại Huawei đã tiến lên hàng thứ 3 và ngấp nghé chờ Apple hay Samsung vấp phạm lỗi lầm để chiếm hàng thứ 1 như các công ty Motorola, Nokia, Blackberry từng bị giết chết trước đây.<br />Made in China gồm đồ giả, hàng ăn cắp, nhưng muốn ăn cắp cũng phải có … trình độ! Kỹ sư Trung Quốc sao chép kiểu mẫu xe hơi, hỏa tiễn, máy bay, tàu chiến, máy tính, xe lửa điện, lò nguyên tử… vì họ đủ căn bản thực dụng về kỹ thuật (tuy không hạng nhất nhưng đủ xài), siêng năng và đói ăn (dịch cụm từ hungry của Silicon Valley tức tham lam, năng động và sáng tạo chớ không phải thiếu ăn). Đây là chưa kể đến những lãnh vực không sáng tạo kỹ thuật nhưng cần nhiều khả năng chuyên môn về quản trị (management), tiếp thị (marketing), hạ tầng (logistic)… vô cùng phức tạp ở những đại công ty tầm vóc như Alibaba, Huawei, ZTE. Trong khi đó người Mỹ bản xứ ít chịu lên đại học, hay đi học thì theo các ngành luật, nghệ thuật, báo chí mong dùng mồm miệng đỡ tay chân thay vì chịu khó học toán.<br />Mỹ-Trung phải đối diện với hai vấn nạn giống nhau (1) một số đông dân chúng sẽ về hưu (2) khoảng cách giàu nghèo giữa các đô thị ven biển và vùng sâu nội địa tăng vọt tạo ra bất mãn. Nhưng tại Hoa Kỳ đa số người sắp hưu trí trước đây để dành tiền quá trễ nên nay chỉ còn cách bỏ phiếu đòi nhà nước tăng trợ cấp, còn những người mất việc trong nội địa thà lãnh tiền thất nghiệp còn hơn đi làm với đồng lương tối thiểu. Cho nên Mỹ núi nợ ngập đầu mà không đại diện dân nào dám đề nghị cắt giảm chi tiêu. Trái lại tại Trung Quốc về hưu trợ cấp ít nên dân chúng từ lâu quen để dành tiền; ở nông thôn không có việc làm thì di cư ra thành phố làm việc chấp nhận đồng lương rẻ mạt. Chỉ cần Bắc Kinh ngăn được bạo loạn không bùng nổ thì Trung Quốc sẽ tiếp tục phát triển kinh tế theo kiểu thượng vàng (với lớp chuyên gia thành thị) hạ cám (bằng đám công nhân rẻ mạt từ nông thôn) – cho đến nay không có dấu hiệu nào cho thấy Đảng Cộng sản TH mất khả năng kiểm soát.<br />Hai nước Nhật-Hàn lệ thuộc lâu dài vào xuất cảng vì ít dân nên thị trường tiêu thụ nội địa không đủ lớn. Trung Quốc tiêu thụ nội địa hiện chỉ 40% GDP (so với Âu-Mỹ từ 60-70%) nên đang muốn chuyển hướng tránh lệ thuộc vào nước ngoài. Quá trình này gian nan như con cua đang lột vỏ, nhất là khi núi nợ lên đến 300% GDP, nền kinh tế Hoa Lục có thể bị mất trớn (slow growth) hay sụp ổ gà (khủng hoảng) nhưng khó lọt hố (abyss). Tiềm năng sản xuất và tiêu thụ của Trung Quốc còn rất lớn cho nên doanh nghiệp nước ngoài vẫn thèm thuồng nhảy vào cho dù đã nhiều lần ôm đầu máu rút lui hay bị chèn ép phải trao kiến thức kỹ thuật, đúng như Lenin đã nhận xét: tư bản sẳn sàng bán sợi dây thừng treo cổ họ nếu có lợi. Tập Cận Bình chỉ cần làm vài việc: (1) giữ cho dân Tàu đừng nổi loạn; (2) tạo cơ hội cho các tập đoàn thuộc diện con gà đẻ trứng vàng tăng trưởng nhưng không cho đè bẹp và giết chết tính cạnh tranh của những công ty nhỏ đang lên; (3) siết dần tín dụng nhưng không quá nhanh khiến các tập đoàn nhà nước con cưng, quan chức địa phương và thị trường địa ốc sụp đổ; (4) tiếp tục khuyến khích dân Tàu lo làm giàu mà quên đi dân chủ, nhân quyền. Đòi hỏi chứa đầy nghịch lý nhưng nếu ông Tập thành công đưa GDP Trung Quốc lên hàng số 1 có lẽ các chuyên gia Tây Phương phải moi óc xét lại tại sao lý thuyết kinh tế không dự đoán được thực tế. Người viết đồng ý với quan điểm của cựu Cố Vấn Chiến Lược Steve Bannon (người bị Tổng Thống Donald Trump đuổi ra khỏi Tòa Bạch Ốc cách đây không lâu) cho rằng 5 năm tới sẽ quyết định cho cuộc tranh hùng Mỹ-Trung trong thế kỷ 21 vì sau đó sẽ quá trể để Hoa Kỳ ngăn chận đà tiến của Bắc Kinh thành siêu cường hạng nhất 10-15 năm sau đó.<br />Điều đáng quan tâm là Bắc Kinh tuy khuyến khích cạnh tranh giữa các tập đoàn trong nước nhưng sẽ ngăn trở năng lực cạnh tranh tại các nước ở Đông Nam Á, Nam Á và Phi Châu để biến những quốc gia này thành nền kinh tế chư hầu cho Trung Quốc – với sự đồng lõa của các nhà cầm quyền trong mỗi nước.<br /><br />Đoàn Hưng Quốc<br /><br /></p><p><ul class="top_related"><li><a href="/a234789/mua-quoc-han-xem-phim-ride-the-thunder">Mùa Quốc Hận: Xem Phim Ride The Thunder</a></li><li><a href="/a18780/cau-nguyen-co-ket-qua-khong">Cầu Nguyện Có Kết Quả Không?</a></li><li><a href="/a192394/linh-my-dinh-danh-bom-trai-fort-hood-bi-an-chung-than">Lính Mỹ Định Đánh Bom Trại Fort Hood Bị Án Chung Thân</a></li><li><a href="/a141761/nguyen-tan-dung-den-my">Nguyễn Tấn Dũng Đến Mỹ</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent nw_alert_block" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2744" data-effect="fade" data-time="10000" data-duration="600" data-hover="1"><div id="adspot_id__134" class="advcurrent"><div data-load="1"><div style="text-align: center;"> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="4993691531"></ins></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa274780%2fthe-manh-kinh-te-trung-quoc"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa274780%2fthe-manh-kinh-te-trung-quoc"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa274780%2fthe-manh-kinh-te-trung-quoc"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="nextpost" href="/p112a274746/mot-quan-ca-phe-nhu-paris-noi-pho-co-garden-grove" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_274780" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p112a274780/2/the-manh-kinh-te-trung-quoc#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Một Quán Cà Phê Như Paris Nơi Phố Cổ Garden Grove" class="pl_atitle" href="/p112a274746/mot-quan-ca-phe-nhu-paris-noi-pho-co-garden-grove">Một Quán Cà Phê Như Paris Nơi Phố Cổ Garden Grove</a></h2></div><span class="pl_date">28/11/2017</span><span class="pl_view">(Xem: 1557)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Một Quán Cà Phê Như Paris Nơi Phố Cổ Garden Grove" class="nw_image" itemprop="url" href="/p112a274746/mot-quan-ca-phe-nhu-paris-noi-pho-co-garden-grove" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/jRszoyc21QgBADwk/w150/tran-chi-phuc-phan-tan-hai.jpg" title="tran-chi-phuc-phan-tan-hai" alt="tran-chi-phuc-phan-tan-hai" width="120" height="90" data-info="2016,1512"/><noscript><img itemprop="thumbnailUrl" src="/images/file/jRszoyc21QgBADwk/w150/tran-chi-phuc-phan-tan-hai.jpg" title="tran-chi-phuc-phan-tan-hai" alt="tran-chi-phuc-phan-tan-hai" width="120" height="90" data-info="2016,1512"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/jRszoyc21QgBADwk/w150/tran-chi-phuc-phan-tan-hai.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="90"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Phan&#32;Tấn&#32;Hải" href="/author/post/6126/1/phan-tan-hai">Phan&#32;Tấn&#32;Hải</a></li></ul><div class="pl_brief" itemprop="description">Làm thế nào để từ biệt một người bạn thân? Hãy hình dung rằng, bạn là một nhà báo giữa vùng Little Saigon, bạn từ khắp nơi tới trong những mùa lễ lớn, hay trong những ngày hè… Đón bạn tới là một niềm vui, nhưng từ biệt lại là chuyện gian nan. Khi chia tay, có vẻ như có nói gì đi nữa cũng thành cải lương. Nhất là, khi bạn từ xa tới chỉ để góp một tiếng hát trong buổi ra mắt sách của mình. Xa, vâng. Đó là xa tận Ohio, nơi cách Quận Cam 2,350 dặm.</div><time itemprop="datePublished dateModified" datetime="2017-11-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thư Ngỏ Của Vũ Linh Kính Thưa Quý Độc Giả" class="pl_atitle" href="/p112a274747/thu-ngo-cua-vu-linh-kinh-thua-quy-doc-gia">Thư Ngỏ Của Vũ Linh Kính Thưa Quý Độc Giả</a></h2></div><span class="pl_date">28/11/2017</span><span class="pl_view">(Xem: 3266)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Vũ&#32;Linh" href="/author/post/5543/1/vu-linh">Vũ&#32;Linh</a></li></ul><div class="pl_brief" itemprop="description">Tôi xin phép thông báo cùng quý vị kể từ tuần này, tôi sẽ chính thức không còn hợp tác viết bài cho Việt Báo nữa.</div><time itemprop="datePublished dateModified" datetime="2017-11-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Phạm Duy chết từ khi nào?" class="pl_atitle" href="/p112a274744/pham-duy-chet-tu-khi-nao-">Phạm Duy chết từ khi nào?</a></h2></div><span class="pl_date">27/11/2017</span><span class="pl_view">(Xem: 3754)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Phạm Duy chết từ khi nào?" class="nw_image" itemprop="url" href="/p112a274744/pham-duy-chet-tu-khi-nao-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/S0Iv3VQ11QgBAJ4Q/w150/buivanphu-h04-phamduy.jpg" title="buivanphu-h04-phamduy" alt="buivanphu-h04-phamduy" width="120" height="81" data-info="1492,1008"/><noscript><img itemprop="thumbnailUrl" src="/images/file/S0Iv3VQ11QgBAJ4Q/w150/buivanphu-h04-phamduy.jpg" title="buivanphu-h04-phamduy" alt="buivanphu-h04-phamduy" width="120" height="81" data-info="1492,1008"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/S0Iv3VQ11QgBAJ4Q/w150/buivanphu-h04-phamduy.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="81"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Bùi&#32;Văn&#32;Phú" href="/author/post/386/1/bui-van-phu">Bùi&#32;Văn&#32;Phú</a></li></ul><div class="pl_brief" itemprop="description">Chiều Chủ Nhật 19/11/2017 ở San Jose đã có chương trình nhạc Phạm Duy, chủ đề “Thuyền viễn xứ: 70 năm lịch sử Việt Nam qua âm nhạc Phạm Duy”,</div><time itemprop="datePublished dateModified" datetime="2017-11-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tị nạn ở Thái Lan: Mừng cho chị Tuyết Nga, lo cho nghìn đồng bào khác" class="pl_atitle" href="/p112a274743/ti-nan-o-thai-lan-mung-cho-chi-tuyet-nga-lo-cho-nghin-dong-bao-khac">Tị nạn ở Thái Lan: Mừng cho chị Tuyết Nga, lo cho nghìn đồng bào khác</a></h2></div><span class="pl_date">26/11/2017</span><span class="pl_view">(Xem: 1714)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tị nạn ở Thái Lan: Mừng cho chị Tuyết Nga, lo cho nghìn đồng bào khác" class="nw_image" itemprop="url" href="/p112a274743/ti-nan-o-thai-lan-mung-cho-chi-tuyet-nga-lo-cho-nghin-dong-bao-khac" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/y_Gu_E811QgBAHdd/w150/2-bpsos-tranh.jpg" title="2-bpsos-tranh" alt="2-bpsos-tranh" width="120" height="85" data-info="365,258"/><noscript><img itemprop="thumbnailUrl" src="/images/file/y_Gu_E811QgBAHdd/w150/2-bpsos-tranh.jpg" title="2-bpsos-tranh" alt="2-bpsos-tranh" width="120" height="85" data-info="365,258"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/y_Gu_E811QgBAHdd/w150/2-bpsos-tranh.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="85"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyễn&#32;Đình&#32;Thắng" href="/author/post/2775/1/nguyen-dinh-thang">Nguyễn&#32;Đình&#32;Thắng</a></li></ul><div class="pl_brief" itemprop="description">gần 2 nghìn đồng bào xin tị nạn khác còn kẹt ở Thái Lan, và mong rằng người Việt ở hải ngoại sẽ cùng chúng tôi bảo vệ và giúp đỡ họ; nhiều cảnh đời của họ cũng bi thương lắm.</div><time itemprop="datePublished dateModified" datetime="2017-11-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="CĐVN Mass Hạ Cờ Việt Cộng Tại Trường Cấp Hai Atlantic Middle School Ở Quincy, Massachusetts" class="pl_atitle" href="/p112a274721/cdvn-mass-ha-co-viet-cong-tai-truong-cap-hai-atlantic-middle-school-o-quincy-massachusetts">CĐVN Mass Hạ Cờ Việt Cộng Tại Trường Cấp Hai Atlantic Middle School Ở Quincy, Massachusetts</a></h2></div><span class="pl_date">26/11/2017</span><span class="pl_view">(Xem: 1538)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="CĐVN Mass Hạ Cờ Việt Cộng Tại Trường Cấp Hai Atlantic Middle School Ở Quincy, Massachusetts" class="nw_image" itemprop="url" href="/p112a274721/cdvn-mass-ha-co-viet-cong-tai-truong-cap-hai-atlantic-middle-school-o-quincy-massachusetts" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/0YFTKys11QgBAJBG/w150/3-ha-co-vc.jpg" title="3-ha-co-vc" alt="3-ha-co-vc" width="120" height="90" data-info="1632,1224"/><noscript><img itemprop="thumbnailUrl" src="/images/file/0YFTKys11QgBAJBG/w150/3-ha-co-vc.jpg" title="3-ha-co-vc" alt="3-ha-co-vc" width="120" height="90" data-info="1632,1224"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/0YFTKys11QgBAJBG/w150/3-ha-co-vc.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="90"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Bảo&#32;Châu&#32;Kelley" href="/author/post/6861/1/bao-chau-kelley">Bảo&#32;Châu&#32;Kelley</a></li></ul><div class="pl_brief" itemprop="description">Quincy, một thành phố sát bên thành phố Boston thuộc tiểu bang Massachusetts về sự hiện diện của lá cờ Việt cộng nằm trên một tấm vải lớn được may với nhiều lá cờ của các quốc gia khác</div><time itemprop="datePublished dateModified" datetime="2017-11-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đọc “Góp Nhặt Thời Gian” của Thích Nguyên Siêu" class="pl_atitle" href="/p112a274720/doc-gop-nhat-thoi-gian-cua-thich-nguyen-sieu">Đọc “Góp Nhặt Thời Gian” của Thích Nguyên Siêu</a></h2></div><span class="pl_date">26/11/2017</span><span class="pl_view">(Xem: 1223)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đọc “Góp Nhặt Thời Gian” của Thích Nguyên Siêu" class="nw_image" itemprop="url" href="/p112a274720/doc-gop-nhat-thoi-gian-cua-thich-nguyen-sieu" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/oarqvpc01QgBAPEs/w150/sach-gop-nhat-thoi-gian-ngueyn-sieu.jpg" title="sach-gop-nhat-thoi-gian-ngueyn-sieu" alt="sach-gop-nhat-thoi-gian-ngueyn-sieu" width="120" height="174" data-info="545,792"/><noscript><img itemprop="thumbnailUrl" src="/images/file/oarqvpc01QgBAPEs/w150/sach-gop-nhat-thoi-gian-ngueyn-sieu.jpg" title="sach-gop-nhat-thoi-gian-ngueyn-sieu" alt="sach-gop-nhat-thoi-gian-ngueyn-sieu" width="120" height="174" data-info="545,792"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/oarqvpc01QgBAPEs/w150/sach-gop-nhat-thoi-gian-ngueyn-sieu.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="174"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Đào&#32;Văn&#32;Bình" href="/author/post/719/1/dao-van-binh">Đào&#32;Văn&#32;Bình</a></li></ul><div class="pl_brief" itemprop="description">sách ghi lại những gì mà thầy đã sống, đã trải, đã chứng kiến trong suốt thời gian trải dài hơn 50 năm, từ một chú điệu quét rác ở Chùa Long Sơn, Nha Trang cho tới ngày hôm nay, mái tóc đã điểm sương</div><time itemprop="datePublished dateModified" datetime="2017-11-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đức, màn phé chính trị &quot;mà con tẩy còn che kín&quot; đang diễn ra" class="pl_atitle" href="/p112a274689/duc-man-phe-chinh-tri-ma-con-tay-con-che-kin-dang-dien-ra">Đức, màn phé chính trị &quot;mà con tẩy còn che kín&quot; đang diễn ra</a></h2></div><span class="pl_date">25/11/2017</span><span class="pl_view">(Xem: 1460)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đức, màn phé chính trị &quot;mà con tẩy còn che kín&quot; đang diễn ra" class="nw_image" itemprop="url" href="/p112a274689/duc-man-phe-chinh-tri-ma-con-tay-con-che-kin-dang-dien-ra" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/slr6PTc01QgBAIcB/w150/tt-duc-frank-walter-.jpg" title="tt-duc-frank-walter-" alt="tt-duc-frank-walter-" width="120" height="82" data-info="600,408"/><noscript><img itemprop="thumbnailUrl" src="/images/file/slr6PTc01QgBAIcB/w150/tt-duc-frank-walter-.jpg" title="tt-duc-frank-walter-" alt="tt-duc-frank-walter-" width="120" height="82" data-info="600,408"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/slr6PTc01QgBAIcB/w150/tt-duc-frank-walter-.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="82"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Lê&#32;Ngọc&#32;Châu" href="/author/post/6106/1/le-ngoc-chau">Lê&#32;Ngọc&#32;Châu</a></li></ul><div class="pl_brief" itemprop="description">Đức đang trong cơn khủng hoảng chính trị. CDU/CSU và bà Merkel đang đứng trước sự khủng hoảng đối với nội đảng nói riêng</div><time itemprop="datePublished dateModified" datetime="2017-11-25"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nguyễn Khắc Viện Một Thời Nazi" class="pl_atitle" href="/p112a274682/nguyen-khac-vien-mot-thoi-nazi">Nguyễn Khắc Viện Một Thời Nazi</a></h2></div><span class="pl_date">25/11/2017</span><span class="pl_view">(Xem: 1136)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nguyễn Khắc Viện Một Thời Nazi" class="nw_image" itemprop="url" href="/p112a274682/nguyen-khac-vien-mot-thoi-nazi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/bqzr9ic01QgBAA1y/w150/nguyen-khac-vien-ban-van-1944.jpg" title="nguyen-khac-vien-ban-van-1944" alt="nguyen-khac-vien-ban-van-1944" width="120" height="153" data-info="517,659"/><noscript><img itemprop="thumbnailUrl" src="/images/file/bqzr9ic01QgBAA1y/w150/nguyen-khac-vien-ban-van-1944.jpg" title="nguyen-khac-vien-ban-van-1944" alt="nguyen-khac-vien-ban-van-1944" width="120" height="153" data-info="517,659"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/bqzr9ic01QgBAA1y/w150/nguyen-khac-vien-ban-van-1944.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="153"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyễn&#32;Thị&#32;Cỏ&#32;May" href="/author/post/3065/1/nguyen-thi-co-may">Nguyễn&#32;Thị&#32;Cỏ&#32;May</a></li></ul><div class="pl_brief" itemprop="description">Hà nội làm lễ tưởng niệm 20 năm ngày chết của ông Nguyễn Khắc Viện.</div><time itemprop="datePublished dateModified" datetime="2017-11-25"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="NÉT VĂN HÓA PHẬT GIÁO QUA HAI TÁC PHẨM: &quot;Thiền Tông Qua Bờ Kia&quot; – tác giả Nguyên Giác, và &quot;Đạo Phật, Đất Nước, Cuộc Sống và Tâm Linh&quot; - tác giả Đào Văn Bình Nhà Xuất Bản Ananda Việt Foundation 2017" class="pl_atitle" href="/p112a274658/net-van-hoa-phat-giao-qua-hai-tac-pham-thien-tong-qua-bo-kia-tac-gia-nguyen-giac-va-dao-phat-dat-nuoc-cuoc-song-va-tam-linh-tac-">NÉT VĂN HÓA PHẬT GIÁO QUA HAI TÁC PHẨM: &quot;Thiền Tông Qua Bờ Kia&quot; – tác giả Nguyên Giác, và &quot;Đạo Phật, Đất Nước, Cuộc Sống và Tâm Linh&quot; - tác giả Đào Văn Bình Nhà Xuất Bản Ananda Việt Foundation 2017</a></h2></div><span class="pl_date">24/11/2017</span><span class="pl_view">(Xem: 558)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Thích&#32;Nguyên&#32;Siêu" href="/author/post/4381/1/thich-nguyen-sieu">Thích&#32;Nguyên&#32;Siêu</a></li></ul><div class="pl_brief" itemprop="description">Nói đến Văn Hóa Phật Giáo, chúng ta đều hiểu đó là Văn Hóa Giác Ngộ.</div><time itemprop="datePublished dateModified" datetime="2017-11-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tháng 11 2017 nhớ về tháng 11 năm 1956" class="pl_atitle" href="/p112a274655/thang-11-2017-nho-ve-thang-11-nam-1956">Tháng 11 2017 nhớ về tháng 11 năm 1956</a></h2></div><span class="pl_date">24/11/2017</span><span class="pl_view">(Xem: 741)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Phan&#32;Văn&#32;Song" href="/author/post/3793/1/phan-van-song">Phan&#32;Văn&#32;Song</a></li></ul><div class="pl_brief" itemprop="description">Budapest dân Hung, Quỳnh Lưu, dân Việt cùng mơ tự do! Mơ người đã toại, mơ mình vẫn mong... cả hai đều bị đàn áp trong biển máu, và cả hai đều bị thế giới tự do bỏ rơi, và ngày nay quên lững</div><time itemprop="datePublished dateModified" datetime="2017-11-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tâm Tình Nhân Một Buổi Ra Mắt Sách" class="pl_atitle" href="/p112a274631/tam-tinh-nhan-mot-buoi-ra-mat-sach">Tâm Tình Nhân Một Buổi Ra Mắt Sách</a></h2></div><span class="pl_date">24/11/2017</span><span class="pl_view">(Xem: 765)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tâm Tình Nhân Một Buổi Ra Mắt Sách" class="nw_image" itemprop="url" href="/p112a274631/tam-tinh-nhan-mot-buoi-ra-mat-sach" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/33wrRe0y1QgBAEQh/w150/sach-nguyen-giac-dao-van-binh.jpg" title="sach-nguyen-giac-dao-van-binh" alt="sach-nguyen-giac-dao-van-binh" width="120" height="92" data-info="746,572"/><noscript><img itemprop="thumbnailUrl" src="/images/file/33wrRe0y1QgBAEQh/w150/sach-nguyen-giac-dao-van-binh.jpg" title="sach-nguyen-giac-dao-van-binh" alt="sach-nguyen-giac-dao-van-binh" width="120" height="92" data-info="746,572"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/33wrRe0y1QgBAEQh/w150/sach-nguyen-giac-dao-van-binh.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="92"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Trần&#32;Quý&#32;Hùng" href="/author/post/6961/1/tran-quy-hung">Trần&#32;Quý&#32;Hùng</a></li></ul><div class="pl_brief" itemprop="description">Thứ Bẩy 18-11-2017 một số bạn đồng môn QGHC và tôi tham dự buổi ra mắt  hai quyển sách về Đạo Phật.  Có 10 vị Hòa Thượng, Thượng Tọa, Ni Sư và trên dưới 200 người hiện diện</div><time itemprop="datePublished dateModified" datetime="2017-11-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đảng Bị Cảnh Cáo: Sẽ Mất Lãnh Đạo Nếu Thua Tham Nhũng" class="pl_atitle" href="/p112a274634/dang-bi-canh-cao-se-mat-lanh-dao-neu-thua-tham-nhung">Đảng Bị Cảnh Cáo: Sẽ Mất Lãnh Đạo Nếu Thua Tham Nhũng</a></h2></div><span class="pl_date">24/11/2017</span><span class="pl_view">(Xem: 1018)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đảng Bị Cảnh Cáo: Sẽ Mất Lãnh Đạo Nếu Thua Tham Nhũng" class="nw_image" itemprop="url" href="/p112a274634/dang-bi-canh-cao-se-mat-lanh-dao-neu-thua-tham-nhung" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/0jkWA_My1QgBAOJg/w150/pham-tran-.jpg" title="pham-tran-" alt="pham-tran-" width="120" height="147" data-info="284,347"/><noscript><img itemprop="thumbnailUrl" src="/images/file/0jkWA_My1QgBAOJg/w150/pham-tran-.jpg" title="pham-tran-" alt="pham-tran-" width="120" height="147" data-info="284,347"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/0jkWA_My1QgBAOJg/w150/pham-tran-.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="147"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Phạm&#32;Trần" href="/author/post/6100/1/pham-tran">Phạm&#32;Trần</a></li></ul><div class="pl_brief" itemprop="description">Lần đầu tiên tại Quốc hội, Đảng Cộng sản Việt Nam (CSVN) đã bị cảnh cáo sẽ tự diệt nếu không thắng được trận đánh cuối cùng chống tham nhũng.</div><time itemprop="datePublished dateModified" datetime="2017-11-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Giác Mê Phú, Bài văn khuyến tu đơn giản" class="pl_atitle" href="/p112a274636/giac-me-phu-bai-van-khuyen-tu-don-gian">Giác Mê Phú, Bài văn khuyến tu đơn giản</a></h2></div><span class="pl_date">23/11/2017</span><span class="pl_view">(Xem: 556)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyễn&#32;Văn&#32;Sâm" href="/author/post/3178/1/nguyen-van-sam">Nguyễn&#32;Văn&#32;Sâm</a></li></ul><div class="pl_brief" itemprop="description">tập sách Nôm mỏng sưu tầm được ở Miền Tây mà chúng tôi cho là được viết vào những năm cuối của thế kỷ 19 có bài văn tựa đề là Giác Mê Phú.  Bài văn có tư tưởng Phật giáo hiểu theo cách của người bình dân</div><time itemprop="datePublished dateModified" datetime="2017-11-23"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="15 tổ chức xã hội dân sự quốc tế đặt vấn đề với nhà cầm quyền Việt Nam: Tự do tức khắc cho Nguyễn Bắc Truyển" class="pl_atitle" href="/p112a274630/15-to-chuc-xa-hoi-dan-su-quoc-">15 tổ chức xã hội dân sự quốc tế đặt vấn đề với nhà cầm quyền Việt Nam: Tự do tức khắc cho Nguyễn Bắc Truyển</a></h2></div><span class="pl_date">23/11/2017</span><span class="pl_view">(Xem: 620)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="15 tổ chức xã hội dân sự quốc tế đặt vấn đề với nhà cầm quyền Việt Nam: Tự do tức khắc cho Nguyễn Bắc Truyển" class="nw_image" itemprop="url" href="/p112a274630/15-to-chuc-xa-hoi-dan-su-quoc-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/Qd0PyL0y1QgBAAV9/w150/xa-hoi-dan-su-logo.jpg" title="xa-hoi-dan-su-logo" alt="xa-hoi-dan-su-logo" width="120" height="64" data-info="923,494"/><noscript><img itemprop="thumbnailUrl" src="/images/file/Qd0PyL0y1QgBAAV9/w150/xa-hoi-dan-su-logo.jpg" title="xa-hoi-dan-su-logo" alt="xa-hoi-dan-su-logo" width="120" height="64" data-info="923,494"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/Qd0PyL0y1QgBAAV9/w150/xa-hoi-dan-su-logo.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="64"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Thục&#32;Quyên" href="/author/post/4462/1/thuc-quyen">Thục&#32;Quyên</a></li></ul><div class="pl_brief" itemprop="description">đòi trả tự do ngay lập tức và vô điều kiện cho luật gia Nguyễn Bắc Truyển, một nhà bảo vệ nhân quyền đang bị giam giữ cách ly và độc đoán.</div><time itemprop="datePublished dateModified" datetime="2017-11-23"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ngày Làm Việc Thứ Nhất Tại Quốc Hội Âu Châu Của Chiến Dịch “Ngưng Đàn Áp”" class="pl_atitle" href="/p112a274629/ngay-lam-viec-thu-nhat-tai-quoc-hoi-au-chau-cua-chien-dich-ngung-dan-ap-">Ngày Làm Việc Thứ Nhất Tại Quốc Hội Âu Châu Của Chiến Dịch “Ngưng Đàn Áp”</a></h2></div><span class="pl_date">23/11/2017</span><span class="pl_view">(Xem: 617)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Ngày Làm Việc Thứ Nhất Tại Quốc Hội Âu Châu Của Chiến Dịch “Ngưng Đàn Áp”" class="nw_image" itemprop="url" href="/p112a274629/ngay-lam-viec-thu-nhat-tai-quoc-hoi-au-chau-cua-chien-dich-ngung-dan-ap-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/KBurG4My1QgBAE9B/w150/1-van-dong.jpg" title="1-van-dong" alt="1-van-dong" width="120" height="78" data-info="1026,666"/><noscript><img itemprop="thumbnailUrl" src="/images/file/KBurG4My1QgBAE9B/w150/1-van-dong.jpg" title="1-van-dong" alt="1-van-dong" width="120" height="78" data-info="1026,666"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/KBurG4My1QgBAE9B/w150/1-van-dong.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="78"></div></a></div></div><div class="pl_brief" itemprop="description">Sáng ngày 22/11/2017, các thành viên của ba tổ chức Lawyers for Lawyers, Phóng Viên Không Biên Giới và đảng Việt Tân đã tập trung tại Bruxelles</div><time itemprop="datePublished dateModified" datetime="2017-11-23"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p112a274780/2/the-manh-kinh-te-trung-quoc#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_detail_row1_1_col2&#32;&#32;col-no-padding" data-name="Zone" id="vbb_right_bar" data-wid="4883"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4886" data-wid="4886"><div class="nw_lym_content"><div class="nw_widget" data-name="Ghi&#32;danh&#32;nhận&#32;tin&#32;hàng&#32;ngày&#32;qua&#32;email." id="nwwg_5018" data-wid="5018"><div class="nw_boxing"><div class="nw_boxing_title">Ghi danh nhận tin hàng ngày qua email.</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận.</div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="4" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="5"/></div></form></div></div></div></div><div class="nw_widget nw_alert_block" style="clear:both;margin-bottom:10px" data-name="HotSpot&#32;336x280" id="nwwg_2685" data-wid="2685"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2685" data-effect="fade" data-time="20000" data-duration="200" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__135" class="advcurrent"><div data-load="1"> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="9038107935"></ins></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Tin&#32;Ngày" id="nwwg_1903" data-wid="1903"><div class="nw_boxing"><div class="nw_boxing_title">Tin Ngày</div><div class="nw_boxing_content"><div class="nw_menu_vertical nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive liMenuHold"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget" data-name="Bình&#32;luận" id="nwwg_4888" data-wid="4888"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Bình&#32;Luận" href="/p112/binh-luan">Bình luận</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thế Mạnh Kinh Tế Trung Quốc" class="pl_atitle" href="/p112a274780/the-manh-kinh-te-trung-quoc">Thế Mạnh Kinh Tế Trung Quốc</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-11-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Một Quán Cà Phê Như Paris Nơi Phố Cổ Garden Grove" class="nw_image" itemprop="url" href="/p112a274746/mot-quan-ca-phe-nhu-paris-noi-pho-co-garden-grove" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/jRszoyc21QgBADwk/w150/tran-chi-phuc-phan-tan-hai.jpg" title="tran-chi-phuc-phan-tan-hai" alt="tran-chi-phuc-phan-tan-hai" width="120" height="90" data-info="2016,1512"/><noscript><img itemprop="thumbnailUrl" src="/images/file/jRszoyc21QgBADwk/w150/tran-chi-phuc-phan-tan-hai.jpg" title="tran-chi-phuc-phan-tan-hai" alt="tran-chi-phuc-phan-tan-hai" width="120" height="90" data-info="2016,1512"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/jRszoyc21QgBADwk/w150/tran-chi-phuc-phan-tan-hai.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="90"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Một Quán Cà Phê Như Paris Nơi Phố Cổ Garden Grove" class="pl_atitle" href="/p112a274746/mot-quan-ca-phe-nhu-paris-noi-pho-co-garden-grove">Một Quán Cà Phê Như Paris Nơi Phố Cổ Garden Grove</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-11-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thư Ngỏ Của Vũ Linh Kính Thưa Quý Độc Giả" class="pl_atitle" href="/p112a274747/thu-ngo-cua-vu-linh-kinh-thua-quy-doc-gia">Thư Ngỏ Của Vũ Linh Kính Thưa Quý Độc Giả</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-11-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin-bottom:10px;padding:1px&#32;0" data-name="Adv&#32;3336x280" id="nwwg_138" data-wid="138"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__138" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__233" class="advcurrent"><div data-type="adspot" data-src="/banner/233/636147062031148766/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/233/636147062031148766/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" data-name="300&#32;x&#32;600&#32;Google" id="nwwg_4657" data-wid="4657"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__4657" data-effect="fade" data-time="10000" data-duration="600"><div id="adspot_id__93" class="advcurrent"><div data-load="1"><div style="text-align: center;"> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="9312340339"></ins></div></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="vbb_adv_right_scroll" data-wid="4887"><div class="nw_lym_content"><div class="nw_widget vb_parentnews" data-name="Tin&#32;công&#32;nghệ" id="nwwg_4885" data-wid="4885"><div class="nw_boxing"><div class="nw_boxing_title">Tin công nghệ</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Đang Tìm Cách Giảm Bớt Phụ Thuộc Vào Samsung Về Cung Cấp Màn Hình OLED Cho iPhone" class="pl_atitle" href="https://nguoivietphone.com/a7303/apple-dang-tim-cach-giam-bot-phu-thuoc-vao-samsung-ve-cung-cap-man-hinh-oled-cho-iphone">Apple Đang Tìm Cách Giảm Bớt Phụ Thuộc Vào Samsung Về Cung Cấp Màn Hình OLED Cho iPhone</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Đang Tìm Cách Giảm Bớt Phụ Thuộc Vào Samsung Về Cung Cấp Màn Hình OLED Cho iPhone" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7303/apple-dang-tim-cach-giam-bot-phu-thuoc-vao-samsung-ve-cung-cap-man-hinh-oled-cho-iphone" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/aGHuu0I21QgBAsBE/w200/apple-dang-tim-cach-giam-bot-phu-thuoc-vao-samsung-ve-cung-cap-man-hinh-oled-cho-iphone.png" title="apple-dang-tim-cach-giam-bot-phu-thuoc-vao-samsung-ve-cung-cap-man-hinh-oled-cho-iphone" alt="apple-dang-tim-cach-giam-bot-phu-thuoc-vao-samsung-ve-cung-cap-man-hinh-oled-cho-iphone" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/aGHuu0I21QgBAsBE/w200/apple-dang-tim-cach-giam-bot-phu-thuoc-vao-samsung-ve-cung-cap-man-hinh-oled-cho-iphone.png" title="apple-dang-tim-cach-giam-bot-phu-thuoc-vao-samsung-ve-cung-cap-man-hinh-oled-cho-iphone" alt="apple-dang-tim-cach-giam-bot-phu-thuoc-vao-samsung-ve-cung-cap-man-hinh-oled-cho-iphone" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/aGHuu0I21QgBAsBE/w200/apple-dang-tim-cach-giam-bot-phu-thuoc-vao-samsung-ve-cung-cap-man-hinh-oled-cho-iphone.png"></div></a></div></div><div class="pl_brief" itemprop="description">Hồi tháng 02/2017, trang Bloomberg cho biết, Apple đang thăm dò mối quan hệ với BOE, nhà sản xuất màn hình lớn nhất Trung Quốc, về tiềm năng sản xuất màn hình OLED. Khi đó, BOE không có khả năng sản xuất màn hình OLED với số lượng lớn.</div><time itemprop="datePublished dateModified" datetime="2017-11-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Chế Tạo Gan Heo Đã Thành Công Trong Phòng Thí Nghiệm" class="pl_atitle" href="https://nguoivietphone.com/a7302/che-tao-gan-heo-da-thanh-cong-trong-phong-thi-nghiem">Chế Tạo Gan Heo Đã Thành Công Trong Phòng Thí Nghiệm</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Chế Tạo Gan Heo Đã Thành Công Trong Phòng Thí Nghiệm" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7302/che-tao-gan-heo-da-thanh-cong-trong-phong-thi-nghiem" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/3HII3UA21QgBAm8b/w200/che-tao-gan-heo-da-thanh-cong-trong-phong-thi-nghiem.png" title="che-tao-gan-heo-da-thanh-cong-trong-phong-thi-nghiem" alt="che-tao-gan-heo-da-thanh-cong-trong-phong-thi-nghiem" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/3HII3UA21QgBAm8b/w200/che-tao-gan-heo-da-thanh-cong-trong-phong-thi-nghiem.png" title="che-tao-gan-heo-da-thanh-cong-trong-phong-thi-nghiem" alt="che-tao-gan-heo-da-thanh-cong-trong-phong-thi-nghiem" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/3HII3UA21QgBAm8b/w200/che-tao-gan-heo-da-thanh-cong-trong-phong-thi-nghiem.png"></div></a></div></div><div class="pl_brief" itemprop="description">Với việc dùng nội tạng của heo như một nền tảng để tạo ra cơ quan mới, các nhà khoa học đang thắp lên hy vọng về tương lai, khoa học có thể sản xuất hàng loạt và không giới hạn những bộ phận phục vụ cho cấy ghép như tim, phổi và gan.</div><time itemprop="datePublished dateModified" datetime="2017-11-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Galaxy S9 Và LG G7 Đều Sẽ Sớm Được Ra Mắt" class="pl_atitle" href="https://nguoivietphone.com/a7301/galaxy-s9-va-lg-g7-deu-se-som-duoc-ra-mat">Galaxy S9 Và LG G7 Đều Sẽ Sớm Được Ra Mắt</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Galaxy S9 Và LG G7 Đều Sẽ Sớm Được Ra Mắt" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7301/galaxy-s9-va-lg-g7-deu-se-som-duoc-ra-mat" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/r9fmVj821QgBAJ0A/w200/galaxy-s9-va-lg-g7-deu-se-som-duoc-ra-mat.jpg" title="galaxy-s9-va-lg-g7-deu-se-som-duoc-ra-mat" alt="galaxy-s9-va-lg-g7-deu-se-som-duoc-ra-mat" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/r9fmVj821QgBAJ0A/w200/galaxy-s9-va-lg-g7-deu-se-som-duoc-ra-mat.jpg" title="galaxy-s9-va-lg-g7-deu-se-som-duoc-ra-mat" alt="galaxy-s9-va-lg-g7-deu-se-som-duoc-ra-mat" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/r9fmVj821QgBAJ0A/w200/galaxy-s9-va-lg-g7-deu-se-som-duoc-ra-mat.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 11/2017, theo trang BusinessKorea, cả Samsung và LG đều dự định ra mắt những chiếc flagship Android mới vào tháng 01/2018 để tăng tính cạnh tranh trên thị trường với các đối thủ khác. Theo đó, Galaxy S9 và Galaxy S9 Plus sẽ có mặt sớm 2 tháng so với các phiên bản tiền nhiệm.</div><time itemprop="datePublished dateModified" datetime="2017-11-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Microsoft Khai Tử Ứng Dụng Delve" class="pl_atitle" href="https://nguoivietphone.com/a7300/microsoft-khai-tu-ung-dung-delve">Microsoft Khai Tử Ứng Dụng Delve</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Microsoft Khai Tử Ứng Dụng Delve" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7300/microsoft-khai-tu-ung-dung-delve" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/Bx1PdD421QgBAEtA/microsoft-khai-tu-ung-dung-delve.jpg" title="microsoft-khai-tu-ung-dung-delve" alt="microsoft-khai-tu-ung-dung-delve" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/Bx1PdD421QgBAEtA/microsoft-khai-tu-ung-dung-delve.jpg" title="microsoft-khai-tu-ung-dung-delve" alt="microsoft-khai-tu-ung-dung-delve" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/Bx1PdD421QgBAEtA/microsoft-khai-tu-ung-dung-delve.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 11/2017, Delve – ứng dụng Windows 10 hỗ trợ Office – đã chính thức bị khai tử. Delve được Microsoft ra mắt một thời gian ngắn sau khi Satya Nadella giữ chức CEO hồi năm 2014. Dù Delve không được nhiều người nhắc đến, nhưng ứng dụng đã từng là tầm nhìn tương lai của CEO Satya Nadella với Microsoft. Delve cũng chính là người anh em của trợ lý ảo thông minh Cortana.</div><time itemprop="datePublished dateModified" datetime="2017-11-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="SamSung Ghi Danh Bằng Sáng Chế Công Nghệ Graphene Ball" class="pl_atitle" href="https://nguoivietphone.com/a7299/samsung-ghi-danh-bang-sang-che-cong-nghe-graphene-ball">SamSung Ghi Danh Bằng Sáng Chế Công Nghệ Graphene Ball</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="SamSung Ghi Danh Bằng Sáng Chế Công Nghệ Graphene Ball" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7299/samsung-ghi-danh-bang-sang-che-cong-nghe-graphene-ball" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/E0n-mzw21QgBAOUp/w200/samsung-ghi-danh-bang-sang-che-cong-nghe-graphene-ball.jpg" title="samsung-ghi-danh-bang-sang-che-cong-nghe-graphene-ball" alt="samsung-ghi-danh-bang-sang-che-cong-nghe-graphene-ball" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/E0n-mzw21QgBAOUp/w200/samsung-ghi-danh-bang-sang-che-cong-nghe-graphene-ball.jpg" title="samsung-ghi-danh-bang-sang-che-cong-nghe-graphene-ball" alt="samsung-ghi-danh-bang-sang-che-cong-nghe-graphene-ball" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/E0n-mzw21QgBAOUp/w200/samsung-ghi-danh-bang-sang-che-cong-nghe-graphene-ball.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 11/2017, SAIT, Viện Công nghệ Tiên tiến của Samsung, tiết lộ về công nghệ “graphene ball” đã được nghiên cứu thành công và hiện đang được mở rộng để phát triển. Theo đó, công nghệ mới sẽ giúp viên pin lithium-ion hơn 45% và có thể sạc nhanh hơn đến 5 lần.</div><time itemprop="datePublished dateModified" datetime="2017-11-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="CEO Evan Spiegel Bán Cổ Phần Của Snapchat" class="pl_atitle" href="https://nguoivietphone.com/a7298/ceo-evan-spiegel-ban-co-phan-cua-snapchat">CEO Evan Spiegel Bán Cổ Phần Của Snapchat</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="CEO Evan Spiegel Bán Cổ Phần Của Snapchat" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7298/ceo-evan-spiegel-ban-co-phan-cua-snapchat" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/cp2i0zo21QgBABQi/w200/ceo-evan-spiegel-ban-co-phan-cua-snapchat.jpg" title="ceo-evan-spiegel-ban-co-phan-cua-snapchat" alt="ceo-evan-spiegel-ban-co-phan-cua-snapchat" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/cp2i0zo21QgBABQi/w200/ceo-evan-spiegel-ban-co-phan-cua-snapchat.jpg" title="ceo-evan-spiegel-ban-co-phan-cua-snapchat" alt="ceo-evan-spiegel-ban-co-phan-cua-snapchat" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/cp2i0zo21QgBABQi/w200/ceo-evan-spiegel-ban-co-phan-cua-snapchat.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Trước đây, CEO Evan Spiegel đã từ chối 3 tỷ USD của Facebook để bán lại Snapchat, và sau đó là màn ra mắt IPO thành công ngoài mong đợi. Nhìn lại ngày đầu lên sàn của công ty Snap, giá cổ phiếu tăng mạnh lên mốc 24 USD, giúp giá trị vốn hóa của công ty đạt 31 tỷ USD. Nhà sáng lập và giám đốc điều hành Evan Spiegel trở thành tỷ phú trẻ tuổi nhất thế giới với khối tài sản hơn 3 tỷ USD.</div><time itemprop="datePublished dateModified" datetime="2017-11-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="SoftBank Muốn Mua Lại Cổ Phần Của Uber Với Giá Rẻ Hơn 30%" class="pl_atitle" href="https://nguoivietphone.com/a7297/softbank-muon-mua-lai-co-phan-cua-uber-voi-gia-re-hon-30-">SoftBank Muốn Mua Lại Cổ Phần Của Uber Với Giá Rẻ Hơn 30%</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="SoftBank Muốn Mua Lại Cổ Phần Của Uber Với Giá Rẻ Hơn 30%" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7297/softbank-muon-mua-lai-co-phan-cua-uber-voi-gia-re-hon-30-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/WIAoyzk21QgBAOUb/w200/softbank-muon-mua-lai-co-phan-cua-uber-voi-gia-re-hon-30-.jpg" title="softbank-muon-mua-lai-co-phan-cua-uber-voi-gia-re-hon-30-" alt="softbank-muon-mua-lai-co-phan-cua-uber-voi-gia-re-hon-30-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/WIAoyzk21QgBAOUb/w200/softbank-muon-mua-lai-co-phan-cua-uber-voi-gia-re-hon-30-.jpg" title="softbank-muon-mua-lai-co-phan-cua-uber-voi-gia-re-hon-30-" alt="softbank-muon-mua-lai-co-phan-cua-uber-voi-gia-re-hon-30-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/WIAoyzk21QgBAOUb/w200/softbank-muon-mua-lai-co-phan-cua-uber-voi-gia-re-hon-30-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 11/2017, theo báo cáo của Bloomberg trích dẫn từ một nguồn tin ẩn danh, tập đoàn SoftBank của Nhật Bản có kế hoạch mua lại cổ phiếu của Uber từ các cổ đông hiện tại. Tuy nhiên, mức giá mà SoftBank đề nghị lại thấp hơn 30% so với giá trị 69 tỷ USD của công ty</div><time itemprop="datePublished dateModified" datetime="2017-11-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Các Sản Phẩm Mới Của Tesla Hứa Hẹn Sẽ Phá Vỡ Các Định Luật Về Pin" class="pl_atitle" href="https://nguoivietphone.com/a7296/cac-san-pham-moi-cua-tesla-hua-hen-se-pha-vo-cac-dinh-luat-ve-pin">Các Sản Phẩm Mới Của Tesla Hứa Hẹn Sẽ Phá Vỡ Các Định Luật Về Pin</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Các Sản Phẩm Mới Của Tesla Hứa Hẹn Sẽ Phá Vỡ Các Định Luật Về Pin" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7296/cac-san-pham-moi-cua-tesla-hua-hen-se-pha-vo-cac-dinh-luat-ve-pin" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/IzBD8jg21QgBAORH/w200/cac-san-pham-moi-cua-tesla-hua-hen-se-pha-vo-cac-dinh-luat-ve-pin.jpg" title="cac-san-pham-moi-cua-tesla-hua-hen-se-pha-vo-cac-dinh-luat-ve-pin" alt="cac-san-pham-moi-cua-tesla-hua-hen-se-pha-vo-cac-dinh-luat-ve-pin" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/IzBD8jg21QgBAORH/w200/cac-san-pham-moi-cua-tesla-hua-hen-se-pha-vo-cac-dinh-luat-ve-pin.jpg" title="cac-san-pham-moi-cua-tesla-hua-hen-se-pha-vo-cac-dinh-luat-ve-pin" alt="cac-san-pham-moi-cua-tesla-hua-hen-se-pha-vo-cac-dinh-luat-ve-pin" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/IzBD8jg21QgBAORH/w200/cac-san-pham-moi-cua-tesla-hua-hen-se-pha-vo-cac-dinh-luat-ve-pin.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Elon Musk rất biết cách đưa ra những lời hứa hẹn. Ngay cả theo tiêu chuẩn của ông, 2 sản phẩm mà Tesla muốn đưa ra bao gồm xe tải hạng nặng và xe siêu nhanh Roadster - sẽ là 2 tượng đài mới trong ngành công nghệ. Nếu chúng trở thành hiện thực, Tesla sẽ phải thực hiện những điều không tưởng.</div><time itemprop="datePublished dateModified" datetime="2017-11-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Quân Đội Mỹ Muốn Thay Thế Toàn Bộ Hệ Thống Thông Tin Liên Lạc" class="pl_atitle" href="https://nguoivietphone.com/a7285/quan-doi-my-muon-thay-the-toan-bo-he-thong-thong-tin-lien-lac">Quân Đội Mỹ Muốn Thay Thế Toàn Bộ Hệ Thống Thông Tin Liên Lạc</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Quân Đội Mỹ Muốn Thay Thế Toàn Bộ Hệ Thống Thông Tin Liên Lạc" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7285/quan-doi-my-muon-thay-the-toan-bo-he-thong-thong-tin-lien-lac" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/YbqCEG411QgBAJV0/w200/quan-doi-my-muon-thay-the-toan-bo-he-thong-thong-tin-lien-lac.jpg" title="quan-doi-my-muon-thay-the-toan-bo-he-thong-thong-tin-lien-lac" alt="quan-doi-my-muon-thay-the-toan-bo-he-thong-thong-tin-lien-lac" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/YbqCEG411QgBAJV0/w200/quan-doi-my-muon-thay-the-toan-bo-he-thong-thong-tin-lien-lac.jpg" title="quan-doi-my-muon-thay-the-toan-bo-he-thong-thong-tin-lien-lac" alt="quan-doi-my-muon-thay-the-toan-bo-he-thong-thong-tin-lien-lac" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/YbqCEG411QgBAJV0/w200/quan-doi-my-muon-thay-the-toan-bo-he-thong-thong-tin-lien-lac.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 11/2017, quân đội Mỹ đưa ra một thông báo gây bất ngờ: hệ thống thông tin liên lạc trên chiến trường trị giá 6 tỷ USD của họ có thể bị tấn công bởi các hacker Nga và Trung Quốc. Đây là hệ thống liên lạc mà quân đội Mỹ đã từng sử dụng trên chiến trường tại Afghanistan và Iraq.</div><time itemprop="datePublished dateModified" datetime="2017-11-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Microsoft Office Chính Thức Hỗ Trợ Cho Toàn Bộ Chromebook" class="pl_atitle" href="https://nguoivietphone.com/a7284/microsoft-office-chinh-thuc-ho-tro-cho-toan-bo-chromebook">Microsoft Office Chính Thức Hỗ Trợ Cho Toàn Bộ Chromebook</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Microsoft Office Chính Thức Hỗ Trợ Cho Toàn Bộ Chromebook" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7284/microsoft-office-chinh-thuc-ho-tro-cho-toan-bo-chromebook" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/YATTI2011QgBAAxc/w200/microsoft-office-chinh-thuc-ho-tro-cho-toan-bo-chromebook.jpg" title="microsoft-office-chinh-thuc-ho-tro-cho-toan-bo-chromebook" alt="microsoft-office-chinh-thuc-ho-tro-cho-toan-bo-chromebook" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/YATTI2011QgBAAxc/w200/microsoft-office-chinh-thuc-ho-tro-cho-toan-bo-chromebook.jpg" title="microsoft-office-chinh-thuc-ho-tro-cho-toan-bo-chromebook" alt="microsoft-office-chinh-thuc-ho-tro-cho-toan-bo-chromebook" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/YATTI2011QgBAAxc/w200/microsoft-office-chinh-thuc-ho-tro-cho-toan-bo-chromebook.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Hồi năm 2016, Google tuyên bố sẽ đưa các ứng dụng Android trên Play Store lên hệ điều hành Chrome OS, để giúp cho những chiếc laptop Chromebook trở nên hữu ích hơn. Microsoft cũng hứa hẹn sẽ cải thiện bộ phần mềm Office for Android để hoạt động tốt hơn trên hệ điều hành Chrome OS.</div><time itemprop="datePublished dateModified" datetime="2017-11-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Xuất Hiện Hình Ảnh Mặt Trước Của Samsung Galaxy A8 (2018)" class="pl_atitle" href="https://nguoivietphone.com/a7293/xuat-hien-hinh-anh-mat-truoc-cua-samsung-galaxy-a8-2018-">Xuất Hiện Hình Ảnh Mặt Trước Của Samsung Galaxy A8 (2018)</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Xuất Hiện Hình Ảnh Mặt Trước Của Samsung Galaxy A8 (2018)" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7293/xuat-hien-hinh-anh-mat-truoc-cua-samsung-galaxy-a8-2018-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/sqTCHHk11QgBAFtX/w200/xuat-hien-hinh-anh-mat-truoc-cua-samsung-galaxy-a8-2018-.jpg" title="xuat-hien-hinh-anh-mat-truoc-cua-samsung-galaxy-a8-2018-" alt="xuat-hien-hinh-anh-mat-truoc-cua-samsung-galaxy-a8-2018-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/sqTCHHk11QgBAFtX/w200/xuat-hien-hinh-anh-mat-truoc-cua-samsung-galaxy-a8-2018-.jpg" title="xuat-hien-hinh-anh-mat-truoc-cua-samsung-galaxy-a8-2018-" alt="xuat-hien-hinh-anh-mat-truoc-cua-samsung-galaxy-a8-2018-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/sqTCHHk11QgBAFtX/w200/xuat-hien-hinh-anh-mat-truoc-cua-samsung-galaxy-a8-2018-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Samsung đang dần mang những tính năng flagship xuống dòng máy cận cao cấp Galaxy A. Khoảng cuối tháng 11/2017, Samsung đang có kế hoạch sớm ra mắt dòng sản phẩm Galaxy A, và dòng Galaxy A8 phiên bản 2018 chắc chắn sẽ khiến không ít người dùng ngạc nhiên với thiết kế hoàn toàn mới.</div><time itemprop="datePublished dateModified" datetime="2017-11-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Một Số Thương Hiệu Lớn Quyết Định Ngừng Quảng Cáo Trên YouTube" class="pl_atitle" href="https://nguoivietphone.com/a7292/mot-so-thuong-hieu-lon-quyet-dinh-ngung-quang-cao-tren-youtube">Một Số Thương Hiệu Lớn Quyết Định Ngừng Quảng Cáo Trên YouTube</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Một Số Thương Hiệu Lớn Quyết Định Ngừng Quảng Cáo Trên YouTube" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7292/mot-so-thuong-hieu-lon-quyet-dinh-ngung-quang-cao-tren-youtube" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/pHd0PXc11QgBAlEj/w200/mot-so-thuong-hieu-lon-quyet-dinh-ngung-quang-cao-tren-youtube.png" title="mot-so-thuong-hieu-lon-quyet-dinh-ngung-quang-cao-tren-youtube" alt="mot-so-thuong-hieu-lon-quyet-dinh-ngung-quang-cao-tren-youtube" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/pHd0PXc11QgBAlEj/w200/mot-so-thuong-hieu-lon-quyet-dinh-ngung-quang-cao-tren-youtube.png" title="mot-so-thuong-hieu-lon-quyet-dinh-ngung-quang-cao-tren-youtube" alt="mot-so-thuong-hieu-lon-quyet-dinh-ngung-quang-cao-tren-youtube" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/pHd0PXc11QgBAlEj/w200/mot-so-thuong-hieu-lon-quyet-dinh-ngung-quang-cao-tren-youtube.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 11/2017, một số thương hiệu lớn trên toàn cầu, trong đó có Deutsche Bank và chuỗi sản xuất thực phẩm, bánh kẹo Mars, đã tuyên bố ngừng quảng cáo trên YouTube sau bê bối quảng cáo xuất hiện trên video có nội dung không phù hợp liên quan tới trẻ em.</div><time itemprop="datePublished dateModified" datetime="2017-11-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Imgur Thừa Nhận Thông Tin Tài Khoản 1.7 Triệu Người Dùng Bị Đánh Cắp Vào Năm 2017" class="pl_atitle" href="https://nguoivietphone.com/a7291/imgur-thua-nhan-thong-tin-tai-khoan-1-7-trieu-nguoi-dung-bi-danh-cap-vao-nam-2017">Imgur Thừa Nhận Thông Tin Tài Khoản 1.7 Triệu Người Dùng Bị Đánh Cắp Vào Năm 2017</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Imgur Thừa Nhận Thông Tin Tài Khoản 1.7 Triệu Người Dùng Bị Đánh Cắp Vào Năm 2017" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7291/imgur-thua-nhan-thong-tin-tai-khoan-1-7-trieu-nguoi-dung-bi-danh-cap-vao-nam-2017" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/2UqDhHY11QgBAPsf/w200/imgur-thua-nhan-thong-tin-tai-khoan-1-7-trieu-nguoi-dung-bi-danh-cap-vao-nam-2017.jpg" title="imgur-thua-nhan-thong-tin-tai-khoan-1-7-trieu-nguoi-dung-bi-danh-cap-vao-nam-2017" alt="imgur-thua-nhan-thong-tin-tai-khoan-1-7-trieu-nguoi-dung-bi-danh-cap-vao-nam-2017" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/2UqDhHY11QgBAPsf/w200/imgur-thua-nhan-thong-tin-tai-khoan-1-7-trieu-nguoi-dung-bi-danh-cap-vao-nam-2017.jpg" title="imgur-thua-nhan-thong-tin-tai-khoan-1-7-trieu-nguoi-dung-bi-danh-cap-vao-nam-2017" alt="imgur-thua-nhan-thong-tin-tai-khoan-1-7-trieu-nguoi-dung-bi-danh-cap-vao-nam-2017" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/2UqDhHY11QgBAPsf/w200/imgur-thua-nhan-thong-tin-tai-khoan-1-7-trieu-nguoi-dung-bi-danh-cap-vao-nam-2017.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 11/2017, chỉ vài ngày sau khi Uber thừa nhận đã tiết lộ dữ liệu của 57 triệu khách hàng, trang web chia sẻ hình ảnh phổ biến – Imgur cũng tiết lộ các dữ liệu quan trọng của người dùng đã bị đánh cắp vào năm 2014. Cuộc tấn công đã làm tiết lộ địa chỉ email và mật mã của 1.7 triệu tài khoản người dùng từ năm 2014, đến năm 2017 hãng mới phát hiện sự việc</div><time itemprop="datePublished dateModified" datetime="2017-11-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Telephoto Của iPhone X Chỉ Cần 25% Lượng Ánh Sáng So Với iPhone 7 Plus" class="pl_atitle" href="https://nguoivietphone.com/a7290/telephoto-cua-iphone-x-chi-can-25-luong-anh-sang-so-voi-iphone-7-plus">Telephoto Của iPhone X Chỉ Cần 25% Lượng Ánh Sáng So Với iPhone 7 Plus</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Telephoto Của iPhone X Chỉ Cần 25% Lượng Ánh Sáng So Với iPhone 7 Plus" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7290/telephoto-cua-iphone-x-chi-can-25-luong-anh-sang-so-voi-iphone-7-plus" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/hfdv03Q11QgBAvd7/w200/telephoto-cua-iphone-x-chi-can-25-luong-anh-sang-so-voi-iphone-7-plus.png" title="telephoto-cua-iphone-x-chi-can-25-luong-anh-sang-so-voi-iphone-7-plus" alt="telephoto-cua-iphone-x-chi-can-25-luong-anh-sang-so-voi-iphone-7-plus" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/hfdv03Q11QgBAvd7/w200/telephoto-cua-iphone-x-chi-can-25-luong-anh-sang-so-voi-iphone-7-plus.png" title="telephoto-cua-iphone-x-chi-can-25-luong-anh-sang-so-voi-iphone-7-plus" alt="telephoto-cua-iphone-x-chi-can-25-luong-anh-sang-so-voi-iphone-7-plus" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/hfdv03Q11QgBAvd7/w200/telephoto-cua-iphone-x-chi-can-25-luong-anh-sang-so-voi-iphone-7-plus.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 11/2017, một bài test sử dụng ống kính telephoto trên iPhone X trong điều kiện thiếu sáng đã cho thấy ống kính vẫn hoạt động tốt mà chỉ cần 25% lượng ánh sáng so với iPhone 7 Plus.</div><time itemprop="datePublished dateModified" datetime="2017-11-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Munich Sẽ Chuyển Sang Windows 10 Với 50 Triệu Euro" class="pl_atitle" href="https://nguoivietphone.com/a7289/munich-se-chuyen-sang-windows-10-voi-50-trieu-euro">Munich Sẽ Chuyển Sang Windows 10 Với 50 Triệu Euro</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Munich Sẽ Chuyển Sang Windows 10 Với 50 Triệu Euro" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7289/munich-se-chuyen-sang-windows-10-voi-50-trieu-euro" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/Vm88pnM11QgBAHYh/w200/munich-se-chuyen-sang-windows-10-voi-50-trieu-euro.jpg" title="munich-se-chuyen-sang-windows-10-voi-50-trieu-euro" alt="munich-se-chuyen-sang-windows-10-voi-50-trieu-euro" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/Vm88pnM11QgBAHYh/w200/munich-se-chuyen-sang-windows-10-voi-50-trieu-euro.jpg" title="munich-se-chuyen-sang-windows-10-voi-50-trieu-euro" alt="munich-se-chuyen-sang-windows-10-voi-50-trieu-euro" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/Vm88pnM11QgBAHYh/w200/munich-se-chuyen-sang-windows-10-voi-50-trieu-euro.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 11/2017, sau hơn một thập kỷ dùng song song cả hệ điều hành mã nguồn mở và Windows, thành phố Munich sẽ chuyển hẳn sang dùng Windows để đơn giản hóa việc quản lý.</div><time itemprop="datePublished dateModified" datetime="2017-11-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4878" data-wid="4878"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-2 vb_detail_row1_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4871" data-wid="4871"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" data-name="Right&#32;-&#32;All&#32;Pages&#32;2&#32;-&#32;160" id="nwwg_2749" data-wid="2749"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2749" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1" style="width:160px;"><div id="adspot_id__56" class="advcurrent"><div data-load="1"><ins class="adsbygoogle" style="display: inline-block; width: 160px; height: 600px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="4595877484"></ins></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Right&#32;Adv&#32;160" id="nwwg_2684" data-wid="2684"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2684"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__304" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/304/636301940748132648/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/304/636301940748132648/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__268" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/268/635904046475508971/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/268/635904046475508971/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__236" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/236/635904045428320775/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/236/635904045428320775/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Left&#32;Adv&#32;160" id="nwwg_2705" data-wid="2705"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2705"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__27" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/27/635584721712613799/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/27/635584721712613799/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__32" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/32/635647053217994070/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/32/635647053217994070/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="VietAir&#32;Cargo" id="nwwg_5012" data-wid="5012"><a href="https://vietaircargo.com" target="_blank">VietAir Cargo</a></div><div class="nw_widget nw_alert_block" data-name="Right&#32;160&#32;Google&#32;Matched&#32;Ads" id="nwwg_5006" data-wid="5006"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5006"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__294" style="width:160px"><div data-load="1"><ins class="adsbygoogle" style="display: block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-1511005084570772" data-ad-slot="9857903539"></ins></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4859" data-wid="4859"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="nw_widget vb_adv_bottom" data-name="Bottom&#32;Adv" id="nwwg_2768" data-wid="2768"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2768" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1"><div id="adspot_id__91" class="advcurrent"><div data-type="adspot" data-src="/banner/91/636301540557819549/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/91/636301540557819549/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4694" data-wid="4694"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_bottom_bar" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_bottom_col1" data-name="Column" id="nwwg_139" data-wid="139"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2017 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="nw_widget" data-name="Back&#32;To&#32;Top" id="nwwg_5001" data-wid="5001"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5001"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/636141732364155536/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/293/636141732364155536/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_bottom_col2" data-name="Column" id="nwwg_140" data-wid="140"><div class="nw_lym_content"><div class="nw_widget" style="float:right;margin-top:11px;" data-name="Google&#32;Search" id="nwwg_142" data-wid="142"><div class="nw_boxing_padding"><div class="nw_googlesearch"><form action="/google_search" method="get"><input type="hidden" value="partner-pub-1511005084570772:3538100291" name="cx"><input type="hidden" value="L2EyNzQ3ODAvdGhlLW1hbmgta2luaC10ZS10cnVuZy1xdW9j" name="r"><input name="k" maxlength="48" class="textbox nw_googlesearch_txt" type="text" /><input class="button nw_googlesearch_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN4THJG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.Kx0DgOkCDaLUN7wk">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiAep2KaNMq8um5pUjEbcUHyTmlSMRtxQfJHKFCRdBR7wF.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAH1al18Zr80L7fOvESCYervt868RIJh6u31al18Zr80L.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUADpCTJyZL6VRusQO2lwpWw26xA7aXClbDXtSblJHKkt6.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AN3w0lJUc7J7TnCJrpDl8SFOcImukOXxId3w0lJUc7J7.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAKkMupyCjPxQB6s1ztX3YMgHqzXO1fdgyLEJEb06b65t.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAJdiFshULx6Xb79qv3FQXodvv2q_cVBeh5diFshULx6X.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZACDFMH_srhtxoc6S_mkOpC-hzpL-aQ6kL-YF0FRUqyGr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAA8WMfCs8lTsoM9559glhqygz3nn2CWGrOfawv9_9ZjI.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxACD_1d4jlA52f3lM-UB_4Gl_eUz5QH_gaSD_1d4jlA52.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAHGiA5ZJdw8m-IEZe6Xn8i34gRl7pefyLXGiA5ZJdw8m.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0}];g.NV3VER=63523002017071201;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.Kx0DgOkCDaLUN7wk");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiABYHhsbJKOUKToM9r5GYH_JOgz2vkZgf8hYHhsbJKOUK.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>