<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>VN Xuất Cảng Gỗ Tăng Đều - Hình trong ngày - Việt Báo Online</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="http://vietbao.com/rss/255954/hinh-trong-ngay" rel="alternate" title="Việt Báo Online - Hình trong ngày [RSS]" type="application/rss+xml"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Online"/><meta property="og:url" content="https://vietbao.com/a265448/vn-xuat-cang-go-tang-deu"/><meta property="og:title" content="VN Xuất Cảng Gỗ Tăng Đều"/><meta property="og:description" content="Báo Công Thương/Vinanet ghi nhận rằng những khó khăn của xuất cảng gỗ vẫn đang duy trì đến đầu năm 2017 khi theo thống kê của Bộ Công Thương, tháng 1/2017,"/><meta property="og:image" content="https://vietbao.com/images/file/hjAB6UNv1AgBAJxj/w600/a-do-go-vn-noi-that-wood-craft.jpg"/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a265448/vn-xuat-cang-go-tang-deu"/><meta name="twitter:title" content="VN Xuất Cảng Gỗ Tăng Đều"/><meta name="twitter:description" content="Báo Công Thương/Vinanet ghi nhận rằng những khó khăn của xuất cảng gỗ vẫn đang duy trì đến đầu năm 2017 khi theo thống kê của Bộ Công Thương, tháng 1/2017,"/><meta name="twitter:image" content="https://vietbao.com/images/file/hjAB6UNv1AgBAJxj/w600/a-do-go-vn-noi-that-wood-craft.jpg"/><meta name="author" content="Việt Báo Online"/><meta name="keywords" content="vietnamese daily news tin tuc vietbao"/><meta name="description" content="Báo Công Thương/Vinanet ghi nhận rằng những khó khăn của xuất cảng gỗ vẫn đang duy trì đến đầu năm 2017 khi theo thống kê của Bộ Công Thương, tháng 1/2017,"/><meta http-equiv="refresh" content="1800"/>
<script type='text/javascript'>window.setTimeout(function () {location.href = location.href;}, 1800000);</script>
<script type="text/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<meta name="google-site-verification" content="A6Vvq_L1iqJONY1LzRUqtjMdWiGPaVPFJcfmy44TDo8" />
<meta name="msvalidate.01" content="BA612F6E2FCE2D070846E41C94C65F92" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script>
<script>googletag.cmd.push(function() {googletag.defineSlot('/5464244/728x90', [728, 90], 'div-gpt-ad-1485641877094-0').addService(googletag.pubads());googletag.defineSlot('/5464244/300x250', [300, 250], 'div-gpt-ad-1485641877094-1').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><link href="/content/themes/owner/vietbao_com/css/BQC8AAn-axFDkYABZ5U9aB2J9odnlT1oHYn2hz1-HFbQLupI.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3_plg_sd_Lightbox2/lightbox2/css/AQBAAEXQErhrWsEGSGpjLUnSGZdIamMtSdIZl0XQErhrWsEG.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAC-YriRj56Na4d-LQPPfvuvh34tA89--6y-YriRj56Na.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3OAuth2Login/css/AQAuAF2sFMXaCW2SxTR9TvcGJ6nFNH1O9wYnqV2sFMXaCW2S.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EwBtBLRShhLarohHOcuxAv1orSQ5y7EC_WitJC5YvFDb5a1X.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAK0fMd3ds1qMTE4han0uQxpMTiFqfS5DGq0fMd3ds1qM.fcss"/></noscript><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w100/vietbao.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w150/vietbao.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo"/><meta name="application-name" content="Việt&#32;Báo"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/sOkfAXA10AgQADM4/favicon.ico"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><style type="text/css">
body {}
.vb_search_box {float:right;width:30%;margin-left:10px}
.vb_adv_bottom {display:block !important;}
.pd_description img.imglazy, .pd_description img.imgcontent {height:auto !important;}
.pd_description .nw_image {height:auto !important; max-width: 98% !important;}

.nw_menu_mb { display: none;}

@media screen and (min-width: 120px) and (max-width: 639px) { .vb_center_row1_col2,.vb_logo_bar {display:none}
.nw_menu_mb { float: right; display: inline-block; color: #fff; font-size: 11px; font-weight: 400; text-transform: none; padding-right: 23px; padding-top: 5px;}
.nw_menu_mb a, .nw_menu_mb a:visited, .nw_menu_mb a:active, .nw_menu_mb a:focus { color: #fff; }
.nw_menu_mb a:hover { color: #ff0; }
.vb_client_timer { display: inline-block; height: 25px;}
}
@media screen and (min-width: 120px) and (max-width: 997px) { .vb_logo_bar {display:none} }
@media (min-width: 320px) { .pd_header_content {min-height: 145px;position: relative;padding-right: 125px;} .nw_qrcode{position: absolute;right: 0;top: 20px;} .nw_post_detail .pd_tools_top {margin-right: -125px;} }
.video-container {position: relative;padding-bottom: 56.25%;padding-top: 80px; height: 0; overflow: hidden;} 
.video-container iframe,
.video-container object,
.video-container embed {position: absolute;top: 0;left: 0;width: 100%;height: 100%;}
.nw_forms_login .oauth2_button{display:none}

.vb_parentnews .pl_row_first { background-image: url(/images/file/A41UmpcK0wgBAnt8/sep.png)!important; }
.nw_boxing .nw_boxing_title { background-image: url(/images/file/RZWyupkK0wgBAqhB/bb-title.png)!important;}
.vb_center_row1, .vb_center_row2, .vb_center_row3 { border-bottom: 1px solid #333;}
.vb_center_row2_col2, .vb_center_row1_col2 .nw_lym_content, .vb_center_row3_col2_1_1, .vb_detail_row1_1_col2, #vbb_adv_right_scroll.scrolled { border-left: 1px solid #333; border-right: 1px solid #333;}
.pl_list .pl_row { border-color: #ccc;}
.vb_center_row1_col2 .pl_list .pl_row { border-bottom: 1px dotted #ccc;}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_area"><div class="nw_lym_row vb_mobile_bar&#32;col-no-padding" data-name="Mobile&#32;Bar" id="nwwg_4785" data-wid="4785"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;&#32;position:&#32;relative;&#32;z-index:&#32;9000;" data-name="Logo-Mobile" id="nwwg_4938" data-wid="4938"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4938"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__228"><div class="nw_async noscript" data-type="adspot" data-src="/banner/228/635671685207985306/63523002017031301"><noscript><iframe class="adspot_iframe" src="/banner/228/635671685207985306/63523002017031301" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="left:50px" data-name="Mobile&#32;Search" id="vb_mobile_search" data-wid="4810"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNjU0NDgvdm4teHVhdC1jYW5nLWdvLXRhbmctZGV1" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Mobile&#32;Menu" id="nwwg_4811" data-wid="4811"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_top_bar" data-name="Top&#32;Bar" id="nwwg_4789" data-wid="4789"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4814" data-wid="4814"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_header_col1" data-name="Zone" id="nwwg_4817" data-wid="4817"><div class="nw_lym_content"><div class="nw_widget vb_client_timer" data-name="Đồng&#32;hồ" id="nwwg_133" data-wid="133"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">$(function(){var f = function(){var d = new Date(); $('#vb_timenow').text(Globalize.format(d, "g")); }; f(); }) </script></div><div class="nw_widget nw_menu_mb" data-name="Menu&#32;Raovat" id="nwwg_4995" data-wid="4995"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4995"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__272"><div class="nw_async noscript" data-type="adspot" data-src="/banner/272/635937835182238782/63523002017031301"><noscript><iframe class="adspot_iframe" src="/banner/272/635937835182238782/63523002017031301" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="VNVN&#32;Adv" id="nwwg_4107" data-wid="4107"><script type="text/javascript">$(function() {var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); }); </script></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_header_col2" data-name="Zone" id="nwwg_4818" data-wid="4818"><div class="nw_lym_content"><div class="nw_widget vb_header_menu" data-name="Header&#32;Menu" id="nwwg_134" data-wid="134"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/" title="Trang nhất"><span class="nw_menu_text">Trang nhất</span></a></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li><li class="liMenu"><a class="aMenu" href="/p104/weblinks" title="WebLinks"><span class="nw_menu_text">WebLinks</span></a></li><li class="liMenu"><a class="aMenu" href="http://phovui.vietbao.com/" target="_self" title="Diễn Đàn"><span class="nw_menu_text">Diễn Đàn</span></a></li><li class="liMenu"><a class="aMenu" href="http://raovat.vietbao.com" target="_blank" title="Rao Vặt"><span class="nw_menu_text">Rao Vặt</span></a></li><li class="liMenu"><a class="aMenu" href="/p109/lien-lac" title="Liên Lạc"><span class="nw_menu_text">Liên Lạc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/rss/main" target="_blank" title="Kênh RSS"><span class="nw_menu_text">Kênh RSS</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_logo_bar" data-name="Logo&#32;Bar" id="nwwg_4788" data-wid="4788"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4823" data-wid="4823"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_logo_col1&#32;col-no-padding" data-name="Zone" id="nwwg_4826" data-wid="4826"><div class="nw_lym_content"><div class="nw_widget" data-name="Logo&#32;PC" id="nwwg_57" data-wid="57"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__57" style="height:90px"><div class="nw_ver_adspotgroup_h" style="width:369px"><div id="adspot_id__2" style="width:369px;height:90px"><div data-load="1"><a target="_self" href="/cmd/adv_counter?id=0&amp;href=https%3a%2f%2fvietbao.com%2f"><img title="Việt Báo Online" alt="Việt Báo Online" data-info="369,90" style="float: none; text-align: left; margin: 0px;" src="/images/file/6WWd_kHl0AgBAscO/logo-vb-2014.png" width="369" height="90" /></a><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []);
</script><script type="text/javascript">
$(function () {
	$('ins.adsbygoogle').each(function () {
		if (!$(this).attr('data-adsbygoogle-status')) adsbygoogle.push({});
	});
});
</script><script type="text/javascript" src="//vnvn.com/images/file/oIEE3uJk1AgQANB2/advertisement.js"></script><script type="text/javascript">
$(function(){
if(!document.getElementById('VTzQrZeaJmOs')) {
$('<style>.nw_alert_block .nw_adspot{background:#555;position: relative;width:100%;height:100%}.nw_alert_block .nw_adspot::before {color: #fff;content: "";display: block;font-size: 200%;text-align: center;padding:10px;}</style>').appendTo(document.body);
window.setTimeout(function(){
if(typeof ga !=='undefined'){
  ga('send','event','Blocking Ads','Yes',{'nonInteraction':1});
} else if(typeof _gaq !=='undefined'){
  _gaq.push(['_trackEvent','Blocking Ads','Yes',undefined,undefined,true]);
}
},2000);
}
})
</script></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_logo_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4827" data-wid="4827"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" style="float:right" data-name="Right&#32;Logo" id="nwwg_132" data-wid="132"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__132" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="height:90px"><div id="adspot_id__204" class="advcurrent"><div data-load="1"><div id="vietbet_banner"><a target="_blank" href="/cmd/adv_counter?id=0&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;"><img title="banner-orange-nba-728x90-kb" alt="banner-orange-nba-728x90-kb" data-info="728,90" style="margin: 0; display: block;" src="/images/file/AMtde6sM0ggBAQFw/banner-orange-nba-728x90-kb.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=0&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;"><img title="banner-orange-nba-728x90" alt="banner-orange-nba-728x90" data-info="728,90" style="margin: 0; display: block;" src="/images/file/zbAFe6sM0ggBARpy/banner-orange-nba-728x90.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=0&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;"><img title="banner-orange-728x90-kb" alt="banner-orange-728x90-kb" data-info="728,90" style="margin: 0; display: block;" src="/images/file/g1uteqsM0ggBAfcJ/banner-orange-728x90-kb.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=0&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;"><img title="banner-orange-728x90" alt="banner-orange-728x90" data-info="728,90" style="margin: 0; display: block;" src="/images/file/q19QeqsM0ggBAVEW/banner-orange-728x90.gif" height="90" width="728" /></a></div><script type="text/javascript">
$(function(){
	$('#vietbet_banner>a').eq(nw.random(1, 4) - 1).show();
});
</script></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_menu_bar" data-name="Menu&#32;Bar" id="nwwg_4787" data-wid="4787"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" data-name="Row" id="nwwg_4832" data-wid="4832"><div class="nw_lym_content"><div class="nw_widget vb_menu_bg" data-name="Top&#32;Menu" id="vb_top_menu_f" data-wid="49"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4786" data-wid="4786"><div class="nw_lym_content"><div class="nw_widget vb_hotnews" data-name="Tin&#32;Hot" id="vb_hotnews_div" data-wid="137"><div class="ibox_effect ibox_effect_marhoz" data-effect="continous" data-time="6000" data-duration="200" data-hover="1"><div class="ibox_effect_marhoz_w"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cờ Bạc Ngày Tết" class="pl_atitle" href="/a265320/co-bac-ngay-tet">Cờ Bạc Ngày Tết</a></h2></div><time itemprop="datePublished" datetime="2017-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Giảng Giải Phương Thức Mang Chánh Niệm Vào Lớp Học Ở California" class="pl_atitle" href="/a265474/giang-giai-phuong-thuc-mang-chanh-niem-vao-lop-hoc-o-california">Giảng Giải Phương Thức Mang Chánh Niệm Vào Lớp Học Ở California</a></h2></div><time itemprop="datePublished" datetime="2017-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ai Hại CIA" class="pl_atitle" href="/a265468/ai-hai-cia">Ai Hại CIA</a></h2></div><time itemprop="datePublished" datetime="2017-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thuế Nhà Cửa Tại Cali Tệ Hại Hàng Thứ 10 Ở Hoa Kỳ; Tỉ Lệ Thuế 0.81%, Trả Trung Bình $3,104/Năm" class="pl_atitle" href="/a265467/thue-nha-cua-tai-cali-te-hai-hang-thu-10-o-hoa-ky-ti-le-thue-0-81-tra-trung-binh-3-104-nam">Thuế Nhà Cửa Tại Cali Tệ Hại Hàng Thứ 10 Ở Hoa Kỳ; Tỉ Lệ Thuế 0.81%, Trả Trung Bình $3,104/Năm</a></h2></div><time itemprop="datePublished" datetime="2017-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Dự Luật Y Tế CH: Thêm 52,747 Người Chết/Năm" class="pl_atitle" href="/a265466/du-luat-y-te-ch-them-52-747-nguoi-chet-nam">Dự Luật Y Tế CH: Thêm 52,747 Người Chết/Năm</a></h2></div><time itemprop="datePublished" datetime="2017-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Lập Pháp CH Ở Florida: OK Cắt Phiếu Thực Phẩm 229,311 Người" class="pl_atitle" href="/a265465/lap-phap-ch-o-florida-ok-cat-phieu-thuc-pham-229-311-nguoi">Lập Pháp CH Ở Florida: OK Cắt Phiếu Thực Phẩm 229,311 Người</a></h2></div><time itemprop="datePublished" datetime="2017-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Xe Tương Lai: Tự Lái, Đi Chung, Chạy Điện" class="pl_atitle" href="/a265464/xe-tuong-lai-tu-lai-di-chung-chay-dien">Xe Tương Lai: Tự Lái, Đi Chung, Chạy Điện</a></h2></div><time itemprop="datePublished" datetime="2017-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="SV Cao Đẳng Mỹ Thê Thảm: 2.3 Đói, 1/2 Nơi Ở Bất Định" class="pl_atitle" href="/a265463/sv-cao-dang-my-the-tham-2-3-doi-1-2-noi-o-bat-dinh">SV Cao Đẳng Mỹ Thê Thảm: 2.3 Đói, 1/2 Nơi Ở Bất Định</a></h2></div><time itemprop="datePublished" datetime="2017-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Các Quân Trường Mỹ: 12% Nữ, 2% Nam Bị Sờ Mó Ngoài Ý Muốn" class="pl_atitle" href="/a265462/cac-quan-truong-my-12-nu-2-nam-bi-so-mo-ngoai-y-muon">Các Quân Trường Mỹ: 12% Nữ, 2% Nam Bị Sờ Mó Ngoài Ý Muốn</a></h2></div><time itemprop="datePublished" datetime="2017-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_login_bar&#32;col-no-padding" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="nw_widget vb_search_box" data-name="Search" id="nwwg_4928" data-wid="4928"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNjU0NDgvdm4teHVhdC1jYW5nLWdvLXRhbmctZGV1" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Login&#32;Div" id="nwwg_4835" data-wid="4835"><div class="vb_login_div"><a target="_self" href="/login">Hội Nhập</a>| <a target="_self" href="/user/register">Ghi Danh</a></div></div><div class="nw_widget vb_login_form" data-name="Login" id="nwwg_4838" data-wid="4838"><div class="nw_forms nw_forms_login"><form action="//vietbao.com/login/" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Tên thành viên</div><span data-valmsg-replace="true" data-valmsg-for="m_login_username" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_login_username" id="m_login_username" data-val-required="Xin nhập vào ô &quot;Tên thành viên&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Tên thành viên&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="^[0-9a-zA-Z@$_]{4,48}$" data-val-regex="Tên thành viên không hợp lệ (a-z A-Z 0-9 $ @ _)" data-val="true" tabindex="1" class="textbox username"/></div><div class="clear"></div></div></div><div class="nff"><div class="nff_field"><div class="nff_title">Mật mã</div><span data-valmsg-replace="true" data-valmsg-for="m_login_password" class="field-validation-valid"></span><div class="nff_content"><input type="password" name="m_login_password" id="m_login_password" data-val-required="Xin nhập vào ô &quot;Mật mã&quot;" data-val-length-min="4" data-val-length-max="48" maxlength="48" data-val-length="Độ dài của ô &quot;Mật mã&quot; không hợp lệ (4 - 48 ký tự)" data-val="true" tabindex="2" class="textbox password"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><div class="a_link"><a class="a_forgot_password" rel="nofollow" href="/forgotpassword/L2EyNjU0NDgvdm4teHVhdC1jYW5nLWdvLXRhbmctZGV1">Quên mật mã ?</a><span>&nbsp;&nbsp;|&nbsp;&nbsp;</span><a class="a_register" rel="nofollow" href="/user/register/L2EyNjU0NDgvdm4teHVhdC1jYW5nLWdvLXRhbmctZGV1">Ghi danh</a></div><input type="submit" name="submit" value="Hội nhập" class="button" tabindex="3"/></div><div class="oauth2_login_content_container"><div class="oauth2_login_content_title">Hội nhập với</div><div class="oauth2_login_content oauth2_button"><a title="Hội nhập qua Google" href="/cmd/spr_oauth2?srv=google&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY1NDQ4L3ZuLXh1YXQtY2FuZy1nby10YW5nLWRldQ" class="oauth2_google">Hội nhập qua Google</a><a title="Hội nhập qua Facebook" href="/cmd/spr_oauth2?srv=facebook&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY1NDQ4L3ZuLXh1YXQtY2FuZy1nby10YW5nLWRldQ" class="oauth2_facebook">Hội nhập qua Facebook</a><a title="Hội nhập qua Twitter" href="/cmd/spr_oauth2?srv=twitter&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY1NDQ4L3ZuLXh1YXQtY2FuZy1nby10YW5nLWRldQ" class="oauth2_twitter">Hội nhập qua Twitter</a><a title="Hội nhập qua Windows Live" href="/cmd/spr_oauth2?srv=windows&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY1NDQ4L3ZuLXh1YXQtY2FuZy1nby10YW5nLWRldQ" class="oauth2_windows">Hội nhập qua Windows Live</a><a title="Hội nhập qua Paypal" href="/cmd/spr_oauth2?srv=paypal&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY1NDQ4L3ZuLXh1YXQtY2FuZy1nby10YW5nLWRldQ" class="oauth2_paypal">Hội nhập qua Paypal</a><a title="Hội nhập qua Linkedin" href="/cmd/spr_oauth2?srv=linkedin&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY1NDQ4L3ZuLXh1YXQtY2FuZy1nby10YW5nLWRldQ" class="oauth2_linkedin">Hội nhập qua Linkedin</a><a title="Hội nhập qua Amazon" href="/cmd/spr_oauth2?srv=amazon&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY1NDQ4L3ZuLXh1YXQtY2FuZy1nby10YW5nLWRldQ" class="oauth2_amazon">Hội nhập qua Amazon</a><a title="Hội nhập qua Yahoo" href="/cmd/spr_oauth2?srv=yahoo&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY1NDQ4L3ZuLXh1YXQtY2FuZy1nby10YW5nLWRldQ" class="oauth2_yahoo">Hội nhập qua Yahoo</a></div></div></form></div></div><div class="nw_widget" style="margin:&#32;5px&#32;10px&#32;0&#32;0;&#32;float:right;" data-name="Facebook&#32;Follow" id="nwwg_4966" data-wid="4966"><div id="fb-root"></div><script type="text/javascript">(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-follow" data-href="https://www.facebook.com/zuck" data-layout="button" data-show-faces="true"></div></div><div class="nw_widget" data-name="Navigator" id="nwwg_4841" data-wid="4841"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">Trang nhà</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="aNavText">Hình trong ngày</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" style="padding-top:10px" data-name="Center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row&#32;0" id="nwwg_4844" data-wid="4844"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4869" data-wid="4869"><div class="nw_lym_area"><div class="nw_lym_col col-lg-10 vb_detail_row1_col1" data-name="Row_1_1" id="nwwg_4870" data-wid="4870"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" style="padding-bottom:10px" data-name="Row" id="nwwg_4872" data-wid="4872"><div class="nw_lym_content"><div class="nw_widget vb_adv_728x90&#32;nw_alert_block" data-name="All&#32;Pages&#32;728x90" id="nwwg_165" data-wid="165"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__165" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="height:90px"><div id="adspot_id__206" style="display:none"><div data-load="1"><center> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="7884886107"></ins></center></div><div class="clear"></div></div><div id="adspot_id__296" class="advcurrent"><div data-type="adspot" data-src="/banner/296/636212388774274399/63523002017031301"><noscript><iframe class="adspot_iframe" src="/banner/296/636212388774274399/63523002017031301" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1_1" data-name="Row&#32;1_1_1" id="vb_box_center" data-wid="4875"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4881" data-wid="4881"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_detail_row1_1_col1&#32;&#32;col-no-padding" data-name="Zone" id="nwwg_4882" data-wid="4882"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article"><a id="pDetail" rel="nofollow" href="/a265448/vn-xuat-cang-go-tang-deu" title="VN&#32;Xuất&#32;Cảng&#32;Gỗ&#32;Tăng&#32;Đều" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_265448"><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 itemprop="name">VN Xuất Cảng Gỗ Tăng Đều</h1></div><div class="pd_info"><span class="pd_date">20/03/2017</span><span class="pd_time">00:00:00</span><span class="pd_view">(Xem: 46)</span><time itemprop="datePublished" datetime="2017-03-20"></time></div><div class="nw_qrcode"><img width="128" height="128" src="/qrcode/a/1/265448/635664897201800464/vn-xuat-cang-go-tang-deu" alt="VN&#32;Xuất&#32;Cảng&#32;Gỗ&#32;Tăng&#32;Đều"/></div><div class="noscript nw_addthis_container nw_addthis_container_16" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a265448/vn-xuat-cang-go-tang-deu&quot; addthis:title=&quot;VN Xuất Cảng Gỗ Tăng Đều&quot; addthis:description=&quot;Báo Công Thương/Vinanet ghi nhận rằng những khó khăn của xuất cảng gỗ vẫn đang duy trì đến đầu năm 2017 khi theo thống kê của Bộ Công Thương, tháng 1/2017,&quot; class=&quot;addthis_toolbox addthis_default_style addthis_16x16_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><a href="/images/file/hjAB6UNv1AgBAJxj/a-do-go-vn-noi-that-wood-craft.jpg" data-lightbox="lightbox" data-title="blank"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 5px auto; width: 600px; display: block;" class="nw-img-responsive imglazy imgcontent" data-info="765,461" width="600" height="362" data-original="/images/file/hjAB6UNv1AgBAJxj/w600/a-do-go-vn-noi-that-wood-craft.jpg" itemprop="image" alt="blank"/><noscript></noscript></a>Báo Công Thương/Vinanet ghi nhận rằng những khó khăn của xuất cảng gỗ vẫn đang duy trì đến đầu năm 2017 khi theo thống kê của Bộ Công Thương, tháng 1/2017, kim ngạch xuất cảng gỗ và các sản phẩm từ gỗ chỉ đạt 620 triệu USD, tăng nhẹ 0,3% so với cùng kỳ năm 2016. Nhưng kim ngạch xuất cảng gỗ và các sản phẩm từ gỗ sang nhiều thị trường như Hoa Kỳ, Nhật Bản, Nam Hàn vẫn có sự tăng trưởng đều đặn trong năm 2016 với con số lần lượt là 15%; 13% và 17,5%.<div class="clear"></div><div class="nw_adspot nw_adspot_postcontent nw_alert_block" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2744" data-effect="fade" data-time="10000" data-duration="600" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__134" class="advcurrent"><div data-load="1"> <ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="4993691531"></ins></div><div class="clear"></div></div><div id="adspot_id__227" style="display:none"><div data-type="adspot" data-src="/banner/227/636054076314584398/63523002017031301"><noscript><iframe class="adspot_iframe" src="/banner/227/636054076314584398/63523002017031301" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__297" style="display:none"><div data-type="adspot" data-src="/banner/297/636212389599118819/63523002017031301"><noscript><iframe class="adspot_iframe" src="/banner/297/636212389599118819/63523002017031301" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_16" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a265448/vn-xuat-cang-go-tang-deu&quot; addthis:title=&quot;VN Xuất Cảng Gỗ Tăng Đều&quot; addthis:description=&quot;Báo Công Thương/Vinanet ghi nhận rằng những khó khăn của xuất cảng gỗ vẫn đang duy trì đến đầu năm 2017 khi theo thống kê của Bộ Công Thương, tháng 1/2017,&quot; class=&quot;addthis_toolbox addthis_default_style addthis_16x16_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="clear"></div></div><div class="clear"></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><a class="button nw_upost_addnew" rel="nofollow" href="/userUIpost?p=255954&amp;r=L2EyNjU0NDgvdm4teHVhdC1jYW5nLWdvLXRhbmctZGV1">Tạo bài viết</a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p255954a265448/2/vn-xuat-cang-go-tang-deu#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cuba Mời Gọi Đầu Tư" class="pl_atitle" href="/p255954a265449/cuba-moi-goi-dau-tu">Cuba Mời Gọi Đầu Tư</a></h2></div><span class="pl_date">20/03/2017</span><span class="pl_view">(Xem: 37)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Cuba Mời Gọi Đầu Tư" class="nw_image" itemprop="url" href="/p255954a265449/cuba-moi-goi-dau-tu" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/qXIx40Nv1AgBAA87/w150/a-cuba-music-band.jpg" title="a-cuba-music-band" alt="a-cuba-music-band" width="120" height="71" data-info="722,425"/><noscript><img itemprop="image thumbnailUrl" src="/images/file/qXIx40Nv1AgBAA87/w150/a-cuba-music-band.jpg" title="a-cuba-music-band" alt="a-cuba-music-band" width="120" height="71" data-info="722,425"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Kỹ nghệ thực phẩm Cuba hiện nay có 21 dự án phát triển trị giá 762 triệu đôla, một số trong đó là từ giới đầu tư quốc tế. Cuba hy vọng các dự án này sẽ giúp thúc đẩy kinh tế.</div><time itemprop="datePublished" datetime="2017-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="TQ Cắt Sản Lượng Thép, Than" class="pl_atitle" href="/p255954a265447/tq-cat-san-luong-thep-than">TQ Cắt Sản Lượng Thép, Than</a></h2></div><span class="pl_date">20/03/2017</span><span class="pl_view">(Xem: 43)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="TQ Cắt Sản Lượng Thép, Than" class="nw_image" itemprop="url" href="/p255954a265447/tq-cat-san-luong-thep-than" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/WSxb30Nv1AgBAPBp/w150/a-coal-mining-big-truck-a.jpg" title="a-coal-mining-big-truck-a" alt="a-coal-mining-big-truck-a" width="120" height="79" data-info="701,462"/><noscript><img itemprop="image thumbnailUrl" src="/images/file/WSxb30Nv1AgBAPBp/w150/a-coal-mining-big-truck-a.jpg" title="a-coal-mining-big-truck-a" alt="a-coal-mining-big-truck-a" width="120" height="79" data-info="701,462"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Trung Quốc cho biết sẽ cắt giảm ào ạt ngành thép và than: mục tiêu năm nay là cắt giảm sản lượng 50 triệu tấn thép và 150 triệu tấn than.</div><time itemprop="datePublished" datetime="2017-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nỗi Lo Khi Du Lịch: Tìm Nơi An Toàn" class="pl_atitle" href="/p255954a265446/noi-lo-khi-du-lich-tim-noi-an-toan">Nỗi Lo Khi Du Lịch: Tìm Nơi An Toàn</a></h2></div><span class="pl_date">20/03/2017</span><span class="pl_view">(Xem: 36)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nỗi Lo Khi Du Lịch: Tìm Nơi An Toàn" class="nw_image" itemprop="url" href="/p255954a265446/noi-lo-khi-du-lich-tim-noi-an-toan" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/bEXn7UNv1AgBACEC/w150/a-myanmar-temple-tourists-viewing.jpg" title="a-myanmar-temple-tourists-viewing" alt="a-myanmar-temple-tourists-viewing" width="120" height="71" data-info="1336,796"/><noscript><img itemprop="image thumbnailUrl" src="/images/file/bEXn7UNv1AgBACEC/w150/a-myanmar-temple-tourists-viewing.jpg" title="a-myanmar-temple-tourists-viewing" alt="a-myanmar-temple-tourists-viewing" width="120" height="71" data-info="1336,796"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Trong hội chợ ngành du lịch ITB đầu năm nay ở Berlin, câu hỏi thường gặp nhất là: du lịch tới nơi nào an toàn nhất? Bản thăm dò Travelzoo cũng cho thấy du khách có nỗi lo lớn nhất là khủng bố.</div><time itemprop="datePublished" datetime="2017-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Bom Mỹ Rơi Vô Đền Thờ Hồi Giáo" class="pl_atitle" href="/p255954a265445/bom-my-roi-vo-den-tho-hoi-giao">Bom Mỹ Rơi Vô Đền Thờ Hồi Giáo</a></h2></div><span class="pl_date">20/03/2017</span><span class="pl_view">(Xem: 35)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Bom Mỹ Rơi Vô Đền Thờ Hồi Giáo" class="nw_image" itemprop="url" href="/p255954a265445/bom-my-roi-vo-den-tho-hoi-giao" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/tBDN_UNv1AgBAK0h/w150/afp-syria-air-strike-mosque.jpg" title="afp-syria-air-strike-mosque" alt="afp-syria-air-strike-mosque" width="120" height="74" data-info="5072,3135"/><noscript><img itemprop="image thumbnailUrl" src="/images/file/tBDN_UNv1AgBAK0h/w150/afp-syria-air-strike-mosque.jpg" title="afp-syria-air-strike-mosque" alt="afp-syria-air-strike-mosque" width="120" height="74" data-info="5072,3135"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Tấm hình chụp hôm 17/3/2017, nơi không tập nhắm vào một đền thờ Hồi giáo ở làng Al-Jineh trong tỉnh Aleppo, cho thấy một xe gắn máy bẹp dúm trong khi các thiện nguyện viên dân sự Syria,</div><time itemprop="datePublished" datetime="2017-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tây Ban Nha: Bán Lẻ Tăng Quá Thấp" class="pl_atitle" href="/p255954a265406/tay-ban-nha-ban-le-tang-qua-thap">Tây Ban Nha: Bán Lẻ Tăng Quá Thấp</a></h2></div><span class="pl_date">19/03/2017</span><span class="pl_view">(Xem: 215)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tây Ban Nha: Bán Lẻ Tăng Quá Thấp" class="nw_image" itemprop="url" href="/p255954a265406/tay-ban-nha-ban-le-tang-qua-thap" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/UbuOlNpt1AgBAJ5T/w150/a-clothing-sale-retail-shopping-off.jpg" title="a-clothing-sale-retail-shopping-off" alt="a-clothing-sale-retail-shopping-off" width="120" height="78" data-info="708,461"/><noscript><img itemprop="image thumbnailUrl" src="/images/file/UbuOlNpt1AgBAJ5T/w150/a-clothing-sale-retail-shopping-off.jpg" title="a-clothing-sale-retail-shopping-off" alt="a-clothing-sale-retail-shopping-off" width="120" height="78" data-info="708,461"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Tây Ban Nha cho biết thương vụ bán lẻ chỉ tăng 0.1% trong tháng 1/2017 và đây là mức thấp nhất kể từ tháng 7/2014, dưới xa mức tiên đoán của các kinh tế gia.</div><time itemprop="datePublished" datetime="2017-03-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="TQ Tăng Tốc Nhập Cá Tra VN" class="pl_atitle" href="/p255954a265405/tq-tang-toc-nhap-ca-tra-vn">TQ Tăng Tốc Nhập Cá Tra VN</a></h2></div><span class="pl_date">19/03/2017</span><span class="pl_view">(Xem: 508)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="TQ Tăng Tốc Nhập Cá Tra VN" class="nw_image" itemprop="url" href="/p255954a265405/tq-tang-toc-nhap-ca-tra-vn" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/DgMBENZt1AgBAJ12/w150/a-catfish-ca-tra-basa.jpg" title="a-catfish-ca-tra-basa" alt="a-catfish-ca-tra-basa" width="120" height="80" data-info="1183,791"/><noscript><img itemprop="image thumbnailUrl" src="/images/file/DgMBENZt1AgBAJ12/w150/a-catfish-ca-tra-basa.jpg" title="a-catfish-ca-tra-basa" alt="a-catfish-ca-tra-basa" width="120" height="80" data-info="1183,791"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Báo Vĩnh Long cho biết, không chỉ gia tăng nhập cảng tôm và lúa gạo, thời gian gần đây Trung Quốc cũng đẩy mạnh nhập cảng cá tra của Việt Nam.</div><time itemprop="datePublished" datetime="2017-03-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hãng TQ Có 1.5 Triệu Nhân Viên Hải Ngoại" class="pl_atitle" href="/p255954a265404/hang-tq-co-1-5-trieu-nhan-vien-hai-ngoai">Hãng TQ Có 1.5 Triệu Nhân Viên Hải Ngoại</a></h2></div><span class="pl_date">19/03/2017</span><span class="pl_view">(Xem: 258)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Hãng TQ Có 1.5 Triệu Nhân Viên Hải Ngoại" class="nw_image" itemprop="url" href="/p255954a265404/hang-tq-co-1-5-trieu-nhan-vien-hai-ngoai" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/RBaKDNZt1AgBAEBO/w150/a-bank-of-china-money.jpg" title="a-bank-of-china-money" alt="a-bank-of-china-money" width="120" height="80" data-info="653,433"/><noscript><img itemprop="image thumbnailUrl" src="/images/file/RBaKDNZt1AgBAEBO/w150/a-bank-of-china-money.jpg" title="a-bank-of-china-money" alt="a-bank-of-china-money" width="120" height="80" data-info="653,433"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Các công ty Trung Quốc đã thuê khoảng 1.5 triệu nhân viên ngoại quốc ở hải ngoại trong năm 2016, trong khi phát triển toàn cầu.</div><time itemprop="datePublished" datetime="2017-03-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đức Nhập Cảng Nhiều Hơn Xuất Cảng" class="pl_atitle" href="/p255954a265403/duc-nhap-cang-nhieu-hon-xuat-cang">Đức Nhập Cảng Nhiều Hơn Xuất Cảng</a></h2></div><span class="pl_date">19/03/2017</span><span class="pl_view">(Xem: 188)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đức Nhập Cảng Nhiều Hơn Xuất Cảng" class="nw_image" itemprop="url" href="/p255954a265403/duc-nhap-cang-nhieu-hon-xuat-cang" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/lOyIGNZt1AgBAA5w/w150/a-siemens-factory-manufacturer.jpg" title="a-siemens-factory-manufacturer" alt="a-siemens-factory-manufacturer" width="120" height="75" data-info="1290,801"/><noscript><img itemprop="image thumbnailUrl" src="/images/file/lOyIGNZt1AgBAA5w/w150/a-siemens-factory-manufacturer.jpg" title="a-siemens-factory-manufacturer" alt="a-siemens-factory-manufacturer" width="120" height="75" data-info="1290,801"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Đức quốc nhập cảng tăng hơn dự đoán trong tháng 1/2017, vượt bất ngờ hơn mức xuất cảng. Nhập cảng tăng 3% trong tháng 1, xuất cảng tăng 2.7%.</div><time itemprop="datePublished" datetime="2017-03-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Họa Sĩ Sẽ Thê Thảm Hơn" class="pl_atitle" href="/p255954a265402/hoa-si-se-the-tham-hon">Họa Sĩ Sẽ Thê Thảm Hơn</a></h2></div><span class="pl_date">19/03/2017</span><span class="pl_view">(Xem: 269)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Họa Sĩ Sẽ Thê Thảm Hơn" class="nw_image" itemprop="url" href="/p255954a265402/hoa-si-se-the-tham-hon" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/3FcgJdZt1AgBAL8a/w150/afp-trump-cuts-art-grants.jpg" title="afp-trump-cuts-art-grants" alt="afp-trump-cuts-art-grants" width="120" height="77" data-info="3000,1926"/><noscript><img itemprop="image thumbnailUrl" src="/images/file/3FcgJdZt1AgBAL8a/w150/afp-trump-cuts-art-grants.jpg" title="afp-trump-cuts-art-grants" alt="afp-trump-cuts-art-grants" width="120" height="77" data-info="3000,1926"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Họa sĩ Claudio Roncoli, đang lãnh tiền tài trợ từ viện hỗ trợ nghệ thuật quốc gia National Endowment for the Arts, trong phòng vẽ của anh ở khu Bakehouse Art Complex tại Miami hôm 16/3/2017.</div><time itemprop="datePublished" datetime="2017-03-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tianjin: Thủ Đô Sản Xuất Xe Đạp" class="pl_atitle" href="/p255954a265367/tianjin-thu-do-san-xuat-xe-dap">Tianjin: Thủ Đô Sản Xuất Xe Đạp</a></h2></div><span class="pl_date">18/03/2017</span><span class="pl_view">(Xem: 712)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tianjin: Thủ Đô Sản Xuất Xe Đạp" class="nw_image" itemprop="url" href="/p255954a265367/tianjin-thu-do-san-xuat-xe-dap" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/_RoG2btt1AgBAKlQ/w150/a-bicycle-manufacturing-a.jpg" title="a-bicycle-manufacturing-a" alt="a-bicycle-manufacturing-a" width="120" height="78" data-info="720,467"/><noscript><img itemprop="image thumbnailUrl" src="/images/file/_RoG2btt1AgBAKlQ/w150/a-bicycle-manufacturing-a.jpg" title="a-bicycle-manufacturing-a" alt="a-bicycle-manufacturing-a" width="120" height="78" data-info="720,467"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Trung tâm sản xuất xe đạp nhiều nhất ở Trung Quốc là thành phố phía bắc Tianjin, nơi đã có mức tăng một chút về sản lượng và vế xuất cảng năm ngoái.</div><time itemprop="datePublished" datetime="2017-03-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p255954a265448/2/vn-xuat-cang-go-tang-deu#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_detail_row1_1_col2&#32;&#32;col-no-padding" data-name="Zone" id="vbb_right_bar" data-wid="4883"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4886" data-wid="4886"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" data-name="300x200&#32;VVNM" id="nwwg_4948" data-wid="4948"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__4948" data-effect="fade" data-time="10000" data-duration="600" style="width:336px;height:250px"><div id="adspot_id__300" class="advcurrent"><div data-type="adspot" data-src="/banner/300/636234939032906085/63523002017031301"><noscript><iframe class="adspot_iframe" src="/banner/300/636234939032906085/63523002017031301" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" style="clear:both;margin-bottom:10px" data-name="HotSpot&#32;336x280" id="nwwg_2685" data-wid="2685"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2685" data-effect="fade" data-time="20000" data-duration="200" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__135" class="advcurrent"><div data-load="1"> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-2960877969141235" data-ad-slot="7380384748"></ins></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Bình&#32;luận" id="nwwg_4888" data-wid="4888"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Bình&#32;Luận" href="/p112/binh-luan">Bình luận</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Giảng Giải Phương Thức Mang Chánh Niệm Vào Lớp Học Ở California" class="nw_image" itemprop="url" href="/p112a265474/giang-giai-phuong-thuc-mang-chanh-niem-vao-lop-hoc-o-california" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/s0TfTVVv1AgBAKNw/w150/chanh-niem-bach-xuan-phe.jpg" title="chanh-niem-bach-xuan-phe" alt="chanh-niem-bach-xuan-phe" width="120" height="89" data-info="641,478"/><noscript><img itemprop="image thumbnailUrl" src="/images/file/s0TfTVVv1AgBAKNw/w150/chanh-niem-bach-xuan-phe.jpg" title="chanh-niem-bach-xuan-phe" alt="chanh-niem-bach-xuan-phe" width="120" height="89" data-info="641,478"/></noscript></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Giảng Giải Phương Thức Mang Chánh Niệm Vào Lớp Học Ở California" class="pl_atitle" href="/p112a265474/giang-giai-phuong-thuc-mang-chanh-niem-vao-lop-hoc-o-california">Giảng Giải Phương Thức Mang Chánh Niệm Vào Lớp Học Ở California</a></h2></div><time itemprop="datePublished" datetime="2017-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Dân Việt tị nạn cộng sản sau 30/4/1975" class="nw_image" itemprop="url" href="/p112a265442/dan-viet-ti-nan-cong-san-sau-30-4-1975" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/GG7JaM9u1AgBAMd8/w150/boatpeople1.jpg" title="boatpeople1" alt="boatpeople1" width="120" height="79" data-info="660,435"/><noscript><img itemprop="image thumbnailUrl" src="/images/file/GG7JaM9u1AgBAMd8/w150/boatpeople1.jpg" title="boatpeople1" alt="boatpeople1" width="120" height="79" data-info="660,435"/></noscript></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Dân Việt tị nạn cộng sản sau 30/4/1975" class="pl_atitle" href="/p112a265442/dan-viet-ti-nan-cong-san-sau-30-4-1975">Dân Việt tị nạn cộng sản sau 30/4/1975</a></h2></div><time itemprop="datePublished" datetime="2017-03-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="WikiLeaks: Kỹ Nghệ Điệp Báo Trong Không Gian Mạng" class="nw_image" itemprop="url" href="/p112a265441/wikileaks-ky-nghe-diep-bao-trong-khong-gian-mang" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/wTPib4Ju1AgBACFb/w150/hackers.jpg" title="hackers" alt="hackers" width="120" height="79" data-info="698,459"/><noscript><img itemprop="image thumbnailUrl" src="/images/file/wTPib4Ju1AgBACFb/w150/hackers.jpg" title="hackers" alt="hackers" width="120" height="79" data-info="698,459"/></noscript></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="WikiLeaks: Kỹ Nghệ Điệp Báo Trong Không Gian Mạng" class="pl_atitle" href="/p112a265441/wikileaks-ky-nghe-diep-bao-trong-khong-gian-mang">WikiLeaks: Kỹ Nghệ Điệp Báo Trong Không Gian Mạng</a></h2></div><time itemprop="datePublished" datetime="2017-03-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin-bottom:10px;padding:1px&#32;0" data-name="Adv&#32;3336x280" id="nwwg_138" data-wid="138"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__138" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__233" class="advcurrent"><div data-type="adspot" data-src="/banner/233/636147062031148766/63523002017031301"><noscript><iframe class="adspot_iframe" src="/banner/233/636147062031148766/63523002017031301" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" data-name="300&#32;x&#32;600&#32;Google" id="nwwg_4657" data-wid="4657"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__4657" data-effect="fade" data-time="10000" data-duration="600"><div id="adspot_id__93" class="advcurrent"><div data-load="1"><div style="text-align: center;"> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="9312340339"></ins></div></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="vbb_adv_right_scroll" data-wid="4887"><div class="nw_lym_content"><div class="nw_widget vb_parentnews" data-name="Tin&#32;công&#32;nghệ" id="nwwg_4885" data-wid="4885"><div class="nw_boxing"><div class="nw_boxing_title">Tin công nghệ</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Samsung Galaxy S8 Rò Rỉ 3 Màu Sắc Chính Thức Và Giá Bán" class="pl_atitle" href="https://nguoivietphone.com/a5997/samsung-galaxy-s8-ro-ri-3-mau-sac-chinh-thuc-va-gia-ban">Samsung Galaxy S8 Rò Rỉ 3 Màu Sắc Chính Thức Và Giá Bán</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Samsung Galaxy S8 Rò Rỉ 3 Màu Sắc Chính Thức Và Giá Bán" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5997/samsung-galaxy-s8-ro-ri-3-mau-sac-chinh-thuc-va-gia-ban" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/K4H_Ykdv1AgBAHZ9/w200/samsung-galaxy-s8-ro-ri-3-mau-sac-chinh-thuc-va-gia-ban.jpeg" title="samsung-galaxy-s8-ro-ri-3-mau-sac-chinh-thuc-va-gia-ban" alt="samsung-galaxy-s8-ro-ri-3-mau-sac-chinh-thuc-va-gia-ban" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/K4H_Ykdv1AgBAHZ9/w200/samsung-galaxy-s8-ro-ri-3-mau-sac-chinh-thuc-va-gia-ban.jpeg" title="samsung-galaxy-s8-ro-ri-3-mau-sac-chinh-thuc-va-gia-ban" alt="samsung-galaxy-s8-ro-ri-3-mau-sac-chinh-thuc-va-gia-ban" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 03/2017, sau rất nhiều những thông tin rò rỉ, giới công nghệ đã được chiêm ngưỡng gần như trọn vẹn thiết kế của Galaxy S8.</div><time itemprop="datePublished" datetime="2017-03-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Intel Giới Thiệu Optane SSD 375GB Đầu Tiên" class="pl_atitle" href="https://nguoivietphone.com/a5996/intel-gioi-thieu-optane-ssd-375gb-dau-tien">Intel Giới Thiệu Optane SSD 375GB Đầu Tiên</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Intel Giới Thiệu Optane SSD 375GB Đầu Tiên" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5996/intel-gioi-thieu-optane-ssd-375gb-dau-tien" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/-zzYh0Rv1AgBAktS/w200/intel-gioi-thieu-optane-ssd-375gb-dau-tien.png" title="intel-gioi-thieu-optane-ssd-375gb-dau-tien" alt="intel-gioi-thieu-optane-ssd-375gb-dau-tien" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/-zzYh0Rv1AgBAktS/w200/intel-gioi-thieu-optane-ssd-375gb-dau-tien.png" title="intel-gioi-thieu-optane-ssd-375gb-dau-tien" alt="intel-gioi-thieu-optane-ssd-375gb-dau-tien" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 03/2017, Intel giới thiệu ổ cứng SSD đầu tiên thuộc dòng Optane sử dụng bộ nhớ 3D XPoint, kết nối thông qua cổng PCIe, đặc biệt có thể sử dụng như bộ nhớ RAM.</div><time itemprop="datePublished" datetime="2017-03-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="IBM Dự Định Tuyển Dụng 2,000 Cựu Binh" class="pl_atitle" href="https://nguoivietphone.com/a5995/ibm-du-dinh-tuyen-dung-2-000-cuu-binh">IBM Dự Định Tuyển Dụng 2,000 Cựu Binh</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="IBM Dự Định Tuyển Dụng 2,000 Cựu Binh" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5995/ibm-du-dinh-tuyen-dung-2-000-cuu-binh" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/A0IaRkRv1AgBAJAv/w200/ibm-du-dinh-tuyen-dung-2-000-cuu-binh.jpg" title="ibm-du-dinh-tuyen-dung-2-000-cuu-binh" alt="ibm-du-dinh-tuyen-dung-2-000-cuu-binh" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/A0IaRkRv1AgBAJAv/w200/ibm-du-dinh-tuyen-dung-2-000-cuu-binh.jpg" title="ibm-du-dinh-tuyen-dung-2-000-cuu-binh" alt="ibm-du-dinh-tuyen-dung-2-000-cuu-binh" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 03/2017, IBM tuyên bố có ý định tuyển dụng khoảng 2,000 cựu binh Mỹ cho một công việc được gọi là &quot;new collar jobs&quot; trong vòng 4 năm tiếp theo</div><time itemprop="datePublished" datetime="2017-03-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Xix.ai Sẽ Có Thể Tiên Đoán Ý Muốn Của Người Dùng Trên Smartphone" class="pl_atitle" href="https://nguoivietphone.com/a5994/xix-ai-se-co-the-tien-doan-y-muon-cua-nguoi-dung-tren-smartphone">Xix.ai Sẽ Có Thể Tiên Đoán Ý Muốn Của Người Dùng Trên Smartphone</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Xix.ai Sẽ Có Thể Tiên Đoán Ý Muốn Của Người Dùng Trên Smartphone" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5994/xix-ai-se-co-the-tien-doan-y-muon-cua-nguoi-dung-tren-smartphone" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/ovHdC0Rv1AgBAhY4/w200/xix-ai-se-co-the-tien-doan-y-muon-cua-nguoi-dung-tren-smartphone.png" title="xix-ai-se-co-the-tien-doan-y-muon-cua-nguoi-dung-tren-smartphone" alt="xix-ai-se-co-the-tien-doan-y-muon-cua-nguoi-dung-tren-smartphone" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/ovHdC0Rv1AgBAhY4/w200/xix-ai-se-co-the-tien-doan-y-muon-cua-nguoi-dung-tren-smartphone.png" title="xix-ai-se-co-the-tien-doan-y-muon-cua-nguoi-dung-tren-smartphone" alt="xix-ai-se-co-the-tien-doan-y-muon-cua-nguoi-dung-tren-smartphone" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Khi sử dụng smartphone, có rất nhiều quá trình cầu kỳ, phức tạp khiến người dùng mất không ít thời gian. Dù là sao chép địa chỉ nhà để gửi nó cho tài xế Uber,</div><time itemprop="datePublished" datetime="2017-03-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Sony Đạt Bằng Sáng Chế Sạc Không Dây Từ Smartphone Sang Smartphone" class="pl_atitle" href="https://nguoivietphone.com/a5993/sony-dat-bang-sang-che-sac-khong-day-tu-smartphone-sang-smartphone">Sony Đạt Bằng Sáng Chế Sạc Không Dây Từ Smartphone Sang Smartphone</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Sony Đạt Bằng Sáng Chế Sạc Không Dây Từ Smartphone Sang Smartphone" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5993/sony-dat-bang-sang-che-sac-khong-day-tu-smartphone-sang-smartphone" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/aEUemxVt1AgBAIwV/w200/sony-dat-bang-sang-che-sac-khong-day-tu-smartphone-sang-smartphone.jpg" title="sony-dat-bang-sang-che-sac-khong-day-tu-smartphone-sang-smartphone" alt="sony-dat-bang-sang-che-sac-khong-day-tu-smartphone-sang-smartphone" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/aEUemxVt1AgBAIwV/w200/sony-dat-bang-sang-che-sac-khong-day-tu-smartphone-sang-smartphone.jpg" title="sony-dat-bang-sang-che-sac-khong-day-tu-smartphone-sang-smartphone" alt="sony-dat-bang-sang-che-sac-khong-day-tu-smartphone-sang-smartphone" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Một số nguồn tin phát hiện Sony sở hữu một bằng sáng chế về việc sạc không dây từ smartphone này sang smartphone khác.</div><time itemprop="datePublished" datetime="2017-03-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Samsung Xác Nhận Sự Tồn Tại Của Trợ Lý Bixby Trên Website Của Hãng" class="pl_atitle" href="https://nguoivietphone.com/a5992/samsung-xac-nhan-su-ton-tai-cua-tro-ly-bixby-tren-website-cua-hang">Samsung Xác Nhận Sự Tồn Tại Của Trợ Lý Bixby Trên Website Của Hãng</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Samsung Xác Nhận Sự Tồn Tại Của Trợ Lý Bixby Trên Website Của Hãng" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5992/samsung-xac-nhan-su-ton-tai-cua-tro-ly-bixby-tren-website-cua-hang" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/g-jYKhVt1AgBAPF5/w200/samsung-xac-nhan-su-ton-tai-cua-tro-ly-bixby-tren-website-cua-hang.jpg" title="samsung-xac-nhan-su-ton-tai-cua-tro-ly-bixby-tren-website-cua-hang" alt="samsung-xac-nhan-su-ton-tai-cua-tro-ly-bixby-tren-website-cua-hang" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/g-jYKhVt1AgBAPF5/w200/samsung-xac-nhan-su-ton-tai-cua-tro-ly-bixby-tren-website-cua-hang.jpg" title="samsung-xac-nhan-su-ton-tai-cua-tro-ly-bixby-tren-website-cua-hang" alt="samsung-xac-nhan-su-ton-tai-cua-tro-ly-bixby-tren-website-cua-hang" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">AI (Trí thông minh nhân tạo) hiện đã không còn quá lạ lẫm với mọi người. Tuy nhiên, không thể phủ nhận rằng định nghĩa AI đã bị các nhà sản xuất smartphone và nhiều người sử dụng một cách bừa bãi và tùy tiện.</div><time itemprop="datePublished" datetime="2017-03-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Rò Rỉ Các Hình Ảnh Thực Của Galaxy S8 Màu Đen Bóng" class="pl_atitle" href="https://nguoivietphone.com/a5991/ro-ri-cac-hinh-anh-thuc-cua-galaxy-s8-mau-den-bong">Rò Rỉ Các Hình Ảnh Thực Của Galaxy S8 Màu Đen Bóng</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Rò Rỉ Các Hình Ảnh Thực Của Galaxy S8 Màu Đen Bóng" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5991/ro-ri-cac-hinh-anh-thuc-cua-galaxy-s8-mau-den-bong" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/dFTOrRNt1AgBAKc_/w200/alleged-galaxy-s8-in-a-shiny-black-chassis.jpg" title="alleged-galaxy-s8-in-a-shiny-black-chassis" alt="alleged-galaxy-s8-in-a-shiny-black-chassis" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/dFTOrRNt1AgBAKc_/w200/alleged-galaxy-s8-in-a-shiny-black-chassis.jpg" title="alleged-galaxy-s8-in-a-shiny-black-chassis" alt="alleged-galaxy-s8-in-a-shiny-black-chassis" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Chiếc smartphone flagship Galaxy S8 sắp ra mắt của Samsung được cho là sẽ ra mắt với ít nhất 7 tùy chọn màu sắc, bao gồm Vàng, Bạc, Đen bóng, Đen nhám, Xanh dương, Tím và Hồng.</div><time itemprop="datePublished" datetime="2017-03-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Surface Book Thế Hệ Mới Của Microsoft Đã Bước Vào Sản Xuất Hàng Loạt" class="pl_atitle" href="https://nguoivietphone.com/a5990/surface-book-the-he-moi-cua-microsoft-da-buoc-vao-san-xuat-hang-loat">Surface Book Thế Hệ Mới Của Microsoft Đã Bước Vào Sản Xuất Hàng Loạt</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Surface Book Thế Hệ Mới Của Microsoft Đã Bước Vào Sản Xuất Hàng Loạt" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5990/surface-book-the-he-moi-cua-microsoft-da-buoc-vao-san-xuat-hang-loat" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/rfu1SBNt1AgBAEw0/w200/surface-book-the-he-moi-cua-microsoft-da-buoc-vao-san-xuat-hang-loat.jpg" title="surface-book-the-he-moi-cua-microsoft-da-buoc-vao-san-xuat-hang-loat" alt="surface-book-the-he-moi-cua-microsoft-da-buoc-vao-san-xuat-hang-loat" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/rfu1SBNt1AgBAEw0/w200/surface-book-the-he-moi-cua-microsoft-da-buoc-vao-san-xuat-hang-loat.jpg" title="surface-book-the-he-moi-cua-microsoft-da-buoc-vao-san-xuat-hang-loat" alt="surface-book-the-he-moi-cua-microsoft-da-buoc-vao-san-xuat-hang-loat" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 03/2017, trang DigiTimes cho biết, Microsoft có thể sẽ ra mắt Surface Book 2 vào cuối tháng 3 hoặc vào tháng 4 trong năm 2017.</div><time itemprop="datePublished" datetime="2017-03-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Gmail Đã Cho Phép Xem Trước Video Và Lưu Trực Tiếp File Đính Kèm Vào Google Drive" class="pl_atitle" href="https://nguoivietphone.com/a5989/gmail-da-cho-phep-xem-truoc-video-va-luu-truc-tiep-file-dinh-kem-vao-google-drive">Gmail Đã Cho Phép Xem Trước Video Và Lưu Trực Tiếp File Đính Kèm Vào Google Drive</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Gmail Đã Cho Phép Xem Trước Video Và Lưu Trực Tiếp File Đính Kèm Vào Google Drive" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5989/gmail-da-cho-phep-xem-truoc-video-va-luu-truc-tiep-file-dinh-kem-vao-google-drive" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/9dAS0RJt1AgBACNP/w200/gmail-da-cho-phep-xem-truoc-video-va-luu-truc-tiep-file-dinh-kem-vao-google-drive.jpg" title="gmail-da-cho-phep-xem-truoc-video-va-luu-truc-tiep-file-dinh-kem-vao-google-drive" alt="gmail-da-cho-phep-xem-truoc-video-va-luu-truc-tiep-file-dinh-kem-vao-google-drive" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/9dAS0RJt1AgBACNP/w200/gmail-da-cho-phep-xem-truoc-video-va-luu-truc-tiep-file-dinh-kem-vao-google-drive.jpg" title="gmail-da-cho-phep-xem-truoc-video-va-luu-truc-tiep-file-dinh-kem-vao-google-drive" alt="gmail-da-cho-phep-xem-truoc-video-va-luu-truc-tiep-file-dinh-kem-vao-google-drive" width="100%"/></noscript></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a>NguoiVietPhone.com</a></li></ul><div class="pl_brief" itemprop="description">Khoảng giữa tháng 03/2017, Google đã cập nhật phiên bản mới cho dịch vụ Gmail của hãng, sẽ cho phép người dùng lưu các file đính kèm trực tiếp vào Google Drive mà không cần thoát khỏi giao diện mail.</div><time itemprop="datePublished" datetime="2017-03-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Samsung Galaxy Note 8 Có Thể Sẽ Được Trang Bị Camera Kép" class="pl_atitle" href="https://nguoivietphone.com/a5988/samsung-galaxy-note-8-co-the-se-duoc-trang-bi-camera-kep">Samsung Galaxy Note 8 Có Thể Sẽ Được Trang Bị Camera Kép</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Samsung Galaxy Note 8 Có Thể Sẽ Được Trang Bị Camera Kép" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5988/samsung-galaxy-note-8-co-the-se-duoc-trang-bi-camera-kep" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/J9R00fZs1AgBAlED/w200/samsung-galaxy-note-8-co-the-se-duoc-trang-bi-camera-kep.png" title="samsung-galaxy-note-8-co-the-se-duoc-trang-bi-camera-kep" alt="samsung-galaxy-note-8-co-the-se-duoc-trang-bi-camera-kep" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/J9R00fZs1AgBAlED/w200/samsung-galaxy-note-8-co-the-se-duoc-trang-bi-camera-kep.png" title="samsung-galaxy-note-8-co-the-se-duoc-trang-bi-camera-kep" alt="samsung-galaxy-note-8-co-the-se-duoc-trang-bi-camera-kep" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Chiếc smartphone flagship mới của Samsung, Galaxy S8 dự kiến sẽ được phát hành rất sớm, có thể là từ ngày 28/04/2017. Nhiều nguồn tin dự đoán thiết bị vẫn thiếu một tính năng lớn là hệ thống camera kép</div><time itemprop="datePublished" datetime="2017-03-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Các Nhà Khoa Học Nghiên Cứu Keo Sinh Học Có Thể Hoạt Động Dưới Nước" class="pl_atitle" href="https://nguoivietphone.com/a5987/cac-nha-khoa-hoc-nghien-cuu-keo-sinh-hoc-co-the-hoat-dong-duoi-nuoc">Các Nhà Khoa Học Nghiên Cứu Keo Sinh Học Có Thể Hoạt Động Dưới Nước</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Các Nhà Khoa Học Nghiên Cứu Keo Sinh Học Có Thể Hoạt Động Dưới Nước" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5987/cac-nha-khoa-hoc-nghien-cuu-keo-sinh-hoc-co-the-hoat-dong-duoi-nuoc" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/5NHenfZs1AgBAPgJ/w200/cac-nha-khoa-hoc-nghien-cuu-keo-sinh-hoc-co-the-hoat-dong-duoi-nuoc.jpg" title="cac-nha-khoa-hoc-nghien-cuu-keo-sinh-hoc-co-the-hoat-dong-duoi-nuoc" alt="cac-nha-khoa-hoc-nghien-cuu-keo-sinh-hoc-co-the-hoat-dong-duoi-nuoc" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/5NHenfZs1AgBAPgJ/w200/cac-nha-khoa-hoc-nghien-cuu-keo-sinh-hoc-co-the-hoat-dong-duoi-nuoc.jpg" title="cac-nha-khoa-hoc-nghien-cuu-keo-sinh-hoc-co-the-hoat-dong-duoi-nuoc" alt="cac-nha-khoa-hoc-nghien-cuu-keo-sinh-hoc-co-the-hoat-dong-duoi-nuoc" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Tính đến năm 2017, các loại keo thuộc dạng “dính nhất” mà con người tạo ra vẫn sẽ hoàn toàn vô dụng khi được dùng ở trong nước. Tuy nhiên, các loại động vật có vỏ, chẳng hạn như cua, ốc, trai, sò,</div><time itemprop="datePublished" datetime="2017-03-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Morgan Stanley Nhận Định: iPhone 8 Sẽ Giúp Apple Tăng 20% Doanh Số Trong Năm 2018" class="pl_atitle" href="https://nguoivietphone.com/a5986/morgan-stanley-nhan-dinh-iphone-8-se-giup-apple-tang-20-doanh-so-trong-nam-2018">Morgan Stanley Nhận Định: iPhone 8 Sẽ Giúp Apple Tăng 20% Doanh Số Trong Năm 2018</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Morgan Stanley Nhận Định: iPhone 8 Sẽ Giúp Apple Tăng 20% Doanh Số Trong Năm 2018" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5986/morgan-stanley-nhan-dinh-iphone-8-se-giup-apple-tang-20-doanh-so-trong-nam-2018" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/v5OxIvZs1AgBAPND/w200/morgan-stanley-nhan-dinh-iphone-8-se-giup-apple-tang-20-doanh-so-trong-nam-2018.jpg" title="morgan-stanley-nhan-dinh-iphone-8-se-giup-apple-tang-20-doanh-so-trong-nam-2018" alt="morgan-stanley-nhan-dinh-iphone-8-se-giup-apple-tang-20-doanh-so-trong-nam-2018" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/v5OxIvZs1AgBAPND/w200/morgan-stanley-nhan-dinh-iphone-8-se-giup-apple-tang-20-doanh-so-trong-nam-2018.jpg" title="morgan-stanley-nhan-dinh-iphone-8-se-giup-apple-tang-20-doanh-so-trong-nam-2018" alt="morgan-stanley-nhan-dinh-iphone-8-se-giup-apple-tang-20-doanh-so-trong-nam-2018" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 03/2017, Katy Huberty đã dự đoán rằng trong năm 2017, Apple sẽ bán được nhiều điện thoại hơn 20% so với cùng kỳ năm 2016, gấp đôi so với con số mà trang Wall Street Journal đã đưa ra.</div><time itemprop="datePublished" datetime="2017-03-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Chính Phủ Mỹ Buộc Tội 4 Người Trong Vụ Hack Yahoo" class="pl_atitle" href="https://nguoivietphone.com/a5981/chinh-phu-my-buoc-toi-4-nguoi-trong-vu-hack-yahoo">Chính Phủ Mỹ Buộc Tội 4 Người Trong Vụ Hack Yahoo</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Chính Phủ Mỹ Buộc Tội 4 Người Trong Vụ Hack Yahoo" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5981/chinh-phu-my-buoc-toi-4-nguoi-trong-vu-hack-yahoo" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/CX-dGUts1AgBADwd/w200/chinh-phu-my-buoc-toi-4-nguoi-trong-vu-hack-yahoo.jpg" title="chinh-phu-my-buoc-toi-4-nguoi-trong-vu-hack-yahoo" alt="chinh-phu-my-buoc-toi-4-nguoi-trong-vu-hack-yahoo" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/CX-dGUts1AgBADwd/w200/chinh-phu-my-buoc-toi-4-nguoi-trong-vu-hack-yahoo.jpg" title="chinh-phu-my-buoc-toi-4-nguoi-trong-vu-hack-yahoo" alt="chinh-phu-my-buoc-toi-4-nguoi-trong-vu-hack-yahoo" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 03/2017, Bộ Tư Pháp Mỹ đã tuyên bố trong bản cáo trạng rằng 2 thành viên của Cơ quan tình báo Nga đã &quot;bảo vệ, hướng dẫn, tạo điều kiện và trả tiền&amp;quot</div><time itemprop="datePublished" datetime="2017-03-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Cảnh Báo: Không Nên Click Vào Tệp Đính Kèm Giả Mạo Trong Gmail" class="pl_atitle" href="https://nguoivietphone.com/a5980/canh-bao-khong-nen-click-vao-tep-dinh-kem-gia-mao-trong-gmail">Cảnh Báo: Không Nên Click Vào Tệp Đính Kèm Giả Mạo Trong Gmail</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Cảnh Báo: Không Nên Click Vào Tệp Đính Kèm Giả Mạo Trong Gmail" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5980/canh-bao-khong-nen-click-vao-tep-dinh-kem-gia-mao-trong-gmail" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/ZW5W00ps1AgBAMlO/w200/canh-bao-khong-nen-click-vao-tep-dinh-kem-gia-mao-trong-gmail.jpg" title="canh-bao-khong-nen-click-vao-tep-dinh-kem-gia-mao-trong-gmail" alt="canh-bao-khong-nen-click-vao-tep-dinh-kem-gia-mao-trong-gmail" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/ZW5W00ps1AgBAMlO/w200/canh-bao-khong-nen-click-vao-tep-dinh-kem-gia-mao-trong-gmail.jpg" title="canh-bao-khong-nen-click-vao-tep-dinh-kem-gia-mao-trong-gmail" alt="canh-bao-khong-nen-click-vao-tep-dinh-kem-gia-mao-trong-gmail" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 03/2017, một số trang tin đã cảnh báo về hình thức lừa đảo người dùng click vào tệp giả mạo đính kèm trong Gmail. Nhắc lại về Phishing,</div><time itemprop="datePublished" datetime="2017-03-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Microsoft Đã Vá Lỗi Trong Patch Trên Windows 10" class="pl_atitle" href="https://nguoivietphone.com/a5985/microsoft-da-va-loi-trong-patch-tren-windows-10">Microsoft Đã Vá Lỗi Trong Patch Trên Windows 10</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Microsoft Đã Vá Lỗi Trong Patch Trên Windows 10" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5985/microsoft-da-va-loi-trong-patch-tren-windows-10" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/prOK4PVs1AgBAFRx/w200/microsoft-da-va-loi-trong-patch-tren-windows-10.jpeg" title="microsoft-da-va-loi-trong-patch-tren-windows-10" alt="microsoft-da-va-loi-trong-patch-tren-windows-10" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/prOK4PVs1AgBAFRx/w200/microsoft-da-va-loi-trong-patch-tren-windows-10.jpeg" title="microsoft-da-va-loi-trong-patch-tren-windows-10" alt="microsoft-da-va-loi-trong-patch-tren-windows-10" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 03/2017, Microsoft đã phát hành bản cập nhât vá hàng chục lỗ hổng bảo mật của Windows, trong đó có bao gồm một lỗ hổng quan trọng mà Google đã công khai tiết lộ hồi tháng 02/2017</div><time itemprop="datePublished" datetime="2017-03-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4878" data-wid="4878"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-2 vb_detail_row1_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4871" data-wid="4871"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Right&#32;-&#32;All&#32;Pages&#32;1&#32;-&#32;160" id="nwwg_2750" data-wid="2750"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2750" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1" style="width:160px;"><div id="adspot_id__298" class="advcurrent"><div data-type="adspot" data-src="/banner/298/636222832363141405/63523002017031301"><noscript><iframe class="adspot_iframe" src="/banner/298/636222832363141405/63523002017031301" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" data-name="Right&#32;-&#32;All&#32;Pages&#32;2&#32;-&#32;160" id="nwwg_2749" data-wid="2749"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2749" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1" style="width:160px;"><div id="adspot_id__56" class="advcurrent"><div data-load="1"><ins class="adsbygoogle" style="display: inline-block; width: 160px; height: 600px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="4595877484"></ins></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Right&#32;Adv&#32;160" id="nwwg_2684" data-wid="2684"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2684"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__268" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/268/635904046475508971/63523002017031301"><noscript><iframe class="adspot_iframe" src="/banner/268/635904046475508971/63523002017031301" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__236" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/236/635904045428320775/63523002017031301"><noscript><iframe class="adspot_iframe" src="/banner/236/635904045428320775/63523002017031301" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Left&#32;Adv&#32;160" id="nwwg_2705" data-wid="2705"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2705"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__27" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/27/635584721712613799/63523002017031301"><noscript><iframe class="adspot_iframe" src="/banner/27/635584721712613799/63523002017031301" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__32" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/32/635647053217994070/63523002017031301"><noscript><iframe class="adspot_iframe" src="/banner/32/635647053217994070/63523002017031301" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget nw_alert_block" data-name="Right&#32;160&#32;Google&#32;Matched&#32;Ads" id="nwwg_5006" data-wid="5006"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5006"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__294" style="width:160px"><div data-load="1"><ins class="adsbygoogle" style="display: block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-1511005084570772" data-ad-slot="9857903539"></ins></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4859" data-wid="4859"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="nw_widget vb_adv_bottom" data-name="Bottom&#32;Adv" id="nwwg_2768" data-wid="2768"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2768" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1"><div id="adspot_id__91" class="advcurrent"><div data-type="adspot" data-src="/banner/91/636120615357038920/63523002017031301"><noscript><iframe class="adspot_iframe" src="/banner/91/636120615357038920/63523002017031301" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4694" data-wid="4694"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_bottom_bar" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_bottom_col1" data-name="Column" id="nwwg_139" data-wid="139"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2017 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="nw_widget" data-name="Back&#32;To&#32;Top" id="nwwg_5001" data-wid="5001"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5001"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/636141732364155536/63523002017031301"><noscript><iframe class="adspot_iframe" src="/banner/293/636141732364155536/63523002017031301" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_bottom_col2" data-name="Column" id="nwwg_140" data-wid="140"><div class="nw_lym_content"><div class="nw_widget" style="float:right;margin-top:11px;" data-name="Google&#32;Search" id="nwwg_142" data-wid="142"><div class="nw_boxing_padding"><div class="nw_googlesearch"><form action="/google_search" method="get"><input type="hidden" value="partner-pub-1511005084570772:3538100291" name="cx"><input type="hidden" value="L2EyNjU0NDgvdm4teHVhdC1jYW5nLWdvLXRhbmctZGV1" name="r"><input name="k" maxlength="48" class="textbox nw_googlesearch_txt" type="text" /><input class="button nw_googlesearch_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><script type="text/javascript">$(function(){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=!0;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-47312848-1','auto');ga('require', 'displayfeatures');ga('send','pageview',{'page':'/a265448/vn-xuat-cang-go-tang-deu'});});</script><noscript><img src="https://www.google-analytics.com/__utm.gif?utmwv=1&amp;utmn=278285977&amp;utmsr=-&amp;utmsc=-&amp;utmul=-&amp;utmje=0&amp;utmfl=-&amp;utmdt=-&amp;utmhn=auto&amp;utmr=-&amp;utmp=VN+Xu%e1%ba%a5t+C%e1%ba%a3ng+G%e1%bb%97+T%c4%83ng+%c4%90%e1%bb%81u+-+H%c3%acnh+trong+ng%c3%a0y+-+Vi%e1%bb%87t+B%c3%a1o+Online&amp;utmac=UA-47312848-1&amp;utmcc=__utma%3D693098245.1652892639.1489973339405.1489973339405.1489973339405.2%3B%2B__utmb%3D693098245%3B%2B__utmc%3D693098245%3B%2B__utmz%3D693098245.1489973339405.2.2.utmccn%3D(direct)%7Cutmcsr%3D(direct)%7Cutmcmd%3D(none)%3B%2B__utmv%3D693098245.-%3B" alt="GA" style="display: none;border:none;"/></noscript><script id="script_loader_end" data-event="nw.loader.uyCq6AaP6c7T61oM">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiAdSKsnlrYiiR5pUjEbcUHyTmlSMRtxQfJA5joBYfNMky.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAvAOQ2wohG1hqfOZOMCyBulhM5k4wLIG6WE-Q2wohG1hqf.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxANF8hSKhtN4r7fOvESCYervt868RIJh6u9F8hSKhtN4r.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUACTrUKW7JLLYusQO2lwpWw26xA7aXClbDdCQAQuwVOzo.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AKAkJzrtiScpTnCJrpDl8SFOcImukOXxIaAkJzrtiScp.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFACX__j-ezG82B6s1ztX3YMgHqzXO1fdgyHT69pczLCkg.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBnAFuIiV504sLFbxscObrrC81vGxw5uusLzZR0tTAa-GRq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA7AP7iZ2YtblayWxabkhCMp4ZbFpuSEIynhv7iZ2Ytblay.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAFjViX7fCIaAb79qv3FQXodvv2q_cVBeh1jViX7fCIaA.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZANllvf2zcdp9oc6S_mkOpC-hzpL-aQ6kLzSqMtMPkCTr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBABfEwgvFzveLoM9559glhqygz3nn2CWGrIweDq70D_Fm.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAMpv7qiW2TYRkgaEHxrjfQeSBoQfGuN9B8pv7qiW2TYR.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuALOyAV83O-ZqX7vfGb_ntSVfu98Zv-e1JbOyAV83O-Zq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwABJq2l765sYh-IEZe6Xn8i34gRl7pefyLRJq2l765sYh.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0}];g.NV3VER=63523002017031301;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.uyCq6AaP6c7T61oM");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAEtX5TcTlDN_ToM9r5GYH_JOgz2vkZgf8ktX5TcTlDN_.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script></div><div class="bg_body_footer"><div></div></div></body></html>