<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Kraft Heinz Thu Hồi Sản Phẩm Cottage Cheese - Hình trong ngày - Việt Báo Daily Online</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/255954/hinh-trong-ngay" rel="alternate" title="Việt Báo Daily Online - Hình trong ngày [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Công Ty Thực Phẩm Kraft Heinz đã tự nguyện đưa ra lệnh thu hồi 3 loại sản phẩm Cottage Cheese của Breakstone vì có khả năng nhiễm các miếng kim loại và nhựa."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Daily Online"/><meta property="og:url" content="https://vietbao.com/a301031/kraft-heinz-thu-hoi-san-pham-cottage-cheese"/><meta itemprop="og:headline" content="Kraft Heinz Thu Hồi Sản Phẩm Cottage Cheese"/><meta itemprop="og:description" content="Công Ty Thực Phẩm Kraft Heinz đã tự nguyện đưa ra lệnh thu hồi 3 loại sản phẩm Cottage Cheese của Breakstone vì có khả năng nhiễm các miếng kim loại và nhựa."/><meta property="og:image" content="https://vietbao.com/images/file/jCn7vmht1wgBAN9k/w600/c-kraft-heitz-thu-hoi-san-pham-cheese.jpg"/><meta property="og:title" content="Kraft Heinz Thu Hồi Sản Phẩm Cottage Cheese"/><meta property="og:description" content="Công Ty Thực Phẩm Kraft Heinz đã tự nguyện đưa ra lệnh thu hồi 3 loại sản phẩm Cottage Cheese của Breakstone vì có khả năng nhiễm các miếng kim loại và nhựa."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a301031/kraft-heinz-thu-hoi-san-pham-cottage-cheese"/><meta name="twitter:title" content="Kraft Heinz Thu Hồi Sản Phẩm Cottage Cheese"/><meta name="twitter:description" content="Công Ty Thực Phẩm Kraft Heinz đã tự nguyện đưa ra lệnh thu hồi 3 loại sản phẩm Cottage Cheese của Breakstone vì có khả năng nhiễm các miếng kim loại và nhựa."/><meta name="twitter:image" content="https://vietbao.com/images/file/jCn7vmht1wgBAN9k/w600/c-kraft-heitz-thu-hoi-san-pham-cheese.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Daily Online"/><meta name="keywords" content="vietnamese daily news tin tuc vietbao"/><meta name="description" content="Công Ty Thực Phẩm Kraft Heinz đã tự nguyện đưa ra lệnh thu hồi 3 loại sản phẩm Cottage Cheese của Breakstone vì có khả năng nhiễm các miếng kim loại và nhựa."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><link href="/content/themes/owner/vietbao_com/css/BQDeAEglz-O_nZFdBU2WxtvZqLUFTZbG29motYDbEcFcW60V.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAIhURdCQJjLo4d-LQPPfvuvh34tA89--64hURdCQJjLo.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3OAuth2Login/css/AQAuABydm4_2-wPNxTR9TvcGJ6nFNH1O9wYnqRydm4_2-wPN.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/DgA2A4DT14xTftNWqow-HDshErmqjD4cOyESuZpIl6dZgBGm.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmABuoAYUaa28QTE4han0uQxpMTiFqfS5DGhuoAYUaa28Q.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a301031/kraft-heinz-thu-hoi-san-pham-cottage-cheese" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w100/vietbao.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w150/vietbao.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;Daily&#32;Online"/><meta name="application-name" content="Việt&#32;Báo&#32;Daily&#32;Online"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/sOkfAXA10AgQADM4/favicon.ico"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var NJOBS={c:'US',y:'Ashburn',r:'Virginia',h:9,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMFCKSS');</script><style type="text/css">
body {}
.nw_post_detail .pd_title h1 {color:#00283c; font-size: 18px;}
.pd_description { font-size: 17px;}
.pl_list .pl_title h2, .pl_list .pl_brief { font-size: 16px;}
.pl_author li.item a { font-size: 12px;}
.nw_box_list_tab_title .tab {padding: 0px 15px 2px;}
.nw_boxing .nw_boxing_title { font-size: 16px; padding: 3px 10px 3px;}
.vb_login_form {padding-top: 0; font-size: 16px;}
.button, .button:visited, .pl_list .pl_date, .pl_list .pl_view, .nw_post_detail .pd_info .pd_date, .nw_post_detail .pd_info .pd_time, .nw_post_detail .pd_info .pd_view { font-size: 12px}
.nw_weblink_content .wlk_title,
.pd_author li.item, .nw_post_detail .pd_nextback .nextpost, .nw_post_detail .pd_nextback .prevpost, .nw_menu_vertical .liMenu .aMenu, .nff .nff_title { font-size: 14px}
.nw_menu_horizontal .liMenu .aMenu, .vb_header_menu .nw_menu_horizontal .liMenu .aMenu, .nw_menu_vertical .liMenu .aMenu::before { font-size: 12px;}
.vb_hinhtrongngay .pl_brief { height: 50px;}
.checkbox .icon, .radio .icon { margin-top: 5px;}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/kCou02810AgBAvhF/alogo.png"><meta itemprop="width" content="131"><meta itemprop="height" content="37"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Daily&#32;Online"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_area"><div class="nw_lym_row vb_mobile_bar&#32;col-no-padding" data-name="Mobile&#32;Bar" id="nwwg_4785" data-wid="4785"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;&#32;position:&#32;relative;&#32;z-index:&#32;9000;" data-name="Logo-Mobile" id="nwwg_4938" data-wid="4938"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4938"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__228"><div class="nw_async noscript" data-type="adspot" data-src="/banner/228/635671685207985306/635230020191028001"><noscript><iframe class="adspot_iframe" src="/banner/228/635671685207985306/635230020191028001" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="left:50px" data-name="Mobile&#32;Search" id="vb_mobile_search" data-wid="4810"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EzMDEwMzEva3JhZnQtaGVpbnotdGh1LWhvaS1zYW4tcGhhbS1jb3R0YWdlLWNoZWVzZQ" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Mobile&#32;Menu" id="nwwg_4811" data-wid="4811"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_top_bar" data-name="Top&#32;Bar" id="nwwg_4789" data-wid="4789"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4814" data-wid="4814"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_header_col1" data-name="Zone" id="nwwg_4817" data-wid="4817"><div class="nw_lym_content"><div class="nw_widget vb_client_timer" data-name="Đồng&#32;hồ" id="nwwg_133" data-wid="133"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">$(function(){var f = function(){var d = new Date(); $('#vb_timenow').text(Globalize.format(d, "g")); }; f(); }) </script></div><div class="nw_widget nw_menu_mb" data-name="Menu&#32;Raovat" id="nwwg_4995" data-wid="4995"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4995"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__272"><div class="nw_async noscript" data-type="adspot" data-src="/banner/272/635937835182238782/635230020191028001"><noscript><iframe class="adspot_iframe" src="/banner/272/635937835182238782/635230020191028001" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_header_col2" data-name="Zone" id="nwwg_4818" data-wid="4818"><div class="nw_lym_content"><div class="nw_widget vb_header_menu" data-name="Header&#32;Menu" id="nwwg_134" data-wid="134"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/" title="Trang nhất"><span class="nw_menu_text">Trang nhất</span></a></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li><li class="liMenu"><a class="aMenu" href="/p104/weblinks" title="WebLinks"><span class="nw_menu_text">WebLinks</span></a></li><li class="liMenu"><a class="aMenu" href="http://phovui.vietbao.com/" target="_self" title="Diễn Đàn"><span class="nw_menu_text">Diễn Đàn</span></a></li><li class="liMenu"><a class="aMenu" href="http://raovat.vietbao.com" target="_blank" title="Rao Vặt"><span class="nw_menu_text">Rao Vặt</span></a></li><li class="liMenu"><a class="aMenu" href="/p109/lien-lac" title="Liên Lạc"><span class="nw_menu_text">Liên Lạc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/rss/main" target="_blank" title="Kênh RSS"><span class="nw_menu_text">Kênh RSS</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_logo_bar" data-name="Logo&#32;Bar" id="nwwg_4788" data-wid="4788"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4823" data-wid="4823"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_logo_col1&#32;col-no-padding" data-name="Zone" id="nwwg_4826" data-wid="4826"><div class="nw_lym_content"><div class="nw_widget" data-name="Logo&#32;PC" id="nwwg_57" data-wid="57"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__57" style="height:90px"><div class="nw_ver_adspotgroup_h" style="width:369px"><div id="adspot_id__2" style="width:369px;height:90px"><div data-load="1"><a target="_self" href="/cmd/adv_counter?id=2&amp;href=https%3a%2f%2fvietbao.com%2f" rel="nofollow"><img title="Việt Báo Online" alt="Việt Báo Online" data-info="369,90" style="float: none; text-align: left; margin: 0px;" src="/images/file/6WWd_kHl0AgBAscO/logo-vb-2014.png" height="90" width="369" /></a><script type="text/javascript">
$(function(){var fCe=function(){var h = $('#nwwg_4755').height();if (h > 0) {var rows = $('#nwwg_76 .pl_row');if (rows.length) {var hTop = $('#nwwg_76');for (var i = rows.length - 1; i >= 0; --i) {var m = $(rows[i]);if (hTop.height() > h) {m.hide();}else break;}}}};fCe();window.setTimeout(fCe,2000);});
</script></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_logo_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4827" data-wid="4827"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_menu_bar" data-name="Menu&#32;Bar" id="nwwg_4787" data-wid="4787"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" data-name="Row" id="nwwg_4832" data-wid="4832"><div class="nw_lym_content"><div class="nw_widget vb_menu_bg" data-name="Top&#32;Menu" id="vb_top_menu_f" data-wid="49"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4786" data-wid="4786"><div class="nw_lym_content"><div class="nw_widget vb_hotnews" data-name="Tin&#32;Hot" id="vb_hotnews_div" data-wid="137"><div class="ibox_effect ibox_effect_marhoz" data-effect="continous" data-time="6000" data-duration="200" data-hover="1"><div class="ibox_effect_marhoz_w"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301011" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="750,000 Dân Bắc Cali Có Thể Bị Mất Điện; Nam Cali Chứng Kiến Trận Mưa Đầu Mùa" class="pl_atitle" href="/a301011/750-000-dan-bac-cali-co-the-bi-mat-dien-nam-cali-chung-kien-tran-mua-dau-mua">750,000 Dân Bắc Cali Có Thể Bị Mất Điện; Nam Cali Chứng Kiến Trận Mưa Đầu Mùa</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-11-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301010" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ông Hà Văn Thành Bị Mỹ Trục Xuất Về VN Vào Tù Bị Hành Hung" class="pl_atitle" href="/a301010/ong-ha-van-thanh-bi-my-truc-xuat-ve-vn-vao-tu-bi-hanh-hung">Ông Hà Văn Thành Bị Mỹ Trục Xuất Về VN Vào Tù Bị Hành Hung</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-11-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301035" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cám Ơn Hong Kong – Bài Hát Mới Trần Chí Phúc" class="pl_atitle" href="/a301035/cam-on-hong-kong-bai-hat-moi-tran-chi-phuc">Cám Ơn Hong Kong – Bài Hát Mới Trần Chí Phúc</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-11-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301034" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đòi Twitter Giảm Kỳ Thị, Thượng Tôn Da Trắng" class="pl_atitle" href="/a301034/doi-twitter-giam-ky-thi-thuong-ton-da-trang">Đòi Twitter Giảm Kỳ Thị, Thượng Tôn Da Trắng</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-11-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301033" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Xây Dựng Nhà Cửa Ở Mỹ cao nhất 12 năm" class="pl_atitle" href="/a301033/xay-dung-nha-cua-o-my-cao-nhat-12-nam">Xây Dựng Nhà Cửa Ở Mỹ cao nhất 12 năm</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-11-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301032" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Home Depot Báo Cáo Cổ Phần Giảm 5%" class="pl_atitle" href="/a301032/home-depot-bao-cao-co-phan-giam-5-">Home Depot Báo Cáo Cổ Phần Giảm 5%</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-11-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301031" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Kraft Heinz Thu Hồi Sản Phẩm Cottage Cheese" class="pl_atitle" href="/a301031/kraft-heinz-thu-hoi-san-pham-cottage-cheese">Kraft Heinz Thu Hồi Sản Phẩm Cottage Cheese</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-11-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301030" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cơn Ác Mộng Nhà Cửa Ở Cali" class="pl_atitle" href="/a301030/con-ac-mong-nha-cua-o-cali">Cơn Ác Mộng Nhà Cửa Ở Cali</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-11-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301029" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Brazil Báo Động: Mức Độ Phá Rừng Cao Nhất Từ 2008" class="pl_atitle" href="/a301029/brazil-bao-dong-muc-do-pha-rung-cao-nhat-tu-2008">Brazil Báo Động: Mức Độ Phá Rừng Cao Nhất Từ 2008</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-11-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_login_bar&#32;col-no-padding" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="nw_widget vb_search_box" data-name="Search" id="nwwg_4928" data-wid="4928"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EzMDEwMzEva3JhZnQtaGVpbnotdGh1LWhvaS1zYW4tcGhhbS1jb3R0YWdlLWNoZWVzZQ" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Login&#32;Div" id="nwwg_4835" data-wid="4835"><div class="vb_login_div"><a target="_self" href="/login">Hội Nhập</a>| <a target="_self" href="/user/register">Ghi Danh</a></div></div><div class="nw_widget vb_login_form" data-name="Login" id="nwwg_4838" data-wid="4838"><div class="nw_forms nw_forms_login"><form action="//vietbao.com/login/" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Tên thành viên</div><span data-valmsg-replace="true" data-valmsg-for="m_login_username" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_login_username" id="m_login_username" data-val-required="Xin nhập vào ô &quot;Tên thành viên&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Tên thành viên&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="^[0-9a-zA-Z@$_]{4,48}$" data-val-regex="Tên thành viên không hợp lệ (a-z A-Z 0-9 $ @ _)" data-val="true" tabindex="1" class="textbox username"/></div><div class="clear"></div></div></div><div class="nff"><div class="nff_field"><div class="nff_title">Mật mã</div><span data-valmsg-replace="true" data-valmsg-for="m_login_password" class="field-validation-valid"></span><div class="nff_content"><input type="password" name="m_login_password" id="m_login_password" data-val-required="Xin nhập vào ô &quot;Mật mã&quot;" data-val-length-min="4" data-val-length-max="48" maxlength="48" data-val-length="Độ dài của ô &quot;Mật mã&quot; không hợp lệ (4 - 48 ký tự)" data-val="true" tabindex="2" class="textbox password"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><div class="a_link"><a class="a_forgot_password" rel="nofollow" href="/forgotpassword/L2EzMDEwMzEva3JhZnQtaGVpbnotdGh1LWhvaS1zYW4tcGhhbS1jb3R0YWdlLWNoZWVzZQ">Quên mật mã ?</a><span>&nbsp;&nbsp;|&nbsp;&nbsp;</span><a class="a_register" rel="nofollow" href="/user/register/L2EzMDEwMzEva3JhZnQtaGVpbnotdGh1LWhvaS1zYW4tcGhhbS1jb3R0YWdlLWNoZWVzZQ">Ghi danh</a></div><input type="submit" name="submit" value="Hội nhập" class="button" tabindex="3"/></div><div class="oauth2_login_content_container"><div class="oauth2_login_content_title">Hội nhập với</div><div class="oauth2_login_content oauth2_button"><a title="Hội nhập qua Google" href="/cmd/spr_oauth2?srv=google&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMzAxMDMxL2tyYWZ0LWhlaW56LXRodS1ob2ktc2FuLXBoYW0tY290dGFnZS1jaGVlc2U" class="oauth2_google">Hội nhập qua Google</a><a title="Hội nhập qua Facebook" href="/cmd/spr_oauth2?srv=facebook&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMzAxMDMxL2tyYWZ0LWhlaW56LXRodS1ob2ktc2FuLXBoYW0tY290dGFnZS1jaGVlc2U" class="oauth2_facebook">Hội nhập qua Facebook</a><a title="Hội nhập qua Twitter" href="/cmd/spr_oauth2?srv=twitter&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMzAxMDMxL2tyYWZ0LWhlaW56LXRodS1ob2ktc2FuLXBoYW0tY290dGFnZS1jaGVlc2U" class="oauth2_twitter">Hội nhập qua Twitter</a><a title="Hội nhập qua Windows Live" href="/cmd/spr_oauth2?srv=windows&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMzAxMDMxL2tyYWZ0LWhlaW56LXRodS1ob2ktc2FuLXBoYW0tY290dGFnZS1jaGVlc2U" class="oauth2_windows">Hội nhập qua Windows Live</a><a title="Hội nhập qua Paypal" href="/cmd/spr_oauth2?srv=paypal&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMzAxMDMxL2tyYWZ0LWhlaW56LXRodS1ob2ktc2FuLXBoYW0tY290dGFnZS1jaGVlc2U" class="oauth2_paypal">Hội nhập qua Paypal</a><a title="Hội nhập qua Linkedin" href="/cmd/spr_oauth2?srv=linkedin&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMzAxMDMxL2tyYWZ0LWhlaW56LXRodS1ob2ktc2FuLXBoYW0tY290dGFnZS1jaGVlc2U" class="oauth2_linkedin">Hội nhập qua Linkedin</a><a title="Hội nhập qua Amazon" href="/cmd/spr_oauth2?srv=amazon&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMzAxMDMxL2tyYWZ0LWhlaW56LXRodS1ob2ktc2FuLXBoYW0tY290dGFnZS1jaGVlc2U" class="oauth2_amazon">Hội nhập qua Amazon</a><a title="Hội nhập qua Yahoo" href="/cmd/spr_oauth2?srv=yahoo&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMzAxMDMxL2tyYWZ0LWhlaW56LXRodS1ob2ktc2FuLXBoYW0tY290dGFnZS1jaGVlc2U" class="oauth2_yahoo">Hội nhập qua Yahoo</a></div></div></form></div></div><div class="nw_widget" data-name="Navigator" id="nwwg_4841" data-wid="4841"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">Trang nhà</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="aNavText">Hình trong ngày</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" style="padding-top:10px" data-name="Center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row&#32;0" id="nwwg_4844" data-wid="4844"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4869" data-wid="4869"><div class="nw_lym_area"><div class="nw_lym_col col-lg-10 vb_detail_row1_col1" data-name="Row_1_1" id="nwwg_4870" data-wid="4870"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" style="padding-bottom:10px" data-name="Row" id="nwwg_4872" data-wid="4872"><div class="nw_lym_content"><div class="nw_widget vb_adv_728x90&#32;nw_alert_block" data-name="All&#32;Pages&#32;728x90" id="nwwg_165" data-wid="165"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__165" data-effect="fade" data-time="20000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__329" class="advcurrent"><div data-type="adspot" data-src="/banner/329/636585376999265246/635230020191028001"><noscript><iframe class="adspot_iframe" src="/banner/329/636585376999265246/635230020191028001" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1_1" data-name="Row&#32;1_1_1" id="vb_box_center" data-wid="4875"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4881" data-wid="4881"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_detail_row1_1_col1&#32;&#32;col-no-padding" data-name="Zone" id="nwwg_4882" data-wid="4882"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a301031/kraft-heinz-thu-hoi-san-pham-cottage-cheese" title="Kraft&#32;Heinz&#32;Thu&#32;Hồi&#32;Sản&#32;Phẩm&#32;Cottage&#32;Cheese" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_301031"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/jCn7vmht1wgBAN9k/c-kraft-heitz-thu-hoi-san-pham-cheese.jpg" /><meta itemprop="width" content="750"/><meta itemprop="height" content="422"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Kraft Heinz Thu Hồi Sản Phẩm Cottage Cheese</h1></div><div class="pd_info"><span class="pd_date">20/11/2019</span><span class="pd_time">00:00:00</span><span class="pd_view">(Xem: 59)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2019-11-20"></time></div><div class="nw_qrcode"><img width="128" height="128" src="/qrcode/a/1/301031/635664897201800464/kraft-heinz-thu-hoi-san-pham-cottage-cheese" alt="Kraft&#32;Heinz&#32;Thu&#32;Hồi&#32;Sản&#32;Phẩm&#32;Cottage&#32;Cheese"/></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa301031%2fkraft-heinz-thu-hoi-san-pham-cottage-cheese"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa301031%2fkraft-heinz-thu-hoi-san-pham-cottage-cheese"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa301031%2fkraft-heinz-thu-hoi-san-pham-cottage-cheese"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><p><a href="/images/file/nEqdv2ht1wgBAH4k/c-xay-nha-o-my-hoi-phuc.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 750px; display: block;" data-info="750,422" width="750" height="422" alt="C_Kraft Heitz thu hoi san pham cheese" title="C_Kraft Heitz thu hoi san pham cheese" data-original="/images/file/jCn7vmht1wgBAN9k/c-kraft-heitz-thu-hoi-san-pham-cheese.jpg"/><noscript><img src="/images/file/jCn7vmht1wgBAN9k/c-kraft-heitz-thu-hoi-san-pham-cheese.jpg" class="nw-img-responsive" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 750px; display: block;" data-info="750,422" width="750" height="422" alt="C_Kraft Heitz thu hoi san pham cheese" title="C_Kraft Heitz thu hoi san pham cheese"/></noscript></a><br />Công Ty Thực Phẩm Kraft Heinz đã tự nguyện đưa ra lệnh thu hồi 3 loại sản phẩm Cottage Cheese của Breakstone vì có khả năng nhiễm các miếng kim loại và nhựa. Công ty tuyên bố hôm Thứ Sáu tuần trước rằng khoảng 9,500 hộp cottage cheese của họ đạ được thu hồi vì lo bị nhiễm ô.&nbsp; Lệnh thu hồi được đưa ra sau khi một khách hàng thông báo với công ty là họ đã tìm thấy một miếng nhựa đỏ trong thùng cottage cheese.</p><p><ul class="top_related"><li><a href="/a9719/tbn-rut-honduras-tinh-rut-theo-bush-ba-lan-buc-doc">Tbn Rút, Honduras Tính Rút Theo; Bush, Ba Lan Bực Dọc </a></li><li><a href="/a224503/hd-981-da-doi-di-nhung-hiem-hoa-xam-lang-van-con-do">HD-981 Đã Dời Đi Nhưng Hiểm Họa Xâm Lăng Vẫn Còn Đó</a></li><li><a href="/a9243/tan-dai-su-my-toi-ha-noi-se-thuc-hien-thuong-uoc">Tân Đại Sứ Mỹ Tới Hà Nội: Sẽ Thực Hiện Thương Ước</a></li><li><a href="/a61074/ngheo-kho-vi-gia-nuoc">Nghèo Khổ Vì Giá Nước</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent nw_alert_block" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2744" data-effect="fade" data-time="10000" data-duration="600" data-hover="1" style="height:280px"><div id="adspot_id__227" class="advcurrent"><div data-type="adspot" data-src="/banner/227/636700376062865256/635230020191028001"><noscript><iframe class="adspot_iframe" src="/banner/227/636700376062865256/635230020191028001" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__326" style="display:none"><div data-type="adspot" data-src="/banner/326/636586225613462860/635230020191028001"><noscript><iframe class="adspot_iframe" src="/banner/326/636586225613462860/635230020191028001" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa301031%2fkraft-heinz-thu-hoi-san-pham-cottage-cheese"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa301031%2fkraft-heinz-thu-hoi-san-pham-cottage-cheese"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa301031%2fkraft-heinz-thu-hoi-san-pham-cottage-cheese"></a></div></div><div class="clear"></div></div><div class="clear"></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p255954a301031/2/kraft-heinz-thu-hoi-san-pham-cottage-cheese#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301034" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đòi Twitter Giảm Kỳ Thị, Thượng Tôn Da Trắng" class="pl_atitle" href="/p255954a301034/doi-twitter-giam-ky-thi-thuong-ton-da-trang">Đòi Twitter Giảm Kỳ Thị, Thượng Tôn Da Trắng</a></h2></div><span class="pl_date">20/11/2019</span><span class="pl_view">(Xem: 65)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đòi Twitter Giảm Kỳ Thị, Thượng Tôn Da Trắng" class="nw_image" itemprop="url" href="/p255954a301034/doi-twitter-giam-ky-thi-thuong-ton-da-trang" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/pS9uuWht1wgBAMpV/w150/afp-bieu-tinh-chong-ky-thi-tren-twitter.jpg" title="afp-bieu-tinh-chong-ky-thi-tren-twitter" alt="afp-bieu-tinh-chong-ky-thi-tren-twitter" width="120" height="80" data-info="3600,2400"/><noscript><img itemprop="thumbnailUrl" src="/images/file/pS9uuWht1wgBAMpV/w150/afp-bieu-tinh-chong-ky-thi-tren-twitter.jpg" title="afp-bieu-tinh-chong-ky-thi-tren-twitter" alt="afp-bieu-tinh-chong-ky-thi-tren-twitter" width="120" height="80" data-info="3600,2400"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/pS9uuWht1wgBAMpV/w150/afp-bieu-tinh-chong-ky-thi-tren-twitter.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Những người biểu tình với nhóm hoạt động, Change the Terms Reducing Hate Online [Thay Đổi Điều Khoản Để Giảm Thù Ghét Trên Mạng], biểu tình bên ngoài Tổng Hành Dinh của Twitter tại San Francisco, California hôm 19 tháng 11 năm 2019.</div><time itemprop="datePublished dateModified" datetime="2019-11-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301033" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Xây Dựng Nhà Cửa Ở Mỹ cao nhất 12 năm" class="pl_atitle" href="/p255954a301033/xay-dung-nha-cua-o-my-cao-nhat-12-nam">Xây Dựng Nhà Cửa Ở Mỹ cao nhất 12 năm</a></h2></div><span class="pl_date">20/11/2019</span><span class="pl_view">(Xem: 62)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Xây Dựng Nhà Cửa Ở Mỹ cao nhất 12 năm" class="nw_image" itemprop="url" href="/p255954a301033/xay-dung-nha-cua-o-my-cao-nhat-12-nam" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/nEqdv2ht1wgBAH4k/w150/c-xay-nha-o-my-hoi-phuc.jpg" title="c-xay-nha-o-my-hoi-phuc" alt="c-xay-nha-o-my-hoi-phuc" width="120" height="71" data-info="479,284"/><noscript><img itemprop="thumbnailUrl" src="/images/file/nEqdv2ht1wgBAH4k/w150/c-xay-nha-o-my-hoi-phuc.jpg" title="c-xay-nha-o-my-hoi-phuc" alt="c-xay-nha-o-my-hoi-phuc" width="120" height="71" data-info="479,284"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/nEqdv2ht1wgBAH4k/w150/c-xay-nha-o-my-hoi-phuc.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="71"></div></a></div></div><div class="pl_brief" itemprop="description">Việc xây dựng nhà ở Mỹ đã hồi phục trong tháng 10 và giấy phép cho xây nhà trong tương lai đã tăng vọt tới mức cao trong vòng 12 năm, cho thấy sự vững mạnh của thị trường nhà cửa giữa lúc lãi suất thấp  hơn.</div><time itemprop="datePublished dateModified" datetime="2019-11-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301032" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Home Depot Báo Cáo Cổ Phần Giảm 5%" class="pl_atitle" href="/p255954a301032/home-depot-bao-cao-co-phan-giam-5-">Home Depot Báo Cáo Cổ Phần Giảm 5%</a></h2></div><span class="pl_date">20/11/2019</span><span class="pl_view">(Xem: 60)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Home Depot Báo Cáo Cổ Phần Giảm 5%" class="nw_image" itemprop="url" href="/p255954a301032/home-depot-bao-cao-co-phan-giam-5-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/0Qo6vmht1wgBANNQ/w150/c-home-depot-bao-cao-co-phan-giam.jpg" title="c-home-depot-bao-cao-co-phan-giam" alt="c-home-depot-bao-cao-co-phan-giam" width="120" height="80" data-info="459,307"/><noscript><img itemprop="thumbnailUrl" src="/images/file/0Qo6vmht1wgBANNQ/w150/c-home-depot-bao-cao-co-phan-giam.jpg" title="c-home-depot-bao-cao-co-phan-giam" alt="c-home-depot-bao-cao-co-phan-giam" width="120" height="80" data-info="459,307"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/0Qo6vmht1wgBANNQ/w150/c-home-depot-bao-cao-co-phan-giam.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Cổ phần của công ty Home Depot đã giảm 5% hôm Thứ Ba sau khi công ty cho biết sẽ cần thêm thời gian để trả đứt các đầu tư.</div><time itemprop="datePublished dateModified" datetime="2019-11-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="300999" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cảnh Sát Hồng Kông Vây Bắt Biểu Tình Ở Đại Học" class="pl_atitle" href="/p255954a300999/canh-sat-hong-kong-vay-bat-bieu-tinh-o-dai-hoc">Cảnh Sát Hồng Kông Vây Bắt Biểu Tình Ở Đại Học</a></h2></div><span class="pl_date">19/11/2019</span><span class="pl_view">(Xem: 425)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Cảnh Sát Hồng Kông Vây Bắt Biểu Tình Ở Đại Học" class="nw_image" itemprop="url" href="/p255954a300999/canh-sat-hong-kong-vay-bat-bieu-tinh-o-dai-hoc" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/q8bZ5phs1wgBAAlY/w150/afp-canh-sat-vay-bat-sinh-vien-trong-truong-dai-hoc.jpg" title="afp-canh-sat-vay-bat-sinh-vien-trong-truong-dai-hoc" alt="afp-canh-sat-vay-bat-sinh-vien-trong-truong-dai-hoc" width="120" height="80" data-info="1500,1000"/><noscript><img itemprop="thumbnailUrl" src="/images/file/q8bZ5phs1wgBAAlY/w150/afp-canh-sat-vay-bat-sinh-vien-trong-truong-dai-hoc.jpg" title="afp-canh-sat-vay-bat-sinh-vien-trong-truong-dai-hoc" alt="afp-canh-sat-vay-bat-sinh-vien-trong-truong-dai-hoc" width="120" height="80" data-info="1500,1000"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/q8bZ5phs1wgBAAlY/w150/afp-canh-sat-vay-bat-sinh-vien-trong-truong-dai-hoc.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Cảnh sát bắt những người biểu tình chống chính quyền tại Trường Đại Học Hong Kong Polytechnic University hôm 18 tháng 11 năm 2019 tại Hồng Kông, TQ.</div><time itemprop="datePublished dateModified" datetime="2019-11-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="300998" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="WeWork Sẽ Sa Thải 12,000 Nhân Viên Toàn Cầu" class="pl_atitle" href="/p255954a300998/wework-se-sa-thai-12-000-nhan-vien-toan-cau">WeWork Sẽ Sa Thải 12,000 Nhân Viên Toàn Cầu</a></h2></div><span class="pl_date">19/11/2019</span><span class="pl_view">(Xem: 352)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="WeWork Sẽ Sa Thải 12,000 Nhân Viên Toàn Cầu" class="nw_image" itemprop="url" href="/p255954a300998/wework-se-sa-thai-12-000-nhan-vien-toan-cau" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/PKIv7Jhs1wgBAPIp/w150/c-wework-se-sa-thai-12000-nhan-vien.jpg" title="c-wework-se-sa-thai-12000-nhan-vien" alt="c-wework-se-sa-thai-12000-nhan-vien" width="120" height="76" data-info="469,297"/><noscript><img itemprop="thumbnailUrl" src="/images/file/PKIv7Jhs1wgBAPIp/w150/c-wework-se-sa-thai-12000-nhan-vien.jpg" title="c-wework-se-sa-thai-12000-nhan-vien" alt="c-wework-se-sa-thai-12000-nhan-vien" width="120" height="76" data-info="469,297"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/PKIv7Jhs1wgBAPIp/w150/c-wework-se-sa-thai-12000-nhan-vien.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="76"></div></a></div></div><div class="pl_brief" itemprop="description">Hơn 12,000 nhân viên của công ty WeWork trên toàn cầu sắp bị sa thải trong tuần này. Hôm Thứ Hai, chủ tịch điều hành Marcelo Claure của WeWork khẳng định rằng các vụ sa thải được gửi bằng email cho nhân viên mà CNN Business đã có được.</div><time itemprop="datePublished dateModified" datetime="2019-11-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="300997" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cali Ngưng Mua Xe Các Hãng theo Trump Về Khí Thải" class="pl_atitle" href="/p255954a300997/cali-ngung-mua-xe-cac-hang-theo-trump-ve-khi-thai">Cali Ngưng Mua Xe Các Hãng theo Trump Về Khí Thải</a></h2></div><span class="pl_date">19/11/2019</span><span class="pl_view">(Xem: 593)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Cali Ngưng Mua Xe Các Hãng theo Trump Về Khí Thải" class="nw_image" itemprop="url" href="/p255954a300997/cali-ngung-mua-xe-cac-hang-theo-trump-ve-khi-thai" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/qONh65hs1wgBADcg/w150/c-cali-ngung-mua-xe-cac-hang-theo-trump.jpg" title="c-cali-ngung-mua-xe-cac-hang-theo-trump" alt="c-cali-ngung-mua-xe-cac-hang-theo-trump" width="120" height="81" data-info="473,318"/><noscript><img itemprop="thumbnailUrl" src="/images/file/qONh65hs1wgBADcg/w150/c-cali-ngung-mua-xe-cac-hang-theo-trump.jpg" title="c-cali-ngung-mua-xe-cac-hang-theo-trump" alt="c-cali-ngung-mua-xe-cac-hang-theo-trump" width="120" height="81" data-info="473,318"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/qONh65hs1wgBADcg/w150/c-cali-ngung-mua-xe-cac-hang-theo-trump.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="81"></div></a></div></div><div class="pl_brief" itemprop="description">Tiểu bang California hôm Thứ Hai cho biết rằng họ sẽ ngưng tất cả việc mua xe mới cho đội xe của chính quyền tiểu bang từ GM, Toyota và Fiat Chrysler và những hàng xe hơi khác ủng hộ TT Trump trong cuộc chiến nhằm tước bỏ thẩm quyền của tiểu bang để điều tiết khí thải.</div><time itemprop="datePublished dateModified" datetime="2019-11-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="300996" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Amazon Mở Cơ Sở Mới Tạo 500 Việc Làm" class="pl_atitle" href="/p255954a300996/amazon-mo-co-so-moi-tao-500-viec-lam">Amazon Mở Cơ Sở Mới Tạo 500 Việc Làm</a></h2></div><span class="pl_date">19/11/2019</span><span class="pl_view">(Xem: 233)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Amazon Mở Cơ Sở Mới Tạo 500 Việc Làm" class="nw_image" itemprop="url" href="/p255954a300996/amazon-mo-co-so-moi-tao-500-viec-lam" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/14xn6phs1wgBAEhM/w150/c-amazon-mo-co-so-moi-tao-500-viec-lam.jpg" title="c-amazon-mo-co-so-moi-tao-500-viec-lam" alt="c-amazon-mo-co-so-moi-tao-500-viec-lam" width="120" height="76" data-info="477,304"/><noscript><img itemprop="thumbnailUrl" src="/images/file/14xn6phs1wgBAEhM/w150/c-amazon-mo-co-so-moi-tao-500-viec-lam.jpg" title="c-amazon-mo-co-so-moi-tao-500-viec-lam" alt="c-amazon-mo-co-so-moi-tao-500-viec-lam" width="120" height="76" data-info="477,304"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/14xn6phs1wgBAEhM/w150/c-amazon-mo-co-so-moi-tao-500-viec-lam.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="76"></div></a></div></div><div class="pl_brief" itemprop="description">Amazon đang khai trương cơ sở thứ 2 tại Mississippi tạo ra 500 việc làm, theo các viên chức công ty cho biết hôm Thứ Hai.</div><time itemprop="datePublished dateModified" datetime="2019-11-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="300960" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thành Phố Du Lịch Venice Chìm Trong Biển Nước" class="pl_atitle" href="/p255954a300960/thanh-pho-du-lich-venice-chim-trong-bien-nuoc">Thành Phố Du Lịch Venice Chìm Trong Biển Nước</a></h2></div><span class="pl_date">18/11/2019</span><span class="pl_view">(Xem: 894)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Thành Phố Du Lịch Venice Chìm Trong Biển Nước" class="nw_image" itemprop="url" href="/p255954a300960/thanh-pho-du-lich-venice-chim-trong-bien-nuoc" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/r_xfoFJq1wgBAHcj/w150/afp-venice-ngay-cang-chim-vao-bien-nuoc.jpg" title="afp-venice-ngay-cang-chim-vao-bien-nuoc" alt="afp-venice-ngay-cang-chim-vao-bien-nuoc" width="120" height="80" data-info="1500,998"/><noscript><img itemprop="thumbnailUrl" src="/images/file/r_xfoFJq1wgBAHcj/w150/afp-venice-ngay-cang-chim-vao-bien-nuoc.jpg" title="afp-venice-ngay-cang-chim-vao-bien-nuoc" alt="afp-venice-ngay-cang-chim-vao-bien-nuoc" width="120" height="80" data-info="1500,998"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/r_xfoFJq1wgBAHcj/w150/afp-venice-ngay-cang-chim-vao-bien-nuoc.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Toàn cảnh đường phố của trung tâm lịch sử Venice khi thủy triều lên cao vào ngày 15 tháng 11 năm 2019 tại Venice, Ý.</div><time itemprop="datePublished dateModified" datetime="2019-11-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="300959" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Apple Gỡ Bỏ Apps Liên Quan Thuốc Lá Điện Tử" class="pl_atitle" href="/p255954a300959/apple-go-bo-apps-lien-quan-thuoc-la-dien-tu">Apple Gỡ Bỏ Apps Liên Quan Thuốc Lá Điện Tử</a></h2></div><span class="pl_date">18/11/2019</span><span class="pl_view">(Xem: 360)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Apple Gỡ Bỏ Apps Liên Quan Thuốc Lá Điện Tử" class="nw_image" itemprop="url" href="/p255954a300959/apple-go-bo-apps-lien-quan-thuoc-la-dien-tu" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/zwA8olJq1wgBAOAz/w150/c-200000-nguoi-my-co-quy-huu-hon-1-trieu-do.jpg" title="c-200000-nguoi-my-co-quy-huu-hon-1-trieu-do" alt="c-200000-nguoi-my-co-quy-huu-hon-1-trieu-do" width="120" height="81" data-info="460,311"/><noscript><img itemprop="thumbnailUrl" src="/images/file/zwA8olJq1wgBAOAz/w150/c-200000-nguoi-my-co-quy-huu-hon-1-trieu-do.jpg" title="c-200000-nguoi-my-co-quy-huu-hon-1-trieu-do" alt="c-200000-nguoi-my-co-quy-huu-hon-1-trieu-do" width="120" height="81" data-info="460,311"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/zwA8olJq1wgBAOAz/w150/c-200000-nguoi-my-co-quy-huu-hon-1-trieu-do.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="81"></div></a></div></div><div class="pl_brief" itemprop="description">Người Mỹ dường như đang tiết kiệm tiền hưu trí khi thị trường chứng khoán tiếp tục lập mức cao kỷ lục gần như mỗi ngày.</div><time itemprop="datePublished dateModified" datetime="2019-11-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="300958" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nhiều Y Tá Là Nạn Nhân Bạo Hành Ở Chỗ Làm" class="pl_atitle" href="/p255954a300958/nhieu-y-ta-la-nan-nhan-bao-hanh-o-cho-lam">Nhiều Y Tá Là Nạn Nhân Bạo Hành Ở Chỗ Làm</a></h2></div><span class="pl_date">18/11/2019</span><span class="pl_view">(Xem: 1143)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nhiều Y Tá Là Nạn Nhân Bạo Hành Ở Chỗ Làm" class="nw_image" itemprop="url" href="/p255954a300958/nhieu-y-ta-la-nan-nhan-bao-hanh-o-cho-lam" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/LS1ApVJq1wgBAMIj/w150/c-nhieu-y-ta-la-nan-nhan-bao-hanh-o-cho-lam.jpg" title="c-nhieu-y-ta-la-nan-nhan-bao-hanh-o-cho-lam" alt="c-nhieu-y-ta-la-nan-nhan-bao-hanh-o-cho-lam" width="120" height="81" data-info="476,320"/><noscript><img itemprop="thumbnailUrl" src="/images/file/LS1ApVJq1wgBAMIj/w150/c-nhieu-y-ta-la-nan-nhan-bao-hanh-o-cho-lam.jpg" title="c-nhieu-y-ta-la-nan-nhan-bao-hanh-o-cho-lam" alt="c-nhieu-y-ta-la-nan-nhan-bao-hanh-o-cho-lam" width="120" height="81" data-info="476,320"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/LS1ApVJq1wgBAMIj/w150/c-nhieu-y-ta-la-nan-nhan-bao-hanh-o-cho-lam.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="81"></div></a></div></div><div class="pl_brief" itemprop="description">Nhiều người Mỹ tìm kiếm một nghề nghiệp đã chuyển sang ngành điều dưỡng trong những năm gần đây, được thu hút bởi các cơ hội việc làm phong phú, lương cao và ý thức về mục đích mà nghề nghiệp mang lại.</div><time itemprop="datePublished dateModified" datetime="2019-11-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="300934" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cựu Cố Vấn Trump Bị Tội Cản Trở điều Tra" class="pl_atitle" href="/p255954a300934/cuu-co-van-trump-bi-toi-can-tro-dieu-tra">Cựu Cố Vấn Trump Bị Tội Cản Trở điều Tra</a></h2></div><span class="pl_date">16/11/2019</span><span class="pl_view">(Xem: 855)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Cựu Cố Vấn Trump Bị Tội Cản Trở điều Tra" class="nw_image" itemprop="url" href="/p255954a300934/cuu-co-van-trump-bi-toi-can-tro-dieu-tra" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/-eEYflJq1wgBAFRt/w150/afp-co-van-cua-trump-bi-ket-toi-dai-hinh.jpg" title="afp-co-van-cua-trump-bi-ket-toi-dai-hinh" alt="afp-co-van-cua-trump-bi-ket-toi-dai-hinh" width="120" height="80" data-info="1500,1000"/><noscript><img itemprop="thumbnailUrl" src="/images/file/-eEYflJq1wgBAFRt/w150/afp-co-van-cua-trump-bi-ket-toi-dai-hinh.jpg" title="afp-co-van-cua-trump-bi-ket-toi-dai-hinh" alt="afp-co-van-cua-trump-bi-ket-toi-dai-hinh" width="120" height="80" data-info="1500,1000"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/-eEYflJq1wgBAFRt/w150/afp-co-van-cua-trump-bi-ket-toi-dai-hinh.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Cựu cố vấn của Tổng Thống Hoa Kỳ Donald Trump là Roger Stone, rời Tòa Án Hoa Kỳ E. Barrett Prettyman với phu nhân Nydia (phải) sau khi bị bồi thẩm đoàn nhận thấy là có tội cản trở cuộc điều tra của quốc hội về sự can thiệp của Nga vào cuộc bầu cử năm 2016 hôm 15 tháng 11 năm 2019 tại Thủ Đô Hoa Thịnh Đốn.</div><time itemprop="datePublished dateModified" datetime="2019-11-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="300933" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thị Trường Chứng Khoán Mỹ Tăng Kỷ Lục" class="pl_atitle" href="/p255954a300933/thi-truong-chung-khoan-my-tang-ky-luc">Thị Trường Chứng Khoán Mỹ Tăng Kỷ Lục</a></h2></div><span class="pl_date">16/11/2019</span><span class="pl_view">(Xem: 911)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Thị Trường Chứng Khoán Mỹ Tăng Kỷ Lục" class="nw_image" itemprop="url" href="/p255954a300933/thi-truong-chung-khoan-my-tang-ky-luc" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/hGaDhVJq1wgBAP9C/w150/c-thi-truong-chung-khoan-my-tang-cao-ky-luc.jpg" title="c-thi-truong-chung-khoan-my-tang-cao-ky-luc" alt="c-thi-truong-chung-khoan-my-tang-cao-ky-luc" width="120" height="70" data-info="1557,902"/><noscript><img itemprop="thumbnailUrl" src="/images/file/hGaDhVJq1wgBAP9C/w150/c-thi-truong-chung-khoan-my-tang-cao-ky-luc.jpg" title="c-thi-truong-chung-khoan-my-tang-cao-ky-luc" alt="c-thi-truong-chung-khoan-my-tang-cao-ky-luc" width="120" height="70" data-info="1557,902"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/hGaDhVJq1wgBAP9C/w150/c-thi-truong-chung-khoan-my-tang-cao-ky-luc.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="70"></div></a></div></div><div class="pl_brief" itemprop="description">Thị trường chứng khóa Dow Jones hôm Thứ Sáu đã tăng lên mức cao lịch sử nhờ hy vọng đối với sự tiến bộ trong đàm phán thương mại Mỹ-Trung. Dow đã tăng 200 điểm</div><time itemprop="datePublished dateModified" datetime="2019-11-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="300932" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="J.C.Penney Báo Cáo Cổ Phần Tăng 13%" class="pl_atitle" href="/p255954a300932/j-c-penney-bao-cao-co-phan-tang-13-">J.C.Penney Báo Cáo Cổ Phần Tăng 13%</a></h2></div><span class="pl_date">16/11/2019</span><span class="pl_view">(Xem: 215)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="J.C.Penney Báo Cáo Cổ Phần Tăng 13%" class="nw_image" itemprop="url" href="/p255954a300932/j-c-penney-bao-cao-co-phan-tang-13-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/X9pWg1Jq1wgBAL5a/w150/c-jc-penney-bao-cao-co-phan-tang-13-phan-tram.jpg" title="c-jc-penney-bao-cao-co-phan-tang-13-phan-tram" alt="c-jc-penney-bao-cao-co-phan-tang-13-phan-tram" width="120" height="90" data-info="389,292"/><noscript><img itemprop="thumbnailUrl" src="/images/file/X9pWg1Jq1wgBAL5a/w150/c-jc-penney-bao-cao-co-phan-tang-13-phan-tram.jpg" title="c-jc-penney-bao-cao-co-phan-tang-13-phan-tram" alt="c-jc-penney-bao-cao-co-phan-tang-13-phan-tram" width="120" height="90" data-info="389,292"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/X9pWg1Jq1wgBAL5a/w150/c-jc-penney-bao-cao-co-phan-tang-13-phan-tram.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="90"></div></a></div></div><div class="pl_brief" itemprop="description">Công ty bán lẻ J.C. Penney hôm Thứ Sáu báo cáo lỗ hàng quý ít hơn dự đoán mà Tổng Giám Đốc Jill Soltau nói rằng đã cho thấy các nỗ lực để vực dậy thương vụ và lợi nhuận tại hệ thống cửa hàng bán lẻ.</div><time itemprop="datePublished dateModified" datetime="2019-11-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="300931" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nợ Toàn Cầu Cao Kỷ Lục 250 Ngàn Tỉ MK" class="pl_atitle" href="/p255954a300931/no-toan-cau-cao-ky-luc-250-ngan-ti-mk">Nợ Toàn Cầu Cao Kỷ Lục 250 Ngàn Tỉ MK</a></h2></div><span class="pl_date">16/11/2019</span><span class="pl_view">(Xem: 513)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nợ Toàn Cầu Cao Kỷ Lục 250 Ngàn Tỉ MK" class="nw_image" itemprop="url" href="/p255954a300931/no-toan-cau-cao-ky-luc-250-ngan-ti-mk" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/jKOkhFJq1wgBAC0J/w150/c-no-toan-cau-tang-cao-ky-luc.jpg" title="c-no-toan-cau-tang-cao-ky-luc" alt="c-no-toan-cau-tang-cao-ky-luc" width="120" height="78" data-info="480,311"/><noscript><img itemprop="thumbnailUrl" src="/images/file/jKOkhFJq1wgBAC0J/w150/c-no-toan-cau-tang-cao-ky-luc.jpg" title="c-no-toan-cau-tang-cao-ky-luc" alt="c-no-toan-cau-tang-cao-ky-luc" width="120" height="78" data-info="480,311"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/jKOkhFJq1wgBAC0J/w150/c-no-toan-cau-tang-cao-ky-luc.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="78"></div></a></div></div><div class="pl_brief" itemprop="description">Nợ toàn cầu đã lên tới mức cao kỷ lục hơn 250 ngàn tỉ đô la trong nửa đầu năm nay, do sự gia tăng trong các vay mươn tại Hoa Kỳ và Trung Quốc, theo phúc trình mới cho thấy.</div><time itemprop="datePublished dateModified" datetime="2019-11-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="300877" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cali: Nổ Súng Ở Trường 2 Chết 3 Bị Thương" class="pl_atitle" href="/p255954a300877/cali-no-sung-o-truong-2-chet-3-bi-thuong">Cali: Nổ Súng Ở Trường 2 Chết 3 Bị Thương</a></h2></div><span class="pl_date">15/11/2019</span><span class="pl_view">(Xem: 697)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Cali: Nổ Súng Ở Trường 2 Chết 3 Bị Thương" class="nw_image" itemprop="url" href="/p255954a300877/cali-no-sung-o-truong-2-chet-3-bi-thuong" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/03t3P2xp1wgBABNC/w150/afp-no-sung-o-truong-hoc-bac-cali.jpg" title="afp-no-sung-o-truong-hoc-bac-cali" alt="afp-no-sung-o-truong-hoc-bac-cali" width="120" height="79" data-info="1500,988"/><noscript><img itemprop="thumbnailUrl" src="/images/file/03t3P2xp1wgBABNC/w150/afp-no-sung-o-truong-hoc-bac-cali.jpg" title="afp-no-sung-o-truong-hoc-bac-cali" alt="afp-no-sung-o-truong-hoc-bac-cali" width="120" height="79" data-info="1500,988"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/03t3P2xp1wgBABNC/w150/afp-no-sung-o-truong-hoc-bac-cali.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="79"></div></a></div></div><div class="pl_brief" itemprop="description">Các học sinh được di tản ra khỏi Trường Trung Học Saugus High School vao một chiếc xe buýt  của trường sau khi một vụ nổ súng tại trường này làm cho 2 học sinh thiệt mạng và 3 học sinh khác bị thương hôm 14 tháng 11 năm 2019 tại Santa Clarita, tiểu bang California.</div><time itemprop="datePublished dateModified" datetime="2019-11-15"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p255954a301031/2/kraft-heinz-thu-hoi-san-pham-cottage-cheese#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_detail_row1_1_col2&#32;&#32;col-no-padding" data-name="Zone" id="vbb_right_bar" data-wid="4883"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4886" data-wid="4886"><div class="nw_lym_content"><div class="nw_widget" data-name="Ghi&#32;danh&#32;nhận&#32;tin&#32;hàng&#32;ngày&#32;qua&#32;email." id="nwwg_5018" data-wid="5018"><div class="nw_boxing"><div class="nw_boxing_title">Ghi danh nhận tin hàng ngày qua email.</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận.</div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="4" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="5"/></div></form></div></div></div></div><div class="nw_widget nw_alert_block" style="clear:both;margin-bottom:10px" data-name="HotSpot&#32;336" id="nwwg_2685" data-wid="2685"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2685" data-effect="fade" data-time="20000" data-duration="200" data-hover="1" style="width:336px;"><div id="adspot_id__325" class="advcurrent"><div data-type="adspot" data-src="/banner/325/636585371593619205/635230020191028001"><noscript><iframe class="adspot_iframe" src="/banner/325/636585371593619205/635230020191028001" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Bình&#32;luận" id="nwwg_4888" data-wid="4888"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Bình&#32;Luận" href="/p112/binh-luan">Bình luận</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301035" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Cám Ơn Hong Kong – Bài Hát Mới Trần Chí Phúc" class="nw_image" itemprop="url" href="/p112a301035/cam-on-hong-kong-bai-hat-moi-tran-chi-phuc" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/pc3i7pBt1wgBAG0O/w150/tran-chi-phuc.jpg" title="tran-chi-phuc" alt="tran-chi-phuc" width="120" height="76" data-info="1185,749"/><noscript><img itemprop="thumbnailUrl" src="/images/file/pc3i7pBt1wgBAG0O/w150/tran-chi-phuc.jpg" title="tran-chi-phuc" alt="tran-chi-phuc" width="120" height="76" data-info="1185,749"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/pc3i7pBt1wgBAG0O/w150/tran-chi-phuc.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="76"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cám Ơn Hong Kong – Bài Hát Mới Trần Chí Phúc" class="pl_atitle" href="/p112a301035/cam-on-hong-kong-bai-hat-moi-tran-chi-phuc">Cám Ơn Hong Kong – Bài Hát Mới Trần Chí Phúc</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-11-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301006" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Từ Thùng Nhân Tới Thuyền Nhân" class="pl_atitle" href="/p112a301006/tu-thung-nhan-toi-thuyen-nhan">Từ Thùng Nhân Tới Thuyền Nhân</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-11-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301005" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hạc Cầm (II)" class="pl_atitle" href="/p112a301005/hac-cam-ii-">Hạc Cầm (II)</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-11-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin-bottom:10px;padding:1px&#32;0" data-name="Adv&#32;3&#32;336" id="nwwg_138" data-wid="138"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__138" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="width:336px;"><div id="adspot_id__233" style="display:none"><div data-type="adspot" data-src="/banner/233/636147062031148766/635230020191028001"><noscript><iframe class="adspot_iframe" src="/banner/233/636147062031148766/635230020191028001" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__327" class="advcurrent"><div data-type="adspot" data-src="/banner/327/636585377146142959/635230020191028001"><noscript><iframe class="adspot_iframe" src="/banner/327/636585377146142959/635230020191028001" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="vbb_adv_right_scroll" data-wid="4887"><div class="nw_lym_content"><div class="nw_widget vb_parentnews" data-name="Tin&#32;công&#32;nghệ" id="nwwg_4885" data-wid="4885"><div class="nw_boxing"><div class="nw_boxing_title">Tin công nghệ</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000092451" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Mỹ Chấm Dứt Lệnh Miễn Trừng Phạt Nhà Máy Hạt Nhân Iran" class="pl_atitle" href="https://nguoivietphone.com/a11621/my-cham-dut-lenh-mien-trung-phat-nha-may-hat-nhan-iran">Mỹ Chấm Dứt Lệnh Miễn Trừng Phạt Nhà Máy Hạt Nhân Iran</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Mỹ Chấm Dứt Lệnh Miễn Trừng Phạt Nhà Máy Hạt Nhân Iran" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11621/my-cham-dut-lenh-mien-trung-phat-nha-may-hat-nhan-iran" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/3oRMgMZs1wgBAB4P/w200/my-cham-dut-lenh-mien-trung-phat-nha-may-hat-nhan-iran.jpg" title="my-cham-dut-lenh-mien-trung-phat-nha-may-hat-nhan-iran" alt="my-cham-dut-lenh-mien-trung-phat-nha-may-hat-nhan-iran" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/3oRMgMZs1wgBAB4P/w200/my-cham-dut-lenh-mien-trung-phat-nha-may-hat-nhan-iran.jpg" title="my-cham-dut-lenh-mien-trung-phat-nha-may-hat-nhan-iran" alt="my-cham-dut-lenh-mien-trung-phat-nha-may-hat-nhan-iran" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/3oRMgMZs1wgBAB4P/w200/my-cham-dut-lenh-mien-trung-phat-nha-may-hat-nhan-iran.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 11/2019, ngoại trưởng Mỹ thông báo các lệnh miễn trừng phạt với nhà máy hạt nhân Fordow ở phía nam thủ đô Tehran, Iran sẽ chấm dứt từ ngày 15/12/2019.</div><time itemprop="datePublished dateModified" datetime="2019-11-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000092452" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="In 3D Nhựa Theo Cấu Trúc &quot;Tubulane&quot; – Một Khối Nhựa Chống Được Cả Đạn Bay Ở Vận Tốc 5.8 Km/S" class="pl_atitle" href="https://nguoivietphone.com/a11620/in-3d-nhua-theo-cau-truc-tubulane-mot-khoi-nhua-chong-duoc-ca-dan-bay-o-van-toc-5-8-km-s">In 3D Nhựa Theo Cấu Trúc &quot;Tubulane&quot; – Một Khối Nhựa Chống Được Cả Đạn Bay Ở Vận Tốc 5.8 Km/S</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="In 3D Nhựa Theo Cấu Trúc &quot;Tubulane&quot; – Một Khối Nhựa Chống Được Cả Đạn Bay Ở Vận Tốc 5.8 Km/S" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11620/in-3d-nhua-theo-cau-truc-tubulane-mot-khoi-nhua-chong-duoc-ca-dan-bay-o-van-toc-5-8-km-s" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/6xUEecZs1wgBAFoX/w200/in-3d-nhua-theo-cau-truc-tubulane.jpg" title="in-3d-nhua-theo-cau-truc-tubulane" alt="in-3d-nhua-theo-cau-truc-tubulane" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/6xUEecZs1wgBAFoX/w200/in-3d-nhua-theo-cau-truc-tubulane.jpg" title="in-3d-nhua-theo-cau-truc-tubulane" alt="in-3d-nhua-theo-cau-truc-tubulane" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/6xUEecZs1wgBAFoX/w200/in-3d-nhua-theo-cau-truc-tubulane.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Đồ in 3D thường là các mô hình cỡ nhỏ, để phục vụ mục đích nghiên cứu cấu trúc kiến trúc hay để trưng bày và làm đồ chơi, chúng thường mỏng manh dễ vỡ</div><time itemprop="datePublished dateModified" datetime="2019-11-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000092453" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Nga – Tổng Thống Putin Nổi Giận Vì Tham Nhũng Tại Dự Án Vũ Trụ" class="pl_atitle" href="https://nguoivietphone.com/a11619/nga-tong-thong-putin-noi-gian-vi-tham-nhung-tai-du-an-vu-tru">Nga – Tổng Thống Putin Nổi Giận Vì Tham Nhũng Tại Dự Án Vũ Trụ</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Nga – Tổng Thống Putin Nổi Giận Vì Tham Nhũng Tại Dự Án Vũ Trụ" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11619/nga-tong-thong-putin-noi-gian-vi-tham-nhung-tai-du-an-vu-tru" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/ywgJccZs1wgBAGtt/w200/nga-tong-thong-putin-noi-gian-vi-tham-nhung-tai-du-an-vu-tru.jpg" title="nga-tong-thong-putin-noi-gian-vi-tham-nhung-tai-du-an-vu-tru" alt="nga-tong-thong-putin-noi-gian-vi-tham-nhung-tai-du-an-vu-tru" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/ywgJccZs1wgBAGtt/w200/nga-tong-thong-putin-noi-gian-vi-tham-nhung-tai-du-an-vu-tru.jpg" title="nga-tong-thong-putin-noi-gian-vi-tham-nhung-tai-du-an-vu-tru" alt="nga-tong-thong-putin-noi-gian-vi-tham-nhung-tai-du-an-vu-tru" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/ywgJccZs1wgBAGtt/w200/nga-tong-thong-putin-noi-gian-vi-tham-nhung-tai-du-an-vu-tru.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Ông Putin yêu cầu điều tra và kết án các quan chức tham nhũng khiến dự án xây dựng Trung tâm Vũ trụ Vostochny thất thoát 172 triệu USD.</div><time itemprop="datePublished dateModified" datetime="2019-11-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000092454" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Băng Tại Greenland Đang Tan Nhanh Gấp Đôi So Với Phần Còn Lại Ở Bắc Cực" class="pl_atitle" href="https://nguoivietphone.com/a11618/bang-tai-greenland-dang-tan-nhanh-gap-doi-so-voi-phan-con-lai-o-bac-cuc">Băng Tại Greenland Đang Tan Nhanh Gấp Đôi So Với Phần Còn Lại Ở Bắc Cực</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Băng Tại Greenland Đang Tan Nhanh Gấp Đôi So Với Phần Còn Lại Ở Bắc Cực" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11618/bang-tai-greenland-dang-tan-nhanh-gap-doi-so-voi-phan-con-lai-o-bac-cuc" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/gzd7UcZs1wgBAPEa/w200/bang-tai-greenland-dang-tan-nhanh-gap-doi-so-voi-phan-con-lai-o-bac-cuc.jpg" title="bang-tai-greenland-dang-tan-nhanh-gap-doi-so-voi-phan-con-lai-o-bac-cuc" alt="bang-tai-greenland-dang-tan-nhanh-gap-doi-so-voi-phan-con-lai-o-bac-cuc" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/gzd7UcZs1wgBAPEa/w200/bang-tai-greenland-dang-tan-nhanh-gap-doi-so-voi-phan-con-lai-o-bac-cuc.jpg" title="bang-tai-greenland-dang-tan-nhanh-gap-doi-so-voi-phan-con-lai-o-bac-cuc" alt="bang-tai-greenland-dang-tan-nhanh-gap-doi-so-voi-phan-con-lai-o-bac-cuc" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/gzd7UcZs1wgBAPEa/w200/bang-tai-greenland-dang-tan-nhanh-gap-doi-so-voi-phan-con-lai-o-bac-cuc.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Theo các nhà nghiên cứu, Greenland được xem là nơi có trữ lượng nước ngọt lớn thứ 2 thế giới.</div><time itemprop="datePublished dateModified" datetime="2019-11-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000092455" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Google Bị Phát Hiện Thao Túng Kết Quả Tìm Kiếm Để Trục Lợi" class="pl_atitle" href="https://nguoivietphone.com/a11617/google-bi-phat-hien-thao-tung-ket-qua-tim-kiem-de-truc-loi">Google Bị Phát Hiện Thao Túng Kết Quả Tìm Kiếm Để Trục Lợi</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Google Bị Phát Hiện Thao Túng Kết Quả Tìm Kiếm Để Trục Lợi" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11617/google-bi-phat-hien-thao-tung-ket-qua-tim-kiem-de-truc-loi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/bNd4WcZs1wgBAGxM/w200/google-bi-phat-hien-thao-tung-ket-qua-tim-kiem-de-truc-loi.jpg" title="google-bi-phat-hien-thao-tung-ket-qua-tim-kiem-de-truc-loi" alt="google-bi-phat-hien-thao-tung-ket-qua-tim-kiem-de-truc-loi" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/bNd4WcZs1wgBAGxM/w200/google-bi-phat-hien-thao-tung-ket-qua-tim-kiem-de-truc-loi.jpg" title="google-bi-phat-hien-thao-tung-ket-qua-tim-kiem-de-truc-loi" alt="google-bi-phat-hien-thao-tung-ket-qua-tim-kiem-de-truc-loi" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/bNd4WcZs1wgBAGxM/w200/google-bi-phat-hien-thao-tung-ket-qua-tim-kiem-de-truc-loi.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Công cụ tìm kiếm phổ biến của Google, Google Seach là xương sống trong hoạt động kinh doanh của công ty.</div><time itemprop="datePublished dateModified" datetime="2019-11-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000092456" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Airbus Khẳng Định &quot;Không Bên Nào Có Lợi Từ Sự Cố Của 737 MAX&quot;" class="pl_atitle" href="https://nguoivietphone.com/a11616/airbus-khang-dinh-khong-ben-nao-co-loi-tu-su-co-cua-737-max-">Airbus Khẳng Định &quot;Không Bên Nào Có Lợi Từ Sự Cố Của 737 MAX&quot;</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Airbus Khẳng Định &quot;Không Bên Nào Có Lợi Từ Sự Cố Của 737 MAX&quot;" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11616/airbus-khang-dinh-khong-ben-nao-co-loi-tu-su-co-cua-737-max-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/L6wXS8Zs1wgBAmVa/w200/airbus-khang-dinh-khong-ben-nao-co-loi-tu-su-co-cua-737-max.png" title="airbus-khang-dinh-khong-ben-nao-co-loi-tu-su-co-cua-737-max" alt="airbus-khang-dinh-khong-ben-nao-co-loi-tu-su-co-cua-737-max" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/L6wXS8Zs1wgBAmVa/w200/airbus-khang-dinh-khong-ben-nao-co-loi-tu-su-co-cua-737-max.png" title="airbus-khang-dinh-khong-ben-nao-co-loi-tu-su-co-cua-737-max" alt="airbus-khang-dinh-khong-ben-nao-co-loi-tu-su-co-cua-737-max" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/L6wXS8Zs1wgBAmVa/w200/airbus-khang-dinh-khong-ben-nao-co-loi-tu-su-co-cua-737-max.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 11/2019, giám đốc thương mại của Airbus - Christian Scherer tại triển lãm Dubai Air Show khẳng định &quot;không bên nào có lợi từ sự cố của 737 MAX.&quot;</div><time itemprop="datePublished dateModified" datetime="2019-11-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000092457" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Philippines Hủy Hai Dự Án Dùng Vốn Trung Quốc" class="pl_atitle" href="https://nguoivietphone.com/a11605/philippines-huy-hai-du-an-dung-von-trung-quoc">Philippines Hủy Hai Dự Án Dùng Vốn Trung Quốc</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Philippines Hủy Hai Dự Án Dùng Vốn Trung Quốc" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11605/philippines-huy-hai-du-an-dung-von-trung-quoc" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/ojpvWPpr1wgBAB8Y/w200/philippines-huy-hai-du-an-dung-von-trung-quoc.jpg" title="philippines-huy-hai-du-an-dung-von-trung-quoc" alt="philippines-huy-hai-du-an-dung-von-trung-quoc" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/ojpvWPpr1wgBAB8Y/w200/philippines-huy-hai-du-an-dung-von-trung-quoc.jpg" title="philippines-huy-hai-du-an-dung-von-trung-quoc" alt="philippines-huy-hai-du-an-dung-von-trung-quoc" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/ojpvWPpr1wgBAB8Y/w200/philippines-huy-hai-du-an-dung-von-trung-quoc.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 11/2019, tổng thống Philippines chấm dứt nhiều dự án hạ tầng bị coi là không khả thi, gồm cả hệ thống đường sắt và xe buýt do Trung Quốc đầu tư.</div><time itemprop="datePublished dateModified" datetime="2019-11-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000092458" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Qantas Tiếp Tục Lập Kỷ Lục Bay Thẳng Từ London Đến Sydney" class="pl_atitle" href="https://nguoivietphone.com/a11604/qantas-tiep-tuc-lap-ky-luc-bay-thang-tu-london-den-sydney">Qantas Tiếp Tục Lập Kỷ Lục Bay Thẳng Từ London Đến Sydney</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Qantas Tiếp Tục Lập Kỷ Lục Bay Thẳng Từ London Đến Sydney" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11604/qantas-tiep-tuc-lap-ky-luc-bay-thang-tu-london-den-sydney" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/GtB1Zvpr1wgBAFhp/w200/qantas-tiep-tuc-lap-ky-luc-bay-thang-tu-london-den-sydney.jpg" title="qantas-tiep-tuc-lap-ky-luc-bay-thang-tu-london-den-sydney" alt="qantas-tiep-tuc-lap-ky-luc-bay-thang-tu-london-den-sydney" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/GtB1Zvpr1wgBAFhp/w200/qantas-tiep-tuc-lap-ky-luc-bay-thang-tu-london-den-sydney.jpg" title="qantas-tiep-tuc-lap-ky-luc-bay-thang-tu-london-den-sydney" alt="qantas-tiep-tuc-lap-ky-luc-bay-thang-tu-london-den-sydney" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/GtB1Zvpr1wgBAFhp/w200/qantas-tiep-tuc-lap-ky-luc-bay-thang-tu-london-den-sydney.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 11/2019, hãng hàng không Úc - Qantas Airways đã tiếp tục lập kỷ lục mới về chuyến bay thương mại không dừng nghỉ với thời gian bay đến 19 giờ 19 phút từ London đến Sydney. Giám đốc điều hành Qantas - Alan Joyce cho biết: “Chúng tôi đã thấy Mặt Trời mọc 2 lần”</div><time itemprop="datePublished dateModified" datetime="2019-11-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000092459" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="WHO Lên Kế Hoạch Cho Sản Xuất Rộng Rãi Thuốc Chống Tiểu Đường" class="pl_atitle" href="https://nguoivietphone.com/a11613/who-len-ke-hoach-cho-san-xuat-rong-rai-thuoc-chong-tieu-duong">WHO Lên Kế Hoạch Cho Sản Xuất Rộng Rãi Thuốc Chống Tiểu Đường</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="WHO Lên Kế Hoạch Cho Sản Xuất Rộng Rãi Thuốc Chống Tiểu Đường" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11613/who-len-ke-hoach-cho-san-xuat-rong-rai-thuoc-chong-tieu-duong" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/IFIALqBs1wgBAHkN/w200/who-len-ke-hoach-cho-san-xuat-rong-rai-thuoc-chong-tieu-duong.jpg" title="who-len-ke-hoach-cho-san-xuat-rong-rai-thuoc-chong-tieu-duong" alt="who-len-ke-hoach-cho-san-xuat-rong-rai-thuoc-chong-tieu-duong" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/IFIALqBs1wgBAHkN/w200/who-len-ke-hoach-cho-san-xuat-rong-rai-thuoc-chong-tieu-duong.jpg" title="who-len-ke-hoach-cho-san-xuat-rong-rai-thuoc-chong-tieu-duong" alt="who-len-ke-hoach-cho-san-xuat-rong-rai-thuoc-chong-tieu-duong" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/IFIALqBs1wgBAHkN/w200/who-len-ke-hoach-cho-san-xuat-rong-rai-thuoc-chong-tieu-duong.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Nhân ngày thế giới phòng chống bệnh tiểu đường 14/11, WHO thông báo họ đã bắt đầu 1 kế hoạch về việc sản xuất insulin đại trà để hạ giá thành của loại thuốc tối quan trọng cho những người bị căn bệnh tiểu đường.</div><time itemprop="datePublished dateModified" datetime="2019-11-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000092460" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Startup Ehang Lần Đầu Phát Hành 100 Triệu USD Cổ Phiếu Ra Công Chúng" class="pl_atitle" href="https://nguoivietphone.com/a11612/startup-ehang-lan-dau-phat-hanh-100-trieu-usd-co-phieu-ra-cong-chung">Startup Ehang Lần Đầu Phát Hành 100 Triệu USD Cổ Phiếu Ra Công Chúng</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Startup Ehang Lần Đầu Phát Hành 100 Triệu USD Cổ Phiếu Ra Công Chúng" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11612/startup-ehang-lan-dau-phat-hanh-100-trieu-usd-co-phieu-ra-cong-chung" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/-D3AKqBs1wgBAG5u/w200/startup-ehang-lan-dau-phat-hanh-100-trieu-usd-co-phieu-ra-cong-chung.jpg" title="startup-ehang-lan-dau-phat-hanh-100-trieu-usd-co-phieu-ra-cong-chung" alt="startup-ehang-lan-dau-phat-hanh-100-trieu-usd-co-phieu-ra-cong-chung" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/-D3AKqBs1wgBAG5u/w200/startup-ehang-lan-dau-phat-hanh-100-trieu-usd-co-phieu-ra-cong-chung.jpg" title="startup-ehang-lan-dau-phat-hanh-100-trieu-usd-co-phieu-ra-cong-chung" alt="startup-ehang-lan-dau-phat-hanh-100-trieu-usd-co-phieu-ra-cong-chung" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/-D3AKqBs1wgBAG5u/w200/startup-ehang-lan-dau-phat-hanh-100-trieu-usd-co-phieu-ra-cong-chung.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Ehang là 1 công ty khởi nghiệp Trung Quốc đang phát triển những chiếc drone khổng lồ có thể chở người.</div><time itemprop="datePublished dateModified" datetime="2019-11-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000092461" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Cấm Các Ứng Dụng Liên Quan Đến Vape Trên App Store" class="pl_atitle" href="https://nguoivietphone.com/a11611/apple-cam-cac-ung-dung-lien-quan-den-vape-tren-app-store">Apple Cấm Các Ứng Dụng Liên Quan Đến Vape Trên App Store</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Cấm Các Ứng Dụng Liên Quan Đến Vape Trên App Store" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11611/apple-cam-cac-ung-dung-lien-quan-den-vape-tren-app-store" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/cHcv1QJs1wgBAAZt/w200/apple-cam-cac-ung-dung-lien-quan-den-vape-tren-app-store.jpg" title="apple-cam-cac-ung-dung-lien-quan-den-vape-tren-app-store" alt="apple-cam-cac-ung-dung-lien-quan-den-vape-tren-app-store" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/cHcv1QJs1wgBAAZt/w200/apple-cam-cac-ung-dung-lien-quan-den-vape-tren-app-store.jpg" title="apple-cam-cac-ung-dung-lien-quan-den-vape-tren-app-store" alt="apple-cam-cac-ung-dung-lien-quan-den-vape-tren-app-store" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/cHcv1QJs1wgBAAZt/w200/apple-cam-cac-ung-dung-lien-quan-den-vape-tren-app-store.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Apple đã gỡ bỏ toàn bộ 181 ứng dụng có liên quan tới thuốc lá điện tử trên kho ứng dụng App Store của hãng.</div><time itemprop="datePublished dateModified" datetime="2019-11-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000092462" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Mỹ Tiếp Tục Gia Hạn Thêm 2 Tuần Cho Huawei Mua Linh Kiện Và Sử Dụng Phần Mềm" class="pl_atitle" href="https://nguoivietphone.com/a11610/my-tiep-tuc-gia-han-them-2-tuan-cho-huawei-mua-linh-kien-va-su-dung-phan-mem">Mỹ Tiếp Tục Gia Hạn Thêm 2 Tuần Cho Huawei Mua Linh Kiện Và Sử Dụng Phần Mềm</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Mỹ Tiếp Tục Gia Hạn Thêm 2 Tuần Cho Huawei Mua Linh Kiện Và Sử Dụng Phần Mềm" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11610/my-tiep-tuc-gia-han-them-2-tuan-cho-huawei-mua-linh-kien-va-su-dung-phan-mem" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/VkYVcvpr1wgBAJgR/w200/my-tiep-tuc-gia-han-them-2-tuan.jpg" title="my-tiep-tuc-gia-han-them-2-tuan" alt="my-tiep-tuc-gia-han-them-2-tuan" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/VkYVcvpr1wgBAJgR/w200/my-tiep-tuc-gia-han-them-2-tuan.jpg" title="my-tiep-tuc-gia-han-them-2-tuan" alt="my-tiep-tuc-gia-han-them-2-tuan" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/VkYVcvpr1wgBAJgR/w200/my-tiep-tuc-gia-han-them-2-tuan.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Bộ Thương mại Mỹ đã tiếp tục gia hạn thêm hai tuần để các công ty Mỹ có thể bán linh kiện và cấp phép sử dụng phần mềm cho Huawei.</div><time itemprop="datePublished dateModified" datetime="2019-11-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000092463" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Liên Hợp Quốc Cảnh Báo Về Tình Hình Bolivia" class="pl_atitle" href="https://nguoivietphone.com/a11609/lien-hop-quoc-canh-bao-ve-tinh-hinh-bolivia">Liên Hợp Quốc Cảnh Báo Về Tình Hình Bolivia</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Liên Hợp Quốc Cảnh Báo Về Tình Hình Bolivia" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11609/lien-hop-quoc-canh-bao-ve-tinh-hinh-bolivia" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/3haKavpr1wgBAlQS/w200/lien-hop-quoc-canh-bao-ve-tinh-hinh-bolivia.png" title="lien-hop-quoc-canh-bao-ve-tinh-hinh-bolivia" alt="lien-hop-quoc-canh-bao-ve-tinh-hinh-bolivia" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/3haKavpr1wgBAlQS/w200/lien-hop-quoc-canh-bao-ve-tinh-hinh-bolivia.png" title="lien-hop-quoc-canh-bao-ve-tinh-hinh-bolivia" alt="lien-hop-quoc-canh-bao-ve-tinh-hinh-bolivia" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/3haKavpr1wgBAlQS/w200/lien-hop-quoc-canh-bao-ve-tinh-hinh-bolivia.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 11/2019, cao ủy Liên Hợp Quốc nói bạo lực ở Bolivia có thể vượt ngoài tầm kiểm soát sau các vụ đụng độ giữa nông dân và lực lượng an ninh</div><time itemprop="datePublished dateModified" datetime="2019-11-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000092464" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="&quot;Thung Lũng Tử Thần&quot; - Rào Cản Khó Khăn Đối Với Các Nhà Sản Xuất Vật Liệu Chip Hàn Quốc" class="pl_atitle" href="https://nguoivietphone.com/a11608/thung-lung-tu-than-rao-can-kho-khan-doi-voi-cac-nha-san-xuat-vat-lieu-chip-han-quoc">&quot;Thung Lũng Tử Thần&quot; - Rào Cản Khó Khăn Đối Với Các Nhà Sản Xuất Vật Liệu Chip Hàn Quốc</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="&quot;Thung Lũng Tử Thần&quot; - Rào Cản Khó Khăn Đối Với Các Nhà Sản Xuất Vật Liệu Chip Hàn Quốc" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11608/thung-lung-tu-than-rao-can-kho-khan-doi-voi-cac-nha-san-xuat-vat-lieu-chip-han-quoc" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/zQu6X_pr1wgBACtU/w200/thung-lung-tu-than-rao-can-kho-khan.jpg" title="thung-lung-tu-than-rao-can-kho-khan" alt="thung-lung-tu-than-rao-can-kho-khan" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/zQu6X_pr1wgBACtU/w200/thung-lung-tu-than-rao-can-kho-khan.jpg" title="thung-lung-tu-than-rao-can-kho-khan" alt="thung-lung-tu-than-rao-can-kho-khan" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/zQu6X_pr1wgBACtU/w200/thung-lung-tu-than-rao-can-kho-khan.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Cho dù các công ty Hàn Quốc có thể tự sản xuất được các vật liệu chip, nhưng các khó khăn trong việc thương mại hóa khiến họ khó có thể bắt kịp đối thủ Nhật Bản.</div><time itemprop="datePublished dateModified" datetime="2019-11-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000092465" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="LG Ghi Danh Sáng Chế Màn Hình Điện Thoại Có Thể Kéo Ra Thu Vào" class="pl_atitle" href="https://nguoivietphone.com/a11607/lg-ghi-danh-sang-che-man-hinh-dien-thoai-co-the-keo-ra-thu-vao">LG Ghi Danh Sáng Chế Màn Hình Điện Thoại Có Thể Kéo Ra Thu Vào</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="LG Ghi Danh Sáng Chế Màn Hình Điện Thoại Có Thể Kéo Ra Thu Vào" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11607/lg-ghi-danh-sang-che-man-hinh-dien-thoai-co-the-keo-ra-thu-vao" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/HIEbY_pr1wgBAPdl/w200/lg-ghi-danh-sang-che-man-hinh-dien-thoai-co-the-keo-ra-thu-vao.jpg" title="lg-ghi-danh-sang-che-man-hinh-dien-thoai-co-the-keo-ra-thu-vao" alt="lg-ghi-danh-sang-che-man-hinh-dien-thoai-co-the-keo-ra-thu-vao" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/HIEbY_pr1wgBAPdl/w200/lg-ghi-danh-sang-che-man-hinh-dien-thoai-co-the-keo-ra-thu-vao.jpg" title="lg-ghi-danh-sang-che-man-hinh-dien-thoai-co-the-keo-ra-thu-vao" alt="lg-ghi-danh-sang-che-man-hinh-dien-thoai-co-the-keo-ra-thu-vao" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/HIEbY_pr1wgBAPdl/w200/lg-ghi-danh-sang-che-man-hinh-dien-thoai-co-the-keo-ra-thu-vao.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Huawei Mate X, Galaxy Fold hay Moto RAZR mới sở hữu màn hình có thể gập được, chỉ khác về kích cỡ.</div><time itemprop="datePublished dateModified" datetime="2019-11-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4878" data-wid="4878"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-2 vb_detail_row1_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4871" data-wid="4871"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" data-name="Right&#32;-&#32;All&#32;Pages&#32;2&#32;-&#32;160" id="nwwg_2749" data-wid="2749"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2749" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1" style="width:160px;"><div id="adspot_id__330" class="advcurrent"><div data-type="adspot" data-src="/banner/330/636990389948184753/635230020191028001"><noscript><iframe class="adspot_iframe" src="/banner/330/636990389948184753/635230020191028001" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Right&#32;Adv&#32;160" id="nwwg_2684" data-wid="2684"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2684"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__268" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/268/635904046475508971/635230020191028001"><noscript><iframe class="adspot_iframe" src="/banner/268/635904046475508971/635230020191028001" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__236" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/236/635904045428320775/635230020191028001"><noscript><iframe class="adspot_iframe" src="/banner/236/635904045428320775/635230020191028001" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Left&#32;Adv&#32;160" id="nwwg_2705" data-wid="2705"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2705"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__27" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/27/635584721712613799/635230020191028001"><noscript><iframe class="adspot_iframe" src="/banner/27/635584721712613799/635230020191028001" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__32" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/32/635647053217994070/635230020191028001"><noscript><iframe class="adspot_iframe" src="/banner/32/635647053217994070/635230020191028001" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4859" data-wid="4859"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="nw_widget vb_adv_bottom" data-name="Bottom&#32;Adv" id="nwwg_2768" data-wid="2768"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2768" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1"><div id="adspot_id__91" class="advcurrent"><div data-type="adspot" data-src="/banner/91/636710710311733211/635230020191028001"><noscript><iframe class="adspot_iframe" src="/banner/91/636710710311733211/635230020191028001" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4694" data-wid="4694"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_bottom_bar" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_bottom_col1" data-name="Column" id="nwwg_139" data-wid="139"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2019 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="nw_widget" data-name="Back&#32;To&#32;Top" id="nwwg_5001" data-wid="5001"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5001"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/636997944091921285/635230020191028001"><noscript><iframe class="adspot_iframe" src="/banner/293/636997944091921285/635230020191028001" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_bottom_col2" data-name="Column" id="nwwg_140" data-wid="140"><div class="nw_lym_content"><div class="nw_widget" style="float:right;margin-top:11px;" data-name="Google&#32;Search" id="nwwg_142" data-wid="142"><div class="nw_boxing_padding"><div class="nw_googlesearch"><form action="/google_search" method="get"><input type="hidden" value="partner-pub-1511005084570772:3538100291" name="cx"><input type="hidden" value="L2EzMDEwMzEva3JhZnQtaGVpbnotdGh1LWhvaS1zYW4tcGhhbS1jb3R0YWdlLWNoZWVzZQ" name="r"><input name="k" maxlength="48" class="textbox nw_googlesearch_txt" type="text" /><input class="button nw_googlesearch_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMFCKSS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.Kz1ALi0Kjv4usTqJ">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiAXMFSBP3TzVu5pUjEbcUHyTmlSMRtxQfJBn5X7Xf51kg.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxADry-k70fxg27fOvESCYervt868RIJh6uzry-k70fxg2.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUAOw6rnhr0-UCusQO2lwpWw26xA7aXClbDWoMgzUE8cqU.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AFqSeuFmsA79TnCJrpDl8SFOcImukOXxIVqSeuFmsA79.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAMUyqIl0q9FmB6s1ztX3YMgHqzXO1fdgyKyTl_Rw8d0N.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAGA2Fv0FOaCWb79qv3FQXodvv2q_cVBeh2A2Fv0FOaCW.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAC-phbIA2sCIoc6S_mkOpC-hzpL-aQ6kL7EDZqeMPsmH.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBANzdp0A6jMcmoM9559glhqygz3nn2CWGrDjqpzBJiTlc.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxABX-TFKGPDjjf3lM-UB_4Gl_eUz5QH_gaRX-TFKGPDjj.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAGzkG0f2_NQG-IEZe6Xn8i34gRl7pefyLWzkG0f2_NQG.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0}];g.NV3VER=635230020191028001;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.Kz1ALi0Kjv4usTqJ");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAPyMNsswDsNiToM9r5GYH_JOgz2vkZgf8vyMNsswDsNi.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>