<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Dân Nam Hàn Lên Mạng, Mua Hàng Ngoại - Hình trong ngày - Việt Báo Online</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="http://vietbao.com/rss/255954/hinh-trong-ngay" rel="alternate" title="Việt Báo Online - Hình trong ngày [RSS]" type="application/rss+xml"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Online"/><meta property="og:url" content="https://vietbao.com/a263205/dan-nam-han-len-mang-mua-hang-ngoai"/><meta property="og:title" content="Dân Nam Hàn Lên Mạng, Mua Hàng Ngoại"/><meta property="og:description" content="Các công ty bán lẻ có căn cứ ngoài Nam Hàn đã có thương vụ nhiều hơn từ dân Nam Hàn trong năm 2016, sau khi giảm trong năm 2015."/><meta property="og:image" content="https://vietbao.com/images/file/TUWpcRVE1AgBAJl-/w600/a-keyboard-typing-b.jpg"/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a263205/dan-nam-han-len-mang-mua-hang-ngoai"/><meta name="twitter:title" content="Dân Nam Hàn Lên Mạng, Mua Hàng Ngoại"/><meta name="twitter:description" content="Các công ty bán lẻ có căn cứ ngoài Nam Hàn đã có thương vụ nhiều hơn từ dân Nam Hàn trong năm 2016, sau khi giảm trong năm 2015."/><meta name="twitter:image" content="https://vietbao.com/images/file/TUWpcRVE1AgBAJl-/w600/a-keyboard-typing-b.jpg"/><meta name="author" content="Việt Báo Online"/><meta name="keywords" content="vietnamese daily news tin tuc vietbao"/><meta name="description" content="Các công ty bán lẻ có căn cứ ngoài Nam Hàn đã có thương vụ nhiều hơn từ dân Nam Hàn trong năm 2016, sau khi giảm trong năm 2015."/><meta http-equiv="refresh" content="2700"/>
<script type='text/javascript'>window.setTimeout(function () {location.href = location.href;}, 2700000);</script>
<script type="text/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<meta name="google-site-verification" content="A6Vvq_L1iqJONY1LzRUqtjMdWiGPaVPFJcfmy44TDo8" />
<meta name="msvalidate.01" content="BA612F6E2FCE2D070846E41C94C65F92" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1511005084570772",
    enable_page_level_ads: true
  });
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1249652/VietBaoLA_300x250_01', [300, 250], 'div-gpt-ad-1467234801616-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><link href="/content/themes/owner/vietbao_com/css/BQC8AAsfFnjPwkmLZ5U9aB2J9odnlT1oHYn2h4_xPripB-FS.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3_plg_sd_Lightbox2/lightbox2/css/AQBAAJvi42f_RsJESGpjLUnSGZdIamMtSdIZl5vi42f_RsJE.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAF2cCOn3mXC74d-LQPPfvuvh34tA89--612cCOn3mXC7.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3OAuth2Login/css/AQAuAL7zLgF1YP7GxTR9TvcGJ6nFNH1O9wYnqb7zLgF1YP7G.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/FACpBPmvxEMfDjM8Q6xLSAOEmnZDrEtIA4SadqNGvNFv1U1t.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmABvSuLNcZHPOTE4han0uQxpMTiFqfS5DGhvSuLNcZHPO.fcss"/></noscript><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w100/vietbao.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w150/vietbao.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo"/><meta name="application-name" content="Việt&#32;Báo"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/sOkfAXA10AgQADM4/favicon.ico"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><style type="text/css">
body {}
.vb_search_box {float:right;width:30%;margin-left:10px}
.vb_adv_bottom {display:block !important;}
.pd_description img.imglazy, .pd_description img.imgcontent {height:auto !important;}
.pd_description .nw_image {height:auto !important; max-width: 98% !important;}

.nw_menu_mb { display: none;}

@media screen and (min-width: 120px) and (max-width: 639px) { .vb_center_row1_col2,.vb_logo_bar {display:none}
.nw_menu_mb { float: right; display: inline-block; color: #fff; font-size: 11px; font-weight: 400; text-transform: none; padding-right: 23px; padding-top: 5px;}
.nw_menu_mb a, .nw_menu_mb a:visited, .nw_menu_mb a:active, .nw_menu_mb a:focus { color: #fff; }
.nw_menu_mb a:hover { color: #ff0; }
.vb_client_timer { display: inline-block; height: 25px;}
}
@media screen and (min-width: 120px) and (max-width: 997px) { .vb_logo_bar {display:none} }
@media (min-width: 320px) { .pd_header_content {min-height: 145px;position: relative;padding-right: 125px;} .nw_qrcode{position: absolute;right: 0;top: 20px;} .nw_post_detail .pd_tools_top {margin-right: -125px;} }
.video-container {position: relative;padding-bottom: 56.25%;padding-top: 80px; height: 0; overflow: hidden;} 
.video-container iframe,
.video-container object,
.video-container embed {position: absolute;top: 0;left: 0;width: 100%;height: 100%;}
.nw_forms_login .oauth2_button{display:none}

.vb_parentnews .pl_row_first { background-image: url(/images/file/A41UmpcK0wgBAnt8/sep.png)!important; }
.nw_boxing .nw_boxing_title { background-image: url(/images/file/RZWyupkK0wgBAqhB/bb-title.png)!important;}
.vb_center_row1, .vb_center_row2, .vb_center_row3 { border-bottom: 1px solid #333;}
.vb_center_row2_col2, .vb_center_row1_col2 .nw_lym_content, .vb_center_row3_col2_1_1, .vb_detail_row1_1_col2, #vbb_adv_right_scroll.scrolled { border-left: 1px solid #333; border-right: 1px solid #333;}
.pl_list .pl_row { border-color: #ccc;}
.vb_center_row1_col2 .pl_list .pl_row { border-bottom: 1px dotted #ccc;}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_area"><div class="nw_lym_row vb_mobile_bar&#32;col-no-padding" data-name="Mobile&#32;Bar" id="nwwg_4785" data-wid="4785"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;&#32;position:&#32;relative;&#32;z-index:&#32;9000;" data-name="Logo-Mobile" id="nwwg_4938" data-wid="4938"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4938"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__228"><div class="nw_async noscript" data-type="adspot" data-src="/banner/228/635671685207985306/63523002016112201"><noscript><iframe class="adspot_iframe" src="/banner/228/635671685207985306/63523002016112201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="left:50px" data-name="Mobile&#32;Search" id="vb_mobile_search" data-wid="4810"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNjMyMDUvZGFuLW5hbS1oYW4tbGVuLW1hbmctbXVhLWhhbmctbmdvYWk" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Mobile&#32;Menu" id="nwwg_4811" data-wid="4811"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_top_bar" data-name="Top&#32;Bar" id="nwwg_4789" data-wid="4789"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4814" data-wid="4814"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_header_col1" data-name="Zone" id="nwwg_4817" data-wid="4817"><div class="nw_lym_content"><div class="nw_widget vb_client_timer" data-name="Đồng&#32;hồ" id="nwwg_133" data-wid="133"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">$(function(){var f = function(){var d = new Date(); $('#vb_timenow').text(Globalize.format(d, "g")); }; f(); }) </script></div><div class="nw_widget nw_menu_mb" data-name="Menu&#32;Raovat" id="nwwg_4995" data-wid="4995"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4995"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__272"><div class="nw_async noscript" data-type="adspot" data-src="/banner/272/635937835182238782/63523002016112201"><noscript><iframe class="adspot_iframe" src="/banner/272/635937835182238782/63523002016112201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="VNVN&#32;Adv" id="nwwg_4107" data-wid="4107"><script type="text/javascript">$(function() {var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); }); </script></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_header_col2" data-name="Zone" id="nwwg_4818" data-wid="4818"><div class="nw_lym_content"><div class="nw_widget vb_header_menu" data-name="Header&#32;Menu" id="nwwg_134" data-wid="134"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/" title="Trang nhất"><span class="nw_menu_text">Trang nhất</span></a></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li><li class="liMenu"><a class="aMenu" href="/p104/weblinks" title="WebLinks"><span class="nw_menu_text">WebLinks</span></a></li><li class="liMenu"><a class="aMenu" href="http://phovui.vietbao.com/" target="_self" title="Diễn Đàn"><span class="nw_menu_text">Diễn Đàn</span></a></li><li class="liMenu"><a class="aMenu" href="http://raovat.vietbao.com" target="_blank" title="Rao Vặt"><span class="nw_menu_text">Rao Vặt</span></a></li><li class="liMenu"><a class="aMenu" href="/p109/lien-lac" title="Liên Lạc"><span class="nw_menu_text">Liên Lạc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/rss/main" target="_blank" title="Kênh RSS"><span class="nw_menu_text">Kênh RSS</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_logo_bar" data-name="Logo&#32;Bar" id="nwwg_4788" data-wid="4788"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4823" data-wid="4823"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_logo_col1&#32;col-no-padding" data-name="Zone" id="nwwg_4826" data-wid="4826"><div class="nw_lym_content"><div class="nw_widget" data-name="Logo&#32;PC" id="nwwg_57" data-wid="57"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__57" style="height:90px"><div class="nw_ver_adspotgroup_h" style="width:369px"><div id="adspot_id__2" style="width:369px;height:90px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/2/635586386600275969/63523002016112201"><noscript><iframe class="adspot_iframe" src="/banner/2/635586386600275969/63523002016112201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_logo_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4827" data-wid="4827"><div class="nw_lym_content"><div class="nw_widget" style="float:right" data-name="Right&#32;Logo" id="nwwg_132" data-wid="132"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__132" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="height:90px"><div id="adspot_id__204" class="advcurrent"><div data-load="1"><div id="vietbet_banner"><a target="_blank" href="/cmd/adv_counter?id=0&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;"><img title="banner-orange-nba-728x90-kb" alt="banner-orange-nba-728x90-kb" data-info="728,90" style="margin: 0; display: block;" src="/images/file/AMtde6sM0ggBAQFw/banner-orange-nba-728x90-kb.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=0&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;"><img title="banner-orange-nba-728x90" alt="banner-orange-nba-728x90" data-info="728,90" style="margin: 0; display: block;" src="/images/file/zbAFe6sM0ggBARpy/banner-orange-nba-728x90.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=0&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;"><img title="banner-orange-728x90-kb" alt="banner-orange-728x90-kb" data-info="728,90" style="margin: 0; display: block;" src="/images/file/g1uteqsM0ggBAfcJ/banner-orange-728x90-kb.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=0&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;"><img title="banner-orange-728x90" alt="banner-orange-728x90" data-info="728,90" style="margin: 0; display: block;" src="/images/file/q19QeqsM0ggBAVEW/banner-orange-728x90.gif" height="90" width="728" /></a></div><script type="text/javascript">
$(function(){
	$('#vietbet_banner>a').eq(nw.random(1, 4) - 1).show();
});
</script></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_menu_bar" data-name="Menu&#32;Bar" id="nwwg_4787" data-wid="4787"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" data-name="Row" id="nwwg_4832" data-wid="4832"><div class="nw_lym_content"><div class="nw_widget vb_menu_bg" data-name="Top&#32;Menu" id="vb_top_menu_f" data-wid="49"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4786" data-wid="4786"><div class="nw_lym_content"><div class="nw_widget vb_hotnews" data-name="Tin&#32;Hot" id="vb_hotnews_div" data-wid="137"><div class="ibox_effect ibox_effect_marhoz" data-effect="continous" data-time="6000" data-duration="200" data-hover="1"><div class="ibox_effect_marhoz_w"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trang Sử Việt: Phan Chu Trinh" class="pl_atitle" href="/a263194/trang-su-viet-phan-chu-trinh">Trang Sử Việt: Phan Chu Trinh</a></h2></div><time itemprop="datePublished" datetime="2017-01-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Biển Đông Thời Trump" class="pl_atitle" href="/a263231/bien-dong-thoi-trump">Biển Đông Thời Trump</a></h2></div><time itemprop="datePublished" datetime="2017-01-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Những Ngày Tới: Trông Đợi Gì?" class="pl_atitle" href="/a263230/nhung-ngay-toi-trong-doi-gi-">Những Ngày Tới: Trông Đợi Gì?</a></h2></div><time itemprop="datePublished" datetime="2017-01-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cựu Tổng Thống Mỹ Obama Lập Website Mới" class="pl_atitle" href="/a263229/cuu-tong-thong-my-obama-lap-website-moi">Cựu Tổng Thống Mỹ Obama Lập Website Mới</a></h2></div><time itemprop="datePublished" datetime="2017-01-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Sân Bay Úc Sẽ Thử Nghiệm Nhận Diện Mặt, Mống Mắt Và Vân Tay Thay Cho Hộ Chiếu" class="pl_atitle" href="/a263228/san-bay-uc-se-thu-nghiem-nhan-dien-mat-mong-mat-va-van-tay-thay-cho-ho-chieu">Sân Bay Úc Sẽ Thử Nghiệm Nhận Diện Mặt, Mống Mắt Và Vân Tay Thay Cho Hộ Chiếu</a></h2></div><time itemprop="datePublished" datetime="2017-01-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nhiều Dân Cử Làm Luật Hạn Chế Trump Gỡ Phạt Cho Nga" class="pl_atitle" href="/a263227/nhieu-dan-cu-lam-luat-han-che-trump-go-phat-cho-nga">Nhiều Dân Cử Làm Luật Hạn Chế Trump Gỡ Phạt Cho Nga</a></h2></div><time itemprop="datePublished" datetime="2017-01-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trump Xóa Sổ TPP, Bàn NAFTA, Thuế Công Ty Từ 35% Còn 15%" class="pl_atitle" href="/a263226/trump-xoa-so-tpp-ban-nafta-thue-cong-ty-tu-35-con-15-">Trump Xóa Sổ TPP, Bàn NAFTA, Thuế Công Ty Từ 35% Còn 15%</a></h2></div><time itemprop="datePublished" datetime="2017-01-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trump Bị Kiện Vì Kinh Doanh Nhận Tiền Chính Phủ Ngoại" class="pl_atitle" href="/a263225/trump-bi-kien-vi-kinh-doanh-nhan-tien-chinh-phu-ngoai">Trump Bị Kiện Vì Kinh Doanh Nhận Tiền Chính Phủ Ngoại</a></h2></div><time itemprop="datePublished" datetime="2017-01-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="CIA Nghi Cố Vấn Trump Lộ Tin Mật Cho Nga" class="pl_atitle" href="/a263224/cia-nghi-co-van-trump-lo-tin-mat-cho-nga">CIA Nghi Cố Vấn Trump Lộ Tin Mật Cho Nga</a></h2></div><time itemprop="datePublished" datetime="2017-01-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_login_bar&#32;col-no-padding" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="nw_widget vb_search_box" data-name="Search" id="nwwg_4928" data-wid="4928"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNjMyMDUvZGFuLW5hbS1oYW4tbGVuLW1hbmctbXVhLWhhbmctbmdvYWk" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Login&#32;Div" id="nwwg_4835" data-wid="4835"><div class="vb_login_div"><a target="_self" href="/login">Hội Nhập</a>| <a target="_self" href="/user/register">Ghi Danh</a></div></div><div class="nw_widget vb_login_form" data-name="Login" id="nwwg_4838" data-wid="4838"><div class="nw_forms nw_forms_login"><form action="https://vietbao.com/login/" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Tên thành viên</div><span data-valmsg-replace="true" data-valmsg-for="m_login_username" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_login_username" id="m_login_username" data-val-required="Xin nhập vào ô &quot;Tên thành viên&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Tên thành viên&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="^[0-9a-zA-Z@$_]{4,48}$" data-val-regex="Tên thành viên không hợp lệ (a-z A-Z 0-9 $ @ _)" data-val="true" tabindex="1" class="textbox username"/></div><div class="clear"></div></div></div><div class="nff"><div class="nff_field"><div class="nff_title">Mật mã</div><span data-valmsg-replace="true" data-valmsg-for="m_login_password" class="field-validation-valid"></span><div class="nff_content"><input type="password" name="m_login_password" id="m_login_password" data-val-required="Xin nhập vào ô &quot;Mật mã&quot;" data-val-length-min="4" data-val-length-max="48" maxlength="48" data-val-length="Độ dài của ô &quot;Mật mã&quot; không hợp lệ (4 - 48 ký tự)" data-val="true" tabindex="2" class="textbox password"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><div class="a_link"><a class="a_forgot_password" rel="nofollow" href="/forgotpassword/L2EyNjMyMDUvZGFuLW5hbS1oYW4tbGVuLW1hbmctbXVhLWhhbmctbmdvYWk">Quên mật mã ?</a><span>&nbsp;&nbsp;|&nbsp;&nbsp;</span><a class="a_register" rel="nofollow" href="/user/register/L2EyNjMyMDUvZGFuLW5hbS1oYW4tbGVuLW1hbmctbXVhLWhhbmctbmdvYWk">Ghi danh</a></div><input type="submit" name="submit" value="Hội nhập" class="button" tabindex="3"/></div><div class="oauth2_login_content_container"><div class="oauth2_login_content_title">Hội nhập với</div><div class="oauth2_login_content oauth2_button"><a title="Hội nhập qua Google" href="/cmd/spr_oauth2?srv=google&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjYzMjA1L2Rhbi1uYW0taGFuLWxlbi1tYW5nLW11YS1oYW5nLW5nb2Fp" class="oauth2_google">Hội nhập qua Google</a><a title="Hội nhập qua Facebook" href="/cmd/spr_oauth2?srv=facebook&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjYzMjA1L2Rhbi1uYW0taGFuLWxlbi1tYW5nLW11YS1oYW5nLW5nb2Fp" class="oauth2_facebook">Hội nhập qua Facebook</a><a title="Hội nhập qua Twitter" href="/cmd/spr_oauth2?srv=twitter&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjYzMjA1L2Rhbi1uYW0taGFuLWxlbi1tYW5nLW11YS1oYW5nLW5nb2Fp" class="oauth2_twitter">Hội nhập qua Twitter</a><a title="Hội nhập qua Windows Live" href="/cmd/spr_oauth2?srv=windows&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjYzMjA1L2Rhbi1uYW0taGFuLWxlbi1tYW5nLW11YS1oYW5nLW5nb2Fp" class="oauth2_windows">Hội nhập qua Windows Live</a><a title="Hội nhập qua Paypal" href="/cmd/spr_oauth2?srv=paypal&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjYzMjA1L2Rhbi1uYW0taGFuLWxlbi1tYW5nLW11YS1oYW5nLW5nb2Fp" class="oauth2_paypal">Hội nhập qua Paypal</a><a title="Hội nhập qua Linkedin" href="/cmd/spr_oauth2?srv=linkedin&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjYzMjA1L2Rhbi1uYW0taGFuLWxlbi1tYW5nLW11YS1oYW5nLW5nb2Fp" class="oauth2_linkedin">Hội nhập qua Linkedin</a><a title="Hội nhập qua Amazon" href="/cmd/spr_oauth2?srv=amazon&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjYzMjA1L2Rhbi1uYW0taGFuLWxlbi1tYW5nLW11YS1oYW5nLW5nb2Fp" class="oauth2_amazon">Hội nhập qua Amazon</a><a title="Hội nhập qua Yahoo" href="/cmd/spr_oauth2?srv=yahoo&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjYzMjA1L2Rhbi1uYW0taGFuLWxlbi1tYW5nLW11YS1oYW5nLW5nb2Fp" class="oauth2_yahoo">Hội nhập qua Yahoo</a></div></div></form></div></div><div class="nw_widget" style="margin:&#32;5px&#32;10px&#32;0&#32;0;&#32;float:right;" data-name="Facebook&#32;Follow" id="nwwg_4966" data-wid="4966"><div id="fb-root"></div><script type="text/javascript">(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-follow" data-href="https://www.facebook.com/zuck" data-layout="button" data-show-faces="true"></div></div><div class="nw_widget" data-name="Navigator" id="nwwg_4841" data-wid="4841"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">Trang nhà</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="aNavText">Hình trong ngày</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" style="padding-top:10px" data-name="Center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row&#32;0" id="nwwg_4844" data-wid="4844"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4869" data-wid="4869"><div class="nw_lym_area"><div class="nw_lym_col col-lg-10 vb_detail_row1_col1" data-name="Row_1_1" id="nwwg_4870" data-wid="4870"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" style="padding-bottom:10px" data-name="Row" id="nwwg_4872" data-wid="4872"><div class="nw_lym_content"><div class="nw_widget vb_adv_728x90" data-name="All&#32;Pages&#32;728x90" id="nwwg_165" data-wid="165"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__165" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="height:90px"><div id="adspot_id__206" class="advcurrent"><div data-type="adspot" data-src="/banner/206/635617245315317365/63523002016112201"><noscript><iframe class="adspot_iframe" src="/banner/206/635617245315317365/63523002016112201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1_1" data-name="Row&#32;1_1_1" id="vb_box_center" data-wid="4875"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4881" data-wid="4881"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_detail_row1_1_col1&#32;&#32;col-no-padding" data-name="Zone" id="nwwg_4882" data-wid="4882"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article"><a id="pDetail" rel="nofollow" href="/a263205/dan-nam-han-len-mang-mua-hang-ngoai" title="Dân&#32;Nam&#32;Hàn&#32;Lên&#32;Mạng,&#32;Mua&#32;Hàng&#32;Ngoại" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_263205"><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 itemprop="name">Dân Nam Hàn Lên Mạng, Mua Hàng Ngoại</h1></div><div class="pd_info"><span class="pd_date">24/01/2017</span><span class="pd_time">00:00:00</span><span class="pd_view">(Xem: 21)</span><time itemprop="datePublished" datetime="2017-01-24"></time></div><div class="nw_qrcode"><img width="128" height="128" src="/qrcode/a/1/263205/635664897201800464/dan-nam-han-len-mang-mua-hang-ngoai" alt="Dân&#32;Nam&#32;Hàn&#32;Lên&#32;Mạng,&#32;Mua&#32;Hàng&#32;Ngoại"/></div><div class="noscript nw_addthis_container nw_addthis_container_16" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a263205/dan-nam-han-len-mang-mua-hang-ngoai&quot; addthis:title=&quot;Dân Nam Hàn Lên Mạng, Mua Hàng Ngoại&quot; addthis:description=&quot;Các công ty bán lẻ có căn cứ ngoài Nam Hàn đã có thương vụ nhiều hơn từ dân Nam Hàn trong năm 2016, sau khi giảm trong năm 2015.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_16x16_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><a href="/images/file/TUWpcRVE1AgBAJl-/a-keyboard-typing-b.jpg" data-lightbox="lightbox" data-title="blank"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 5px auto; width: 600px; display: block;" class="nw-img-responsive imglazy imgcontent" data-info="644,454" width="600" height="423" data-original="/images/file/TUWpcRVE1AgBAJl-/w600/a-keyboard-typing-b.jpg" itemprop="image" alt="blank"/><noscript></noscript></a>Các công ty bán lẻ có căn cứ ngoài Nam Hàn đã có thương vụ nhiều hơn từ dân Nam Hàn trong năm 2016, sau khi giảm trong năm 2015. Trong khi đó, mua sắm qua Internet trong Nam Hàn lên tới 1.63 tỷ USD, tăng 7%, theo thông kê của Korea Customs Service. Dân Nam Hàn mua hàng ngoại qua mạng nhiều nhất là sản phẩm y tế (20%), mỹ phẩm (16%), kẹo bánh (14), áo quần (12)...<div class="clear"></div><div class="nw_adspot nw_adspot_postcontent" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2744" data-effect="fade" data-time="10000" data-duration="600" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__134" class="advcurrent"><div data-type="adspot" data-src="/banner/134/636148467979133872/63523002016112201"><noscript><iframe class="adspot_iframe" src="/banner/134/636148467979133872/63523002016112201" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__227" style="display:none"><div data-type="adspot" data-src="/banner/227/636054076314584398/63523002016112201"><noscript><iframe class="adspot_iframe" src="/banner/227/636054076314584398/63523002016112201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_16" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a263205/dan-nam-han-len-mang-mua-hang-ngoai&quot; addthis:title=&quot;Dân Nam Hàn Lên Mạng, Mua Hàng Ngoại&quot; addthis:description=&quot;Các công ty bán lẻ có căn cứ ngoài Nam Hàn đã có thương vụ nhiều hơn từ dân Nam Hàn trong năm 2016, sau khi giảm trong năm 2015.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_16x16_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="clear"></div></div><div class="clear"></div></div></div><div class="nw_forms nw_forms_comment"><div class="nw_boxing"><div class="nw_boxing_title">Gửi ý kiến của bạn<div class="nw_bogodautiengviet nw_group_button"><div onclick="nw_change_gotiengviet(0)" class="off active">Tắt</div><div onclick="nw_change_gotiengviet(1)" class="telex">Telex</div><div onclick="nw_change_gotiengviet(2)" class="vni">VNI</div></div></div><div class="nw_boxing_content"><a id="m_cmm_form_a"></a><form id="m_cmm_form" action="/a263205/dan-nam-han-len-mang-mua-hang-ngoai#m_cmm_form_a" method="post" autocomplete="off"><div data-valmsg-summary="true" class="validation-summary-valid"><ul><li style="display:none"></li></ul></div><div class="nw_forms_div"><input type="hidden" value="0" name="m_cmm_form_comment_id" id="m_cmm_form_comment_id"/><div class="nff nff_cmm_content"><div class="nff_field"><div class="nff_content"><textarea spellcheck="false" name="m_cmm_form_comment_content" id="m_cmm_form_comment_content" data-val-required="Xin nhập vào ô &quot;Nội dung&quot;" data-val-length-min="10" data-val-length-max="4096" maxlength="4096" data-val-length="Độ dài của ô &quot;Nội dung&quot; không hợp lệ (10 - 4096 ký tự)" data-val="true" tabindex="4" class="textbox"></textarea></div><div class="nff_note">Vui lòng nhập tiếng Việt có dấu.  <a href="https://youtu.be/ngEjjyOByH4" target="_blank">Cách gõ tiếng Việt có dấu</a> ==> https://youtu.be/ngEjjyOByH4</div><div class="clear"></div></div></div><div class="nff nff_cmm_name"><div class="nff_field"><div class="nff_title">Tên của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_name" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_name" id="m_cmm_form_comment_name" data-val-required="Xin nhập vào ô &quot;Tên của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Tên của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val="true" tabindex="5" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_email"><div class="nff_field"><div class="nff_title">Email của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_email" id="m_cmm_form_comment_email" data-val-required="Xin nhập vào ô &quot;Email của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Email của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="6" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" id="m_cmm_submit" name="m_cmm_submit" value="Gửi" class="button" tabindex="7" /><input type="reset" id="m_cmm_cancel" name="m_cmm_cancel" value="Hủy" class="button" tabindex="8" style="display:none"/><input type="submit" id="m_cmm_update" name="m_cmm_submit" value="Cập nhập" class="button" tabindex="9" style="display:none"/></div></form></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><a class="button nw_upost_addnew" rel="nofollow" href="/userUIpost?p=255954&amp;r=L2EyNjMyMDUvZGFuLW5hbS1oYW4tbGVuLW1hbmctbXVhLWhhbmctbmdvYWk">Tạo bài viết</a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p255954a263205/2/dan-nam-han-len-mang-mua-hang-ngoai#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Giá Nhà TQ Tăng 12.4%" class="pl_atitle" href="/p255954a263207/gia-nha-tq-tang-12-4-">Giá Nhà TQ Tăng 12.4%</a></h2></div><span class="pl_date">24/01/2017</span><span class="pl_view">(Xem: 32)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Giá Nhà TQ Tăng 12.4%" class="nw_image" itemprop="url" href="/p255954a263207/gia-nha-tq-tang-12-4-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/8EIUdRVE1AgBAFk9/w150/a-taipei-taxi-street.jpg" title="a-taipei-taxi-street" alt="a-taipei-taxi-street" width="120" height="73" data-info="1326,802"/><noscript><img itemprop="image thumbnailUrl" src="/images/file/8EIUdRVE1AgBAFk9/w150/a-taipei-taxi-street.jpg" title="a-taipei-taxi-street" alt="a-taipei-taxi-street" width="120" height="73" data-info="1326,802"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Giá nhà mới trung bình tại 70 thành phố lớn Hoa Lục đã tăng 12.4% trong tháng 12/2016 so cùng kỳ năm trước, như thế là chậm so với mức tăng 12.6% trong tháng 11/2016.</div><time itemprop="datePublished" datetime="2017-01-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="VN Xuất Cảng Thủy Sản Tăng Đều" class="pl_atitle" href="/p255954a263206/vn-xuat-cang-thuy-san-tang-deu">VN Xuất Cảng Thủy Sản Tăng Đều</a></h2></div><span class="pl_date">24/01/2017</span><span class="pl_view">(Xem: 27)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="VN Xuất Cảng Thủy Sản Tăng Đều" class="nw_image" itemprop="url" href="/p255954a263206/vn-xuat-cang-thuy-san-tang-deu" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/4-OEZxVE1AgBAP00/w150/a-fish-fisherman-catch.jpg" title="a-fish-fisherman-catch" alt="a-fish-fisherman-catch" width="120" height="82" data-info="1168,801"/><noscript><img itemprop="image thumbnailUrl" src="/images/file/4-OEZxVE1AgBAP00/w150/a-fish-fisherman-catch.jpg" title="a-fish-fisherman-catch" alt="a-fish-fisherman-catch" width="120" height="82" data-info="1168,801"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Bản tin Thời Báo Kinh Tế Sài Gòn ghi rằng dự kiến năm 2017 vẫn còn nhiều khó khăn nhưng giá trị xuất khẩu thủy sản của Việt Nam nhiều khả năng sẽ đạt 7,4 tỉ đô la Mỹ,</div><time itemprop="datePublished" datetime="2017-01-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cathay Pacific Sẽ Cắt Giảm" class="pl_atitle" href="/p255954a263204/cathay-pacific-se-cat-giam">Cathay Pacific Sẽ Cắt Giảm</a></h2></div><span class="pl_date">24/01/2017</span><span class="pl_view">(Xem: 43)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Cathay Pacific Sẽ Cắt Giảm" class="nw_image" itemprop="url" href="/p255954a263204/cathay-pacific-se-cat-giam" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/1l7BXhVE1AgBAFED/w150/a-cathay-pacific-airlines-airplane.jpg" title="a-cathay-pacific-airlines-airplane" alt="a-cathay-pacific-airlines-airplane" width="120" height="74" data-info="1286,797"/><noscript><img itemprop="image thumbnailUrl" src="/images/file/1l7BXhVE1AgBAFED/w150/a-cathay-pacific-airlines-airplane.jpg" title="a-cathay-pacific-airlines-airplane" alt="a-cathay-pacific-airlines-airplane" width="120" height="74" data-info="1286,797"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Cathay Pacific Airways Ltd, hãng hàng không Châu Á lớn nhất, nói là sẽ cắt giảm một sô nhân vi6en vì thương vụ suy giảm.</div><time itemprop="datePublished" datetime="2017-01-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Samsung Kiện Sharp" class="pl_atitle" href="/p255954a263203/samsung-kien-sharp">Samsung Kiện Sharp</a></h2></div><span class="pl_date">24/01/2017</span><span class="pl_view">(Xem: 42)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Samsung Kiện Sharp" class="nw_image" itemprop="url" href="/p255954a263203/samsung-kien-sharp" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/NI3uuRVE1AgBAMVh/w150/a-sharp-corp-company.jpg" title="a-sharp-corp-company" alt="a-sharp-corp-company" width="120" height="80" data-info="1206,799"/><noscript><img itemprop="image thumbnailUrl" src="/images/file/NI3uuRVE1AgBAMVh/w150/a-sharp-corp-company.jpg" title="a-sharp-corp-company" alt="a-sharp-corp-company" width="120" height="80" data-info="1206,799"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Samsung đã kiện lên Tòa án trọng tài thương mại quốc tế (ICC), đòi Sharp, Kuroda bồi thường 492 triệu USD vì vi phạm hợp đồng</div><time itemprop="datePublished" datetime="2017-01-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tết Việt Với Hoa Đào" class="pl_atitle" href="/p255954a263202/tet-viet-voi-hoa-dao">Tết Việt Với Hoa Đào</a></h2></div><span class="pl_date">24/01/2017</span><span class="pl_view">(Xem: 28)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tết Việt Với Hoa Đào" class="nw_image" itemprop="url" href="/p255954a263202/tet-viet-voi-hoa-dao" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/d3aDhhVE1AgBANEm/w150/afp-hanoi-new-lunar-year-2017.jpg" title="afp-hanoi-new-lunar-year-2017" alt="afp-hanoi-new-lunar-year-2017" width="120" height="77" data-info="4802,3091"/><noscript><img itemprop="image thumbnailUrl" src="/images/file/d3aDhhVE1AgBANEm/w150/afp-hanoi-new-lunar-year-2017.jpg" title="afp-hanoi-new-lunar-year-2017" alt="afp-hanoi-new-lunar-year-2017" width="120" height="77" data-info="4802,3091"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Những người bán dạo hoa đào, trái lê dọc phố chính Hà Nội hôm 23/1/2017 những ngày cận Tết. Cả nước đang chuẩn bị đón Tết Nguyên Đán,</div><time itemprop="datePublished" datetime="2017-01-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Kinh Tế Belarus Co Cụm" class="pl_atitle" href="/p255954a263171/kinh-te-belarus-co-cum">Kinh Tế Belarus Co Cụm</a></h2></div><span class="pl_date">23/01/2017</span><span class="pl_view">(Xem: 244)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Kinh Tế Belarus Co Cụm" class="nw_image" itemprop="url" href="/p255954a263171/kinh-te-belarus-co-cum" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/nZSHKldD1AgBAFgl/w150/a-manufacturing-factory-worker.jpg" title="a-manufacturing-factory-worker" alt="a-manufacturing-factory-worker" width="120" height="83" data-info="675,466"/><noscript><img itemprop="image thumbnailUrl" src="/images/file/nZSHKldD1AgBAFgl/w150/a-manufacturing-factory-worker.jpg" title="a-manufacturing-factory-worker" alt="a-manufacturing-factory-worker" width="120" height="83" data-info="675,466"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Kinh tế Belarus sẽ co cụm từ 1 tới 0.5% trong năm 2017, theo nghiên cứu của Ngân Hàng Thế Giới WB. Bản nghiên cứu trước đó nói rằng WB dự đoán GDP của Belarus sẽ co cụm 1% trong năm 2017.</div><time itemprop="datePublished" datetime="2017-01-23"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Úc Cho Nhập Cảng Thanh Long VN" class="pl_atitle" href="/p255954a263170/uc-cho-nhap-cang-thanh-long-vn">Úc Cho Nhập Cảng Thanh Long VN</a></h2></div><span class="pl_date">23/01/2017</span><span class="pl_view">(Xem: 408)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Úc Cho Nhập Cảng Thanh Long VN" class="nw_image" itemprop="url" href="/p255954a263170/uc-cho-nhap-cang-thanh-long-vn" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/DuTyMldD1AgBAGZA/w150/a-thanh-long-phan-thiet.jpg" title="a-thanh-long-phan-thiet" alt="a-thanh-long-phan-thiet" width="120" height="94" data-info="2303,1809"/><noscript><img itemprop="image thumbnailUrl" src="/images/file/DuTyMldD1AgBAGZA/w150/a-thanh-long-phan-thiet.jpg" title="a-thanh-long-phan-thiet" alt="a-thanh-long-phan-thiet" width="120" height="94" data-info="2303,1809"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Báo Giáo Dục &amp; Thời Đại cho biết Bộ Nông nghiệp và Nguồn nước Australia vừa công bố bản Báo cáo khuyến nghị Australia cho phép nhập cảng thanh long tươi từ tất cả các vùng sản xuất</div><time itemprop="datePublished" datetime="2017-01-23"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mỹ Gỡ Rào, Cho Nhập Thịt Bò Pháp" class="pl_atitle" href="/p255954a263169/my-go-rao-cho-nhap-thit-bo-phap">Mỹ Gỡ Rào, Cho Nhập Thịt Bò Pháp</a></h2></div><span class="pl_date">23/01/2017</span><span class="pl_view">(Xem: 642)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Mỹ Gỡ Rào, Cho Nhập Thịt Bò Pháp" class="nw_image" itemprop="url" href="/p255954a263169/my-go-rao-cho-nhap-thit-bo-phap" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/yp3eLldD1AgBAG1O/w150/a-meat-beef-thit-bo.jpg" title="a-meat-beef-thit-bo" alt="a-meat-beef-thit-bo" width="120" height="79" data-info="697,461"/><noscript><img itemprop="image thumbnailUrl" src="/images/file/yp3eLldD1AgBAG1O/w150/a-meat-beef-thit-bo.jpg" title="a-meat-beef-thit-bo" alt="a-meat-beef-thit-bo" width="120" height="79" data-info="697,461"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Chính phủ Mỹ đã gỡ cấm vận đối với nhập cảng thịt bò Pháp quốc sau 19 năm dựng rào. Pháp là nước Châu Âu thứ 4 được Mỹ cho nhập cảng thịt bò trở lại vào thị trường Mỹ</div><time itemprop="datePublished" datetime="2017-01-23"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Canada: Thiết Kế Đô Thị Làm Dân Mập Phì" class="pl_atitle" href="/p255954a263168/canada-thiet-ke-do-thi-lam-dan-map-phi">Canada: Thiết Kế Đô Thị Làm Dân Mập Phì</a></h2></div><span class="pl_date">23/01/2017</span><span class="pl_view">(Xem: 384)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Canada: Thiết Kế Đô Thị Làm Dân Mập Phì" class="nw_image" itemprop="url" href="/p255954a263168/canada-thiet-ke-do-thi-lam-dan-map-phi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/MXxYJFdD1AgBAIpI/w150/a-dallas-city-buildings.jpg" title="a-dallas-city-buildings" alt="a-dallas-city-buildings" width="120" height="78" data-info="1093,713"/><noscript><img itemprop="image thumbnailUrl" src="/images/file/MXxYJFdD1AgBAIpI/w150/a-dallas-city-buildings.jpg" title="a-dallas-city-buildings" alt="a-dallas-city-buildings" width="120" height="78" data-info="1093,713"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Thiết kế đô thị đã xóa sổ nhiều chứng bệnh vì thiếu vệ sinh như dịch tả thời thế kỷ 19, nhưng nhành y tế Canada báo động rằng đô thị làm cư dân thiếu vận động và mập phì hơn,</div><time itemprop="datePublished" datetime="2017-01-23"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Kinh Tế TQ Tăng 6,7% Năm 2016" class="pl_atitle" href="/p255954a263167/kinh-te-tq-tang-6-7-nam-2016">Kinh Tế TQ Tăng 6,7% Năm 2016</a></h2></div><span class="pl_date">23/01/2017</span><span class="pl_view">(Xem: 204)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Kinh Tế TQ Tăng 6,7% Năm 2016" class="nw_image" itemprop="url" href="/p255954a263167/kinh-te-tq-tang-6-7-nam-2016" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/Nx8FTFdD1AgBAHI5/w150/a-china-shanghai-flag-river.jpg" title="a-china-shanghai-flag-river" alt="a-china-shanghai-flag-river" width="120" height="77" data-info="1240,798"/><noscript><img itemprop="image thumbnailUrl" src="/images/file/Nx8FTFdD1AgBAHI5/w150/a-china-shanghai-flag-river.jpg" title="a-china-shanghai-flag-river" alt="a-china-shanghai-flag-river" width="120" height="77" data-info="1240,798"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Bản tin NHK ghi rằng Trung Quốc cho biết kinh tế nước này tăng trưởng nhưng tốc độ tăng trưởng tiếp tục chậm trong năm 2016: năm ngoái GDP của Trung Quốc tăng 6,7%,</div><time itemprop="datePublished" datetime="2017-01-23"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p255954a263205/2/dan-nam-han-len-mang-mua-hang-ngoai#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_detail_row1_1_col2&#32;&#32;col-no-padding" data-name="Zone" id="vbb_right_bar" data-wid="4883"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4886" data-wid="4886"><div class="nw_lym_content"><div class="nw_widget" style="clear:both;margin-bottom:10px" data-name="HotSpot&#32;336x280" id="nwwg_2685" data-wid="2685"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2685" data-effect="fade" data-time="20000" data-duration="200" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__135" class="advcurrent"><div data-type="adspot" data-src="/banner/135/636148464183040514/63523002016112201"><noscript><iframe class="adspot_iframe" src="/banner/135/636148464183040514/63523002016112201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Bình&#32;luận" id="nwwg_4888" data-wid="4888"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Bình&#32;Luận" href="/p112/binh-luan">Bình luận</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trang Sử Việt: Phan Chu Trinh" class="pl_atitle" href="/p112a263194/trang-su-viet-phan-chu-trinh">Trang Sử Việt: Phan Chu Trinh</a></h2></div><time itemprop="datePublished" datetime="2017-01-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Những Ngày Tới: Trông Đợi Gì?" class="nw_image" itemprop="url" href="/p112a263230/nhung-ngay-toi-trong-doi-gi-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/_LOqWhVE1AgBAIAV/w150/1.jpg" title="1" alt="1" width="120" height="94" data-info="919,720"/><noscript><img itemprop="image thumbnailUrl" src="/images/file/_LOqWhVE1AgBAIAV/w150/1.jpg" title="1" alt="1" width="120" height="94" data-info="919,720"/></noscript></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Những Ngày Tới: Trông Đợi Gì?" class="pl_atitle" href="/p112a263230/nhung-ngay-toi-trong-doi-gi-">Những Ngày Tới: Trông Đợi Gì?</a></h2></div><time itemprop="datePublished" datetime="2017-01-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Diễn văn nhậm chức của Donald Trump đi ngược truyền thống" class="nw_image" itemprop="url" href="/p112a263201/dien-van-nham-chuc-cua-donald-trump-di-nguoc-truyen-thong" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/vRHRDyhC1AgBACUB/w150/nq12-3-tuyenthetrump.jpg" title="nq12-3-tuyenthetrump" alt="nq12-3-tuyenthetrump" width="120" height="91" data-info="1000,755"/><noscript><img itemprop="image thumbnailUrl" src="/images/file/vRHRDyhC1AgBACUB/w150/nq12-3-tuyenthetrump.jpg" title="nq12-3-tuyenthetrump" alt="nq12-3-tuyenthetrump" width="120" height="91" data-info="1000,755"/></noscript></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Diễn văn nhậm chức của Donald Trump đi ngược truyền thống" class="pl_atitle" href="/p112a263201/dien-van-nham-chuc-cua-donald-trump-di-nguoc-truyen-thong">Diễn văn nhậm chức của Donald Trump đi ngược truyền thống</a></h2></div><time itemprop="datePublished" datetime="2017-01-23"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget" style="margin-bottom:10px;padding:1px&#32;0" data-name="Adv&#32;3336x280" id="nwwg_138" data-wid="138"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__138" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__233" class="advcurrent"><div data-type="adspot" data-src="/banner/233/636147062031148766/63523002016112201"><noscript><iframe class="adspot_iframe" src="/banner/233/636147062031148766/63523002016112201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="300&#32;x&#32;600&#32;Google" id="nwwg_4657" data-wid="4657"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__4657" data-effect="fade" data-time="10000" data-duration="600"><div id="adspot_id__93" class="advcurrent"><div data-type="adspot" data-src="/banner/93/636147063204116566/63523002016112201"><noscript><iframe class="adspot_iframe" src="/banner/93/636147063204116566/63523002016112201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="vbb_adv_right_scroll" data-wid="4887"><div class="nw_lym_content"><div class="nw_widget vb_parentnews" data-name="Tin&#32;công&#32;nghệ" id="nwwg_4885" data-wid="4885"><div class="nw_boxing"><div class="nw_boxing_title">Tin công nghệ</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Cựu Tổng Thống Mỹ Barack Obama Lập Website Mới Sau Khi Rời Nhà Trắng" class="pl_atitle" href="https://nguoivietphone.com/a5741/cuu-tong-thong-my-barack-obama-lap-website-moi-sau-khi-roi-nha-trang">Cựu Tổng Thống Mỹ Barack Obama Lập Website Mới Sau Khi Rời Nhà Trắng</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Cựu Tổng Thống Mỹ Barack Obama Lập Website Mới Sau Khi Rời Nhà Trắng" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5741/cuu-tong-thong-my-barack-obama-lap-website-moi-sau-khi-roi-nha-trang" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/FOWPOm5D1AgBAKhP/w200/cuu-tong-thong-my-barack-obama-lap-website-moi-sau-khi-roi-nha-trang.jpg" title="cuu-tong-thong-my-barack-obama-lap-website-moi-sau-khi-roi-nha-trang" alt="cuu-tong-thong-my-barack-obama-lap-website-moi-sau-khi-roi-nha-trang" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/FOWPOm5D1AgBAKhP/w200/cuu-tong-thong-my-barack-obama-lap-website-moi-sau-khi-roi-nha-trang.jpg" title="cuu-tong-thong-my-barack-obama-lap-website-moi-sau-khi-roi-nha-trang" alt="cuu-tong-thong-my-barack-obama-lap-website-moi-sau-khi-roi-nha-trang" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Sau khi trao quyền lại cho tân Tổng thống Mỹ Donald Trump, cựu Tổng thống Mỹ Barack Obama sẽ trở thành một công dân Mỹ bình thường.</div><time itemprop="datePublished" datetime="2017-01-23"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Sân Bay Úc Sẽ Thử Nghiệm Nhận Diện Khuôn Mặt, Mống Mắt Và Vân Tay Thay Cho Hộ Chiếu" class="pl_atitle" href="https://nguoivietphone.com/a5740/san-bay-uc-se-thu-nghiem-nhan-dien-khuon-mat-mong-mat-va-van-tay-thay-cho-ho-chieu">Sân Bay Úc Sẽ Thử Nghiệm Nhận Diện Khuôn Mặt, Mống Mắt Và Vân Tay Thay Cho Hộ Chiếu</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Sân Bay Úc Sẽ Thử Nghiệm Nhận Diện Khuôn Mặt, Mống Mắt Và Vân Tay Thay Cho Hộ Chiếu" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5740/san-bay-uc-se-thu-nghiem-nhan-dien-khuon-mat-mong-mat-va-van-tay-thay-cho-ho-chieu" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/Ttuq6W1D1AgBANcH/w200/san-bay-uc-se-thu-nghiem-nhan-dien-khuon-mat-mong-mat-va-van-tay-thay-cho-ho-chieu.jpg" title="san-bay-uc-se-thu-nghiem-nhan-dien-khuon-mat-mong-mat-va-van-tay-thay-cho-ho-chieu" alt="san-bay-uc-se-thu-nghiem-nhan-dien-khuon-mat-mong-mat-va-van-tay-thay-cho-ho-chieu" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/Ttuq6W1D1AgBANcH/w200/san-bay-uc-se-thu-nghiem-nhan-dien-khuon-mat-mong-mat-va-van-tay-thay-cho-ho-chieu.jpg" title="san-bay-uc-se-thu-nghiem-nhan-dien-khuon-mat-mong-mat-va-van-tay-thay-cho-ho-chieu" alt="san-bay-uc-se-thu-nghiem-nhan-dien-khuon-mat-mong-mat-va-van-tay-thay-cho-ho-chieu" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 01/2017, Cơ quan Nhập cư và Bảo vệ Biên giới Úc (Department of Immigration and Border Protection, viết tắt DIBP) cho biết, dự kiến đến tháng 3/2019,</div><time itemprop="datePublished" datetime="2017-01-23"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Nokia Xác Nhận Sẽ Trang Bị Chip Snapdragon 835 Cho Smartphone Flagship Mới" class="pl_atitle" href="https://nguoivietphone.com/a5746/nokia-xac-nhan-se-trang-bi-chip-snapdragon-835-cho-smartphone-flagship-moi">Nokia Xác Nhận Sẽ Trang Bị Chip Snapdragon 835 Cho Smartphone Flagship Mới</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Nokia Xác Nhận Sẽ Trang Bị Chip Snapdragon 835 Cho Smartphone Flagship Mới" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5746/nokia-xac-nhan-se-trang-bi-chip-snapdragon-835-cho-smartphone-flagship-moi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/J9vkZg9E1AgBAIxs/w200/nokia-xac-nhan-se-trang-bi-chip-snapdragon-835-cho-smartphone-flagship-moi.jpg" title="nokia-xac-nhan-se-trang-bi-chip-snapdragon-835-cho-smartphone-flagship-moi" alt="nokia-xac-nhan-se-trang-bi-chip-snapdragon-835-cho-smartphone-flagship-moi" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/J9vkZg9E1AgBAIxs/w200/nokia-xac-nhan-se-trang-bi-chip-snapdragon-835-cho-smartphone-flagship-moi.jpg" title="nokia-xac-nhan-se-trang-bi-chip-snapdragon-835-cho-smartphone-flagship-moi" alt="nokia-xac-nhan-se-trang-bi-chip-snapdragon-835-cho-smartphone-flagship-moi" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 01/2017, Nokia đã tiết lộ về chiếc smartphone flagship chạy Android sắp tới của hãng sẽ sử dụng chip Snapdragon 835</div><time itemprop="datePublished" datetime="2017-01-23"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Sharp Sẽ Xây Dựng Nhà Máy 7 Tỷ USD Ở Mỹ Để Cung Ứng Cho Apple" class="pl_atitle" href="https://nguoivietphone.com/a5745/sharp-se-xay-dung-nha-may-7-ty-usd-o-my-de-cung-ung-cho-apple">Sharp Sẽ Xây Dựng Nhà Máy 7 Tỷ USD Ở Mỹ Để Cung Ứng Cho Apple</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Sharp Sẽ Xây Dựng Nhà Máy 7 Tỷ USD Ở Mỹ Để Cung Ứng Cho Apple" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5745/sharp-se-xay-dung-nha-may-7-ty-usd-o-my-de-cung-ung-cho-apple" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/iGDN8A5E1AgBAEo9/w200/sharp-se-xay-dung-nha-may-7-ty-usd-o-my-de-cung-ung-cho-apple.jpg" title="sharp-se-xay-dung-nha-may-7-ty-usd-o-my-de-cung-ung-cho-apple" alt="sharp-se-xay-dung-nha-may-7-ty-usd-o-my-de-cung-ung-cho-apple" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/iGDN8A5E1AgBAEo9/w200/sharp-se-xay-dung-nha-may-7-ty-usd-o-my-de-cung-ung-cho-apple.jpg" title="sharp-se-xay-dung-nha-may-7-ty-usd-o-my-de-cung-ung-cho-apple" alt="sharp-se-xay-dung-nha-may-7-ty-usd-o-my-de-cung-ung-cho-apple" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Trở lại tháng 02/2016, Terry Gou, CEO của Foxconn, đã quyết định mua lại Sharp với giá 3.8 tỷ USD. Thời điểm đó, Sharp đang gặp khó khăn dù đang sở hữu một số công nghệ màn hình độc đáo như IGZO,</div><time itemprop="datePublished" datetime="2017-01-23"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Samsung Công Bố Nguyên Nhân Của Vụ Cháy Nổ Galaxy Note 7" class="pl_atitle" href="https://nguoivietphone.com/a5744/samsung-cong-bo-nguyen-nhan-cua-vu-chay-no-galaxy-note-7">Samsung Công Bố Nguyên Nhân Của Vụ Cháy Nổ Galaxy Note 7</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Samsung Công Bố Nguyên Nhân Của Vụ Cháy Nổ Galaxy Note 7" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5744/samsung-cong-bo-nguyen-nhan-cua-vu-chay-no-galaxy-note-7" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/g3jjWfVD1AgBAJAa/w200/samsung-cong-bo-nguyen-nhan-cua-vu-chay-no-galaxy-note-7.jpg" title="samsung-cong-bo-nguyen-nhan-cua-vu-chay-no-galaxy-note-7" alt="samsung-cong-bo-nguyen-nhan-cua-vu-chay-no-galaxy-note-7" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/g3jjWfVD1AgBAJAa/w200/samsung-cong-bo-nguyen-nhan-cua-vu-chay-no-galaxy-note-7.jpg" title="samsung-cong-bo-nguyen-nhan-cua-vu-chay-no-galaxy-note-7" alt="samsung-cong-bo-nguyen-nhan-cua-vu-chay-no-galaxy-note-7" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 01/2017, Samsung đã công bố nguyên nhân khiến Note7 phát nổ. Theo đó, đại diện của Samsung đã công bố kết quả nghiên cứu và điều tra trong vòng 2 tháng,</div><time itemprop="datePublished" datetime="2017-01-23"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Samsung Kiện Sharp, Đòi Bồi Thường 600 Tỷ Won" class="pl_atitle" href="https://nguoivietphone.com/a5743/samsung-kien-sharp-doi-boi-thuong-600-ty-won">Samsung Kiện Sharp, Đòi Bồi Thường 600 Tỷ Won</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Samsung Kiện Sharp, Đòi Bồi Thường 600 Tỷ Won" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5743/samsung-kien-sharp-doi-boi-thuong-600-ty-won" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/MgSyyPRD1AgBAEBA/w200/samsung-kien-sharp-doi-boi-thuong-600-ty-won.jpg" title="samsung-kien-sharp-doi-boi-thuong-600-ty-won" alt="samsung-kien-sharp-doi-boi-thuong-600-ty-won" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/MgSyyPRD1AgBAEBA/w200/samsung-kien-sharp-doi-boi-thuong-600-ty-won.jpg" title="samsung-kien-sharp-doi-boi-thuong-600-ty-won" alt="samsung-kien-sharp-doi-boi-thuong-600-ty-won" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 01/2017, Samsung đã đệ trình đơn kiện 3 hãng sản xuất màn hình LCD Nhật Bản, trong đó bao gồm cả Sharp.</div><time itemprop="datePublished" datetime="2017-01-23"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Microsoft Sẽ Sa Thải Thêm 700 Nhân Viên" class="pl_atitle" href="https://nguoivietphone.com/a5742/microsoft-se-sa-thai-them-700-nhan-vien">Microsoft Sẽ Sa Thải Thêm 700 Nhân Viên</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Microsoft Sẽ Sa Thải Thêm 700 Nhân Viên" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5742/microsoft-se-sa-thai-them-700-nhan-vien" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/W568jPRD1AgBAF1P/w200/microsoft-se-sa-thai-them-700-nhan-vien.jpg" title="microsoft-se-sa-thai-them-700-nhan-vien" alt="microsoft-se-sa-thai-them-700-nhan-vien" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/W568jPRD1AgBAF1P/w200/microsoft-se-sa-thai-them-700-nhan-vien.jpg" title="microsoft-se-sa-thai-them-700-nhan-vien" alt="microsoft-se-sa-thai-them-700-nhan-vien" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Theo đó, Microsoft dự kiến sẽ tiến hành một đợt sa thải sau khi công báo lợi nhuận hàng quý trong khoảng cuối tháng 1, đầu tháng 2 năm 2017.</div><time itemprop="datePublished" datetime="2017-01-23"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Samsung Galaxy S8 Sẽ Trễ Hẹn MWC 2017" class="pl_atitle" href="https://nguoivietphone.com/a5739/samsung-galaxy-s8-se-tre-hen-mwc-2017">Samsung Galaxy S8 Sẽ Trễ Hẹn MWC 2017</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Samsung Galaxy S8 Sẽ Trễ Hẹn MWC 2017" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5739/samsung-galaxy-s8-se-tre-hen-mwc-2017" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/iyFYCl5D1AgBANwM/w200/samsung-galaxy-s8-se-tre-hen-mwc-2017.jpg" title="samsung-galaxy-s8-se-tre-hen-mwc-2017" alt="samsung-galaxy-s8-se-tre-hen-mwc-2017" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/iyFYCl5D1AgBANwM/w200/samsung-galaxy-s8-se-tre-hen-mwc-2017.jpg" title="samsung-galaxy-s8-se-tre-hen-mwc-2017" alt="samsung-galaxy-s8-se-tre-hen-mwc-2017" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Theo truyền thống từ khoảng năm 2014, Samsung vẫn luôn ra mắt sớm các phiên bản smartphone Galaxy S của hãng tại sự kiện MWC 2017, được tổ chức tại Barcelona vào tháng 2 hàng năm.</div><time itemprop="datePublished" datetime="2017-01-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Qualcomm Đáp Trả Lại Cáo Buộc Của Apple" class="pl_atitle" href="https://nguoivietphone.com/a5738/qualcomm-dap-tra-lai-cao-buoc-cua-apple">Qualcomm Đáp Trả Lại Cáo Buộc Của Apple</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Qualcomm Đáp Trả Lại Cáo Buộc Của Apple" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5738/qualcomm-dap-tra-lai-cao-buoc-cua-apple" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/8kk2AkpD1AgBAG0i/w200/qualcomm-dap-tra-lai-cao-buoc-cua-apple.jpg" title="qualcomm-dap-tra-lai-cao-buoc-cua-apple" alt="qualcomm-dap-tra-lai-cao-buoc-cua-apple" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/8kk2AkpD1AgBAG0i/w200/qualcomm-dap-tra-lai-cao-buoc-cua-apple.jpg" title="qualcomm-dap-tra-lai-cao-buoc-cua-apple" alt="qualcomm-dap-tra-lai-cao-buoc-cua-apple" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 01/2017, Apple tuyên bố sẽ kiện Qualcomm với cáo buộc tính phí bản quyền quá cao. Ngay sau đó, phía Qualcomm đã phản hồi, cho biết cáo buộc của Apple là &quot;không có cơ sở&quot;,</div><time itemprop="datePublished" datetime="2017-01-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="iPhone 8 Có Thể Sẽ Có Hệ Thống Nhận Diện Khuôn Mặt Và Touch ID Thế Hệ Mới" class="pl_atitle" href="https://nguoivietphone.com/a5737/iphone-8-co-the-se-co-he-thong-nhan-dien-khuon-mat-va-touch-id-the-he-moi">iPhone 8 Có Thể Sẽ Có Hệ Thống Nhận Diện Khuôn Mặt Và Touch ID Thế Hệ Mới</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="iPhone 8 Có Thể Sẽ Có Hệ Thống Nhận Diện Khuôn Mặt Và Touch ID Thế Hệ Mới" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5737/iphone-8-co-the-se-co-he-thong-nhan-dien-khuon-mat-va-touch-id-the-he-moi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/SRRkzElD1AgBAJVD/w200/iphone-8-co-the-se-co-he-thong-nhan-dien-khuon-mat-va-touch-id-the-he-moi.jpg" title="iphone-8-co-the-se-co-he-thong-nhan-dien-khuon-mat-va-touch-id-the-he-moi" alt="iphone-8-co-the-se-co-he-thong-nhan-dien-khuon-mat-va-touch-id-the-he-moi" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/SRRkzElD1AgBAJVD/w200/iphone-8-co-the-se-co-he-thong-nhan-dien-khuon-mat-va-touch-id-the-he-moi.jpg" title="iphone-8-co-the-se-co-he-thong-nhan-dien-khuon-mat-va-touch-id-the-he-moi" alt="iphone-8-co-the-se-co-he-thong-nhan-dien-khuon-mat-va-touch-id-the-he-moi" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 01/2017, chuyên gia phân tích Ming-Chi Kuo đã đưa ra những dự đoán mới nhất về chiếc iPhone 8, hiện đang được rất nhiều người dùng hâm mộ Apple mong đợi.</div><time itemprop="datePublished" datetime="2017-01-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Sẵn Sàng Sản Xuất iPhone Ở Ấn Độ, Nếu Được Miễn Thuế Nhập Khẩu Linh Kiện" class="pl_atitle" href="https://nguoivietphone.com/a5736/apple-san-sang-san-xuat-iphone-o-an-do-neu-duoc-mien-thue-nhap-khau-linh-kien">Apple Sẵn Sàng Sản Xuất iPhone Ở Ấn Độ, Nếu Được Miễn Thuế Nhập Khẩu Linh Kiện</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Sẵn Sàng Sản Xuất iPhone Ở Ấn Độ, Nếu Được Miễn Thuế Nhập Khẩu Linh Kiện" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5736/apple-san-sang-san-xuat-iphone-o-an-do-neu-duoc-mien-thue-nhap-khau-linh-kien" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/7nUIhUlD1AgBAJsx/w200/apple-san-sang-san-xuat-iphone-o-an-do-neu-duoc-mien-thue-nhap-khau-linh-kien.jpg" title="apple-san-sang-san-xuat-iphone-o-an-do-neu-duoc-mien-thue-nhap-khau-linh-kien" alt="apple-san-sang-san-xuat-iphone-o-an-do-neu-duoc-mien-thue-nhap-khau-linh-kien" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/7nUIhUlD1AgBAJsx/w200/apple-san-sang-san-xuat-iphone-o-an-do-neu-duoc-mien-thue-nhap-khau-linh-kien.jpg" title="apple-san-sang-san-xuat-iphone-o-an-do-neu-duoc-mien-thue-nhap-khau-linh-kien" alt="apple-san-sang-san-xuat-iphone-o-an-do-neu-duoc-mien-thue-nhap-khau-linh-kien" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 01/2017, Apple cho biết sẵn sàng sản xuất iPhone tại Ấn Độ, nếu được hưởng nhiều ưu đãi từ chính phủ.</div><time itemprop="datePublished" datetime="2017-01-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Motorola Moto G5 Plus Rò Rỉ Hình Ảnh Và Thông Tin Ngay Trước Thềm Ra Mắt" class="pl_atitle" href="https://nguoivietphone.com/a5735/motorola-moto-g5-plus-ro-ri-hinh-anh-va-thong-tin-ngay-truoc-them-ra-mat">Motorola Moto G5 Plus Rò Rỉ Hình Ảnh Và Thông Tin Ngay Trước Thềm Ra Mắt</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Motorola Moto G5 Plus Rò Rỉ Hình Ảnh Và Thông Tin Ngay Trước Thềm Ra Mắt" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5735/motorola-moto-g5-plus-ro-ri-hinh-anh-va-thong-tin-ngay-truoc-them-ra-mat" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/7orsghBB1AgBAGgV/w200/motorola-moto-g5-plus-ro-ri-hinh-anh-va-thong-tin-ngay-truoc-them-ra-mat.jpeg" title="motorola-moto-g5-plus-ro-ri-hinh-anh-va-thong-tin-ngay-truoc-them-ra-mat" alt="motorola-moto-g5-plus-ro-ri-hinh-anh-va-thong-tin-ngay-truoc-them-ra-mat" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/7orsghBB1AgBAGgV/w200/motorola-moto-g5-plus-ro-ri-hinh-anh-va-thong-tin-ngay-truoc-them-ra-mat.jpeg" title="motorola-moto-g5-plus-ro-ri-hinh-anh-va-thong-tin-ngay-truoc-them-ra-mat" alt="motorola-moto-g5-plus-ro-ri-hinh-anh-va-thong-tin-ngay-truoc-them-ra-mat" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Theo đó, từ những hình ảnh rò rỉ, Moto G5 Plus sẽ được trang bị màn hình kích thước 5.5 inch, độ phân giải FullHD, vi xử lý Qualcomm Snapdragon 625 8 nhân, xung nhịp 2.0 GHz,</div><time itemprop="datePublished" datetime="2017-01-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Mark Zuckerberg Kiện Hàng Loạt Chủ Đất Ở Hawaii" class="pl_atitle" href="https://nguoivietphone.com/a5734/mark-zuckerberg-kien-hang-loat-chu-dat-o-hawaii">Mark Zuckerberg Kiện Hàng Loạt Chủ Đất Ở Hawaii</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Mark Zuckerberg Kiện Hàng Loạt Chủ Đất Ở Hawaii" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5734/mark-zuckerberg-kien-hang-loat-chu-dat-o-hawaii" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/gOv7PhBB1AgBAJls/w200/mark-zuckerberg-kien-hang-loat-chu-dat-o-hawaii.jpg" title="mark-zuckerberg-kien-hang-loat-chu-dat-o-hawaii" alt="mark-zuckerberg-kien-hang-loat-chu-dat-o-hawaii" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/gOv7PhBB1AgBAJls/w200/mark-zuckerberg-kien-hang-loat-chu-dat-o-hawaii.jpg" title="mark-zuckerberg-kien-hang-loat-chu-dat-o-hawaii" alt="mark-zuckerberg-kien-hang-loat-chu-dat-o-hawaii" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Theo đó, bắt đầu từ tháng 12/2016, CEO Facebook đã đâm đơn kiện nhiều gia đình người dân Hawaii, nhằm buộc họ phải bán lại mảnh đất của tổ tiên.</div><time itemprop="datePublished" datetime="2017-01-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Top 10 Xu Hướng Công Nghệ Trong Năm 2017" class="pl_atitle" href="https://nguoivietphone.com/a5733/top-10-xu-huong-cong-nghe-trong-nam-2017">Top 10 Xu Hướng Công Nghệ Trong Năm 2017</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Top 10 Xu Hướng Công Nghệ Trong Năm 2017" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5733/top-10-xu-huong-cong-nghe-trong-nam-2017" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/WD765Q9B1AgBAAsA/w200/top-10-xu-huong-cong-nghe-trong-nam-2017.jpg" title="top-10-xu-huong-cong-nghe-trong-nam-2017" alt="top-10-xu-huong-cong-nghe-trong-nam-2017" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/WD765Q9B1AgBAAsA/w200/top-10-xu-huong-cong-nghe-trong-nam-2017.jpg" title="top-10-xu-huong-cong-nghe-trong-nam-2017" alt="top-10-xu-huong-cong-nghe-trong-nam-2017" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">2017 sẽ là năm chứng kiến những xu hướng công nghệ mà trung tâm là sự phát triển của trí tuệ nhân tạo (AI), robot, Internet of Things (Đồ dùng kết nối), khoa học vật liệu, sinh học,</div><time itemprop="datePublished" datetime="2017-01-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Bill Gates Cảnh Báo Loại Hình Khủng Bố Mới, Có Sức Tàn Phá Vô Cùng Nghiêm Trọng" class="pl_atitle" href="https://nguoivietphone.com/a5732/bill-gates-canh-bao-loai-hinh-khung-bo-moi-co-suc-tan-pha-vo-cung-nghiem-trong">Bill Gates Cảnh Báo Loại Hình Khủng Bố Mới, Có Sức Tàn Phá Vô Cùng Nghiêm Trọng</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Bill Gates Cảnh Báo Loại Hình Khủng Bố Mới, Có Sức Tàn Phá Vô Cùng Nghiêm Trọng" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5732/bill-gates-canh-bao-loai-hinh-khung-bo-moi-co-suc-tan-pha-vo-cung-nghiem-trong" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/QWKSmQ9B1AgBAOpf/w200/bill-gates-canh-bao-loai-hinh-khung-bo-moi-co-suc-tan-pha-vo-cung-nghiem-trong.jpg" title="bill-gates-canh-bao-loai-hinh-khung-bo-moi-co-suc-tan-pha-vo-cung-nghiem-trong" alt="bill-gates-canh-bao-loai-hinh-khung-bo-moi-co-suc-tan-pha-vo-cung-nghiem-trong" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/QWKSmQ9B1AgBAOpf/w200/bill-gates-canh-bao-loai-hinh-khung-bo-moi-co-suc-tan-pha-vo-cung-nghiem-trong.jpg" title="bill-gates-canh-bao-loai-hinh-khung-bo-moi-co-suc-tan-pha-vo-cung-nghiem-trong" alt="bill-gates-canh-bao-loai-hinh-khung-bo-moi-co-suc-tan-pha-vo-cung-nghiem-trong" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Tháng 01/2017, tại Diễn đàn Kinh tế Thế giới, tỷ phú Bill Gates đã cảnh báo rằng một chủ nghĩa khủng bố mới sắp xuất hiện, và hiện chưa có đối sách để đối phó với chúng.</div><time itemprop="datePublished" datetime="2017-01-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4878" data-wid="4878"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-2 vb_detail_row1_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4871" data-wid="4871"><div class="nw_lym_content"><div class="nw_widget" data-name="Right&#32;-&#32;All&#32;Pages&#32;2&#32;-&#32;160" id="nwwg_2749" data-wid="2749"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2749" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1" style="width:160px;"><div id="adspot_id__56" class="advcurrent"><div data-type="adspot" data-src="/banner/56/635453826690143435/63523002016112201"><noscript><iframe class="adspot_iframe" src="/banner/56/635453826690143435/63523002016112201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Right&#32;Adv&#32;160" id="nwwg_2684" data-wid="2684"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2684"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__268" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/268/635904046475508971/63523002016112201"><noscript><iframe class="adspot_iframe" src="/banner/268/635904046475508971/63523002016112201" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__236" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/236/635904045428320775/63523002016112201"><noscript><iframe class="adspot_iframe" src="/banner/236/635904045428320775/63523002016112201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Left&#32;Adv&#32;160" id="nwwg_2705" data-wid="2705"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2705"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__27" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/27/635584721712613799/63523002016112201"><noscript><iframe class="adspot_iframe" src="/banner/27/635584721712613799/63523002016112201" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__32" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/32/635647053217994070/63523002016112201"><noscript><iframe class="adspot_iframe" src="/banner/32/635647053217994070/63523002016112201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="Right&#32;160&#32;Google&#32;Matched&#32;Ads" id="nwwg_5006" data-wid="5006"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5006"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__294" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/294/636192195016559372/63523002016112201"><noscript><iframe class="adspot_iframe" src="/banner/294/636192195016559372/63523002016112201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4859" data-wid="4859"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="nw_widget vb_adv_bottom" data-name="Bottom&#32;Adv" id="nwwg_2768" data-wid="2768"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2768" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1"><div id="adspot_id__91" class="advcurrent"><div data-type="adspot" data-src="/banner/91/636120615357038920/63523002016112201"><noscript><iframe class="adspot_iframe" src="/banner/91/636120615357038920/63523002016112201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4694" data-wid="4694"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_bottom_bar" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_bottom_col1" data-name="Column" id="nwwg_139" data-wid="139"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2017 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="nw_widget" data-name="Back&#32;To&#32;Top" id="nwwg_5001" data-wid="5001"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5001"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/636141732364155536/63523002016112201"><noscript><iframe class="adspot_iframe" src="/banner/293/636141732364155536/63523002016112201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_bottom_col2" data-name="Column" id="nwwg_140" data-wid="140"><div class="nw_lym_content"><div class="nw_widget" style="float:right;margin-top:11px;" data-name="Google&#32;Search" id="nwwg_142" data-wid="142"><div class="nw_boxing_padding"><div class="nw_googlesearch"><form action="/google_search" method="get"><input type="hidden" value="partner-pub-1511005084570772:3538100291" name="cx"><input type="hidden" value="L2EyNjMyMDUvZGFuLW5hbS1oYW4tbGVuLW1hbmctbXVhLWhhbmctbmdvYWk" name="r"><input name="k" maxlength="48" class="textbox nw_googlesearch_txt" type="text" /><input class="button nw_googlesearch_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><script type="text/javascript">$(function(){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=!0;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-47312848-1','auto');ga('require', 'displayfeatures');ga('send','pageview',{'page':'/a263205/dan-nam-han-len-mang-mua-hang-ngoai'});});</script><noscript><img src="https://www.google-analytics.com/__utm.gif?utmwv=1&amp;utmn=258378380&amp;utmsr=-&amp;utmsc=-&amp;utmul=-&amp;utmje=0&amp;utmfl=-&amp;utmdt=-&amp;utmhn=auto&amp;utmr=-&amp;utmp=D%c3%a2n+Nam+H%c3%a0n+L%c3%aan+M%e1%ba%a1ng%2c+Mua+H%c3%a0ng+Ngo%e1%ba%a1i+-+H%c3%acnh+trong+ng%c3%a0y+-+Vi%e1%bb%87t+B%c3%a1o+Online&amp;utmac=UA-47312848-1&amp;utmcc=__utma%3D257022616.1615321763.1485221381175.1485221381175.1485221381175.2%3B%2B__utmb%3D257022616%3B%2B__utmc%3D257022616%3B%2B__utmz%3D257022616.1485221381175.2.2.utmccn%3D(direct)%7Cutmcsr%3D(direct)%7Cutmcmd%3D(none)%3B%2B__utmv%3D257022616.-%3B" alt="GA" style="display: none;border:none;"/></noscript><script id="script_loader_end" data-event="nw.loader.RDP8Sttj2D6fhVSr">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiAfK9DVvO9Nsu5pUjEbcUHyTmlSMRtxQfJEiAH8a7Gyo1.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAvADugSs6Qp4iGOZOMCyBulhM5k4wLIG6WEzugSs6Qp4iG.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAOZdKpt_8aaH7fOvESCYervt868RIJh6u-ZdKpt_8aaH.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUAKhwtskRqVSXusQO2lwpWw26xA7aXClbDcookYOEnTva.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0APyLsqdBlZSHTnCJrpDl8SFOcImukOXxIfyLsqdBlZSH.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAJ7Zm_Z11lNrB6s1ztX3YMgHqzXO1fdgyA1UkvCRtOmo.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBnALX1ncLYpDdzbxscObrrC81vGxw5uusLzfNYhds9H0jy.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA7ADQ9kMHvSTUrWxabkhCMp4ZbFpuSEIynhjQ9kMHvSTUr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAI4PfiuXnFpZb79qv3FQXodvv2q_cVBeh44PfiuXnFpZ.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAA-grX2eTIXFoc6S_mkOpC-hzpL-aQ6kL3f1Vg49e00p.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBADOloIDb0TOboM9559glhqygz3nn2CWGrILCgj7RDOyY.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuANpX5bW8ENiykgaEHxrjfQeSBoQfGuN9B9pX5bW8ENiy.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAEpNl1BuOfuLX7vfGb_ntSVfu98Zv-e1JUpNl1BuOfuL.fjs",async:0,group:0}];g.NV3VER=63523002016112201;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.RDP8Sttj2D6fhVSr");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAAy0Ph45rNtpToM9r5GYH_JOgz2vkZgf8gy0Ph45rNtp.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>