<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Hội Ái Hữu Quốc Học Đồng Khánh Nam California Họp Mặt “Tạ Ơn Trời –Tạ Ơn Người” - Cộng Đồng - Việt Báo Văn Học Nghệ Thuật</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/113/cong-dong" rel="alternate" title="Việt Báo Văn Học Nghệ Thuật - Cộng Đồng [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image"/><meta id="mt_description" itemprop="description" content="Tại nhà hàng Dimond Seafood Restaurant, Thành Phố Westminster vào  Trưa Chủ Nhật ngày 13 tháng 11 năm 2022,  Hội Ái Hữu Quốc Học Đồng Khánh Nam California Họp Mặt “Tạ Ơn Trời –Tạ Ơn Người.”"/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Văn Học Nghệ Thuật"/><meta property="og:url" content="https://vietbao.com/a314069/hoi-ai-huu-quoc-hoc-dong-khanh-nam-california-hop-mat-ta-on-troi-ta-on-nguoi-"/><meta itemprop="og:headline" content="Hội Ái Hữu Quốc Học Đồng Khánh Nam California Họp Mặt “Tạ Ơn Trời –Tạ Ơn Người”"/><meta itemprop="og:description" content="Tại nhà hàng Dimond Seafood Restaurant, Thành Phố Westminster vào  Trưa Chủ Nhật ngày 13 tháng 11 năm 2022,  Hội Ái Hữu Quốc Học Đồng Khánh Nam California Họp Mặt “Tạ Ơn Trời –Tạ Ơn Người.”"/><meta property="og:image" content="https://vietbao.com/images/file/dC7TCSvJ2ggBAKQq/w600/dong-khanh-1.jpg"/><meta property="og:title" content="Hội Ái Hữu Quốc Học Đồng Khánh Nam California Họp Mặt “Tạ Ơn Trời –Tạ Ơn Người”"/><meta property="og:description" content="Tại nhà hàng Dimond Seafood Restaurant, Thành Phố Westminster vào  Trưa Chủ Nhật ngày 13 tháng 11 năm 2022,  Hội Ái Hữu Quốc Học Đồng Khánh Nam California Họp Mặt “Tạ Ơn Trời –Tạ Ơn Người.”"/><meta name="twitter:card" content="summary"/><meta name="twitter:url" content="https://vietbao.com/a314069/hoi-ai-huu-quoc-hoc-dong-khanh-nam-california-hop-mat-ta-on-troi-ta-on-nguoi-"/><meta name="twitter:title" content="Hội Ái Hữu Quốc Học Đồng Khánh Nam California Họp Mặt “Tạ Ơn Trời –Tạ Ơn Người”"/><meta name="twitter:description" content="Tại nhà hàng Dimond Seafood Restaurant, Thành Phố Westminster vào  Trưa Chủ Nhật ngày 13 tháng 11 năm 2022,  Hội Ái Hữu Quốc Học Đồng Khánh Nam California Họp Mặt “Tạ Ơn Trời –Tạ Ơn Người.”"/><meta name="twitter:image" content="https://vietbao.com/images/file/dC7TCSvJ2ggBAKQq/w600/dong-khanh-1.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Văn Học Nghệ Thuật"/><meta name="keywords" content="Bình Sa,"/><meta name="description" content="Tại nhà hàng Dimond Seafood Restaurant, Thành Phố Westminster vào  Trưa Chủ Nhật ngày 13 tháng 11 năm 2022,  Hội Ái Hữu Quốc Học Đồng Khánh Nam California Họp Mặt “Tạ Ơn Trời –Tạ Ơn Người.”"/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAMCPFOfMaaPoBU2WxtvZqLUFTZbG29motWf3ugdvWLnq.fcss" rel="preload" as="style"/><link href="/content/themes/owner/vietbao_com/css/AQAgAMMkZYOGYm__4d-LQPPfvuvh34tA89--68MkZYOGYm__.fcss" rel="preload" as="style"/><link href="/content/themes/owner/vietbao_com/css/EQDlA38YS_GPe-85J_yuBuIgwHcn_K4G4iDAd0cs9wdtDlue.fcss" rel="preload" as="style"/><link href="/content/themes/owner/vietbao_com/css/BQDeAMCPFOfMaaPoBU2WxtvZqLUFTZbG29motWf3ugdvWLnq.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAMMkZYOGYm__4d-LQPPfvuvh34tA89--68MkZYOGYm__.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EQDlA38YS_GPe-85J_yuBuIgwHcn_K4G4iDAd0cs9wdtDlue.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAMvkUXcT3AJYTE4han0uQxpMTiFqfS5DGsvkUXcT3AJY.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a314069/hoi-ai-huu-quoc-hoc-dong-khanh-nam-california-hop-mat-ta-on-troi-ta-on-nguoi-" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w100/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;VHNT"/><meta name="application-name" content="Việt&#32;Báo&#32;VHNT"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/q-nMbFJ91wgBAmEn/favicon.png"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><style type="text/css">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</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png"/><meta itemprop="width" content="250"/><meta itemprop="height" content="75"/></div><meta itemprop="name" content="Việt&#32;Báo&#32;Văn&#32;Học&#32;Nghệ&#32;Thuật"/><meta itemprop="url" content="https://vietbao.com/"/></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Dòng" id="nwwg_5" data-wid="5"><div class="nw_lym_content"><div class="nw_widget" data-name="DFP" id="nwwg_5619" data-wid="5619"><script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() {googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890TOP', ['fluid', [1,1], [728, 90]], 'div-gpt-ad-1579063274712-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890MIDDLE', [728, 90], 'div-gpt-ad-1579063638576-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTTOP', [300, 250], 'div-gpt-ad-1579063606524-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VBARTICLEDETAIL', [[728, 90],[300, 600]], 'div-gpt-ad-1579063719434-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTMIDDLE', [300, 250], 'div-gpt-ad-1580344301137-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTBOTTOM', [300, 250], 'div-gpt-ad-1582515392978-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300600RIGHT', [300, 600], 'div-gpt-ad-1593398914201-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/ARTICLEDETAILCENTER', [[728, 90],[300, 600]], 'div-gpt-ad-1596509203744-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VBRIGHT300X750', [300, 750], 'div-gpt-ad-1638233169707-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VIETBAO1070x250', [1180, 250], 'div-gpt-ad-1641525438150-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300x250MOBILETOP', [300, 250], 'div-gpt-ad-1621249569839-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableVideoAds(); googletag.companionAds().setRefreshUnfilledSlots(true); googletag.enableServices()}); </script></div><div class="clear"></div></div></div><div class="nw_lym_row slideInDown_menu" data-name="ScrolTop" id="myScrollFixed" data-wid="5246"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5247" data-wid="5247"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row div_top&#32;col-no-padding" data-name="region_top" id="nwwg_5250" data-wid="5250"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_top" style="position:&#32;relative;&#32;padding-top:&#32;3px;&#32;padding-bottom:&#32;3px;" data-name="region_maxwidth" id="nwwg_5251" data-wid="5251"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5252" data-wid="5252"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5594" data-wid="5594"><div class="nw_lym_content"><div class="nw_widget vb_client_timer&#32;off_mobile" style="float:&#32;left;" data-name="CLIENT&#32;TIMER" id="nwwg_5254" data-wid="5254"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5254"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__368"><div data-load="1"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">
$(function(){
	var f = function(){
		var d = new Date();
		$('#vb_timenow').text(Globalize.format(d, "g"));
	};
	f();
})
</script></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="ICON&#32;SEARCH" id="nwwg_5255" data-wid="5255"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5255"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__364"><div class="nw_async noscript" data-type="adspot" data-src="/banner/364/638016784190717803/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/364/638016784190717803/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;font-size:&#32;14px;&#32;padding:&#32;0;&#32;margin-top:&#32;2px;" data-name="CONTACT&#32;TOP" id="nwwg_5256" data-wid="5256"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5256"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__369"><div class="nw_async noscript" data-type="adspot" data-src="/banner/369/638016783839861324/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/369/638016783839861324/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_member" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="LOGIN&#32;-&#32;REGISTER" id="nwwg_5257" data-wid="5257"><div class="div_show_large"><span class="div_top_item"><a href="/user/register/L2EzMTQwNjkvaG9pLWFpLWh1dS1xdW9jLWhvYy1kb25nLWtoYW5oLW5hbS1jYWxpZm9ybmlhLWhvcC1tYXQtdGEtb24tdHJvaS10YS1vbi1uZ3VvaS0" target="_self">Ghi danh</a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMTQwNjkvaG9pLWFpLWh1dS1xdW9jLWhvYy1kb25nLWtoYW5oLW5hbS1jYWxpZm9ybmlhLWhvcC1tYXQtdGEtb24tdHJvaS10YS1vbi1uZ3VvaS0" target="_self">Hội nhập</a></span></div><div class="div_show_small"><span class="div_top_item"><a href="/user/register/L2EzMTQwNjkvaG9pLWFpLWh1dS1xdW9jLWhvYy1kb25nLWtoYW5oLW5hbS1jYWxpZm9ybmlhLWhvcC1tYXQtdGEtb24tdHJvaS10YS1vbi1uZ3VvaS0" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16" class="imglazy" data-original="/images/file/SHskcFJ91wgBAncl/icon-register.png"/><noscript><img src="/images/file/SHskcFJ91wgBAncl/icon-register.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16"/></noscript></a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMTQwNjkvaG9pLWFpLWh1dS1xdW9jLWhvYy1kb25nLWtoYW5oLW5hbS1jYWxpZm9ybmlhLWhvcC1tYXQtdGEtb24tdHJvaS10YS1vbi1uZ3VvaS0" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16" class="imglazy" data-original="/images/file/oeJpblJ91wgBAlJK/icon-login.png"/><noscript><img src="/images/file/oeJpblJ91wgBAlJK/icon-login.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16"/></noscript></a></span></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_search&#32;search_overlay" data-name="region_search" id="search_myOverlay" data-wid="5253"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5258" data-wid="5258"><div class="nw_lym_content"><div class="nw_widget" data-name="SEARCH&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5259" data-wid="5259"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5259"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__363"><div class="nw_async noscript" data-type="adspot" data-src="/banner/363/638016784246645789/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/363/638016784246645789/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget search_overlay_content&#32;fadeInUpSearch" data-name="SEARCH" id="nwwg_5260" data-wid="5260"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EzMTQwNjkvaG9pLWFpLWh1dS1xdW9jLWhvYy1kb25nLWtoYW5oLW5hbS1jYWxpZm9ybmlhLWhvcC1tYXQtdGEtb24tdHJvaS10YS1vbi1uZ3VvaS0" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_pc" data-name="show_in_pc" id="nwwg_5249" data-wid="5249"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth&#32;col-no-padding&#32;div_logo1" style="padding-top:&#32;10px;&#32;padding-bottom:&#32;10px;" data-name="LOGO" id="nwwg_5263" data-wid="5263"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5265" data-wid="5265"><div class="nw_lym_content"><div class="nw_widget" data-name="LOGO&#32;VHNT" id="nwwg_5266" data-wid="5266"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5266"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__366"><div data-load="1"><a href="/cmd/adv_counter?id=366&amp;href=jVc7iEAEpYHl3dlwTc9H15JLvNWNlMDpSWYWbcdKeIpG67r3gYWZVmqgGBINlocXCBvd7vbRvKs%2f2SboRceSZ1YJa6v7g0ji63Phro1AmiGcVnSNu%2b82n1kCLdsfWpqwpxwQH8ZCKE6yoP5ZkEwKAP43cdAZ9MG0Am0V4JjcR3daF7uIKcdLXJzng9iW3cj5rEHYSaQBgMc%2bIu2QfXmTBKUD%2fg87FyEwLgNDjchG%2bpR2f%2bEeYozs1j8PzPIL4%2fjHtjOo54ODBdRyVlgfXh49D2B4MHkBei8GDY6sMDKCKpu2UPuHL8Rx%2b4nyHxnXDQq%2bWZjnX4ctgZbtOUTGNJeWJ2PmMxxwdngY7didDV7IhAuNFroAk%2fct%2bm%2bkywEe8Yx%2f9muEJjFbSXxQTXBOKCODtsKjWyWcb%2fuo%2btTbNY97btHxrzYFRdsKYaUi0Hnz6HljMdcEXmH46%2fBCy%2f%2byuuGaEtstK2rI67MFTKpl7JSh4z8n6x0ttlWRosZBUpxt6glz%2bygxl6xhynOdoSC2vLPWKLHO%2f2QiUhvtHABu8EawJkKNW7GptWttu06lkpRNL1dmvkgyTlxBOlnU%2borqfJG9wd7EHLic1jjJp1o8GDBO%2fRh27KuGRqO%2fPGN3jJcroK%2fwHlJsnzasrEErAbkmBRcqKbsRjxSN53FZN4DoMshSqKw%3d" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="250,75" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" width="250" height="75" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row col-no-padding" data-name="region_menu" id="nwwg_5264" data-wid="5264"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_menu" data-name="region_maxwidth" id="nwwg_5267" data-wid="5267"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5269" data-wid="5269"><div class="nw_lym_content"><div class="nw_widget vb_menuStyleSub" data-name="TOP&#32;MENU" id="nwwg_5268" data-wid="5268"><div class="nw_menu_horizontalsub nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301417/van-hoa-nghe-thuat" title="Văn Hóa – Nghệ Thuật"><span class="nw_menu_text">Văn Hóa – Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild liMenuHasActive"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/bien-khao" title="Biên Khảo"><span class="nw_menu_text">Biên Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phân Ưu</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p312368/nhac-si-cung-tien" title="Nhạc sĩ Cung Tiến"><span class="nw_menu_text">Nhạc sĩ Cung Tiến</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p302304/tb-cong-dong" title="TB Cộng Đồng"><span class="nw_menu_text">TB Cộng Đồng</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p312908/cam-ta" title="Cảm Tạ"><span class="nw_menu_text">Cảm Tạ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_mobile&#32;col-no-padding&#32;region_menu" data-name="show_in_mobile" id="nwwg_5248" data-wid="5248"><div class="nw_lym_area"><div class="nw_lym_row" style="padding-left:&#32;10px;&#32;padding-right:&#32;10px;" data-name="Row" id="nwwg_5270" data-wid="5270"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;" data-name="LOGO&#32;VHNT&#32;SMALL" id="nwwg_5271" data-wid="5271"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5271"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__367"><div data-load="1"><a href="/cmd/adv_counter?id=367&amp;href=jVc7iEAEpYHl3dlwTc9H15JLvNWNlMDpSWYWbcdKeIpG67r3gYWZVmqgGBINlocXCBvd7vbRvKs%2f2SboRceSZ1YJa6v7g0ji63Phro1AmiGcVnSNu%2b82n1kCLdsfWpqwpxwQH8ZCKE6yoP5ZkEwKAP43cdAZ9MG0Am0V4JjcR3daF7uIKcdLXJzng9iW3cj5rEHYSaQBgMc%2bIu2QfXmTBKUD%2fg87FyEwLgNDjchG%2bpR2f%2bEeYozs1j8PzPIL4%2fjHtjOo54ODBdRyVlgfXh49D2B4MHkBei8GDY6sMDKCKpu2UPuHL8Rx%2b4nyHxnXDQq%2bWZjnX4ctgZbtOUTGNJeWJ2PmMxxwdngY7didDV7IhAuNFroAk%2fct%2bm%2bkywEe8Yx%2f9muEJjFbSXxQTXBOKCODtsKjWyWcb%2fuo%2btTbNY97btHxrzYFRdsKYaUi0Hnz6HljMdcEXmH46%2fBCy%2f%2byuuGaEtstK2rI67MFTKpl7JSh4z8n6x0ttlWRosZBUpxt6glz%2bygxl6xhynOdoSC2vLPWKLHO%2f2QiUhvtHABu8EawJkKNW7GptWttu06lkpRNL1dmvkgyTlxBOlnU%2borqfJG9wd7EHLic1jjJp1o8GDBO%2fRh27KuGRqO%2fPGN3jJcroK%2fwHlJsnzasrEErAbkmBRcqKbsRjxSN53FZN4DoMshSqKw%3d" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/aEdSiiHc1wgBAjFC/vietbao-logo-mobile.png" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px; margin: 3px auto; width: auto!important; display: block; max-width: 100%!important; max-height: 45px!important; height: auto!important;" data-info="500,150" width="500" height="150" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" /></a></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="MOBILE&#32;MENU" id="nwwg_5272" data-wid="5272"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301417/van-hoa-nghe-thuat" title="Văn Hóa – Nghệ Thuật"><span class="nw_menu_text">Văn Hóa – Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild liMenuHasActive"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/bien-khao" title="Biên Khảo"><span class="nw_menu_text">Biên Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phân Ưu</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p312368/nhac-si-cung-tien" title="Nhạc sĩ Cung Tiến"><span class="nw_menu_text">Nhạc sĩ Cung Tiến</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p302304/tb-cong-dong" title="TB Cộng Đồng"><span class="nw_menu_text">TB Cộng Đồng</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p312908/cam-ta" title="Cảm Tạ"><span class="nw_menu_text">Cảm Tạ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5665" data-wid="5665"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row col-no-padding&#32;div_paddingLR" style="padding-top:&#32;5px;&#32;padding-bottom:&#32;5px;" data-name="ADVs" id="nwwg_4784" data-wid="4784"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2" data-name="region_maxwidth" id="nwwg_5669" data-wid="5669"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5670" data-wid="5670"><div class="nw_lym_content"><div class="nw_widget show_inLarge" data-name="Under-TopMENU" id="nwwg_5668" data-wid="5668"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5668"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__484"><div data-load="1"><div id="div-gpt-ad-1641525438150-0" style="width: 1180px; height: 250px; margin: 0 auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1641525438150-0'); });
</script></div></div><div class="clear"></div></div><div id="adspot_id__488"><div data-load="1"><a href="/cmd/adv_counter?id=488&amp;href=NYoHHFhxBWXpwPCVbhKVv5YtM7g4zqNGWRk4q8UobAgMsLB%2bjXvMPS2V3mrbS0isRfZa92cKMLWs%2berKZ1zjUiz4FteL9lQJC8rGa32t6sGb1dP4jrar74yoso%2bm9aB1eWnJ96JvWrRJmQwdq9oRSeKmVJbAxg4jnrNv2m5XPpIzMvKRPV%2fX4xp59uSizaon9KoNPgnaFpAyc2JsNvWDT5Q%2b%2bn04tyMzTolNeQDqA5nI%2bpR3yvL5TetN00UT04CTN5Ps3e4Yr22AulJZB9G0StWYMQgS7sYzT07qyTv%2btcfvpzXgwHgcVvdK1NDQ2kiCPjwAa9T9G079fTsAmvxgeNmns%2fpYlYjlbPgg8RDt5J6rGGg6S9LCwLDbqhN4057sUbw8IukttX6dXlIVe0MEwzQCiE5Ox2yNBV8FMpoKSAugXwzrSldPEUdnTxJ5PA0mZBg9VKRH3lsXJS%2fDhYguCU%2bRDHO0%2b4TePAHVMPg1EjvNkM5v%2fxdzDbLKqww9oTHJ%2bWHERGnZG2Fb%2fo0r%2ftm3rXBAusQPov1jjkxD3hhtuxBJcwpzKJLXkPoRHALVoMjgu3wOBJWOowCeKHqajW1jE8u5C45Oj5wVXyzmxqLVn4WK%2fTJhxFAz3HTp4oNBvy0YaNYVVAqD%2fE3rKTn8rX147MVBbY743lNVGcJlFbMK08A%3d" title="Eagle Brand Dau Gio Xanh" target="_blank" rel="nofollow"><img src="/images/file/p2zisT2w2ggBAPB0/usa-rmo-banner-728x90px-vietbao-.jpg" style="float: none; clear: both; border-width: 0px; margin: 10px auto; width: 728px; display: block;" class="nw-img-responsive" data-info="728,90" alt="EagleBrand-Vietbao-1230x152-12042022-viet" title="EagleBrand-Vietbao-1230x152-12042022-viet" width="728" height="90" /></a></div><div class="clear"></div></div></div></div></div><div class="nw_widget show_inMobile" data-name="Under-TopMENU-MOBILE" id="nwwg_5678" data-wid="5678"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5678"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__426"><div data-load="1"><div id="div-gpt-ad-1621249569839-0" style="width: 300px; height: 250px; margin: 10px auto 10px auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621249569839-0'); });
</script></div></div><div class="clear"></div></div><div id="adspot_id__489"><div class="nw_async noscript" data-type="adspot" data-src="/banner/489/638016782599554006/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/489/638016782599554006/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_center&#32;region_maxwidth&#32;width_auto&#32;div_column" style="padding-top:&#32;20px;&#32;padding-bottom:&#32;20px;" data-name="region_center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 width_auto&#32;div_left_column" data-name="Zone" id="nwwg_5273" data-wid="5273"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5275" data-wid="5275"><div class="nw_lym_content"><div class="nw_widget" style="margin-bottom:&#32;10px;" data-name="NAVIGATOR" id="nwwg_5280" data-wid="5280"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">VIỆT&#32;BÁO</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p301409/tin-tuc" title="Tin Tức"><span class="aNavText">Tin Tức</span></a></li><li class="liSeperator">›</li><li class="liNav"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p113/cong-dong" title="Cộng Đồng"><span class="aNavText">Cộng Đồng</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row div_img_repons_240" data-name="CENTER" id="nwwg_5279" data-wid="5279"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5281" data-wid="5281"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a314069/hoi-ai-huu-quoc-hoc-dong-khanh-nam-california-hop-mat-ta-on-troi-ta-on-nguoi-" title="Hội&#32;Ái&#32;Hữu&#32;Quốc&#32;Học&#32;Đồng&#32;Khánh&#32;Nam&#32;California&#32;Họp&#32;Mặt&#32;“Tạ&#32;Ơn&#32;Trời&#32;–Tạ&#32;Ơn&#32;Người”" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_314069"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/dC7TCSvJ2ggBAKQq/dong-khanh-1.jpg" /><meta itemprop="width" content="1080"/><meta itemprop="height" content="720"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="prevpost" href="/p113a314070/hay-tiem-lieu-tang-cuong-va-tu-tang-cho-minh-mon-qua-suc-khoe-tot-trong-mua-le-nay" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p113a314068/to-chuc-thien-nguyen-linh-dai-duc-me-la-vang-hop-bao" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Hội Ái Hữu Quốc Học Đồng Khánh Nam California Họp Mặt “Tạ Ơn Trời –Tạ Ơn Người”</h1></div><div class="pd_info"><span class="pd_date">18/11/2022</span><span class="pd_time">00:00:00</span><span class="pd_view">(Xem: 32)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2022-11-18"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Bình&#32;Sa" href="/author/post/276/1/binh-sa">Bình&#32;Sa</a></li><li class="clear"></li></ul><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a314069/hoi-ai-huu-quoc-hoc-dong-khanh-nam-california-hop-mat-ta-on-troi-ta-on-nguoi-&quot; addthis:title=&quot;Hội Ái Hữu Quốc Học Đồng Khánh Nam California Họp Mặt “Tạ Ơn Trời –Tạ Ơn Người”&quot; addthis:description=&quot;Tại nhà hàng Dimond Seafood Restaurant, Thành Phố Westminster vào  Trưa Chủ Nhật ngày 13 tháng 11 năm 2022,  Hội Ái Hữu Quốc Học Đồng Khánh Nam California Họp Mặt “Tạ Ơn Trời –Tạ Ơn Người.”&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa314069%2fhoi-ai-huu-quoc-hoc-dong-khanh-nam-california-hop-mat-ta-on-troi-ta-on-nguoi-"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa314069%2fhoi-ai-huu-quoc-hoc-dong-khanh-nam-california-hop-mat-ta-on-troi-ta-on-nguoi-"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa314069%2fhoi-ai-huu-quoc-hoc-dong-khanh-nam-california-hop-mat-ta-on-troi-ta-on-nguoi-"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><div><br /><div class="nw_image" style="margin: 5px auto; float: none; clear: both; width: 800px; display: block;"><a href="/images/file/dC7TCSvJ2ggBAKQq/dong-khanh-1.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; border-width: 0px;" data-info="1080,720" width="800" height="533" alt="Dong-Khanh-1" title="Dong-Khanh-1" data-original="/images/file/dC7TCSvJ2ggBAKQq/w800/dong-khanh-1.jpg"/><noscript><img src="/images/file/dC7TCSvJ2ggBAKQq/w800/dong-khanh-1.jpg" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px;" data-info="1080,720" width="800" height="533" alt="Dong-Khanh-1" title="Dong-Khanh-1"/></noscript></a><div class="nw_image_caption" style="text-align: center; font-style: italic; font-size: 11px;">Nghi thức chào cờ</div></div></div><div style="text-align: justify;"><br /> Garden Grove (Bình Sa)- - Tại nhà hàng Dimond Seafood Restaurant, Thành Phố Westminster vào&nbsp; Trưa Chủ Nhật ngày 13 tháng 11 năm 2022, &nbsp;Hội Ái Hữu Quốc Học Đồng Khánh Nam California Họp Mặt “Tạ Ơn Trời –Tạ Ơn Người.”</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Tham dự buổi họp mặt có một số quý vị giáo sư và cựu học sinh đồng môn các trường Quốc Học, Đồng Khánh, Hàm Nghi, Nguyễn Tri Phương, Kiểu Mẫu, Nguyễn Du, và đồng hương Thừa Thiên Huế. Ngoài ra còn có quý hội đoàn các trường bạn, các thân hữu và cựu học sinh các trường trung học VNCH, một số quý vị dân cử, đại diện dân cử, các cơ quan truyền thông.<br /><br /></div><div style="text-align: justify;">Trưởng Ban Tổ Chức buổi họp mặt do Kỹ Sư Nguyễn Minh Trì.<br /><br /></div><div style="text-align: justify;">Trước giờ khai mạc, ca sĩ Quỳnh Hoa, Ngọc Diệp và Nhóm Hát Quỳnh Hoa trình diễn những bản nhạc về quê hương thật xuất sắc, trong dịp nầy BS. Võ Đình Hữu cũng đã lên hát bản “Vì Đường Xa Ướt Mưa” đã được tán thưởng những tràng pháo tay thật lớn.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Tiếp đến nghi thức khai mạc do Kỹ Sư Nguyễn Minh Trì, Trưởng ban tổ chức điều hợp, sau phần nghi thức chào cờ và phút mặc niệm, trong phút mặt niệm để tưởng nhớ đến Quân, Dân, Cán, Chính và quân đội Đồng Minh đã hy sinh để bảo vệ tự do no ấm cho Miền Nam Việt Nam, các quý vị giáo sư, các cựu học sinh đã gắn bó với Hội Quốc Học- Đồng Khánh Nam California, vừa mới vĩnh viễn ra đi trong đó có: Giáo Sư Thái Doãn Ngà, Giáo Sư Lữ Bá Diệp, cựu học sinh Huy Phương Lê Nghiêm Kính, Thái Hà Bùi Bích Hà, Lê Văn Thạnh, Nguyễn Quang Cách, Mệ Bửu Hạp, Mệ Bửu Tập…<br /><br /></div><div style="text-align: justify;">Sau phần nghi thức Ban hợp ca Quốc Học- Đồng Khánh mở đầu với hai nhạc phẩm “Quốc Học Trường Xưa” và Cô Gái Việt.”<br /><br /><div class="nw_image" style="margin: 5px auto; float: none; clear: both; width: 800px; display: block;"><a href="/images/file/HEc7JSvJ2ggBALs4/dong-khanh-2.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; border-width: 0px;" data-info="1080,713" width="800" height="528" alt="Dong-Khanh-2" title="Dong-Khanh-2" data-original="/images/file/HEc7JSvJ2ggBALs4/w800/dong-khanh-2.jpg"/><noscript><img src="/images/file/HEc7JSvJ2ggBALs4/w800/dong-khanh-2.jpg" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px;" data-info="1080,713" width="800" height="528" alt="Dong-Khanh-2" title="Dong-Khanh-2"/></noscript></a><div class="nw_image_caption" style="text-align: center; font-style: italic; font-size: 11px;">BS Võ Đình Hữu chào mừng quan khách</div></div></div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Bác Sĩ Võ Đình Hữu, hội trưởng Hội Quốc Học-Đồng Khánh Nam California, chủ tịch Cộng Đồng Người Việt Pomona, cũng là đồng chủ tịch Hội Đồng Liên Kết Quốc Nội Hải Ngoại, lên ngỏ lời chào mừng và cảm ơn sự tham dự của tất cả mọi người, Ông tiếp: <i>“Chúng ta họp mặt vui vẻ đông đủ nơi đây, nhớ về bạn cũ trường xưa, nhưng cũng phải ‘Tạ Ơn Trời, Tạ Ơn Người’ vì mọi người đều vui vẻ bình an khi còn gặp lại nhau nơi đây với nhiều sức khỏe sau bốn năm đại dịch, đó cũng là chủ đề hôm nay.”<br /><br /></i></div><div style="text-align: justify;">BS. Võ Đình Hữu cho biết: <i>“Ngày 23 Tháng Mười 1898, vua Thành Thái ký một đạo dụ thành lập trường Quốc Học, 20 năm sau trường Đồng Khánh được thành lập. Đây là hai trường lâu đời nhất của Việt Nam, do đó trong suốt chiều dài lịch sử, hai trường này luôn cống hiến nhiều nhân tài cho đất nước.”</i></div><div><div class="nw_adspot nw_adspot_postcontent" style="clear:&#32;both;" id="nwwg_5643"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__5643" data-effect="fade" data-time="10000" data-duration="600"><div id="adspot_id__409" class="advcurrent"><div data-load="1"><div id="div-gpt-ad-1596509203744-0" style="margin: 0 auto; text-align: center;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596509203744-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div style="text-align: justify;"><i>“Ngay sau 1975, chúng ta ra hải ngoại với nhiều cựu học sinh của hai trường, đã đóng góp rất nhiều trong sự phát triển cộng đồng và đấu tranh cho tự do dân chủ tại Việt Nam cho đến tận hôm nay. Đến năm 1983, Giáo Sư Thân Thị Hảo, cựu hiệu trưởng Đồng Khánh, đã sáng lập Hội Ái Hữu Quốc Học-Đồng Khánh Nam California, chúng tôi vô cùng nhớ ơn dù bà đã ra đi, đã để lại một sự liên kết chặt chẽ tình thân trong tình đồng môn và thân hữu của người con xứ Huế.”<br /><br /></i></div><div style="text-align: justify;"><i>&nbsp;“Chúng ta gặp nhau nơi đây để ôn lại những kỷ niệm trường xưa bạn cũ. Mục tiêu của hội đề ra là, ‘Tương trợ cùng nhau nơi quê người, giúp các thầy cô và bạn hữu nơi quê nhà, và giúp con cháu hiếu học với học bổng.’ Tôi mong ước sẽ gặp lại bạn hữu, đồng hương và con cháu đông vui trong nhiều năm tới, và xa hơn nữa, một ngày nào đó chúng ta có dịp trở về trên đất nước Việt Nam thanh bình tự do, trong ngày hội ngộ Quốc Học Đồng Khánh tại Huế. </i><i>Chúng tôi xin mọi người cùng nhau nắm tay Tạ Ơn Trời, Tạ Ơn Nhau vì hôm nay chúng ta còn được khỏe mạnh để tham dự ngày vui vì thoát qua đại dịch để mỗi năm chúng ta vẫn còn nhìn lại nhau. Đó là hạnh phúc lớn lao vì mỗi khi chúng ta ngủ dậy thấy mình vẫn còn sống.”<br /><br /></i></div><div style="text-align: justify;">Buổi tiệc bắt đầu, trong phần văn nghệ Các cựu học sinh đồng ca bài “Quốc Học Trường Xưa” sáng tác của nhạc sĩ Phạm Mạnh Cương, tiếp theo các cựu nữ sinh Đồng Khánh đồng ca “Cô Gái Việt” sáng tác Hùng Lân, để luôn nhớ rằng dù là nữ lưu vẫn luôn hướng về quê hương đất nước, do ca trưởng Bạch Lan điều khiển.<br /><br /><div class="nw_image" style="margin: 5px auto; float: none; clear: both; width: 800px; display: block;"><a href="/images/file/jPKRPCvJ2ggBAD4_/dong-khanh-3.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; border-width: 0px;" data-info="1080,686" width="800" height="508" alt="Dong-Khanh-3" title="Dong-Khanh-3" data-original="/images/file/jPKRPCvJ2ggBAD4_/w800/dong-khanh-3.jpg"/><noscript><img src="/images/file/jPKRPCvJ2ggBAD4_/w800/dong-khanh-3.jpg" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px;" data-info="1080,686" width="800" height="508" alt="Dong-Khanh-3" title="Dong-Khanh-3"/></noscript></a><div class="nw_image_caption" style="text-align: center; font-style: italic; font-size: 11px;">Ban hợp ca Đồng Khánh hát bản “Quốc Học Trường Xưa”&nbsp;</div></div></div><div style="text-align: justify;"><br />Sau đó ban tứ ca QHDK với nhạc phẩm Ngàn Thu Áo Tím. Trưởng Ban Tổ Chức, ông Nguyễn Minh Trì và phu nhân Quỳnh Hoa cùng hát nhạc phẩm Chiều. Ngoài ra còn rất nhiều các cựu học sinh và thân hữu đóng góp tiếng hát, trong đó Tập Thể Chiến Sĩ Trung Tâm Tây Nam hợp ca nhạc phẩm “Vẫn còn đây các con của Mẹ,” Hải Quân Đinh Quang Truật da diết kêu gọi mọi người qua bản “Hãy Có Yêu Tôi.”<br /><br /></div><div style="text-align: justify;">Trong dịp nầy ban tổ chức cũng đã giới thiệu thành phần trong Ban chấp hành Hội Hội Ái Hữu Quốc Học Đồng Khánh Nam California gồm có: trưởng ban tổ chức buổi hội ngộ, ông Nguyễn Minh Trì, phó hội trưởng Hội Quốc Học-Đồng Khánh; cô Kim Chi, phó chủ tịch đặc trách Đồng Khánh; ông Lê Hiếu Nghĩa, tổng thư ký; bà Trần Tư Hiền, thủ quỹ; cô Trần Bạch Lan phó tổng thư ký đặc trách văn nghệ; ông Tôn Thất Bảo phó đặc trách khánh tiết; bà Như Hảo, phó tổng thư ký đặc trách truyền thông báo chí.<br /><br /><div class="nw_image" style="margin: 5px auto; float: none; clear: both; width: 800px; display: block;"><a href="/images/file/T_0PTivJ2ggBAEsI/dong-khanh-4.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; border-width: 0px;" data-info="1080,808" width="800" height="599" alt="Dong-Khanh-4" title="Dong-Khanh-4" data-original="/images/file/T_0PTivJ2ggBAEsI/w800/dong-khanh-4.jpg"/><noscript><img src="/images/file/T_0PTivJ2ggBAEsI/w800/dong-khanh-4.jpg" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px;" data-info="1080,808" width="800" height="599" alt="Dong-Khanh-4" title="Dong-Khanh-4"/></noscript></a><div class="nw_image_caption" style="text-align: center; font-style: italic; font-size: 11px;"><p>từ trái, Ngọc Diệp, Ngọc Hân, Quỳnh Hoa trong vũ khúc “Quê Hương Ba Miền”.</p></div></div></div><div style="text-align: justify;"><br />Chương trình tiếp tục với phần trình diễn văn nghệ, trong dịp nầy để các học sinh có thì giờ thăm hỏi quý Thầy, Cô và bạn bè từ xa đến Nam California tham dự ngày họp mặt.</div><div style="text-align: justify;">&nbsp;</div><p><ul class="top_related"><li><a href="/a83940/cong-dong-cuoi-tuan">Cộng Đồng Cuối Tuần</a></li><li><a href="/a196253/nam-han-cuu-tro-bac-han">Nam Hàn: Cứu Trợ Bắc Hàn</a></li><li><a href="/a86740/thanh-tra-lhq-doi-iraq-tang-hop-tac-dua-bang-co">Thanh Tra Lhq Đòi Iraq Tăng Hợp Tác, Đưa Bằng Cớ</a></li><li><a href="/a122131/ben-song-cho-lon-va-luoi-rach">Bến Sông Chợ Lớn: Vá Lưới Rách</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent" id="nwwg_5618"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5618"><div id="adspot_id__487"><div class="nw_async noscript" data-type="adspot" data-src="/banner/487/638016782451724593/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/487/638016782451724593/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_16" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a314069/hoi-ai-huu-quoc-hoc-dong-khanh-nam-california-hop-mat-ta-on-troi-ta-on-nguoi-&quot; addthis:title=&quot;Hội Ái Hữu Quốc Học Đồng Khánh Nam California Họp Mặt “Tạ Ơn Trời –Tạ Ơn Người”&quot; addthis:description=&quot;Tại nhà hàng Dimond Seafood Restaurant, Thành Phố Westminster vào  Trưa Chủ Nhật ngày 13 tháng 11 năm 2022,  Hội Ái Hữu Quốc Học Đồng Khánh Nam California Họp Mặt “Tạ Ơn Trời –Tạ Ơn Người.”&quot; class=&quot;addthis_toolbox addthis_default_style addthis_16x16_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa314069%2fhoi-ai-huu-quoc-hoc-dong-khanh-nam-california-hop-mat-ta-on-troi-ta-on-nguoi-"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa314069%2fhoi-ai-huu-quoc-hoc-dong-khanh-nam-california-hop-mat-ta-on-troi-ta-on-nguoi-"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa314069%2fhoi-ai-huu-quoc-hoc-dong-khanh-nam-california-hop-mat-ta-on-troi-ta-on-nguoi-"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="prevpost" href="/p113a314070/hay-tiem-lieu-tang-cuong-va-tu-tang-cho-minh-mon-qua-suc-khoe-tot-trong-mua-le-nay" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p113a314068/to-chuc-thien-nguyen-linh-dai-duc-me-la-vang-hop-bao" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_314069" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div class="nw_forms nw_forms_comment"><div class="nw_boxing"><div class="nw_boxing_title">Gửi ý kiến của bạn</div><div class="nw_boxing_content"><a id="m_cmm_form_a"></a><form id="m_cmm_form" action="/a314069/hoi-ai-huu-quoc-hoc-dong-khanh-nam-california-hop-mat-ta-on-troi-ta-on-nguoi-#m_cmm_form_a" method="post" autocomplete="off"><div data-valmsg-summary="true" class="validation-summary-valid"><ul><li style="display:none"></li></ul></div><div class="nw_forms_div"><input type="hidden" value="0" name="m_cmm_form_comment_id" id="m_cmm_form_comment_id"/><div class="nff nff_cmm_content"><div class="nff_field"><div class="nff_content"><textarea spellcheck="false" name="m_cmm_form_comment_content" id="m_cmm_form_comment_content" data-val-required="Xin nhập vào ô &quot;Nội dung&quot;" data-val-length-min="10" data-val-length-max="500" maxlength="500" data-val-length="Độ dài của ô &quot;Nội dung&quot; không hợp lệ (10 - 500 ký tự)" data-val="true" tabindex="1" class="textbox"></textarea></div><div class="nff_note">Vui lòng nhập tiếng Việt có dấu.  <a href="https://youtu.be/ngEjjyOByH4" target="_blank">Cách gõ tiếng Việt có dấu</a> ==> https://youtu.be/ngEjjyOByH4</div><div class="clear"></div></div></div><div class="nff nff_cmm_name"><div class="nff_field"><div class="nff_title">Tên của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_name" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_name" id="m_cmm_form_comment_name" data-val-required="Xin nhập vào ô &quot;Tên của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Tên của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val="true" tabindex="2" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_email"><div class="nff_field"><div class="nff_title">Email của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_email" id="m_cmm_form_comment_email" data-val-required="Xin nhập vào ô &quot;Email của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Email của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="3" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_recaptcha"><div class="nff_field"><div class="nff_content"><div id="g-recaptcha-omkkyBox" class="g-recaptcha"></div><script type='text/javascript'>$(function(){renderRecaptcha("g-recaptcha-omkkyBox",{sitekey: "6LefkQcTAAAAAG-Bo_ww--wNpej57bbjW4h8paf2",tabindex:4});});</script></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" id="m_cmm_submit" name="m_cmm_submit" value="Gửi" class="button" tabindex="5" /><input type="reset" id="m_cmm_cancel" name="m_cmm_cancel" value="Hủy" class="button" tabindex="6" style="display:none"/><input type="submit" id="m_cmm_update" name="m_cmm_submit" value="Cập nhập" class="button" tabindex="7" style="display:none"/></div></form></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_full"><a class="pageitem pageactive" href="/p113a314069/1/hoi-ai-huu-quoc-hoc-dong-khanh-nam-california-hop-mat-ta-on-troi-ta-on-nguoi-#plist" title="1">1</a><a class="pageitem" href="/p113a314069/2/hoi-ai-huu-quoc-hoc-dong-khanh-nam-california-hop-mat-ta-on-troi-ta-on-nguoi-#plist" title="2">2</a><a class="pageitem" href="/p113a314069/3/hoi-ai-huu-quoc-hoc-dong-khanh-nam-california-hop-mat-ta-on-troi-ta-on-nguoi-#plist" title="3">3</a><a class="pageitem" href="/p113a314069/4/hoi-ai-huu-quoc-hoc-dong-khanh-nam-california-hop-mat-ta-on-troi-ta-on-nguoi-#plist" title="4">4</a><a class="pageitem" href="/p113a314069/5/hoi-ai-huu-quoc-hoc-dong-khanh-nam-california-hop-mat-ta-on-troi-ta-on-nguoi-#plist" title="5">5</a><a class="pageitem" href="/p113a314069/6/hoi-ai-huu-quoc-hoc-dong-khanh-nam-california-hop-mat-ta-on-troi-ta-on-nguoi-#plist" title="6">6</a><a class="pageitem" href="/p113a314069/7/hoi-ai-huu-quoc-hoc-dong-khanh-nam-california-hop-mat-ta-on-troi-ta-on-nguoi-#plist" title="7">7</a><a class="nextpage" href="/p113a314069/2/hoi-ai-huu-quoc-hoc-dong-khanh-nam-california-hop-mat-ta-on-troi-ta-on-nguoi-#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p113a314069/3358/hoi-ai-huu-quoc-hoc-dong-khanh-nam-california-hop-mat-ta-on-troi-ta-on-nguoi-#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="314074" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Bạn có biết diễn viên Jason Sudeikis đoạt giải Emmy, ngôi sao TikTok Khaby Lame, nhóm nhạc nữ Hàn Quốc nổi tiếng ITZY, và Gamer số một Edwin Castro tất cả đều có điểm tương đồng nào không?" class="nw_image" itemprop="url" href="/p113a314074/ban-co-biet-dien-vien-jason-sudeikis-doat-giai-emmy-ngoi-sao-tiktok-khaby-lame-nhom-nhac-nu-han-quoc-noi-tieng-itzy-va-gamer-so-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/2NOz2C3J2ggBADkV/w250/mcdonals2.jpg" title="mcdonals2" alt="mcdonals2" width="240" height="135" data-info="714,402"/><noscript><img itemprop="thumbnailUrl" src="/images/file/2NOz2C3J2ggBADkV/w250/mcdonals2.jpg" title="mcdonals2" alt="mcdonals2" width="240" height="135" data-info="714,402"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/2NOz2C3J2ggBADkV/w250/mcdonals2.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="135"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Bạn có biết diễn viên Jason Sudeikis đoạt giải Emmy, ngôi sao TikTok Khaby Lame, nhóm nhạc nữ Hàn Quốc nổi tiếng ITZY, và Gamer số một Edwin Castro tất cả đều có điểm tương đồng nào không?" class="pl_atitle" href="/p113a314074/ban-co-biet-dien-vien-jason-sudeikis-doat-giai-emmy-ngoi-sao-tiktok-khaby-lame-nhom-nhac-nu-han-quoc-noi-tieng-itzy-va-gamer-so-">Bạn có biết diễn viên Jason Sudeikis đoạt giải Emmy, ngôi sao TikTok Khaby Lame, nhóm nhạc nữ Hàn Quốc nổi tiếng ITZY, và Gamer số một Edwin Castro tất cả đều có điểm tương đồng nào không?</a></h2></div><div class="pl_brief" itemprop="description">Chiến dịch FIFA 2022 của McDonald’s dựa trên một sự thật phổ biến và không thể phủ nhận của những thực khách ái mộ - đó là mọi người trên thế giới đều có chung sở thích với McDonald’s là túc cầu - hoặc bóng đá nếu bạn thích gọi nhủ thế - là môn thể thao được thế giới yêu thích và McDonald’s là một fan hâm mộ cuồng nhiệt.  Thương hiệu chúng tôi tin tưởng vào cường ₫ộ sức mạnh của sân banh để đoàn kết mọi người từ mọi tầng lớp trong xã hội.  Bất kể sắc màu của bộ đồng phục túc cầu hay kích cỡ lớn nhỏ của sân vận động, tất cả chúng ta đều đến đây vì sự yêu thích của tiếng “Dzô………!”  Đó là lý do vì sao chúng tôi thích tập hợp thực khách ái mộ lại với nhau với tư cách là nhà tài trợ cho FIFA World Cup.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Bạn có biết diễn viên Jason Sudeikis đoạt giải Emmy, ngôi sao TikTok Khaby Lame, nhóm nhạc nữ Hàn Quốc nổi tiếng ITZY, và Gamer số một Edwin Castro tất cả đều có điểm tương đồng nào không?" href="/p113a314074/ban-co-biet-dien-vien-jason-sudeikis-doat-giai-emmy-ngoi-sao-tiktok-khaby-lame-nhom-nhac-nu-han-quoc-noi-tieng-itzy-va-gamer-so-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-11-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="314073" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đã có đơn xin học bổng McDonald’s/APIA Scholarship cho 2023" class="nw_image" itemprop="url" href="/p113a314073/da-co-don-xin-hoc-bong-mcdonald-s-apia-scholarship-cho-2023" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/7fSV6izJ2ggBAN1s/w250/mcdonals.jpg" title="mcdonals" alt="mcdonals" width="240" height="135" data-info="624,351"/><noscript><img itemprop="thumbnailUrl" src="/images/file/7fSV6izJ2ggBAN1s/w250/mcdonals.jpg" title="mcdonals" alt="mcdonals" width="240" height="135" data-info="624,351"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/7fSV6izJ2ggBAN1s/w250/mcdonals.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="135"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đã có đơn xin học bổng McDonald’s/APIA Scholarship cho 2023" class="pl_atitle" href="/p113a314073/da-co-don-xin-hoc-bong-mcdonald-s-apia-scholarship-cho-2023">Đã có đơn xin học bổng McDonald’s/APIA Scholarship cho 2023</a></h2></div><div class="pl_brief" itemprop="description">Được thành lập vào năm 2019, học bổng McDonald’s / APIA Scholarship trao tặng $500,000 Mỹ kim hàng năm cho 55 học sinh trung học và sinh viên đại học gốc Á Châu.  Đến nay, 165 học sinh sinh viên đã được nhận thưởng từ chương trình.  Đơn xin học bổng McDonald’s / APIA Scholarship 2023 hiện có sẵn trên mạng từ nay cho đến hết ngày 19 tháng 1, năm 2023.  Người nhận giải sẽ được chọn dựa trên thành tích học tập, tham gia vào cộng đồng, và nhu cầu tài chánh của các em.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Đã có đơn xin học bổng McDonald’s/APIA Scholarship cho 2023" href="/p113a314073/da-co-don-xin-hoc-bong-mcdonald-s-apia-scholarship-cho-2023"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-11-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="314072" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Yaamava’ Resort &amp; Casino đang tuyển dụng ứng viên tiềm năng để tham gia đội ngũ ẩm thực." class="nw_image" itemprop="url" href="/p113a314072/yaamava-resort-casino-dang-tuyen-dung-ung-vien-tiem-nang-de-tham-gia-doi-ngu-am-thuc-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/a3MsjizJ2ggBAIBC/w250/hong-bao-kitchen-image-1.jpg" title="hong-bao-kitchen-image-1" alt="hong-bao-kitchen-image-1" width="240" height="150" data-info="1080,677"/><noscript><img itemprop="thumbnailUrl" src="/images/file/a3MsjizJ2ggBAIBC/w250/hong-bao-kitchen-image-1.jpg" title="hong-bao-kitchen-image-1" alt="hong-bao-kitchen-image-1" width="240" height="150" data-info="1080,677"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/a3MsjizJ2ggBAIBC/w250/hong-bao-kitchen-image-1.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="150"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Yaamava’ Resort &amp; Casino đang tuyển dụng ứng viên tiềm năng để tham gia đội ngũ ẩm thực." class="pl_atitle" href="/p113a314072/yaamava-resort-casino-dang-tuyen-dung-ung-vien-tiem-nang-de-tham-gia-doi-ngu-am-thuc-">Yaamava’ Resort &amp; Casino đang tuyển dụng ứng viên tiềm năng để tham gia đội ngũ ẩm thực.</a></h2></div><div class="pl_brief" itemprop="description">Yaamava’ Resort &amp; Casino at San Manuel, địa danh giải trí và vui chơi hàng đầu Miền Nam California tọa lạc tại Highland, đang tuyển những ứng viên tiềm năng cho các vị trí khác nhau tại Hong Bao Kitchen. Hong Bao Kitchen chuyên chế biến các món Á cao cấp để thực khách thưởng ngoạn. Các vị trí cần tuyển: Executive Sous Chef (Asian Specialty), Chef de Cuisine (Asian Specialty), Junior Chef, quản lý điều hành bếp, và một số vai trò khác. Nếu bạn muốn trở nên xuất sắc trong lĩnh vực ẩm thực, đừng bỏ lỡ cơ hội làm việc với đội ngũ đầy nhiệt huyết này.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Yaamava’ Resort &amp; Casino đang tuyển dụng ứng viên tiềm năng để tham gia đội ngũ ẩm thực." href="/p113a314072/yaamava-resort-casino-dang-tuyen-dung-ung-vien-tiem-nang-de-tham-gia-doi-ngu-am-thuc-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-11-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="314071" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Chương Trình Nhạc Love Songs – Noo Phước Thịnh &amp; Hồ Ngọc Hà" class="nw_image" itemprop="url" href="/p113a314071/chuong-trinh-nhac-love-songs-noo-phuoc-thinh-ho-ngoc-ha" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/EY1HLyzJ2ggBAEkV/w250/pechanga-vb.jpg" title="pechanga-vb" alt="pechanga-vb" width="240" height="252" data-info="1080,1136"/><noscript><img itemprop="thumbnailUrl" src="/images/file/EY1HLyzJ2ggBAEkV/w250/pechanga-vb.jpg" title="pechanga-vb" alt="pechanga-vb" width="240" height="252" data-info="1080,1136"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/EY1HLyzJ2ggBAEkV/w250/pechanga-vb.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="252"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chương Trình Nhạc Love Songs – Noo Phước Thịnh &amp; Hồ Ngọc Hà" class="pl_atitle" href="/p113a314071/chuong-trinh-nhac-love-songs-noo-phuoc-thinh-ho-ngoc-ha">Chương Trình Nhạc Love Songs – Noo Phước Thịnh &amp; Hồ Ngọc Hà</a></h2></div><div class="pl_brief" itemprop="description">Ban tổ chức trân trọng giới thiệu cùng quý vị chương trình văn nghệ nhạc sống chủ đề Love Songs – Noo Phước Thịnh &amp; Hồ Ngọc Hà sẽ được trình diễn vào lúc 6 giờ chiều ngày Chủ Nhật 27 tháng 11, 2022 tới đây tại Pechanga Resort Casino. Love Songs, Nhạc Tình, sẽ là những ca khúc bất hủ về tình yêu, những âm thanh tiết tấu và những lời lẽ đong đầy yêu thương, đầy ắp tình cảm âu yếm hay giận hờn vu vơ. Tình yêu với những giây phút nồng nàn của hội ngộ ban đầu, những cảm xúc sâu xa nối kết những người yêu nhau, nhưng cũng có những phút giây xót xa vì chia lìa, ngăn cách. Tất cả những điều ấy kết hợp lại với nhau thành men say của tình yêu và khiến con người cảm thấy mình được sống trọn vẹn khi được sống với tình yêu.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Chương Trình Nhạc Love Songs – Noo Phước Thịnh &amp; Hồ Ngọc Hà" href="/p113a314071/chuong-trinh-nhac-love-songs-noo-phuoc-thinh-ho-ngoc-ha"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-11-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="314070" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Hãy Tiêm Liều Tăng Cường và Tự Tặng Cho Mình Món Quà Sức Khỏe Tốt Trong Mùa Lễ Này" class="nw_image" itemprop="url" href="/p113a314070/hay-tiem-lieu-tang-cuong-va-tu-tang-cho-minh-mon-qua-suc-khoe-tot-trong-mua-le-nay" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/PLXasSvJ2ggBAIhO/w250/dr-fan-image-2.jpg" title="dr-fan-image-2" alt="dr-fan-image-2" width="240" height="265" data-info="852,940"/><noscript><img itemprop="thumbnailUrl" src="/images/file/PLXasSvJ2ggBAIhO/w250/dr-fan-image-2.jpg" title="dr-fan-image-2" alt="dr-fan-image-2" width="240" height="265" data-info="852,940"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/PLXasSvJ2ggBAIhO/w250/dr-fan-image-2.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="265"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hãy Tiêm Liều Tăng Cường và Tự Tặng Cho Mình Món Quà Sức Khỏe Tốt Trong Mùa Lễ Này" class="pl_atitle" href="/p113a314070/hay-tiem-lieu-tang-cuong-va-tu-tang-cho-minh-mon-qua-suc-khoe-tot-trong-mua-le-nay">Hãy Tiêm Liều Tăng Cường và Tự Tặng Cho Mình Món Quà Sức Khỏe Tốt Trong Mùa Lễ Này</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Bác&#32;Sĩ&#32;Dali&#32;Fan&#32;&#32;UC&#32;Davis&#32;Health" href="/author/post/8427/1/bac-si-dali-fan-uc-davis-health">Bác&#32;Sĩ&#32;Dali&#32;Fan&#32;&#32;UC&#32;Davis&#32;Health</a></li></ul><div class="pl_brief" itemprop="description">Mùa đông đang đến rất nhanh và thời tiết lạnh hơn, điều quan trọng hơn bao giờ hết là quý vị phải tiêm vắc-xin và liều tăng cường chống lại COVID-19 cho bản thân và gia đình. Đối với những người từ 65 tuổi trở lên, việc tiêm liều tăng cường COVID-19 loại cập nhật là cực kỳ quan trọng vì nguy cơ mắc bệnh nặng do COVID-19 tăng lên theo tuổi tác.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Hãy Tiêm Liều Tăng Cường và Tự Tặng Cho Mình Món Quà Sức Khỏe Tốt Trong Mùa Lễ Này" href="/p113a314070/hay-tiem-lieu-tang-cuong-va-tu-tang-cho-minh-mon-qua-suc-khoe-tot-trong-mua-le-nay"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-11-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="314068" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tổ Chức Thiện Nguyện Linh Đài Đức Mẹ La Vang Họp Báo" class="nw_image" itemprop="url" href="/p113a314068/to-chuc-thien-nguyen-linh-dai-duc-me-la-vang-hop-bao" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/jotUlCrJ2ggBAM0W/w250/la-vang-1.jpg" title="la-vang-1" alt="la-vang-1" width="240" height="160" data-info="1080,720"/><noscript><img itemprop="thumbnailUrl" src="/images/file/jotUlCrJ2ggBAM0W/w250/la-vang-1.jpg" title="la-vang-1" alt="la-vang-1" width="240" height="160" data-info="1080,720"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/jotUlCrJ2ggBAM0W/w250/la-vang-1.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tổ Chức Thiện Nguyện Linh Đài Đức Mẹ La Vang Họp Báo" class="pl_atitle" href="/p113a314068/to-chuc-thien-nguyen-linh-dai-duc-me-la-vang-hop-bao">Tổ Chức Thiện Nguyện Linh Đài Đức Mẹ La Vang Họp Báo</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Thanh&#32;Huy" href="/author/post/4327/1/thanh-huy">Thanh&#32;Huy</a></li></ul><div class="pl_brief" itemprop="description">Tại Linh Đài Đức Mẹ La Vang trong khuôn viên Nhà Thờ Chính Tòa Chúa Kito, vào lúc 10 giờ sáng Thứ Tư ngày 9 tháng 11 năm 2022 Đức Giám Mục Kevin Van, Đức Giám Mục Thomas Nguyễn Thái Thành và các thành viên của Tổ Chức Thiện Nguyện Đức Mẹ La Vang mới được thành lập đã tổ chức cuộc họp báo để phổ biến việc xây dựng giai đoạn cuối của Linh Đài Đức Mẹ La Vang và xây dựng nhà nguyện Thánh Callistus dưới hầm nhà thờ chính tòa.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Tổ Chức Thiện Nguyện Linh Đài Đức Mẹ La Vang Họp Báo" href="/p113a314068/to-chuc-thien-nguyen-linh-dai-duc-me-la-vang-hop-bao"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-11-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="314067" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đảng Tân Đại Việt Kỷ Niệm 58 Năm thành lập, ra mắt Ban Chấp Hành Trung Ương Đảng Nhiệm Kỳ 2022-2026" class="nw_image" itemprop="url" href="/p113a314067/dang-tan-dai-viet-ky-niem-58-nam-thanh-lap-ra-mat-ban-chap-hanh-trung-uong-dang-nhiem-ky-2022-2026" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/YDIDfCnJ2ggBAH1C/w250/tan-dai-viet-5.jpg" title="tan-dai-viet-5" alt="tan-dai-viet-5" width="240" height="160" data-info="1080,720"/><noscript><img itemprop="thumbnailUrl" src="/images/file/YDIDfCnJ2ggBAH1C/w250/tan-dai-viet-5.jpg" title="tan-dai-viet-5" alt="tan-dai-viet-5" width="240" height="160" data-info="1080,720"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/YDIDfCnJ2ggBAH1C/w250/tan-dai-viet-5.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đảng Tân Đại Việt Kỷ Niệm 58 Năm thành lập, ra mắt Ban Chấp Hành Trung Ương Đảng Nhiệm Kỳ 2022-2026" class="pl_atitle" href="/p113a314067/dang-tan-dai-viet-ky-niem-58-nam-thanh-lap-ra-mat-ban-chap-hanh-trung-uong-dang-nhiem-ky-2022-2026">Đảng Tân Đại Việt Kỷ Niệm 58 Năm thành lập, ra mắt Ban Chấp Hành Trung Ương Đảng Nhiệm Kỳ 2022-2026</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Bình&#32;Sa" href="/author/post/276/1/binh-sa">Bình&#32;Sa</a></li></ul><div class="pl_brief" itemprop="description">Tại Westminster  Community Center, Nam California vào lúc 01 giờ chiều Chủ Nhật ngày 13 tháng 11 năm 2022, Đảng Tân Đại Việt đã tổ chức lễ Kỷ Niệm 58 Năm thành lập, và ra mắt tân Ban Chấp Hành Trung Ương Đảng Nhiệm Kỳ 2022-2026</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Đảng Tân Đại Việt Kỷ Niệm 58 Năm thành lập, ra mắt Ban Chấp Hành Trung Ương Đảng Nhiệm Kỳ 2022-2026" href="/p113a314067/dang-tan-dai-viet-ky-niem-58-nam-thanh-lap-ra-mat-ban-chap-hanh-trung-uong-dang-nhiem-ky-2022-2026"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-11-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="314063" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Chùa Duy Pháp Tổ Chức Khóa Tu Kiết Đông “Tổ Sư Duy Lực Đời Thứ 89”" class="nw_image" itemprop="url" href="/p113a314063/chua-duy-phap-to-chuc-khoa-tu-kiet-dong-to-su-duy-luc-doi-thu-89-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/JepuSybJ2ggBAJxk/w250/chua-duy-phap-1.jpg" title="chua-duy-phap-1" alt="chua-duy-phap-1" width="240" height="220" data-info="400,366"/><noscript><img itemprop="thumbnailUrl" src="/images/file/JepuSybJ2ggBAJxk/w250/chua-duy-phap-1.jpg" title="chua-duy-phap-1" alt="chua-duy-phap-1" width="240" height="220" data-info="400,366"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/JepuSybJ2ggBAJxk/w250/chua-duy-phap-1.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="220"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chùa Duy Pháp Tổ Chức Khóa Tu Kiết Đông “Tổ Sư Duy Lực Đời Thứ 89”" class="pl_atitle" href="/p113a314063/chua-duy-phap-to-chuc-khoa-tu-kiet-dong-to-su-duy-luc-doi-thu-89-">Chùa Duy Pháp Tổ Chức Khóa Tu Kiết Đông “Tổ Sư Duy Lực Đời Thứ 89”</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Bình&#32;Sa" href="/author/post/276/1/binh-sa">Bình&#32;Sa</a></li></ul><div class="pl_brief" itemprop="description">Theo thông lệ hằng năm, Hội Phật Giáo Hoa Kỳ, Chùa Duy Pháp do Thượng Tọa Thích Trung Duệ làm Viện Chủ ở Midway City đều tổ chức các khóa tu để chư tôn đức Tăng, chư tôn đức Ni cùng đồng hương Phật tử có cơ duyên theo học và tu tập phương pháp thiền.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Chùa Duy Pháp Tổ Chức Khóa Tu Kiết Đông “Tổ Sư Duy Lực Đời Thứ 89”" href="/p113a314063/chua-duy-phap-to-chuc-khoa-tu-kiet-dong-to-su-duy-luc-doi-thu-89-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-11-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="313990" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tổ Đình Tịnh Xá Giác Lý tổ chức tiệc Buffet chay gây quỹ ủng hộ Phật sự" class="nw_image" itemprop="url" href="/p113a313990/to-dinh-tinh-xa-giac-ly-to-chuc-tiec-buffet-chay-gay-quy-ung-ho-phat-su" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/_ACw34PD2ggBANBj/w250/giac-ly-1-.jpg" title="giac-ly-1-" alt="giac-ly-1-" width="240" height="148" data-info="1080,666"/><noscript><img itemprop="thumbnailUrl" src="/images/file/_ACw34PD2ggBANBj/w250/giac-ly-1-.jpg" title="giac-ly-1-" alt="giac-ly-1-" width="240" height="148" data-info="1080,666"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/_ACw34PD2ggBANBj/w250/giac-ly-1-.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="148"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tổ Đình Tịnh Xá Giác Lý tổ chức tiệc Buffet chay gây quỹ ủng hộ Phật sự" class="pl_atitle" href="/p113a313990/to-dinh-tinh-xa-giac-ly-to-chuc-tiec-buffet-chay-gay-quy-ung-ho-phat-su">Tổ Đình Tịnh Xá Giác Lý tổ chức tiệc Buffet chay gây quỹ ủng hộ Phật sự</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Thanh&#32;Huy" href="/author/post/4327/1/thanh-huy">Thanh&#32;Huy</a></li></ul><div class="pl_brief" itemprop="description">Tổ Đình Tịnh Xá Giác Lý ở Garden Grove do cố Hòa Thượng Thích Giác Sĩ, Tổng Vụ Phó Tổng Vụ Hoằng Pháp Giáo Hội Phật Giáo Việt Nam Thống Nhất Hoa Kỳ, khai sơn làm Viện Chủ, sau một thời gian xây dựng ngôi tổ đình, còn một số công tác Phật sự chưa thực hiện được thì ngài đã thuận thế vô thường Cao Đăng Phật Quốc, ngài để lại ngôi tổ đình cho Tỳ Kheo Thích Minh Tâm, làm Trụ Trì để tiếp tục điều hành công tác Phật sự của tổ đình và thực hiện những công tác còn dang dỡ.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Tổ Đình Tịnh Xá Giác Lý tổ chức tiệc Buffet chay gây quỹ ủng hộ Phật sự" href="/p113a313990/to-dinh-tinh-xa-giac-ly-to-chuc-tiec-buffet-chay-gay-quy-ung-ho-phat-su"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-11-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="313992" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Điều Quý Vị Không Biết Có Thể Gây Tổn Thương: Thông Tin Thực Tế Về Vắc-xin COVID Mới Nhất" class="nw_image" itemprop="url" href="/p113a313992/dieu-quy-vi-khong-biet-co-the-gay-ton-thuong-thong-tin-thuc-te-ve-vac-xin-covid-moi-nhat" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/9UTZb4bD2ggBAGw_/w250/whatyoudontknowcanhurt-thefactsaboutupdatedcovidvaccines.jpg" title="whatyoudontknowcanhurt-thefactsaboutupdatedcovidvaccines" alt="whatyoudontknowcanhurt-thefactsaboutupdatedcovidvaccines" width="240" height="160" data-info="1080,721"/><noscript><img itemprop="thumbnailUrl" src="/images/file/9UTZb4bD2ggBAGw_/w250/whatyoudontknowcanhurt-thefactsaboutupdatedcovidvaccines.jpg" title="whatyoudontknowcanhurt-thefactsaboutupdatedcovidvaccines" alt="whatyoudontknowcanhurt-thefactsaboutupdatedcovidvaccines" width="240" height="160" data-info="1080,721"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/9UTZb4bD2ggBAGw_/w250/whatyoudontknowcanhurt-thefactsaboutupdatedcovidvaccines.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Điều Quý Vị Không Biết Có Thể Gây Tổn Thương: Thông Tin Thực Tế Về Vắc-xin COVID Mới Nhất" class="pl_atitle" href="/p113a313992/dieu-quy-vi-khong-biet-co-the-gay-ton-thuong-thong-tin-thuc-te-ve-vac-xin-covid-moi-nhat">Điều Quý Vị Không Biết Có Thể Gây Tổn Thương: Thông Tin Thực Tế Về Vắc-xin COVID Mới Nhất</a></h2></div><div class="pl_brief" itemprop="description">Những vắc-xin mới nhất đã có sẵn, nhưng các cuộc khảo sát cho thấy một số người vẫn chưa biết nhiều về những vắc-xin này — mặc dù chúng có thể tạo ra sự khác biệt lớn khi thời tiết mát mẻ hơn và số ca bệnh ở nước ngoài đang gia tăng báo hiệu một làn sóng COVID-19 khác có thể bùng phát.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Điều Quý Vị Không Biết Có Thể Gây Tổn Thương: Thông Tin Thực Tế Về Vắc-xin COVID Mới Nhất" href="/p113a313992/dieu-quy-vi-khong-biet-co-the-gay-ton-thuong-thong-tin-thuc-te-ve-vac-xin-covid-moi-nhat"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-11-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_full"><a class="pageitem pageactive" href="/p113a314069/1/hoi-ai-huu-quoc-hoc-dong-khanh-nam-california-hop-mat-ta-on-troi-ta-on-nguoi-#plist" title="1">1</a><a class="pageitem" href="/p113a314069/2/hoi-ai-huu-quoc-hoc-dong-khanh-nam-california-hop-mat-ta-on-troi-ta-on-nguoi-#plist" title="2">2</a><a class="pageitem" href="/p113a314069/3/hoi-ai-huu-quoc-hoc-dong-khanh-nam-california-hop-mat-ta-on-troi-ta-on-nguoi-#plist" title="3">3</a><a class="pageitem" href="/p113a314069/4/hoi-ai-huu-quoc-hoc-dong-khanh-nam-california-hop-mat-ta-on-troi-ta-on-nguoi-#plist" title="4">4</a><a class="pageitem" href="/p113a314069/5/hoi-ai-huu-quoc-hoc-dong-khanh-nam-california-hop-mat-ta-on-troi-ta-on-nguoi-#plist" title="5">5</a><a class="pageitem" href="/p113a314069/6/hoi-ai-huu-quoc-hoc-dong-khanh-nam-california-hop-mat-ta-on-troi-ta-on-nguoi-#plist" title="6">6</a><a class="pageitem" href="/p113a314069/7/hoi-ai-huu-quoc-hoc-dong-khanh-nam-california-hop-mat-ta-on-troi-ta-on-nguoi-#plist" title="7">7</a><a class="nextpage" href="/p113a314069/2/hoi-ai-huu-quoc-hoc-dong-khanh-nam-california-hop-mat-ta-on-troi-ta-on-nguoi-#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p113a314069/3358/hoi-ai-huu-quoc-hoc-dong-khanh-nam-california-hop-mat-ta-on-troi-ta-on-nguoi-#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5278" data-wid="5278"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HỌC&#32;NGHỆ&#32;THUẬT" id="nwwg_5574" data-wid="5574"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5575" data-wid="5575"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5573" data-wid="5573"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HÓA" id="nwwg_5572" data-wid="5572"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5576" data-wid="5576"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5571" data-wid="5571"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;THÔNG&#32;BÁO" id="nwwg_5570" data-wid="5570"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5577" data-wid="5577"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5569" data-wid="5569"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;ĐỜI&#32;SỐNG" id="nwwg_5578" data-wid="5578"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5579" data-wid="5579"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5568" data-wid="5568"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;NGÀY" id="nwwg_5277" data-wid="5277"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5283" data-wid="5283"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5282" data-wid="5282"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;TUẦN" id="nwwg_5523" data-wid="5523"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5530" data-wid="5530"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5529" data-wid="5529"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="WebLinks" id="nwwg_5528" data-wid="5528"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5532" data-wid="5532"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5527" data-wid="5527"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;PHIM-ẢNH" id="nwwg_5526" data-wid="5526"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5547" data-wid="5547"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5525" data-wid="5525"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;Chuyên&#32;Mục" id="nwwg_5524" data-wid="5524"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5549" data-wid="5549"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5522" data-wid="5522"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-3 width_auto&#32;div_right_column&#32;show_inPC" data-name="Zone" id="nwwg_5274" data-wid="5274"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5276" data-wid="5276"><div class="nw_lym_content"><div class="nw_widget div_title_small" style="border-bottom:&#32;1px&#32;solid&#32;#ddd;" data-name="Bản&#32;tin" id="nwwg_5641" data-wid="5641"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Youtube" href="/p304099/youtube">Bản tin</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="314061" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trump loan báo tranh cử tổng thống 2024, phản ứng của Cộng Hòa ra sao?" class="pl_atitle" href="/p304099a314061/trump-loan-bao-tranh-cu-tong-thong-2024-phan-ung-cua-cong-hoa-ra-sao-">Trump loan báo tranh cử tổng thống 2024, phản ứng của Cộng Hòa ra sao?</a></h2></div><div class="pd_description"><div class="clear"></div><div class="nw_media_responsive"><div class="nwmedia nwvideo" title="" style="margin:&#32;5px&#32;auto;&#32;&#32;&#32;float:&#32;none;&#32;display:&#32;block;width:480px;height:270px;"><div class="nwmedia_player nwmedia_waiting noscript" id="ctrl_media_j2ug0Zx_10142526" style="width:100%;height:100%"></div><noscript><object style="width:100%;height:100%" data="//www.youtube.com/v/rjM8XJmfCOg?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1" type="application/x-shockwave-flash"><param name="movie" value="//www.youtube.com/v/rjM8XJmfCOg?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1"/><param name="allowFullScreen" value="true"/><param name="wmode" value="transparent"/><param name="allowscriptaccess" value="always"/><embed style="width:100%;height:100%" type="application/x-shockwave-flash" allowFullScreen="true" wmode="transparent" allowscriptaccess="always" src="//www.youtube.com/v/rjM8XJmfCOg?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1"/></object></noscript><script>$(function(){$("#ctrl_media_j2ug0Zx_10142526").nwYoutube({a:1,id:"rjM8XJmfCOg"})});</script></div></div><p><ul class="top_related"><li><a href="/a83940/cong-dong-cuoi-tuan">Cộng Đồng Cuối Tuần</a></li><li><a href="/a196253/nam-han-cuu-tro-bac-han">Nam Hàn: Cứu Trợ Bắc Hàn</a></li><li><a href="/a86740/thanh-tra-lhq-doi-iraq-tang-hop-tac-dua-bang-co">Thanh Tra Lhq Đòi Iraq Tăng Hợp Tác, Đưa Bằng Cớ</a></li><li><a href="/a122131/ben-song-cho-lon-va-luoi-rach">Bến Sông Chợ Lớn: Vá Lưới Rách</a></li></ul></p><div class="clear"></div><div class="clear"></div></div><time itemprop="datePublished dateModified" datetime="2022-11-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget" style="margin:0&#32;auto" data-name="QC&#32;300x750&#32;-&#32;Right" id="nwwg_5680" data-wid="5680"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5680"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__479"><div data-load="1"><div id="div-gpt-ad-1638233169707-0" style="width: 300px; height: 750px; margin: 10px auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1638233169707-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="QC&#32;Right&#32;300x250&#32;(Top)" id="nwwg_5609" data-wid="5609"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5609"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__378"><div class="nw_async noscript" data-type="adspot" data-src="/banner/378/638016788129025973/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/378/638016788129025973/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="QC&#32;Right&#32;300x250&#32;(Middle)" id="nwwg_5613" data-wid="5613"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5613"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__497"><div class="nw_async noscript" data-type="adspot" data-src="/banner/497/638016781900194370/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/497/638016781900194370/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__380"><div class="nw_async noscript" data-type="adspot" data-src="/banner/380/638016783269892692/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/380/638016783269892692/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__379"><div class="nw_async noscript" data-type="adspot" data-src="/banner/379/638016783528067454/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/379/638016783528067454/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__377"><div class="nw_async noscript" data-type="adspot" data-src="/banner/377/638016783775481232/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/377/638016783775481232/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_hidden&#32;div_menuRight&#32;div_boxing_parent" data-name="TIN&#32;TỨC" id="nwwg_5290" data-wid="5290"><div class="nw_boxing"><div class="nw_boxing_title">TIN TỨC</div><div class="nw_boxing_content"><div class="nw_menu_vertical_accordion"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/bien-khao" title="Biên Khảo"><span class="nw_menu_text">Biên Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget div_subscribe" data-name="NHẬN&#32;TIN&#32;QUA&#32;EMAIL" id="nwwg_5286" data-wid="5286"><div class="nw_boxing"><div class="nw_boxing_title">NHẬN TIN QUA EMAIL</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận. </div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="8" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="9"/></div></form></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="region_footer" id="nwwg_4694" data-wid="4694"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_footer" style="padding-top:&#32;10px;" data-name="region_maxwidth" id="nwwg_5284" data-wid="5284"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5285" data-wid="5285"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2022 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_content"><div class="nw_widget" data-name="CODE&#32;JAVASCRITP&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5261" data-wid="5261"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5261"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__361"><div class="nw_async noscript" data-type="adspot" data-src="/banner/361/638016784390878795/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/361/638016784390878795/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="CODE&#32;SCROLL&#32;TOP&#32;FIXED&#32;MENU&#32;DO&#32;NOT&#32;MODIFY&#32;OR&#32;DELETE" id="nwwg_5262" data-wid="5262"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5262"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__362"><div class="nw_async noscript" data-type="adspot" data-src="/banner/362/638016784306267598/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/362/638016784306267598/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><script type="text/javascript">$(function(){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=!0;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-228784330-57','auto');ga('require', 'displayfeatures');ga('send','pageview',{'page':'/a314069/hoi-ai-huu-quoc-hoc-dong-khanh-nam-california-hop-mat-ta-on-troi-ta-on-nguoi-'});});</script><noscript><img src="https://www.google-analytics.com/__utm.gif?utmwv=1&amp;utmn=934723595&amp;utmsr=-&amp;utmsc=-&amp;utmul=-&amp;utmje=0&amp;utmfl=-&amp;utmdt=-&amp;utmhn=auto&amp;utmr=-&amp;utmp=H%e1%bb%99i+%c3%81i+H%e1%bb%afu+Qu%e1%bb%91c+H%e1%bb%8dc+%c4%90%e1%bb%93ng+Kh%c3%a1nh+Nam+California+H%e1%bb%8dp+M%e1%ba%b7t+%e2%80%9cT%e1%ba%a1+%c6%a0n+Tr%e1%bb%9di+%e2%80%93T%e1%ba%a1+%c6%a0n+Ng%c6%b0%e1%bb%9di%e2%80%9d+-+C%e1%bb%99ng+%c4%90%e1%bb%93ng+-+Vi%e1%bb%87t+B%c3%a1o+V%c4%83n+H%e1%bb%8dc+Ngh%e1%bb%87+Thu%e1%ba%adt&amp;utmac=UA-228784330-57&amp;utmcc=__utma%3D363869961.1233276204.1668732163320.1668732163320.1668732163320.2%3B%2B__utmb%3D363869961%3B%2B__utmc%3D363869961%3B%2B__utmz%3D363869961.1668732163320.2.2.utmccn%3D(direct)%7Cutmcsr%3D(direct)%7Cutmcmd%3D(none)%3B%2B__utmv%3D363869961.-%3B" alt="GA" style="display: none;border:none;"/></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.FsGMplKISPpt2Sru">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiASUcZ27wGfRa5pUjEbcUHyTmlSMRtxQfJMX-0MQ8rj2c.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxABvEdyB0y6S57fOvESCYervt868RIJh6uxvEdyB0y6S5.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUAAqBD6xUrrRnusQO2lwpWw26xA7aXClbDZQo2wktidB4.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AGuUA2lHHB05TnCJrpDl8SFOcImukOXxIWuUA2lHHB05.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAHbfT_k0Kz9AB6s1ztX3YMgHqzXO1fdgyMwktTrAsjiq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAJBh-HZqSOSUX7vfGb_ntSVfu98Zv-e1JZBh-HZqSOSU.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAD26CxH2X-Ehoc6S_mkOpC-hzpL-aQ6kL-fHBp5FRPkS.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAODmjld87bvSoM9559glhqygz3nn2CWGrBCLIEr77kWr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAMSraZQniTHAf3lM-UB_4Gl_eUz5QH_gacSraZQniTHA.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBCAEKktqKdwKe0HHmEt0VC050ceYS3RULTnbm9vIy-J0L1.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAD_7Olkjbo9O-IEZe6Xn8i34gRl7pefyLT_7Olkjbo9O.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0},{path:"//www.google.com/recaptcha/api.js?onload=onCallBackRecaptcha&render=explicit&hl=vi",async:0,group:0}];g.NV3VER=635230020200417002;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.FsGMplKISPpt2Sru");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAJ2B2tUHbnw8ToM9r5GYH_JOgz2vkZgf8p2B2tUHbnw8.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div><div id="cookie_container" class="bg_cookie_container"><div class="bg_cookie_container_btn">Đồng ý</div><div class="bg_cookie_container_message">Chúng tôi sử dụng cookie để cung cấp cho bạn trải nghiệm tốt nhất trên trang web của chúng tôi. Nếu tiếp tục, chúng tôi cho rằng bạn đã chấp thuận cookie cho mục đích này.</div></div></body></html>