<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Về một người vừa mới ra đi: Giáo sư Nguyễn Xuân Vinh - Cộng Đồng - Việt Báo Văn Học Nghệ Thuật</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/113/cong-dong" rel="alternate" title="Việt Báo Văn Học Nghệ Thuật - Cộng Đồng [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Khi nghe giáo sư Nguyễn Xuân Vinh bệnh, nhiều người cầu nguyện cho giáo sư sớm khỏi bệnh. Nhiều người định đi thăm giáo sư nhưng cứ nghĩ để cho người bệnh nghỉ ngơi, đến thăm nhiều không nên, nhưng những người ở xa về chơi Orange County nhất định phải đến thăm ông..."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Văn Học Nghệ Thuật"/><meta property="og:url" content="https://vietbao.com/a312878/ve-mot-nguoi-vua-moi-ra-di-giao-su-nguyen-xuan-vinh"/><meta itemprop="og:headline" content="Về một người vừa mới ra đi: Giáo sư Nguyễn Xuân Vinh"/><meta itemprop="og:description" content="Khi nghe giáo sư Nguyễn Xuân Vinh bệnh, nhiều người cầu nguyện cho giáo sư sớm khỏi bệnh. Nhiều người định đi thăm giáo sư nhưng cứ nghĩ để cho người bệnh nghỉ ngơi, đến thăm nhiều không nên, nhưng những người ở xa về chơi Orange County nhất định phải đến thăm ông..."/><meta property="og:image" content="https://vietbao.com/images/file/vT_DvLxu2ggBACBl/vinh.jpg"/><meta property="og:title" content="Về một người vừa mới ra đi: Giáo sư Nguyễn Xuân Vinh"/><meta property="og:description" content="Khi nghe giáo sư Nguyễn Xuân Vinh bệnh, nhiều người cầu nguyện cho giáo sư sớm khỏi bệnh. Nhiều người định đi thăm giáo sư nhưng cứ nghĩ để cho người bệnh nghỉ ngơi, đến thăm nhiều không nên, nhưng những người ở xa về chơi Orange County nhất định phải đến thăm ông..."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a312878/ve-mot-nguoi-vua-moi-ra-di-giao-su-nguyen-xuan-vinh"/><meta name="twitter:title" content="Về một người vừa mới ra đi: Giáo sư Nguyễn Xuân Vinh"/><meta name="twitter:description" content="Khi nghe giáo sư Nguyễn Xuân Vinh bệnh, nhiều người cầu nguyện cho giáo sư sớm khỏi bệnh. Nhiều người định đi thăm giáo sư nhưng cứ nghĩ để cho người bệnh nghỉ ngơi, đến thăm nhiều không nên, nhưng những người ở xa về chơi Orange County nhất định phải đến thăm ông..."/><meta name="twitter:image" content="https://vietbao.com/images/file/vT_DvLxu2ggBACBl/vinh.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Văn Học Nghệ Thuật"/><meta name="keywords" content="Kiều Mỹ Duyên,"/><meta name="description" content="Khi nghe giáo sư Nguyễn Xuân Vinh bệnh, nhiều người cầu nguyện cho giáo sư sớm khỏi bệnh. Nhiều người định đi thăm giáo sư nhưng cứ nghĩ để cho người bệnh nghỉ ngơi, đến thăm nhiều không nên, nhưng những người ở xa về chơi Orange County nhất định phải đến thăm ông..."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAMCPFOfMaaPoBU2WxtvZqLUFTZbG29motWf3ugdvWLnq.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAMMkZYOGYm__4d-LQPPfvuvh34tA89--68MkZYOGYm__.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EQDlA38YS_GPe-85J_yuBuIgwHcn_K4G4iDAd0cs9wdtDlue.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAMvkUXcT3AJYTE4han0uQxpMTiFqfS5DGsvkUXcT3AJY.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a312878/ve-mot-nguoi-vua-moi-ra-di-giao-su-nguyen-xuan-vinh" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w100/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;VHNT"/><meta name="application-name" content="Việt&#32;Báo&#32;VHNT"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/q-nMbFJ91wgBAmEn/favicon.png"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var NJOBS={c:'US',y:'Seattle',r:'Washington',h:4,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMFCKSS');</script><style type="text/css">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</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Văn&#32;Học&#32;Nghệ&#32;Thuật"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Dòng" id="nwwg_5" data-wid="5"><div class="nw_lym_content"><div class="nw_widget" data-name="DFP" id="nwwg_5619" data-wid="5619"><script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() {googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890TOP', ['fluid', [1,1], [728, 90]], 'div-gpt-ad-1579063274712-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890MIDDLE', [728, 90], 'div-gpt-ad-1579063638576-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTTOP', [300, 250], 'div-gpt-ad-1579063606524-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VBARTICLEDETAIL', [[728, 90],[300, 600]], 'div-gpt-ad-1579063719434-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTMIDDLE', [300, 250], 'div-gpt-ad-1580344301137-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTBOTTOM', [300, 250], 'div-gpt-ad-1582515392978-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300600RIGHT', [300, 600], 'div-gpt-ad-1593398914201-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/ARTICLEDETAILCENTER', [[728, 90],[300, 600]], 'div-gpt-ad-1596509203744-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VBRIGHT300X750', [300, 750], 'div-gpt-ad-1638233169707-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VIETBAO1070x250', [1180, 250], 'div-gpt-ad-1641525438150-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300x250MOBILETOP', [300, 250], 'div-gpt-ad-1621249569839-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableVideoAds(); googletag.companionAds().setRefreshUnfilledSlots(true); googletag.enableServices()}); </script></div><div class="clear"></div></div></div><div class="nw_lym_row slideInDown_menu" data-name="ScrolTop" id="myScrollFixed" data-wid="5246"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5247" data-wid="5247"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row div_top&#32;col-no-padding" data-name="region_top" id="nwwg_5250" data-wid="5250"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_top" style="position:&#32;relative;&#32;padding-top:&#32;3px;&#32;padding-bottom:&#32;3px;" data-name="region_maxwidth" id="nwwg_5251" data-wid="5251"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5252" data-wid="5252"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5594" data-wid="5594"><div class="nw_lym_content"><div class="nw_widget vb_client_timer&#32;off_mobile" style="float:&#32;left;" data-name="CLIENT&#32;TIMER" id="nwwg_5254" data-wid="5254"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5254"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__368"><div data-load="1"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">
$(function(){
	var f = function(){
		var d = new Date();
		$('#vb_timenow').text(Globalize.format(d, "g"));
	};
	f();
})
</script></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="ICON&#32;SEARCH" id="nwwg_5255" data-wid="5255"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5255"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__364"><div class="nw_async noscript" data-type="adspot" data-src="/banner/364/637115659558449022/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/364/637115659558449022/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;font-size:&#32;14px;&#32;padding:&#32;0;&#32;margin-top:&#32;2px;" data-name="CONTACT&#32;TOP" id="nwwg_5256" data-wid="5256"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5256"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__369"><div class="nw_async noscript" data-type="adspot" data-src="/banner/369/637116342261899422/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/369/637116342261899422/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_member" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="LOGIN&#32;-&#32;REGISTER" id="nwwg_5257" data-wid="5257"><div class="div_show_large"><span class="div_top_item"><a href="/user/register/L2EzMTI4NzgvdmUtbW90LW5ndW9pLXZ1YS1tb2ktcmEtZGktZ2lhby1zdS1uZ3V5ZW4teHVhbi12aW5o" target="_self">Ghi danh</a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMTI4NzgvdmUtbW90LW5ndW9pLXZ1YS1tb2ktcmEtZGktZ2lhby1zdS1uZ3V5ZW4teHVhbi12aW5o" target="_self">Hội nhập</a></span></div><div class="div_show_small"><span class="div_top_item"><a href="/user/register/L2EzMTI4NzgvdmUtbW90LW5ndW9pLXZ1YS1tb2ktcmEtZGktZ2lhby1zdS1uZ3V5ZW4teHVhbi12aW5o" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16" class="imglazy" data-original="/images/file/SHskcFJ91wgBAncl/icon-register.png"/><noscript><img src="/images/file/SHskcFJ91wgBAncl/icon-register.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16"/></noscript></a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMTI4NzgvdmUtbW90LW5ndW9pLXZ1YS1tb2ktcmEtZGktZ2lhby1zdS1uZ3V5ZW4teHVhbi12aW5o" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16" class="imglazy" data-original="/images/file/oeJpblJ91wgBAlJK/icon-login.png"/><noscript><img src="/images/file/oeJpblJ91wgBAlJK/icon-login.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16"/></noscript></a></span></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_search&#32;search_overlay" data-name="region_search" id="search_myOverlay" data-wid="5253"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5258" data-wid="5258"><div class="nw_lym_content"><div class="nw_widget" data-name="SEARCH&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5259" data-wid="5259"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5259"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__363"><div class="nw_async noscript" data-type="adspot" data-src="/banner/363/637115659289260721/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/363/637115659289260721/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget search_overlay_content&#32;fadeInUpSearch" data-name="SEARCH" id="nwwg_5260" data-wid="5260"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EzMTI4NzgvdmUtbW90LW5ndW9pLXZ1YS1tb2ktcmEtZGktZ2lhby1zdS1uZ3V5ZW4teHVhbi12aW5o" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_pc" data-name="show_in_pc" id="nwwg_5249" data-wid="5249"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth&#32;col-no-padding&#32;div_logo1" style="padding-top:&#32;10px;&#32;padding-bottom:&#32;10px;" data-name="LOGO" id="nwwg_5263" data-wid="5263"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5265" data-wid="5265"><div class="nw_lym_content"><div class="nw_widget" data-name="LOGO&#32;VHNT" id="nwwg_5266" data-wid="5266"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5266"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__366"><div data-load="1"><a href="/cmd/adv_counter?id=366&amp;href=%2f" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="250,75" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" width="250" height="75" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row col-no-padding" data-name="region_menu" id="nwwg_5264" data-wid="5264"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_menu" data-name="region_maxwidth" id="nwwg_5267" data-wid="5267"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5269" data-wid="5269"><div class="nw_lym_content"><div class="nw_widget vb_menuStyleSub" data-name="TOP&#32;MENU" id="nwwg_5268" data-wid="5268"><div class="nw_menu_horizontalsub nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild liMenuHasActive"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phân Ưu</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p312368/nhac-si-cung-tien" title="Nhạc sĩ Cung Tiến"><span class="nw_menu_text">Nhạc sĩ Cung Tiến</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p302304/tb-cong-dong" title="TB Cộng Đồng"><span class="nw_menu_text">TB Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_mobile&#32;col-no-padding&#32;region_menu" data-name="show_in_mobile" id="nwwg_5248" data-wid="5248"><div class="nw_lym_area"><div class="nw_lym_row" style="padding-left:&#32;10px;&#32;padding-right:&#32;10px;" data-name="Row" id="nwwg_5270" data-wid="5270"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;" data-name="LOGO&#32;VHNT&#32;SMALL" id="nwwg_5271" data-wid="5271"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5271"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__367"><div data-load="1"><a href="/cmd/adv_counter?id=367&amp;href=%2f" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/aEdSiiHc1wgBAjFC/vietbao-logo-mobile.png" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px; margin: 3px auto; width: auto!important; display: block; max-width: 100%!important; max-height: 45px!important; height: auto!important;" data-info="500,150" width="500" height="150" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" /></a></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="MOBILE&#32;MENU" id="nwwg_5272" data-wid="5272"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild liMenuHasActive"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phân Ưu</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p312368/nhac-si-cung-tien" title="Nhạc sĩ Cung Tiến"><span class="nw_menu_text">Nhạc sĩ Cung Tiến</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p302304/tb-cong-dong" title="TB Cộng Đồng"><span class="nw_menu_text">TB Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5665" data-wid="5665"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row col-no-padding&#32;div_paddingLR" style="padding-top:&#32;5px;&#32;padding-bottom:&#32;5px;" data-name="ADVs" id="nwwg_4784" data-wid="4784"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2" data-name="region_maxwidth" id="nwwg_5669" data-wid="5669"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5670" data-wid="5670"><div class="nw_lym_content"><div class="nw_widget show_inLarge" data-name="Under-TopMENU" id="nwwg_5668" data-wid="5668"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5668"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__484"><div data-load="1"><div id="div-gpt-ad-1641525438150-0" style="width: 1180px; height: 250px; margin: 0 auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1641525438150-0'); });
</script></div></div><div class="clear"></div></div><div id="adspot_id__488"><div class="nw_async noscript" data-type="adspot" data-src="/banner/488/637931768017302688/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/488/637931768017302688/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget show_inMobile" data-name="Under-TopMENU-MOBILE" id="nwwg_5678" data-wid="5678"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5678"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__426"><div data-load="1"><div id="div-gpt-ad-1621249569839-0" style="width: 300px; height: 250px; margin: 10px auto 10px auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621249569839-0'); });
</script></div></div><div class="clear"></div></div><div id="adspot_id__489"><div class="nw_async noscript" data-type="adspot" data-src="/banner/489/637931602819899190/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/489/637931602819899190/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_center&#32;region_maxwidth&#32;width_auto&#32;div_column" style="padding-top:&#32;20px;&#32;padding-bottom:&#32;20px;" data-name="region_center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 width_auto&#32;div_left_column" data-name="Zone" id="nwwg_5273" data-wid="5273"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5275" data-wid="5275"><div class="nw_lym_content"><div class="nw_widget" style="margin-bottom:&#32;10px;" data-name="NAVIGATOR" id="nwwg_5280" data-wid="5280"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">VIỆT&#32;BÁO</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p301409/tin-tuc" title="Tin Tức"><span class="aNavText">Tin Tức</span></a></li><li class="liSeperator">›</li><li class="liNav"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p113/cong-dong" title="Cộng Đồng"><span class="aNavText">Cộng Đồng</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row div_img_repons_240" data-name="CENTER" id="nwwg_5279" data-wid="5279"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5281" data-wid="5281"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a312878/ve-mot-nguoi-vua-moi-ra-di-giao-su-nguyen-xuan-vinh" title="Về&#32;một&#32;người&#32;vừa&#32;mới&#32;ra&#32;đi:&#32;Giáo&#32;sư&#32;Nguyễn&#32;Xuân&#32;Vinh" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_312878"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/vT_DvLxu2ggBACBl/vinh.jpg" /><meta itemprop="width" content="253"/><meta itemprop="height" content="422"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="nextpost" href="/p113a312875/jay-chen-vuot-qua-michelle-steel-ve-tien-mat-trong-qui-van-dong-tranh-cu" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Về một người vừa mới ra đi: Giáo sư Nguyễn Xuân Vinh</h1></div><div class="pd_info"><span class="pd_date">25/07/2022</span><span class="pd_time">20:54:00</span><span class="pd_view">(Xem: 37)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2022-07-25"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Kiều&#32;Mỹ&#32;Duyên" href="/author/post/1758/1/kieu-my-duyen">Kiều&#32;Mỹ&#32;Duyên</a></li><li class="clear"></li></ul><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a312878/ve-mot-nguoi-vua-moi-ra-di-giao-su-nguyen-xuan-vinh&quot; addthis:title=&quot;Về một người vừa mới ra đi: Giáo sư Nguyễn Xuân Vinh&quot; addthis:description=&quot;Khi nghe giáo sư Nguyễn Xuân Vinh bệnh, nhiều người cầu nguyện cho giáo sư sớm khỏi bệnh. Nhiều người định đi thăm giáo sư nhưng cứ nghĩ để cho người bệnh nghỉ ngơi, đến thăm nhiều không nên, nhưng những người ở xa về chơi Orange County nhất định phải đến thăm ông...&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa312878%2fve-mot-nguoi-vua-moi-ra-di-giao-su-nguyen-xuan-vinh"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa312878%2fve-mot-nguoi-vua-moi-ra-di-giao-su-nguyen-xuan-vinh"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa312878%2fve-mot-nguoi-vua-moi-ra-di-giao-su-nguyen-xuan-vinh"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><p dir="ltr" style="text-align: center;"><img src="/images/site/blank.gif" data-info="210,352" width="250" height="419" alt="young_vinh.JPG" style="float: none; margin: 0px auto; border-width: 0px; width: 250px; display: block; clear: both;" class="imglazy imgcontent" data-original="https://lh6.googleusercontent.com/aoD5gVMfs5ZZmava82pe90PfHPfFCcCwhxSNc42ajJJ_3TI5BCQnA9FZbl_1DUNyl461DFAt7KI0ZiWdzk9J1wLbji13FkAhqYbZgYsYSlvEtQ1CKg4YrcyY1zIEubBQI5qwrli0jZdAeW8rNJXoyU_2cpGKcQiI"/><noscript><img src="https://lh6.googleusercontent.com/aoD5gVMfs5ZZmava82pe90PfHPfFCcCwhxSNc42ajJJ_3TI5BCQnA9FZbl_1DUNyl461DFAt7KI0ZiWdzk9J1wLbji13FkAhqYbZgYsYSlvEtQ1CKg4YrcyY1zIEubBQI5qwrli0jZdAeW8rNJXoyU_2cpGKcQiI" data-info="210,352" width="250" height="419" alt="young_vinh.JPG" style="float: none; margin: 0px auto; border-width: 0px; width: 250px; display: block; clear: both;"/></noscript></p><p dir="ltr" style="text-align: center;"><span style="font-style: italic;">Giáo sư Nguyễn Xuân Vinh [1930-2022]<br /> Cựu Tư Lệnh Không Quân Việt Nam Cộng Hòa,<br /> nhà văn, nhà giáo, khoa học gia đầu tiên của Việt Nam.</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Khi nghe giáo sư Nguyễn Xuân Vinh bệnh, nhiều người cầu nguyện cho giáo sư sớm khỏi bệnh. Nhiều người định đi thăm giáo sư nhưng cứ nghĩ để cho người bệnh nghỉ ngơi, đến thăm nhiều không nên, nhưng những người ở xa về chơi Orange County nhất định phải đến thăm ông. Giáo sư Phạm Thái ở San Jose về Orange County họp mặt liên trường và đồng hương Tây Ninh nói với chúng tôi trước khi lên xe trở lại San Jose:</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>– Chị ơi, giáo sư Vinh yếu lắm rồi, chắc không qua khỏi trong 2 tuần nữa.&nbsp;</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Hôm nay, khi giáo sư Vinh qua đời, 1 giờ đồng hồ sau tôi được tin, chúng tôi gọi ngay cho giáo sư Phạm Thái. Ông nói:</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>– Chúng tôi đợi tin tức gia đình để xem ngày nào an táng, chúng tôi sẽ đến thăm giáo sư Vinh lần cuối.<br /><br /></span></p><p dir="ltr"><span><span><img src="/images/site/blank.gif" data-info="500,660" width="455" height="600" alt="nguyen-xuan-vinh.jpg" style="float: none; margin: 0px; border-width: 0px;" class="imglazy imgcontent" data-original="https://lh5.googleusercontent.com/cRYqFwKJXYX5BUHtUa5c0Fd-t-F1W5yKlqp1dsnIJ7vboMVO30wxW8n0MhNc4_PXRmv-OWkXXpoVk9WBXwsxB24KjvwpU9XI1qDHA3itCMEu5KIcsIfTpdUG8gAeEWogPOQ5lEOOTeEJQ84817b_0AeUwST11IvR"/><noscript><img src="https://lh5.googleusercontent.com/cRYqFwKJXYX5BUHtUa5c0Fd-t-F1W5yKlqp1dsnIJ7vboMVO30wxW8n0MhNc4_PXRmv-OWkXXpoVk9WBXwsxB24KjvwpU9XI1qDHA3itCMEu5KIcsIfTpdUG8gAeEWogPOQ5lEOOTeEJQ84817b_0AeUwST11IvR" data-info="500,660" width="455" height="600" alt="nguyen-xuan-vinh.jpg" style="float: none; margin: 0px; border-width: 0px;"/></noscript></span></span></p><p dir="ltr"><span style="font-style: italic;">Giáo sư Tiến sĩ Nguyễn Xuân Vinh<br />nhà khoa học người Việt được NASA vinh danh.<br /> Ông đã vạch ra quỹ đạo cho những phi thuyền Apollo<br /> của Mỹ lên mặt trăng.</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Chúng tôi còn nhớ vào thập niên 60, chúng tôi đang học ở Úc, tình cờ đọc báo thấy tin tức giáo sư Nguyễn Xuân Vinh là khoa học gia. Chúng tôi rất hãnh diện về khoa học gia Việt Nam có tài làm phi thuyền lên cung trăng. Chúng tôi mua ngay một tấm thiệp chúc mừng, anh chị em du học ở Canberra, thủ đô của Úc, viết lời chúc mừng rồi gửi sang tòa đại sứ Việt Nam Cộng Hòa nhờ chuyển đến giáo sư Vinh.</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Bẵng đi một thời gian rất lâu mấy chục năm sau, chúng tôi gặp lại giáo sư Nguyễn Xuân Vinh ở đại học Michigan, hội thảo toàn nước Mỹ về người tị nạn ở đại học này. Những thành viên tham dự hội thảo có giáo sư Vũ Quốc Thùy, con trai của giáo sư Vũ Quốc Thúc, giáo sư của trường đại học luật khoa Sài Gòn trước năm 1975, Nguyễn Xuân Vinh đang dạy, giáo sư cũng là một diễn giả thuyết trình trong tuần lễ hội thảo đó. Người tham dự đại hội ở luôn trong trường học, buổi trưa khi ra phòng ăn, chúng tôi may mắn được ngồi đối diện giáo sư. Chúng tôi nhắc lại tấm thiệp chúc mừng mà chúng tôi đã gửi đến giáo sư sau khi phi hành đoàn bình yên trở về.</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span><span><img alt="nguyenxuanvinh150.jpg" src="/images/site/blank.gif" width="278" height="372" class="imglazy imgcontent" data-original="https://lh3.googleusercontent.com/eeZ1K_0487QhrEkPB6pURhh2R5NB7SrHTkCTFca5v9p6Lwc-86dbTd_Z68aYb1SYNe3qhTMCuei62USRMG1lCJxiku3bIDXzX-SAGuVTtiVx4QiOXoIusKwGRMr5YunyiUrK7WqHE8az2kmUaLoGno83MuS_YSz_"/><noscript><img alt="nguyenxuanvinh150.jpg" src="https://lh3.googleusercontent.com/eeZ1K_0487QhrEkPB6pURhh2R5NB7SrHTkCTFca5v9p6Lwc-86dbTd_Z68aYb1SYNe3qhTMCuei62USRMG1lCJxiku3bIDXzX-SAGuVTtiVx4QiOXoIusKwGRMr5YunyiUrK7WqHE8az2kmUaLoGno83MuS_YSz_" width="278" height="372"/></noscript></span></span></p><p dir="ltr"><span style="font-style: italic;">Giáo sư Nguyễn Xuân Vinh được Hội Khoa Học<br /> Không Gian Hoa Kỳ tuyển chọn trao giải thưởng<br /> Dirk Brouwer về những thành tích và phục vụ<br /> của ông trong ngành cơ học phi hành không gian.</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Chúng tôi cũng nhớ một chuyện tình rất đẹp trong tiểu thuyết ngắn "Đời Phi Công" của nhà văn Nguyễn Xuân Vinh, bút danh Toàn Phong. Chúng tôi nói ngay:</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>– Thưa giáo sư, giáo sư trả nợ cho tôi!</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Giáo sư Vinh ngạc nhiên hỏi:</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>– Tôi thiếu nợ cô hồi nào mà cô đòi nợ tôi?</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Tôi trả lời:</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>– Vì tôi đọc "Đời Phi Công" của giáo sư cho nên khi đến Paris, tôi vội vã đến bờ biển Nice để xem cát vàng lóng lánh qua ngòi bút miêu tả của giáo sư bờ biển Nice vô cùng quyến rũ. Chúng tôi cất công, tốn tiền đến đó, nhưng than ôi đến bờ biển Nice rồi, chúng tôi vỡ mộng vì bờ biển Nice không đẹp bằng biển Nha Trang. Như thế giáo sư phải đền phí tổn cho chúng tôi phải không?</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Giáo sư Vinh hỏi chúng tôi:</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>- Cô đến Nice một mình hay đi với nhiều người?</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Tôi trả lời:<br /><br /></span></p><p dir="ltr"><span>– Đi với nhiều người.</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Giáo sư Vinh nói ngay:</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>– Đi với nhiều người làm sao thấy được cát vàng lóng lánh?</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Sau này đến Mỹ, chúng tôi có dịp gặp lại ông bà giáo sư Vinh ở miền Nam California khi có hội họp tổ chức ở đây.</span></p><p dir="ltr">&nbsp;</p><div><div class="nw_adspot nw_adspot_postcontent" style="clear:&#32;both;" id="nwwg_5643"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__5643" data-effect="fade" data-time="10000" data-duration="600"><div id="adspot_id__409" class="advcurrent"><div data-load="1"><div id="div-gpt-ad-1596509203744-0" style="margin: 0 auto; text-align: center;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596509203744-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><p dir="ltr"><span>Có lần, trong buổi cơm, tôi ngồi gần ông bà, tôi hỏi phu nhân của giáo sư Vinh:</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>– Phượng trong tiểu thuyết "Đời Phi Công" có phải là chị không?</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Phu nhân giáo sư Vinh trả lời:</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>– Nếu ai yêu không quân thì đều là Phượng.</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Hai ông bà người nào cũng rất thông minh, trả lời như không trả lời.</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><img alt="50878028._SX318_SY475_.jpg" src="/images/site/blank.gif" width="254" height="370" data-info="318,463" class="imglazy imgcontent" data-original="https://lh3.googleusercontent.com/UvcO0yKycKMrM3zt3yXlHirRhW-6ECJs1XH9GSWhDcltIvsfHMbj-Qj79iXGvshoh1Q7od-LaCdajMaEfWcdJ-3bR7JDne24_RwkEyNxJSJDk6os1zExu9tweCWOGn_UXia2m4qzq79rgT84u--ZSF1jBoLxLYpx"/><noscript><img alt="50878028._SX318_SY475_.jpg" src="https://lh3.googleusercontent.com/UvcO0yKycKMrM3zt3yXlHirRhW-6ECJs1XH9GSWhDcltIvsfHMbj-Qj79iXGvshoh1Q7od-LaCdajMaEfWcdJ-3bR7JDne24_RwkEyNxJSJDk6os1zExu9tweCWOGn_UXia2m4qzq79rgT84u--ZSF1jBoLxLYpx" width="254" height="370" data-info="318,463"/></noscript></p><p dir="ltr"><span style="font-style: italic;">Tiểu thuyết ngắn "Đời Phi Công" của<br /> giáo sư Nguyễn Xuân Vinh sáng tác năm<br /> 1959, bút danh là Toàn Phong. Đoạt giải<br /> thưởng văn chương toàn quốc năm 1961.<br /></span>&nbsp;<span style="font-style: italic;"><br /></span></p><p dir="ltr"><span>... Đêm nay có một anh chàng</span></p><p dir="ltr"><span>ngồi giữa ánh sáng kinh thành</span></p><p dir="ltr"><span>mà nhớ đến quê hương...</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>... Mang thân làm cánh chim,</span></p><p dir="ltr"><span>ai ra đi cũng hẹn có ngày trở về tổ ấm ...</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>... Để chờ đợi một ngày mai hạnh phúc,</span></p><p dir="ltr"><span>Có những mùa xuân đôi trẻ con gửi cho nhau</span></p><p dir="ltr"><span>những cánh hoa kèm theo những câu chúc tâm tình ...</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>... Mang thân ra đi để che mưa gió</span></p><p dir="ltr"><span>là các anh muốn cho những người như em</span></p><p dir="ltr"><span>được mãi mãi sống trong bầu không khí thanh bình ...</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>... Ra đi vì nhiệm vụ</span></p><p dir="ltr"><span>bao giờ thanh bình</span></p><p dir="ltr"><span>con xin trở lại mái tranh xưa ...</span></p><p dir="ltr">&nbsp;</p><p dir="ltr">&nbsp;</p><p dir="ltr"><span><span><img alt="160485-DP-130115-Vinh 1.400.jpeg" src="/images/site/blank.gif" width="533" height="359" data-info="400,269" class="imglazy imgcontent" data-original="https://lh4.googleusercontent.com/OlRsP9w2ODUrbQq5c4wZEAQlN7i5RhYAQAJhxtCYQQ_ItsgHJAoIQ0KUPS6bf7uf7OOMhQ6dHhVm01gT3QCiiY5JTsiT3LGASJlrQjpfp8Aw5bUV2xzY1vXh_628aVjJH8uUjmsxfy7nsY2pa9rD9asrDx2fft6V"/><noscript><img alt="160485-DP-130115-Vinh 1.400.jpeg" src="https://lh4.googleusercontent.com/OlRsP9w2ODUrbQq5c4wZEAQlN7i5RhYAQAJhxtCYQQ_ItsgHJAoIQ0KUPS6bf7uf7OOMhQ6dHhVm01gT3QCiiY5JTsiT3LGASJlrQjpfp8Aw5bUV2xzY1vXh_628aVjJH8uUjmsxfy7nsY2pa9rD9asrDx2fft6V" width="533" height="359" data-info="400,269"/></noscript></span></span></p><p dir="ltr"><span style="font-style: italic;">Giáo sư Nguyễn Xuân Vinh (đứng thứ hai từ trái sang) trong buổi ra mắt sách<br /> "Vui Đời Toán Học" tại hội trường Văn Lang, thành phố Westminster, California<br /> ngày 15/1/2013. Bên cạnh là những người bạn Không Quân Việt Nam Cộng Hòa.</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Khi đi thuyết trình ở đại học Berkeley, trên đường về tôi đổi chuyến bay từ San Jose về Orange County để thăm một số người thân, trong đó có giáo sư Vinh và gia đình. Tôi đi xe từ San Francisco về thăm ông bà giáo sư Vinh, ở trong một căn nhà xa thành phố, đường vào nhà cây cỏ xanh mướt. Chị Vinh ngồi xe lăn đón tôi ở phòng khách, chị hỏi:</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>– Cô lên đây hồi nào?</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Chị đưa tay chỉ ly nước và đĩa trái cây, mời tôi:</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>– Cô uống nước và dùng trái cây.</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Giáo sư Vinh chào tôi và nói:</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>– Cô ở nhà với bà xã tôi, tôi đi họp với hội cựu tù nhân chính trị.</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Ngồi nói chuyện với chị Vinh một chút, chị gầy hẳn đi, khác với ngày tôi gặp chị, khuôn mặt chị xanh xao, nhưng chị không than khi tôi hỏi về sức khỏe của chị. Có một cô em kề cận chăm sóc cho chị.&nbsp;</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Tôi kể cho chị nghe về sinh viên Berkeley rất quan tâm đến chính trị, đề tài của tôi thuyết trình là: Làm thế nào để trở thành triệu phú? Sinh viên Berkley đặt câu hỏi về chính trị nhiều hơn về kinh tế, trái với sinh viên của Cal State Fullerton và Long Beach, mà tôi đã từng thuyết trình nhiều năm qua. Tôi cũng nói với chị về tờ báo của trường đại học Berkley rất lớn, nhiều tầng lầu, tờ báo rất xuất sắc. Chị Vinh hỏi tôi về những người chị quen ở Orange County có gặp họ thường không?</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Tôi muốn kể cho chị nghe nhiều chuyện nữa nhưng sợ chị mệt, với lại đến giờ phải ra phi trường nên tôi xin giã từ. Ra đến cửa, tôi quay đầu lại vẫy tay chào chị, bàn tay yếu ớt của chị đưa lên chào tôi. Tôi hy vọng gặp lại chị lần nữa nhưng khi tôi vừa về đến Orange County vài tuần thì nghe tin chị được đưa vào nhà thương. Sau đó mấy tuần, chị mất.&nbsp;</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span><span><img alt="GiaosuNguyenXuanVinh-04.jpg" src="/images/site/blank.gif" width="381" height="254" data-info="400,266" class="imglazy imgcontent" data-original="https://lh4.googleusercontent.com/HMbVtKaTuRYgmUzxanor4cOQy0VIkR-2S0RZ2S0gRWM2u9Pje-o_7733me55CaYld3posfVLFUJpI4JMizXqt9BcVeOcwPxzUTyx87Dq0Rcx7JRGNhlit5Jtd2h1aGuqsrwG8lKDKPQ4nXM06dbFm9XZB1Mvti9e"/><noscript><img alt="GiaosuNguyenXuanVinh-04.jpg" src="https://lh4.googleusercontent.com/HMbVtKaTuRYgmUzxanor4cOQy0VIkR-2S0RZ2S0gRWM2u9Pje-o_7733me55CaYld3posfVLFUJpI4JMizXqt9BcVeOcwPxzUTyx87Dq0Rcx7JRGNhlit5Jtd2h1aGuqsrwG8lKDKPQ4nXM06dbFm9XZB1Mvti9e" width="381" height="254" data-info="400,266"/></noscript></span></span></p><p dir="ltr"><span style="font-style: italic;">Giáo sư Nguyễn Xuân Vinh được Đức Giám Mục Mai Thanh<br /> Lương làm phép rửa tội ngày 19/10/2016 tại nhà thờ<br /> Saint- Bonaventure, Huntington Beach, California.&nbsp;</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Hôm nay, nghe tin giáo sư Nguyễn Xuân Vinh qua đời, gia đình, người thân, bạn bè, học trò của giáo sư trên thế giới, và đồng hương yêu quý ông đang cầu nguyện cho giáo sư sớm về hưởng nhan Thánh Chúa.</span></p><p dir="ltr">&nbsp;</p><p dir="ltr">-- <span style="font-style: italic;">Kiều Mỹ Duyên</span></p><p dir="ltr"><span>(Orange County, 25/7/2022)</span></p><p dir="ltr"><span>&nbsp;</span></p><p dir="ltr">&nbsp;</p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>&nbsp;</span></p><div><span>&nbsp;</span></div><p><ul class="top_related"><li><a href="/a15179/3-vi-thay-thien-phai-truc-lam-toi-nam-cali-hoang-phap-10-22-2005">3 Vị Thầy Thiền Phái Trúc Lâm Tới Nam Cali, Hoằng Pháp  (10/22/2005)</a></li><li><a href="/a10935/phe-bao-thu-ky-to-giao-o-florida-doi-no-tt-bush">Phe Bảo Thủ Ky Tô Giáo Ơû Florida Đòi Nợ Tt Bush </a></li><li><a href="/a134804/ngan-hang-my-vui-xuan-khong-quen-tiep-thi">Ngân Hàng Mỹ Vui Xuân Không Quên Tiếp Thị</a></li><li><a href="/a277533/viet-nam-que-huong-toi-nay-con-hay-da-mat-">Việt Nam Quê Hương Tôi “Nay còn hay đã mất!“</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent" id="nwwg_5618"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5618"><div id="adspot_id__440"><div class="nw_async noscript" data-type="adspot" data-src="/banner/440/637673196451052706/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/440/637673196451052706/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_16" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a312878/ve-mot-nguoi-vua-moi-ra-di-giao-su-nguyen-xuan-vinh&quot; addthis:title=&quot;Về một người vừa mới ra đi: Giáo sư Nguyễn Xuân Vinh&quot; addthis:description=&quot;Khi nghe giáo sư Nguyễn Xuân Vinh bệnh, nhiều người cầu nguyện cho giáo sư sớm khỏi bệnh. Nhiều người định đi thăm giáo sư nhưng cứ nghĩ để cho người bệnh nghỉ ngơi, đến thăm nhiều không nên, nhưng những người ở xa về chơi Orange County nhất định phải đến thăm ông...&quot; class=&quot;addthis_toolbox addthis_default_style addthis_16x16_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa312878%2fve-mot-nguoi-vua-moi-ra-di-giao-su-nguyen-xuan-vinh"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa312878%2fve-mot-nguoi-vua-moi-ra-di-giao-su-nguyen-xuan-vinh"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa312878%2fve-mot-nguoi-vua-moi-ra-di-giao-su-nguyen-xuan-vinh"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="nextpost" href="/p113a312875/jay-chen-vuot-qua-michelle-steel-ve-tien-mat-trong-qui-van-dong-tranh-cu" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_312878" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div class="nw_forms nw_forms_comment"><div class="nw_boxing"><div class="nw_boxing_title">Gửi ý kiến của bạn</div><div class="nw_boxing_content"><a id="m_cmm_form_a"></a><form id="m_cmm_form" action="/a312878/ve-mot-nguoi-vua-moi-ra-di-giao-su-nguyen-xuan-vinh#m_cmm_form_a" method="post" autocomplete="off"><div data-valmsg-summary="true" class="validation-summary-valid"><ul><li style="display:none"></li></ul></div><div class="nw_forms_div"><input type="hidden" value="0" name="m_cmm_form_comment_id" id="m_cmm_form_comment_id"/><div class="nff nff_cmm_content"><div class="nff_field"><div class="nff_content"><textarea spellcheck="false" name="m_cmm_form_comment_content" id="m_cmm_form_comment_content" data-val-required="Xin nhập vào ô &quot;Nội dung&quot;" data-val-length-min="10" data-val-length-max="500" maxlength="500" data-val-length="Độ dài của ô &quot;Nội dung&quot; không hợp lệ (10 - 500 ký tự)" data-val="true" tabindex="1" class="textbox"></textarea></div><div class="nff_note">Vui lòng nhập tiếng Việt có dấu.  <a href="https://youtu.be/ngEjjyOByH4" target="_blank">Cách gõ tiếng Việt có dấu</a> ==> https://youtu.be/ngEjjyOByH4</div><div class="clear"></div></div></div><div class="nff nff_cmm_name"><div class="nff_field"><div class="nff_title">Tên của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_name" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_name" id="m_cmm_form_comment_name" data-val-required="Xin nhập vào ô &quot;Tên của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Tên của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val="true" tabindex="2" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_email"><div class="nff_field"><div class="nff_title">Email của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_email" id="m_cmm_form_comment_email" data-val-required="Xin nhập vào ô &quot;Email của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Email của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="3" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_recaptcha"><div class="nff_field"><div class="nff_content"><div id="g-recaptcha-YfuvnZ7q" class="g-recaptcha"></div><script type='text/javascript'>$(function(){renderRecaptcha("g-recaptcha-YfuvnZ7q",{sitekey: "6LefkQcTAAAAAG-Bo_ww--wNpej57bbjW4h8paf2",tabindex:4});});</script></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" id="m_cmm_submit" name="m_cmm_submit" value="Gửi" class="button" tabindex="5" /><input type="reset" id="m_cmm_cancel" name="m_cmm_cancel" value="Hủy" class="button" tabindex="6" style="display:none"/><input type="submit" id="m_cmm_update" name="m_cmm_submit" value="Cập nhập" class="button" tabindex="7" style="display:none"/></div></form></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_full"><a class="pageitem pageactive" href="/p113a312878/1/ve-mot-nguoi-vua-moi-ra-di-giao-su-nguyen-xuan-vinh#plist" title="1">1</a><a class="pageitem" href="/p113a312878/2/ve-mot-nguoi-vua-moi-ra-di-giao-su-nguyen-xuan-vinh#plist" title="2">2</a><a class="pageitem" href="/p113a312878/3/ve-mot-nguoi-vua-moi-ra-di-giao-su-nguyen-xuan-vinh#plist" title="3">3</a><a class="pageitem" href="/p113a312878/4/ve-mot-nguoi-vua-moi-ra-di-giao-su-nguyen-xuan-vinh#plist" title="4">4</a><a class="pageitem" href="/p113a312878/5/ve-mot-nguoi-vua-moi-ra-di-giao-su-nguyen-xuan-vinh#plist" title="5">5</a><a class="pageitem" href="/p113a312878/6/ve-mot-nguoi-vua-moi-ra-di-giao-su-nguyen-xuan-vinh#plist" title="6">6</a><a class="pageitem" href="/p113a312878/7/ve-mot-nguoi-vua-moi-ra-di-giao-su-nguyen-xuan-vinh#plist" title="7">7</a><a class="nextpage" href="/p113a312878/2/ve-mot-nguoi-vua-moi-ra-di-giao-su-nguyen-xuan-vinh#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p113a312878/3345/ve-mot-nguoi-vua-moi-ra-di-giao-su-nguyen-xuan-vinh#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="312875" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Jay Chen Vượt Qua Michelle Steel Về Tiền Mặt Trong Quĩ Vận Động Tranh Cử" class="nw_image" itemprop="url" href="/p113a312875/jay-chen-vuot-qua-michelle-steel-ve-tien-mat-trong-qui-van-dong-tranh-cu" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/b4wakK9u2ggBAOMK/w250/michelle-vs-jay.jpg" title="michelle-vs-jay" alt="michelle-vs-jay" width="240" height="155" data-info="803,518"/><noscript><img itemprop="thumbnailUrl" src="/images/file/b4wakK9u2ggBAOMK/w250/michelle-vs-jay.jpg" title="michelle-vs-jay" alt="michelle-vs-jay" width="240" height="155" data-info="803,518"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/b4wakK9u2ggBAOMK/w250/michelle-vs-jay.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="155"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Jay Chen Vượt Qua Michelle Steel Về Tiền Mặt Trong Quĩ Vận Động Tranh Cử" class="pl_atitle" href="/p113a312875/jay-chen-vuot-qua-michelle-steel-ve-tien-mat-trong-qui-van-dong-tranh-cu">Jay Chen Vượt Qua Michelle Steel Về Tiền Mặt Trong Quĩ Vận Động Tranh Cử</a></h2></div><div class="pl_brief" itemprop="description">Trong khi những người dân Mỹ chăm chỉ phải vật lộn để kiếm sống qua ngày, bà Steel đã nhận tiền từ các công ty dầu khí và hóa chất, nhắm mắt làm ngơ trước sức khỏe và hạnh phúc của cư dân mà bà ta làm đại diện</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Jay Chen Vượt Qua Michelle Steel Về Tiền Mặt Trong Quĩ Vận Động Tranh Cử" href="/p113a312875/jay-chen-vuot-qua-michelle-steel-ve-tien-mat-trong-qui-van-dong-tranh-cu"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-07-25"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="312856" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Luật sư Andrew Đỗ, Chủ tịch Hội đồng Giám sát Orange County họp báo" class="nw_image" itemprop="url" href="/p113a312856/luat-su-andrew-do-chu-tich-hoi-dong-giam-sat-orange-county-hop-bao" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/2OPfYFls2ggBAD4v/w250/andy-do.jpg" title="andy-do" alt="andy-do" width="240" height="180" data-info="628,472"/><noscript><img itemprop="thumbnailUrl" src="/images/file/2OPfYFls2ggBAD4v/w250/andy-do.jpg" title="andy-do" alt="andy-do" width="240" height="180" data-info="628,472"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/2OPfYFls2ggBAD4v/w250/andy-do.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="180"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Luật sư Andrew Đỗ, Chủ tịch Hội đồng Giám sát Orange County họp báo" class="pl_atitle" href="/p113a312856/luat-su-andrew-do-chu-tich-hoi-dong-giam-sat-orange-county-hop-bao">Luật sư Andrew Đỗ, Chủ tịch Hội đồng Giám sát Orange County họp báo</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Kiều&#32;Mỹ&#32;Duyên" href="/author/post/1758/1/kieu-my-duyen">Kiều&#32;Mỹ&#32;Duyên</a></li></ul><div class="pl_brief" itemprop="description">Luật sư Andrew Đỗ, chủ tịch hội đồng giám sát Orange County tổ chức họp báo lúc 1:30 chiều thứ sáu ngày 22/7/2022 tại trụ sở của trung tâm dịch vụ cộng đồng quận hạt 15496 Magnolia, thành phố Westminster, California...</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Luật sư Andrew Đỗ, Chủ tịch Hội đồng Giám sát Orange County họp báo" href="/p113a312856/luat-su-andrew-do-chu-tich-hoi-dong-giam-sat-orange-county-hop-bao"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-07-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="312855" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Mời cộng đồng tham dự buổi chiếu phim ngoài trời miễn phí" class="nw_image" itemprop="url" href="/p113a312855/moi-cong-dong-tham-du-buoi-chieu-phim-ngoai-troi-mien-phi" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/drArZ1ds2ggBArdA/w250/outdoor-movie-series-spider-man-flyer.png" title="outdoor-movie-series-spider-man-flyer" alt="outdoor-movie-series-spider-man-flyer" width="240" height="380" data-info="373,590"/><noscript><img itemprop="thumbnailUrl" src="/images/file/drArZ1ds2ggBArdA/w250/outdoor-movie-series-spider-man-flyer.png" title="outdoor-movie-series-spider-man-flyer" alt="outdoor-movie-series-spider-man-flyer" width="240" height="380" data-info="373,590"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/drArZ1ds2ggBArdA/w250/outdoor-movie-series-spider-man-flyer.png"><meta itemprop="width" content="240"><meta itemprop="height" content="380"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mời cộng đồng tham dự buổi chiếu phim ngoài trời miễn phí" class="pl_atitle" href="/p113a312855/moi-cong-dong-tham-du-buoi-chieu-phim-ngoai-troi-mien-phi">Mời cộng đồng tham dự buổi chiếu phim ngoài trời miễn phí</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Việt&#32;Báo" href="/author/post/5813/1/viet-bao">Việt&#32;Báo</a></li></ul><div class="pl_brief" itemprop="description">TP Garden Grove kính mời cộng đồng tham dự buổi chiếu phim ngoài trời miễn phí với bộ phim “Spider-man: No Way Home”</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Mời cộng đồng tham dự buổi chiếu phim ngoài trời miễn phí" href="/p113a312855/moi-cong-dong-tham-du-buoi-chieu-phim-ngoai-troi-mien-phi"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-07-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="312849" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Quyền Phá Thai Ở Các Tiểu Bang: Mỗi Cây Mỗi Hoa, Mỗi Nhà Mỗi Cảnh" class="nw_image" itemprop="url" href="/p113a312849/quyen-pha-thai-o-cac-tieu-bang-moi-cay-moi-hoa-moi-nha-moi-canh" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/j_qNz6Vr2ggBABEj/w250/picture7.jpg" title="picture7" alt="picture7" width="240" height="109" data-info="1259,572"/><noscript><img itemprop="thumbnailUrl" src="/images/file/j_qNz6Vr2ggBABEj/w250/picture7.jpg" title="picture7" alt="picture7" width="240" height="109" data-info="1259,572"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/j_qNz6Vr2ggBABEj/w250/picture7.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="109"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Quyền Phá Thai Ở Các Tiểu Bang: Mỗi Cây Mỗi Hoa, Mỗi Nhà Mỗi Cảnh" class="pl_atitle" href="/p113a312849/quyen-pha-thai-o-cac-tieu-bang-moi-cay-moi-hoa-moi-nha-moi-canh">Quyền Phá Thai Ở Các Tiểu Bang: Mỗi Cây Mỗi Hoa, Mỗi Nhà Mỗi Cảnh</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Việt&#32;Báo" href="/author/post/5813/1/viet-bao">Việt&#32;Báo</a></li></ul><div class="pl_brief" itemprop="description">Ngày 24 tháng 6 năm 2022, Tối Cao Pháp Viện Hoa Kỳ (TCPV) đã lật lại phán quyết của vụ Roe v. Wade năm 1973, án lệ quy định quyền phá thai theo hiến pháp. Phán quyết này được cho là sẽ dẫn đến lệnh cấm phá thai ở gần một nửa số tiểu bang Hoa Kỳ, dù thời điểm có hiệu lực sẽ khác nhau. Một số bang dưới sự lãnh đạo của Đảng Cộng Hòa đã ngay lập tức cấm hoặc hạn chế nghiêm ngặt việc phá thai; ở một số bang khác, các hạn chế phá thai sẽ có hiệu lực trễ hơn. Trong khi đó, một số bang dưới sự lãnh đạo của Đảng Dân Chủ cũng đã nhanh chóng tiến hành các bước để bảo vệ quyền tiếp cận phá thai. Quyết định của TCPV cũng mang đến nguy cơ châm ngòi cho các cuộc chiến pháp lý giữa các tiểu bang về việc liệu những người cung cấp dịch vụ và giúp đỡ phụ nữ phá thai có thể bị kiện hoặc truy tố hay không.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Quyền Phá Thai Ở Các Tiểu Bang: Mỗi Cây Mỗi Hoa, Mỗi Nhà Mỗi Cảnh" href="/p113a312849/quyen-pha-thai-o-cac-tieu-bang-moi-cay-moi-hoa-moi-nha-moi-canh"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-07-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="312844" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Vaccine Booster Tăng Cường Đặc Thù Cho Omicron" class="nw_image" itemprop="url" href="/p113a312844/vaccine-booster-tang-cuong-dac-thu-cho-omicron" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/50QrRqBr2ggBABIA/w250/vaccine.jpg" title="vaccine" alt="vaccine" width="240" height="135" data-info="845,475"/><noscript><img itemprop="thumbnailUrl" src="/images/file/50QrRqBr2ggBABIA/w250/vaccine.jpg" title="vaccine" alt="vaccine" width="240" height="135" data-info="845,475"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/50QrRqBr2ggBABIA/w250/vaccine.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="135"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Vaccine Booster Tăng Cường Đặc Thù Cho Omicron" class="pl_atitle" href="/p113a312844/vaccine-booster-tang-cuong-dac-thu-cho-omicron">Vaccine Booster Tăng Cường Đặc Thù Cho Omicron</a></h2></div><div class="pl_brief" itemprop="description">Theo báo The Washington Post ngày 11 tháng 7, 2022 (1), ở Trung Quốc, sự xuất hiện của biến thể coronavirus BA.5 đang đe dọa tái lập việc đóng cửa gây thiệt hại về kinh tế trên toàn quốc, bao gồm cả ở Thượng Hải, nơi nhiều cư dân chỉ mới được ra khỏi nhà gần đây thôi sau hai tháng bị giam hãm trong nhà. Cuối tuần qua, thành phố đông dân nhất của Trung Quốc xác nhận rằng một biến thể phụ (subvariant) của Omicron đang càng ngày càng chiếm ưu thế đã có mặt chỉ vài tuần sau khi các quan chức tuyên bố chiến thắng vi rút coronavirus sau một cuộc khóa cửa (lockdown) toàn thành phố.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Vaccine Booster Tăng Cường Đặc Thù Cho Omicron" href="/p113a312844/vaccine-booster-tang-cuong-dac-thu-cho-omicron"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-07-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="312843" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Lịch Trình Sinh Hoạt, Đường Hướng Phát Triển tại Niệm Phật Đường Phật Giáo Hòa Hảo" class="nw_image" itemprop="url" href="/p113a312843/lich-trinh-sinh-hoat-duong-huong-phat-trien-tai-niem-phat-duong-phat-giao-hoa-hao" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/Vdw5sJ9r2ggBAEEf/w250/niem-phat-duong-1.jpg" title="niem-phat-duong-1" alt="niem-phat-duong-1" width="240" height="168" data-info="603,422"/><noscript><img itemprop="thumbnailUrl" src="/images/file/Vdw5sJ9r2ggBAEEf/w250/niem-phat-duong-1.jpg" title="niem-phat-duong-1" alt="niem-phat-duong-1" width="240" height="168" data-info="603,422"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/Vdw5sJ9r2ggBAEEf/w250/niem-phat-duong-1.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="168"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Lịch Trình Sinh Hoạt, Đường Hướng Phát Triển tại Niệm Phật Đường Phật Giáo Hòa Hảo" class="pl_atitle" href="/p113a312843/lich-trinh-sinh-hoat-duong-huong-phat-trien-tai-niem-phat-duong-phat-giao-hoa-hao">Lịch Trình Sinh Hoạt, Đường Hướng Phát Triển tại Niệm Phật Đường Phật Giáo Hòa Hảo</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Lê&#32;Yến&#32;Dung" href="/author/post/6781/1/le-yen-dung">Lê&#32;Yến&#32;Dung</a></li></ul><div class="pl_brief" itemprop="description">Sáng Chủ Nhật ngày 3/7/2022 vừa qua tại Niệm Phật Đường PGHH có một cuộc họp bất thường để thông báo về đường hướng phát triển cũng như lịch trình làm việc mới của Ban Điều Hành Niệm Phật Đường PGHH như sau:</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Lịch Trình Sinh Hoạt, Đường Hướng Phát Triển tại Niệm Phật Đường Phật Giáo Hòa Hảo" href="/p113a312843/lich-trinh-sinh-hoat-duong-huong-phat-trien-tai-niem-phat-duong-phat-giao-hoa-hao"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-07-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="312832" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Với dịch vụ trực tuyến của DMV có nghĩa là bạn luôn là người đầu tiên khi đứng xếp hàng" class="nw_image" itemprop="url" href="/p113a312832/voi-dich-vu-truc-tuyen-cua-dmv-co-nghia-la-ban-luon-la-nguoi-dau-tien-khi-dung-xep-hang" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/PTz-ONxq2ggBADdV/w250/dmv.jpg" title="dmv" alt="dmv" width="240" height="240" data-info="441,441"/><noscript><img itemprop="thumbnailUrl" src="/images/file/PTz-ONxq2ggBADdV/w250/dmv.jpg" title="dmv" alt="dmv" width="240" height="240" data-info="441,441"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/PTz-ONxq2ggBADdV/w250/dmv.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="240"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Với dịch vụ trực tuyến của DMV có nghĩa là bạn luôn là người đầu tiên khi đứng xếp hàng" class="pl_atitle" href="/p113a312832/voi-dich-vu-truc-tuyen-cua-dmv-co-nghia-la-ban-luon-la-nguoi-dau-tien-khi-dung-xep-hang">Với dịch vụ trực tuyến của DMV có nghĩa là bạn luôn là người đầu tiên khi đứng xếp hàng</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Việt&#32;Báo" href="/author/post/5813/1/viet-bao">Việt&#32;Báo</a></li></ul><div class="pl_brief" itemprop="description">Hãy tận dụng lợi thế của bạn bằng cách hoàn thành bài kiểm tra kiến thức về lý thuyết trực tuyến cho giấy phép lái xe của bạn...</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Với dịch vụ trực tuyến của DMV có nghĩa là bạn luôn là người đầu tiên khi đứng xếp hàng" href="/p113a312832/voi-dich-vu-truc-tuyen-cua-dmv-co-nghia-la-ban-luon-la-nguoi-dau-tien-khi-dung-xep-hang"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-07-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="312821" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Michelle Steel Và Young Kim Bỏ Phiếu Chống Lại Việc Bảo Vệ Quyền Kết Hôn Bình Đẳng" class="nw_image" itemprop="url" href="/p113a312821/michelle-steel-va-young-kim-bo-phieu-chong-lai-viec-bao-ve-quyen-ket-hon-binh-dang" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/kY9Z-7Fq2ggBAKxu/w250/michelle-steel-and-young-kim.jpg" title="michelle-steel-and-young-kim" alt="michelle-steel-and-young-kim" width="240" height="147" data-info="1148,704"/><noscript><img itemprop="thumbnailUrl" src="/images/file/kY9Z-7Fq2ggBAKxu/w250/michelle-steel-and-young-kim.jpg" title="michelle-steel-and-young-kim" alt="michelle-steel-and-young-kim" width="240" height="147" data-info="1148,704"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/kY9Z-7Fq2ggBAKxu/w250/michelle-steel-and-young-kim.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="147"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Michelle Steel Và Young Kim Bỏ Phiếu Chống Lại Việc Bảo Vệ Quyền Kết Hôn Bình Đẳng" class="pl_atitle" href="/p113a312821/michelle-steel-va-young-kim-bo-phieu-chong-lai-viec-bao-ve-quyen-ket-hon-binh-dang">Michelle Steel Và Young Kim Bỏ Phiếu Chống Lại Việc Bảo Vệ Quyền Kết Hôn Bình Đẳng</a></h2></div><div class="pl_brief" itemprop="description">Michelle Steel và Young Kim không chỉ tước đi quyền quyết định sinh sản cá nhân của phụ nữ. Họ muốn tước đoạt luôn quyền kết hôn của một cá nhân với người họ yêu. Những quan điểm đi ngược thời đại, nguy hiểm của Steel và Kim không thuộc về Quận Cam</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Michelle Steel Và Young Kim Bỏ Phiếu Chống Lại Việc Bảo Vệ Quyền Kết Hôn Bình Đẳng" href="/p113a312821/michelle-steel-va-young-kim-bo-phieu-chong-lai-viec-bao-ve-quyen-ket-hon-binh-dang"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-07-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="312820" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nhớ Thầy Như Minh" class="nw_image" itemprop="url" href="/p113a312820/nho-thay-nhu-minh" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/YN39N2dq2ggBAL1n/w250/hung-bo-co-nha-thay-nhu-minh.jpg" title="hung-bo-co-nha-thay-nhu-minh" alt="hung-bo-co-nha-thay-nhu-minh" width="240" height="137" data-info="748,427"/><noscript><img itemprop="thumbnailUrl" src="/images/file/YN39N2dq2ggBAL1n/w250/hung-bo-co-nha-thay-nhu-minh.jpg" title="hung-bo-co-nha-thay-nhu-minh" alt="hung-bo-co-nha-thay-nhu-minh" width="240" height="137" data-info="748,427"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/YN39N2dq2ggBAL1n/w250/hung-bo-co-nha-thay-nhu-minh.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="137"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nhớ Thầy Như Minh" class="pl_atitle" href="/p113a312820/nho-thay-nhu-minh">Nhớ Thầy Như Minh</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Tâm&#32;Nhuận&#32;Phúc" href="/author/post/7246/1/tam-nhuan-phuc">Tâm&#32;Nhuận&#32;Phúc</a></li></ul><div class="pl_brief" itemprop="description">Sự ra đi của Thầy Như Minh cũng là sự trở về, và sẽ là nguồn cảm hứng để chúng tôi tiếp tục tinh tấn trên con đường tu học và phụng sự Phật Pháp…</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Nhớ Thầy Như Minh" href="/p113a312820/nho-thay-nhu-minh"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-07-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="312810" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Họp Hội Cựu Học Sinh Đồng Hương Tây Ninh" class="nw_image" itemprop="url" href="/p113a312810/hop-hoi-cuu-hoc-sinh-dong-huong-tay-ninh" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/lytVfUFp2ggBAG5A/w250/tayninh.jpg" title="tayninh" alt="tayninh" width="240" height="103" data-info="536,229"/><noscript><img itemprop="thumbnailUrl" src="/images/file/lytVfUFp2ggBAG5A/w250/tayninh.jpg" title="tayninh" alt="tayninh" width="240" height="103" data-info="536,229"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/lytVfUFp2ggBAG5A/w250/tayninh.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="103"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Họp Hội Cựu Học Sinh Đồng Hương Tây Ninh" class="pl_atitle" href="/p113a312810/hop-hoi-cuu-hoc-sinh-dong-huong-tay-ninh">Họp Hội Cựu Học Sinh Đồng Hương Tây Ninh</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Kiều&#32;Mỹ&#32;Duyên" href="/author/post/1758/1/kieu-my-duyen">Kiều&#32;Mỹ&#32;Duyên</a></li></ul><div class="pl_brief" itemprop="description">Hội ngộ liên trường và đồng hương Tây Ninh (Ngày 16/7/2022)...</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Họp Hội Cựu Học Sinh Đồng Hương Tây Ninh" href="/p113a312810/hop-hoi-cuu-hoc-sinh-dong-huong-tay-ninh"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-07-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_full"><a class="pageitem pageactive" href="/p113a312878/1/ve-mot-nguoi-vua-moi-ra-di-giao-su-nguyen-xuan-vinh#plist" title="1">1</a><a class="pageitem" href="/p113a312878/2/ve-mot-nguoi-vua-moi-ra-di-giao-su-nguyen-xuan-vinh#plist" title="2">2</a><a class="pageitem" href="/p113a312878/3/ve-mot-nguoi-vua-moi-ra-di-giao-su-nguyen-xuan-vinh#plist" title="3">3</a><a class="pageitem" href="/p113a312878/4/ve-mot-nguoi-vua-moi-ra-di-giao-su-nguyen-xuan-vinh#plist" title="4">4</a><a class="pageitem" href="/p113a312878/5/ve-mot-nguoi-vua-moi-ra-di-giao-su-nguyen-xuan-vinh#plist" title="5">5</a><a class="pageitem" href="/p113a312878/6/ve-mot-nguoi-vua-moi-ra-di-giao-su-nguyen-xuan-vinh#plist" title="6">6</a><a class="pageitem" href="/p113a312878/7/ve-mot-nguoi-vua-moi-ra-di-giao-su-nguyen-xuan-vinh#plist" title="7">7</a><a class="nextpage" href="/p113a312878/2/ve-mot-nguoi-vua-moi-ra-di-giao-su-nguyen-xuan-vinh#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p113a312878/3345/ve-mot-nguoi-vua-moi-ra-di-giao-su-nguyen-xuan-vinh#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5278" data-wid="5278"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HỌC&#32;NGHỆ&#32;THUẬT" id="nwwg_5574" data-wid="5574"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5575" data-wid="5575"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5573" data-wid="5573"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HÓA" id="nwwg_5572" data-wid="5572"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5576" data-wid="5576"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5571" data-wid="5571"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;THÔNG&#32;BÁO" id="nwwg_5570" data-wid="5570"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5577" data-wid="5577"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5569" data-wid="5569"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;ĐỜI&#32;SỐNG" id="nwwg_5578" data-wid="5578"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5579" data-wid="5579"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5568" data-wid="5568"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;NGÀY" id="nwwg_5277" data-wid="5277"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5283" data-wid="5283"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5282" data-wid="5282"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;TUẦN" id="nwwg_5523" data-wid="5523"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5530" data-wid="5530"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5529" data-wid="5529"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="WebLinks" id="nwwg_5528" data-wid="5528"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5532" data-wid="5532"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5527" data-wid="5527"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;PHIM-ẢNH" id="nwwg_5526" data-wid="5526"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5547" data-wid="5547"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5525" data-wid="5525"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;Chuyên&#32;Mục" id="nwwg_5524" data-wid="5524"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5549" data-wid="5549"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5522" data-wid="5522"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-3 width_auto&#32;div_right_column&#32;show_inPC" data-name="Zone" id="nwwg_5274" data-wid="5274"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5276" data-wid="5276"><div class="nw_lym_content"><div class="nw_widget div_title_small" style="border-bottom:&#32;1px&#32;solid&#32;#ddd;" data-name="Bản&#32;tin" id="nwwg_5641" data-wid="5641"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Youtube" href="/p304099/youtube">Bản tin</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="312874" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cựu phó tổng thống Al Gore, tinh hoa của thể chế dân chủ Mỹ" class="pl_atitle" href="/p304099a312874/cuu-pho-tong-thong-al-gore-tinh-hoa-cua-the-che-dan-chu-my">Cựu phó tổng thống Al Gore, tinh hoa của thể chế dân chủ Mỹ</a></h2></div><div class="pd_description"><div class="clear"></div><div class="nw_media_responsive"><div class="nwmedia nwvideo" title="" style="margin:&#32;5px&#32;auto;&#32;&#32;&#32;float:&#32;none;&#32;display:&#32;block;width:480px;height:270px;"><div class="nwmedia_player nwmedia_waiting noscript" id="ctrl_media_ni3fzUi_10105082" style="width:100%;height:100%"></div><noscript><object style="width:100%;height:100%" data="//www.youtube.com/v/wTv5mMtiH2Q?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1" type="application/x-shockwave-flash"><param name="movie" value="//www.youtube.com/v/wTv5mMtiH2Q?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1"/><param name="allowFullScreen" value="true"/><param name="wmode" value="transparent"/><param name="allowscriptaccess" value="always"/><embed style="width:100%;height:100%" type="application/x-shockwave-flash" allowFullScreen="true" wmode="transparent" allowscriptaccess="always" src="//www.youtube.com/v/wTv5mMtiH2Q?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1"/></object></noscript><script>$(function(){$("#ctrl_media_ni3fzUi_10105082").nwYoutube({a:1,id:"wTv5mMtiH2Q"})});</script></div></div><p><ul class="top_related"><li><a href="/a15179/3-vi-thay-thien-phai-truc-lam-toi-nam-cali-hoang-phap-10-22-2005">3 Vị Thầy Thiền Phái Trúc Lâm Tới Nam Cali, Hoằng Pháp  (10/22/2005)</a></li><li><a href="/a10935/phe-bao-thu-ky-to-giao-o-florida-doi-no-tt-bush">Phe Bảo Thủ Ky Tô Giáo Ơû Florida Đòi Nợ Tt Bush </a></li><li><a href="/a134804/ngan-hang-my-vui-xuan-khong-quen-tiep-thi">Ngân Hàng Mỹ Vui Xuân Không Quên Tiếp Thị</a></li><li><a href="/a277533/viet-nam-que-huong-toi-nay-con-hay-da-mat-">Việt Nam Quê Hương Tôi “Nay còn hay đã mất!“</a></li></ul></p><div class="clear"></div><div class="clear"></div></div><time itemprop="datePublished dateModified" datetime="2022-07-25"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget" style="margin:0&#32;auto" data-name="QC&#32;300x750&#32;-&#32;Right" id="nwwg_5680" data-wid="5680"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5680"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__479"><div data-load="1"><div id="div-gpt-ad-1638233169707-0" style="width: 300px; height: 750px; margin: 10px auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1638233169707-0'); });
</script></div></div><div class="clear"></div></div><div id="adspot_id__486"><div class="nw_async noscript" data-type="adspot" data-src="/banner/486/637931603220575106/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/486/637931603220575106/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="QC&#32;Right&#32;300x250&#32;(Top)" id="nwwg_5609" data-wid="5609"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5609"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__491"><div data-load="1"><div class="nw_media_responsive"><div class="nwmedia nwvideo" title="" style="margin:&#32;5px&#32;auto;&#32;&#32;&#32;float:&#32;none;&#32;display:&#32;block;width:480px;height:270px;"><div class="nwmedia_player nwmedia_waiting noscript" id="ctrl_media_ni3fzUi_10105086" style="width:100%;height:100%"></div><noscript><object style="width:100%;height:100%" data="//www.youtube.com/v/fIIZWekGXJk?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1" type="application/x-shockwave-flash"><param name="movie" value="//www.youtube.com/v/fIIZWekGXJk?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1"/><param name="allowFullScreen" value="true"/><param name="wmode" value="transparent"/><param name="allowscriptaccess" value="always"/><embed style="width:100%;height:100%" type="application/x-shockwave-flash" allowFullScreen="true" wmode="transparent" allowscriptaccess="always" src="//www.youtube.com/v/fIIZWekGXJk?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1"/></object></noscript><script>$(function(){$("#ctrl_media_ni3fzUi_10105086").nwYoutube({a:1,id:"fIIZWekGXJk"})});</script></div></div></div><div class="clear"></div></div><div id="adspot_id__439"><div class="nw_async noscript" data-type="adspot" data-src="/banner/439/637673197200058183/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/439/637673197200058183/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__378"><div class="nw_async noscript" data-type="adspot" data-src="/banner/378/637939634975303958/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/378/637939634975303958/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="QC&#32;Right&#32;300x250&#32;(Middle)" id="nwwg_5613" data-wid="5613"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5613"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__380"><div class="nw_async noscript" data-type="adspot" data-src="/banner/380/637323267154608456/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/380/637323267154608456/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__379"><div class="nw_async noscript" data-type="adspot" data-src="/banner/379/637939635582389378/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/379/637939635582389378/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__377"><div class="nw_async noscript" data-type="adspot" data-src="/banner/377/637675367189052241/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/377/637675367189052241/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_hidden&#32;div_menuRight&#32;div_boxing_parent" data-name="TIN&#32;TỨC" id="nwwg_5290" data-wid="5290"><div class="nw_boxing"><div class="nw_boxing_title">TIN TỨC</div><div class="nw_boxing_content"><div class="nw_menu_vertical_accordion"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget div_subscribe" data-name="NHẬN&#32;TIN&#32;QUA&#32;EMAIL" id="nwwg_5286" data-wid="5286"><div class="nw_boxing"><div class="nw_boxing_title">NHẬN TIN QUA EMAIL</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận. </div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="8" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="9"/></div></form></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="region_footer" id="nwwg_4694" data-wid="4694"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_footer" style="padding-top:&#32;10px;" data-name="region_maxwidth" id="nwwg_5284" data-wid="5284"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5285" data-wid="5285"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2022 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_content"><div class="nw_widget" data-name="CODE&#32;JAVASCRITP&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5261" data-wid="5261"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5261"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__361"><div class="nw_async noscript" data-type="adspot" data-src="/banner/361/637117952177009932/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/361/637117952177009932/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="CODE&#32;SCROLL&#32;TOP&#32;FIXED&#32;MENU&#32;DO&#32;NOT&#32;MODIFY&#32;OR&#32;DELETE" id="nwwg_5262" data-wid="5262"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5262"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__362"><div class="nw_async noscript" data-type="adspot" data-src="/banner/362/637117360202956876/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/362/637117360202956876/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMFCKSS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.oOxnuthKE7APHK9P">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiASUcZ27wGfRa5pUjEbcUHyTmlSMRtxQfJMX-0MQ8rj2c.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxABvEdyB0y6S57fOvESCYervt868RIJh6uxvEdyB0y6S5.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUAAqBD6xUrrRnusQO2lwpWw26xA7aXClbDZQo2wktidB4.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AGuUA2lHHB05TnCJrpDl8SFOcImukOXxIWuUA2lHHB05.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAHbfT_k0Kz9AB6s1ztX3YMgHqzXO1fdgyMwktTrAsjiq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAJBh-HZqSOSUX7vfGb_ntSVfu98Zv-e1JZBh-HZqSOSU.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAD26CxH2X-Ehoc6S_mkOpC-hzpL-aQ6kL-fHBp5FRPkS.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAODmjld87bvSoM9559glhqygz3nn2CWGrBCLIEr77kWr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAMSraZQniTHAf3lM-UB_4Gl_eUz5QH_gacSraZQniTHA.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBCAEKktqKdwKe0HHmEt0VC050ceYS3RULTnbm9vIy-J0L1.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAD_7Olkjbo9O-IEZe6Xn8i34gRl7pefyLT_7Olkjbo9O.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0},{path:"//www.google.com/recaptcha/api.js?onload=onCallBackRecaptcha&render=explicit&hl=vi",async:0,group:0}];g.NV3VER=635230020200417002;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.oOxnuthKE7APHK9P");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAJ2B2tUHbnw8ToM9r5GYH_JOgz2vkZgf8p2B2tUHbnw8.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div><div id="cookie_container" class="bg_cookie_container"><div class="bg_cookie_container_btn">Đồng ý</div><div class="bg_cookie_container_message">Chúng tôi sử dụng cookie để cung cấp cho bạn trải nghiệm tốt nhất trên trang web của chúng tôi. Nếu tiếp tục, chúng tôi cho rằng bạn đã chấp thuận cookie cho mục đích này.</div></div></body></html>