<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Tại sao thanh niên chán đảng, không làm theo bác? - Bình Luận - Việt Báo Văn Học Nghệ Thuật</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/112/binh-luan" rel="alternate" title="Việt Báo Văn Học Nghệ Thuật - Bình Luận [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Đoàn Thanh niên Cộng sản Hồ Chí Minh (TNCSHCM) là một tổ chức chính trị – xã hội của thanh niên Việt Nam do Đảng Cộng sản Việt Nam và ông Hồ Chí Minh sáng lập, lãnh đạo và rèn luyện từ 91 năm qua (26/3/1931 - 26/3/2021). Nhưng Tổ chức này ăn lương để phục vụ ai, ngoài đảng nên không có ích gì cho nhân quần xã hội."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Văn Học Nghệ Thuật"/><meta property="og:url" content="https://vietbao.com/a311549/tai-sao-thanh-nien-chan-dang-khong-lam-theo-bac-"/><meta itemprop="og:headline" content="Tại sao thanh niên chán đảng, không làm theo bác?"/><meta itemprop="og:description" content="Đoàn Thanh niên Cộng sản Hồ Chí Minh (TNCSHCM) là một tổ chức chính trị – xã hội của thanh niên Việt Nam do Đảng Cộng sản Việt Nam và ông Hồ Chí Minh sáng lập, lãnh đạo và rèn luyện từ 91 năm qua (26/3/1931 - 26/3/2021). Nhưng Tổ chức này ăn lương để phục vụ ai, ngoài đảng nên không có ích gì cho nhân quần xã hội."/><meta property="og:image" content="https://vietbao.com/images/file/hxIPp-UM2ggBAvVU/w600/doantncs.png"/><meta property="og:title" content="Tại sao thanh niên chán đảng, không làm theo bác?"/><meta property="og:description" content="Đoàn Thanh niên Cộng sản Hồ Chí Minh (TNCSHCM) là một tổ chức chính trị – xã hội của thanh niên Việt Nam do Đảng Cộng sản Việt Nam và ông Hồ Chí Minh sáng lập, lãnh đạo và rèn luyện từ 91 năm qua (26/3/1931 - 26/3/2021). Nhưng Tổ chức này ăn lương để phục vụ ai, ngoài đảng nên không có ích gì cho nhân quần xã hội."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a311549/tai-sao-thanh-nien-chan-dang-khong-lam-theo-bac-"/><meta name="twitter:title" content="Tại sao thanh niên chán đảng, không làm theo bác?"/><meta name="twitter:description" content="Đoàn Thanh niên Cộng sản Hồ Chí Minh (TNCSHCM) là một tổ chức chính trị – xã hội của thanh niên Việt Nam do Đảng Cộng sản Việt Nam và ông Hồ Chí Minh sáng lập, lãnh đạo và rèn luyện từ 91 năm qua (26/3/1931 - 26/3/2021). Nhưng Tổ chức này ăn lương để phục vụ ai, ngoài đảng nên không có ích gì cho nhân quần xã hội."/><meta name="twitter:image" content="https://vietbao.com/images/file/hxIPp-UM2ggBAvVU/w600/doantncs.png"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Văn Học Nghệ Thuật"/><meta name="keywords" content="Phạm  Trần,"/><meta name="description" content="Đoàn Thanh niên Cộng sản Hồ Chí Minh (TNCSHCM) là một tổ chức chính trị – xã hội của thanh niên Việt Nam do Đảng Cộng sản Việt Nam và ông Hồ Chí Minh sáng lập, lãnh đạo và rèn luyện từ 91 năm qua (26/3/1931 - 26/3/2021). Nhưng Tổ chức này ăn lương để phục vụ ai, ngoài đảng nên không có ích gì cho nhân quần xã hội."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAMCPFOfMaaPoBU2WxtvZqLUFTZbG29motWf3ugdvWLnq.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAMMkZYOGYm__4d-LQPPfvuvh34tA89--68MkZYOGYm__.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EQDlA38YS_GPe-85J_yuBuIgwHcn_K4G4iDAd0cs9wdtDlue.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAMvkUXcT3AJYTE4han0uQxpMTiFqfS5DGsvkUXcT3AJY.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a311549/tai-sao-thanh-nien-chan-dang-khong-lam-theo-bac-" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w100/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;VHNT"/><meta name="application-name" content="Việt&#32;Báo&#32;VHNT"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/q-nMbFJ91wgBAmEn/favicon.png"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var NJOBS={c:'US',y:'Seattle',r:'Washington',h:18,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMFCKSS');</script><style type="text/css">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</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Văn&#32;Học&#32;Nghệ&#32;Thuật"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Dòng" id="nwwg_5" data-wid="5"><div class="nw_lym_content"><div class="nw_widget" data-name="DFP" id="nwwg_5619" data-wid="5619"><script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() {googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890TOP', ['fluid', [1,1], [728, 90]], 'div-gpt-ad-1579063274712-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890MIDDLE', [728, 90], 'div-gpt-ad-1579063638576-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTTOP', [300, 250], 'div-gpt-ad-1579063606524-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VBARTICLEDETAIL', [[728, 90],[300, 600]], 'div-gpt-ad-1579063719434-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTMIDDLE', [300, 250], 'div-gpt-ad-1580344301137-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTBOTTOM', [300, 250], 'div-gpt-ad-1582515392978-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300600RIGHT', [300, 600], 'div-gpt-ad-1593398914201-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/ARTICLEDETAILCENTER', [[728, 90],[300, 600]], 'div-gpt-ad-1596509203744-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VBRIGHT300X750', [300, 750], 'div-gpt-ad-1638233169707-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VIETBAO1070x250', [1180, 250], 'div-gpt-ad-1641525438150-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300x250MOBILETOP', [300, 250], 'div-gpt-ad-1621249569839-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableVideoAds(); googletag.companionAds().setRefreshUnfilledSlots(true); googletag.enableServices()}); </script></div><div class="clear"></div></div></div><div class="nw_lym_row slideInDown_menu" data-name="ScrolTop" id="myScrollFixed" data-wid="5246"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5247" data-wid="5247"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row div_top&#32;col-no-padding" data-name="region_top" id="nwwg_5250" data-wid="5250"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_top" style="position:&#32;relative;&#32;padding-top:&#32;3px;&#32;padding-bottom:&#32;3px;" data-name="region_maxwidth" id="nwwg_5251" data-wid="5251"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5252" data-wid="5252"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5594" data-wid="5594"><div class="nw_lym_content"><div class="nw_widget vb_client_timer&#32;off_mobile" style="float:&#32;left;" data-name="CLIENT&#32;TIMER" id="nwwg_5254" data-wid="5254"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5254"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__368"><div data-load="1"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">
$(function(){
	var f = function(){
		var d = new Date();
		$('#vb_timenow').text(Globalize.format(d, "g"));
	};
	f();
})
</script></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="ICON&#32;SEARCH" id="nwwg_5255" data-wid="5255"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5255"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__364"><div class="nw_async noscript" data-type="adspot" data-src="/banner/364/637115659558449022/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/364/637115659558449022/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;font-size:&#32;14px;&#32;padding:&#32;0;&#32;margin-top:&#32;2px;" data-name="CONTACT&#32;TOP" id="nwwg_5256" data-wid="5256"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5256"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__369"><div class="nw_async noscript" data-type="adspot" data-src="/banner/369/637116342261899422/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/369/637116342261899422/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_member" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="LOGIN&#32;-&#32;REGISTER" id="nwwg_5257" data-wid="5257"><div class="div_show_large"><span class="div_top_item"><a href="/user/register/L2EzMTE1NDkvdGFpLXNhby10aGFuaC1uaWVuLWNoYW4tZGFuZy1raG9uZy1sYW0tdGhlby1iYWMt" target="_self">Ghi danh</a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMTE1NDkvdGFpLXNhby10aGFuaC1uaWVuLWNoYW4tZGFuZy1raG9uZy1sYW0tdGhlby1iYWMt" target="_self">Hội nhập</a></span></div><div class="div_show_small"><span class="div_top_item"><a href="/user/register/L2EzMTE1NDkvdGFpLXNhby10aGFuaC1uaWVuLWNoYW4tZGFuZy1raG9uZy1sYW0tdGhlby1iYWMt" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16" class="imglazy" data-original="/images/file/SHskcFJ91wgBAncl/icon-register.png"/><noscript><img src="/images/file/SHskcFJ91wgBAncl/icon-register.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16"/></noscript></a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMTE1NDkvdGFpLXNhby10aGFuaC1uaWVuLWNoYW4tZGFuZy1raG9uZy1sYW0tdGhlby1iYWMt" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16" class="imglazy" data-original="/images/file/oeJpblJ91wgBAlJK/icon-login.png"/><noscript><img src="/images/file/oeJpblJ91wgBAlJK/icon-login.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16"/></noscript></a></span></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_search&#32;search_overlay" data-name="region_search" id="search_myOverlay" data-wid="5253"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5258" data-wid="5258"><div class="nw_lym_content"><div class="nw_widget" data-name="SEARCH&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5259" data-wid="5259"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5259"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__363"><div class="nw_async noscript" data-type="adspot" data-src="/banner/363/637115659289260721/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/363/637115659289260721/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget search_overlay_content&#32;fadeInUpSearch" data-name="SEARCH" id="nwwg_5260" data-wid="5260"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EzMTE1NDkvdGFpLXNhby10aGFuaC1uaWVuLWNoYW4tZGFuZy1raG9uZy1sYW0tdGhlby1iYWMt" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_pc" data-name="show_in_pc" id="nwwg_5249" data-wid="5249"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth&#32;col-no-padding&#32;div_logo1" style="padding-top:&#32;10px;&#32;padding-bottom:&#32;10px;" data-name="LOGO" id="nwwg_5263" data-wid="5263"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5265" data-wid="5265"><div class="nw_lym_content"><div class="nw_widget" data-name="LOGO&#32;VHNT" id="nwwg_5266" data-wid="5266"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5266"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__366"><div data-load="1"><a href="/cmd/adv_counter?id=366&amp;href=%2f" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="250,75" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" width="250" height="75" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="region_menu" id="nwwg_5264" data-wid="5264"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_menu" data-name="region_maxwidth" id="nwwg_5267" data-wid="5267"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5269" data-wid="5269"><div class="nw_lym_content"><div class="nw_widget" data-name="TOP&#32;MENU" id="nwwg_5268" data-wid="5268"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild liMenuHasActive"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_text">Phân Ưu</span></a></li><li class="liMenu"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p302304/tb-cong-dong" title="TB Cộng Đồng"><span class="nw_menu_text">TB Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_mobile&#32;col-no-padding&#32;region_menu" data-name="show_in_mobile" id="nwwg_5248" data-wid="5248"><div class="nw_lym_area"><div class="nw_lym_row" style="padding-left:&#32;10px;&#32;padding-right:&#32;10px;" data-name="Row" id="nwwg_5270" data-wid="5270"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;" data-name="LOGO&#32;VHNT&#32;SMALL" id="nwwg_5271" data-wid="5271"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5271"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__367"><div data-load="1"><a href="/cmd/adv_counter?id=367&amp;href=%2f" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/aEdSiiHc1wgBAjFC/vietbao-logo-mobile.png" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px; margin: 3px auto; width: auto!important; display: block; max-width: 100%!important; max-height: 45px!important; height: auto!important;" data-info="500,150" width="500" height="150" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" /></a></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="MOBILE&#32;MENU" id="nwwg_5272" data-wid="5272"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild liMenuHasActive"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_text">Phân Ưu</span></a></li><li class="liMenu"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p302304/tb-cong-dong" title="TB Cộng Đồng"><span class="nw_menu_text">TB Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5665" data-wid="5665"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" style="padding-top:&#32;5px;&#32;padding-bottom:&#32;5px;" data-name="ADVs" id="nwwg_4784" data-wid="4784"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth" data-name="region_maxwidth" id="nwwg_5669" data-wid="5669"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5670" data-wid="5670"><div class="nw_lym_content"><div class="nw_widget show_inLarge" data-name="Under-TopMENU" id="nwwg_5668" data-wid="5668"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5668"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__484"><div data-load="1"><div id="div-gpt-ad-1641525438150-0" style="width: 1180px; height: 250px; margin: 0 auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1641525438150-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="nw_widget show_inMobile" data-name="Under-TopMENU-MOBILE" id="nwwg_5678" data-wid="5678"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5678"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__426"><div data-load="1"><div id="div-gpt-ad-1621249569839-0" style="width: 300px; height: 250px; margin: 10px auto 10px auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621249569839-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_center&#32;region_maxwidth&#32;width_auto&#32;div_column" style="padding-top:&#32;20px;&#32;padding-bottom:&#32;20px;" data-name="region_center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 width_auto&#32;div_left_column" data-name="Zone" id="nwwg_5273" data-wid="5273"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5275" data-wid="5275"><div class="nw_lym_content"><div class="nw_widget" style="margin-bottom:&#32;10px;" data-name="NAVIGATOR" id="nwwg_5280" data-wid="5280"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">VIỆT&#32;BÁO</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p301409/tin-tuc" title="Tin Tức"><span class="aNavText">Tin Tức</span></a></li><li class="liSeperator">›</li><li class="liNav"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p112/binh-luan" title="Bình Luận"><span class="aNavText">Bình Luận</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row div_img_repons_240" data-name="CENTER" id="nwwg_5279" data-wid="5279"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5281" data-wid="5281"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a311549/tai-sao-thanh-nien-chan-dang-khong-lam-theo-bac-" title="Tại&#32;sao&#32;thanh&#32;niên&#32;chán&#32;đảng,&#32;không&#32;làm&#32;theo&#32;bác?" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_311549"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/hxIPp-UM2ggBAvVU/doantncs.png" /><meta itemprop="width" content="800"/><meta itemprop="height" content="881"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="nextpost" href="/p112a311548/ukraine-va-nguy-co-chien-tranh-nguyen-tu-" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Tại sao thanh niên chán đảng, không làm theo bác?</h1></div><div class="pd_info"><span class="pd_date">23/03/2022</span><span class="pd_time">08:39:00</span><span class="pd_view">(Xem: 165)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2022-03-23"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Phạm&#32;&#32;Trần" href="/author/post/3633/1/pham-tran">Phạm&#32;&#32;Trần</a></li><li class="clear"></li></ul><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a311549/tai-sao-thanh-nien-chan-dang-khong-lam-theo-bac-&quot; addthis:title=&quot;Tại sao thanh niên chán đảng, không làm theo bác?&quot; addthis:description=&quot;Đoàn Thanh niên Cộng sản Hồ Chí Minh (TNCSHCM) là một tổ chức chính trị – xã hội của thanh niên Việt Nam do Đảng Cộng sản Việt Nam và ông Hồ Chí Minh sáng lập, lãnh đạo và rèn luyện từ 91 năm qua (26/3/1931 - 26/3/2021). Nhưng Tổ chức này ăn lương để phục vụ ai, ngoài đảng nên không có ích gì cho nhân quần xã hội.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa311549%2ftai-sao-thanh-nien-chan-dang-khong-lam-theo-bac-"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa311549%2ftai-sao-thanh-nien-chan-dang-khong-lam-theo-bac-"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa311549%2ftai-sao-thanh-nien-chan-dang-khong-lam-theo-bac-"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><p>Chính luận<br /><br /><a href="/images/file/hxIPp-UM2ggBAvVU/doantncs.png"><img src="/images/site/blank.gif" data-info="800,881" width="363" height="400" alt="DoanTNCS" title="DoanTNCS" class="nw-img-responsive imglazy imgcontent" style="float: none; margin: 5px auto; width: 363px; display: block; clear: both;" data-original="/images/file/hxIPp-UM2ggBAvVU/w363/doantncs.png"/><noscript><img src="/images/file/hxIPp-UM2ggBAvVU/w363/doantncs.png" data-info="800,881" width="363" height="400" alt="DoanTNCS" title="DoanTNCS" class="nw-img-responsive" style="float: none; margin: 5px auto; width: 363px; display: block; clear: both;"/></noscript></a><br /><br /></p><p>Đoàn Thanh niên Cộng sản Hồ Chí Minh (TNCSHCM)&nbsp;là một&nbsp;tổ chức chính trị – xã hội&nbsp;của&nbsp;thanh niên&nbsp;Việt Nam do&nbsp;Đảng Cộng sản Việt Nam&nbsp;và&nbsp;ông&nbsp;Hồ Chí Minh&nbsp;sáng lập, lãnh đạo và rèn luyện từ 91 năm qua (26/3/1931 - 26/3/2021). Nhưng Tổ chức này ăn lương để phục vụ ai, ngoài đảng nên không có ích gì cho nhân quần xã hội.<br /> <br /> Bằng chứng như Bách khoa Toàn thư mở viết: “<i>Tổ chức này được coi là vườn ươm đội ngũ cán bộ lãnh đạo và quản lý tương lai cho&nbsp;Đảng Cộng sản Việt Nam, là "cánh tay nối dài" của nhà nước.&nbsp;Đoàn Thanh niên được tổ chức và vận hành theo mô hình hành chính từ trung ương xuống đến các cấp xã, phường với đầy đủ chức danh thuộc biên chế ăn lương nhà nước.”<br /> <br /> </i>Theo tài liệu, TNCSHCM có 6.4 triệu đoàn viên tuổi tư 16 đến 30<i>, </i>lấy Chủ nghĩa Mác-Lênin và tư tưởng Cộng sản Hồ Chí Minh làm nền tảng tư tưởng. Là một tổ chức có nhiều quyền lợi như các tổ chức chính trị và xã hội then chốt khác của đảng nên đoàn viên có bổn phận phải phục vụ cho quyền lợi cầm quyền của đảng. Mỗi nhiệm kỳ là 5 năm, giống như Ban Chấp hành Trung ương đảng và các Tổ chức trong Mặt trận Tổ quốc.<br /> <br /> HỌ LÀM GÌ?</p><p><br /> Nhưng họ đã và đang làm gì để phục vụ nhân dân và tổ quốc?&nbsp; Bách khoa Toàn thư mở cho biết “<i>Trong Điều lệ Đoàn Thanh niên Cộng sản Hồ Chí Minh được Đại hội Đoàn toàn quốc lần thứ XI thông qua ngày 13/12/2017 xác định vai trò của Đoàn Thanh niên Cộng sản Hồ Chí Minh như sau:</i><i> <br /> </i><br /> <i>“Đoàn Thanh niên Cộng sản Hồ Chí Minh là tổ chức chính trị-xã hội của thanh niên Việt Nam do Đảng Cộng sản Việt Nam và Chủ tịch Hồ Chí Minh sáng lập, lãnh đạo và rèn luyện. Đoàn bao gồm những thanh niên tiên tiến, phấn đấu vì mục đích, lý tưởng của Đảng là độc lập dân tộc gắn liền với chủ nghĩa xã hội, dân giàu, nước mạnh, dân chủ, công bằng, văn minh.</i><br /> <br /> <i>Được xây dựng, rèn luyện và trưởng thành qua các thời kỳ đấu tranh cách mạng, Đoàn đã tập hợp đông đảo thanh niên phát huy chủ nghĩa anh hùng cách mạng, cống hiến xuất sắc cho sự nghiệp giải phóng dân tộc, thống nhất đất nước, xây dựng và bảo vệ Tổ quốc. Bước vào thời kỳ mới, Đoàn tiếp tục phát huy những truyền thống quý báu của dân tộc và bản chất tốt đẹp của mình, xây dựng thế hệ thanh niên Việt Nam giàu lòng yêu nước, tự cường dân tộc; kiên định lý tưởng độc lập dân tộc và chủ nghĩa xã hội; có đạo đức cách mạng, ý thức chấp hành pháp luật, sống có văn hóa, vì cộng đồng; có năng lực, bản lĩnh trong hội nhập quốc tế; có sức khỏe, tri thức, kỹ năng và tác phong công nghiệp trong lao động tập thể, trở thành những công dân tốt của đất nước; xung kích, sáng tạo làm chủ khoa học công nghệ tiên tiến, vươn lên ngang tầm thời đại. Đoàn Thanh niên Cộng sản Hồ Chí Minh kế tục trung thành, xuất sắc sự nghiệp cách mạng vẻ vang của Đảng và Chủ tịch Hồ Chí Minh; thường xuyên bổ sung lực lượng trẻ cho Đảng; tổ chức động viên đoàn viên, thanh niên cả nước đi đầu trong sự nghiệp công nghiệp hóa, hiện đại hóa đất nước, hội nhập quốc tế và bảo vệ Tổ quốc Việt Nam xã hội chủ nghĩa.<br /> <br /> </i></p><p><i>Đoàn Thanh niên Cộng sản Hồ Chí Minh là đội dự bị tin cậy của Đảng Cộng sản Việt Nam; là lực lượng xung kích cách mạng; là trường học xã hội chủ nghĩa của thanh niên; đại diện chăm lo, bảo vệ quyền và lợi ích hợp pháp, chính đáng của tuổi trẻ; phụ trách Đội Thiếu niên Tiền phong Hồ Chí Minh; là lực lượng nòng cốt chính trị trong phong trào thanh niên và trong các tổ chức thanh niên Việt Nam.<br /> <br /> </i></p><p><i>Đoàn Thanh niên Cộng sản Hồ Chí Minh là thành viên của hệ thống chính trị, hoạt động trong khuôn khổ Hiến pháp và Pháp luật của nước Cộng hòa Xã hội Chủ nghĩa Việt Nam. Đoàn phối hợp với các cơ quan Nhà nước, Mặt trận Tổ quốc Việt Nam, các đoàn thể, tổ chức kinh tế, xã hội, các tập thể lao động và gia đình chăm lo giáo dục, đào tạo và bảo vệ thanh thiếu nhi; tổ chức cho đoàn viên, thanh niên tích cực tham gia vào việc quản lý nhà nước và xã hội.<br /> <br /> </i></p><p><i>Đoàn Thanh niên Cộng sản Hồ Chí Minh đoàn kết, phát triển quan hệ hữu nghị, hợp tác bình đẳng với các tổ chức thanh niên tiến bộ, thanh niên và nhân dân các nước trong cộng đồng quốc tế phấn đấu vì hòa bình, độc lập dân tộc, dân chủ và tiến bộ xã hội, vì tương lai và hạnh phúc của tuổi trẻ.”<br /> <br /> </i>Nội dung nhiệm vụ có vẻ “vì dân vì nước” đấy, nhưng rõ ràng và ngắn gọn thì &nbsp;tổ chức này chỉ là “tay sai” đắc lực trong công tác bảo vệ Chủ nghĩa Công sản để duy trì quyền cai trị độc tôn và độc quyền cho đảng. &nbsp;Ông Hồ Chí Minh, cha đẻ của Tổ chức Thanh niên từng nói “<i>Nhiệm vụ vẻ vang nhất của thanh niên là ra sức giúp Đảng xây dựng thành công chủ nghĩa xã hội.”</i> (Tài liệu đảng CSVN).<i><br /> </i><br /> Vì vậy, một ngân sách ngang hàng một Bộ trong Chính phủ đã được&nbsp; chi cho tổ chức công cụ này.<br /> <br /> NGÂN SÁCH ĐẦY TÚI<br /> <br /> Tài liệu trên Tạp chí Luật Khoa của Tổ chức “Sáng kiến Pháp lý Việt Nam”, chuyên về chống bất công xã hội trong nước có trụ sở ở Hoa Kỳ và Đài Loan tiết lộ: “ <i>Năm 2019, mức dự toán chi ngân sách cho Trung ương Đoàn (với 19 đơn vị trực thuộc) được phê duyệt là 322,2 tỷ đồng, trong đó chi thường xuyên hơn 110 tỷ, chi mục tiêu quốc gia là 12,3 tỷ. Với mức này, ngân sách cho Trung ương Đoàn cao hơn Thanh tra Chính phủ (316,4 tỷ), Uỷ ban Dân tộc (255 tỷ), Đài Truyền hình Việt Nam (248,9 tỷ), Văn phòng Chủ tịch nước (198,6 tỷ), và thấp hơn Ngân hàng Nhà nước một chút (363,3 tỷ).</i></p><p><i>&nbsp;</i></p><p><i>Nói cách khác, nuôi Trung ương Đoàn tương đương với nuôi thêm một bộ.”<br /> <br /> </i>Tạp chí Luật Khoa do 3 người biên tập chủ chốt gồm Trịnh Hữu Long, Trần Vi và cô Phạm Đoan Trang đang ngồi tù ở Việt Nam, cho biết thêm: “<i>Năm 2018, con số tương ứng là 254,4 tỷ đồng, trong đó chi thường xuyên là 106,9 tỷ đồng, chi để thực hiện các mục tiêu quốc gia và các mục tiêu đảm bảo an sinh xã hội là hơn 10 tỷ đồng.</i></p><p><i>&nbsp;</i></p><p><i>Theo báo cáo công khai&nbsp;Quyết toán ngân sách nhà nước năm 2017 và Dự toán ngân sách nhà nước năm 2019&nbsp;của Trung ương Đoàn, tổng ngân sách hoạt động năm 2017 từ nguồn ngân sách nhà nước là 179,454 tỷ đồng, trong đó có khoảng 109 tỷ đồng là để dành vận hành hệ thống quản lý hành chính (tức chiếm 60,7% tổng ngân sách).</i></p><p><i>Năm 2016, Đoàn được hưởng một gói ngân sách cao đột biến, lên tới 551,505 tỷ đồng. Điều này có thể hiểu được do đây là năm tổng tuyển cử và kỷ niệm 85 năm ngày thành lập Đoàn.”<br /> <br /> </i>Ngoài ra, chuyên gia kinh tế bà Phạm Chi Lan đã có lần cho biết: “<i>Theo Dự toán chi ngân sách Trung ương năm 2016 được Bộ Tài chính công khai trên website của bộ này thì, tổng chi cho các cơ quan trung ương của 6 tổ chức chính trị - xã hội tới 1.503,740 tỉ đồng, gồm Ủy ban Trung ương MTTQ Việt Nam (92,435 tỉ đồng); Trung ương Đoàn TNCS Hồ Chí Minh (551,505 tỉ đồng); Trung ương Hội LHPN Việt Nam (158,685 tỉ đồng); Hội Nông dân Việt Nam (346,515 tỉ đồng); Hội CCB </i>(cựu chiến binh)<i>Việt Nam (80,830 tỉ đồng); Tổng LĐLĐ</i> (Liên đoàn Lao động)<i> Việt Nam (273,770 tỉ đồng). Nếu tính luôn cả dự toán ngân sách cho Liên minh Hợp tác xã Việt Nam thì tổng chi lên đến 1.615,710 tỉ đồng.”<br /> <br /> </i>Với mức chi tiêu ngân sách hàng năm lớn như thế thì sức dân sao chịu nổi, nhưng đảng lại có lợi vì đã đào tạo được đám tay sai đắc lực.<br /> <br /> PHỤC VỤ THIỂU SỐ<br /> <br /> Nhưng ngân sách của TNCSHCM chỉ nuôi ăn đám con ông cháu cha, những “hạt giống đỏ” của đảng trong khi đa số thanh niên còn lại, khoảng 19 triệu người, phần lớn ở nông thôn, trong tổng số dân 98 triệu, phải lao động đầu tắt mặt tối để kiếm cơm ăn, áo mặc.</p><p>&nbsp;<br /> Từ hậu quả này, rất nhiều thanh niên và thiếu nữ con dân đã không muốn gia nhập đoàn TNCSHCM vì ai cũng biết &nbsp;“con sãi quét chùa lại hốt lá đa”.<br /> <br /> Bằng chứng này đã xuất hiện trên báo Thanh Niên ngày 01/11/2021, theo đó: “<i>Theo báo cáo của T.Ư Đoàn, tỷ&nbsp;lệ đoàn viên ưu tú được&nbsp;kết nạp Đảng&nbsp;so với số lượng đoàn viên ưu tú được giới thiệu cho Đảng xem xét kết nạp còn thấp và có xu hướng giảm trong những năm gần đây.”<br /> <br /> </i>Chi tiết hơn, Thanh Niên viết: “<i>Từ năm 2010 đến 9 tháng năm 2021 tỷ lệ đoàn viên ưu tú được kết nạp Đảng so với số lượng&nbsp;đoàn viên ưu tú&nbsp;được giới thiệu cho Đảng xem xét kết nạp có xu hướng giảm trong những năm gần đây, cụ thể giai đoạn 2010 - 2019 đạt tỷ lệ từ 57 - 66%, nhưng năm 2020 giảm xuống còn 53,8% và đến 9 tháng đầu năm 2021 đạt tỷ lệ chỉ 49,14%.”</i></p><p><br /> Nguyên nhân tại sao thì Thanh Niên trả lời: “ <i>Ở một số nơi, sự quan tâm của một số cấp ủy Đảng về công tác phát triển đảng viên trong thanh niên mới thể hiện ở quan điểm chủ trương, chưa có kế hoạch, biện pháp cụ thể để tổ chức thực hiện; có nơi coi việc bồi dưỡng,&nbsp;giáo dục&nbsp;đoàn thanh niên phấn đấu vào Đảng là trách nhiệm của Đoàn Thanh niên. Còn một bộ phận cán bộ, đảng viên ít gần gũi với quần chúng, ngại tiếp xúc với đoàn viên thanh niên, không tích cực làm công tác phát triển đảng viên mới.”<br /> <br /> </i>Hoàng Thị Minh Thu, Bí thư Đoàn Khối doanh nghiệp Tung ương cho biết: “<i>Ở khu vực doanh nghiệp tỷ lệ kết nạp đảng trong đoàn viên thanh niên thấp nhất do gặp một số khó khăn, thực tế có một bộ phận đoàn viên&nbsp;phai nhạt lý tưởng.”</i></p><p>&nbsp;</p><p>Hiện tượng “phai nhạt lý tưởng” còn phản ảnh trên báo Thanh Hóa ngày 19/09/2021. Báo này cảnh giác “<i>Nhạt Đảng”,“xa rời chính trị”, mất niềm tin vào Đảng, Nhà nước và chế độ sẽ dẫn đến những tác hại nguy hiểm, vì sự suy thoái về tư tưởng chính trị, đạo đức, lối sống dẫn tới “tự diễn biến”, “tự chuyển hóa” chỉ là một bước ngắn. Về lâu dài, nếu lớp lớp thanh niên lại “ngại” vào Đảng, “xa rời chính trị” thì tổ chức cơ sở đảng sẽ thiếu đi một nguồn nhân lực dồi dào, một đội ngũ kế cận hùng hậu...”<br /> <div><div class="nw_adspot nw_adspot_postcontent" style="clear:&#32;both;" id="nwwg_5643"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__5643" data-effect="fade" data-time="10000" data-duration="600"><div id="adspot_id__409" class="advcurrent"><div data-load="1"><div id="div-gpt-ad-1596509203744-0" style="margin: 0 auto; text-align: center;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596509203744-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><br /> </i>Nhưng đảng CSVN sẽ còn thiếu nhiều “hạt giống đỏ” vì hầu hêt thanh niên nông dân không mặn mà vào đảng như thanh niên con cán bộ, đảng viên có chức có quyền.</p><p>&nbsp;</p><p>Báo Thanh Hóa nêu bằng chứng “<i>Để tìm hiểu thực tế về nhận thức của thanh niên nông thôn hiện nay đối với việc đứng vào hàng ngũ của Đảng, chúng tôi đã trao đổi và ghi nhận được một số ý kiến từ phía thanh niên tại các địa phương. Em Lê Phương Anh, thị trấn Triệu Sơn (huyện Triệu Sơn), chia sẻ: “Mục tiêu của em sau khi tốt nghiệp THPT sẽ đi học nghề và xin vào làm việc tại các doanh nghiệp tư nhân. Sau quá trình làm việc tích lũy được vốn và kinh nghiệm em sẽ về quê lập nghiệp, phát triển kinh tế. Còn việc phấn đấu trở thành đảng viên là điều em chưa nghĩ đến”.<br /> <br /> </i></p><p><i>Tại huyện Quảng Xương, Bí thư Đoàn xã Tiên Trang, Nguyễn Thị Hồng, chia sẻ: “Ở một số chi đoàn nông thôn, công tác vận động thanh niên vào Đảng gặp nhiều khó khăn. Nguyên nhân là do thanh niên sau khi tốt nghiệp THPT thường đi làm ăn xa; số thanh niên còn lại ở địa phương thì không nhiệt tình, e ngại khi tham gia các phong trào do đoàn tổ chức; nhiều thanh niên chỉ chú trọng đến phát triển kinh tế, không mặn mà, hứng thú với tổ chức đoàn và phấn đấu vào Đảng</i>”.<br /> <br /> THẾ LỰC THÙ ĐỊCH</p><p>&nbsp;</p><p>Bên cạnh những thứ khiến Thanh niên “không muốn vào đảng” có cả lý do “đã chán đảng đền tận cổ” vì đảng viên tham nhũng và tham vọng quyền lực quá nhiều. Nhưng đảng lại &nbsp;không chịu sửa sai mà còn giương cố lên đổ tội cho “các thế lực thù địch” và “chính trị cơ hội” đã xúi bẩy Thanh niên chống đảng. <br /> <br /> Tạp chí Cộng sản, cơ quan lý luận hàng đầu của Trung ương đảng CSVN đã thừa nhận: “<i>Trong bất cứ giai đoạn lịch sử nào, thanh niên luôn là lực lượng đi đầu, chủ yếu trong xây dựng và bảo vệ Tổ quốc. Chính vì vậy, các thế lực thù địch luôn xem thanh niên là đối tượng “đặc biệt” để thực hiện âm mưu và thủ đoạn “diễn biến hòa bình”,&nbsp;nhằm gieo rắc những thông tin, tư tưởng xấu, độc, âm mưu làm “tự diễn biến”, “tự chuyển hóa” về tư tưởng, đạo đức, gây nhiều khó khăn đối với công tác định hướng, giáo dục bản lĩnh chính trị của thanh niên.&nbsp;Hiện nay, việc bảo vệ vững chắc nền tảng tư tưởng của Đảng, đấu tranh phản bác có hiệu quả các quan điểm sai trái, thù địch là nhiệm vụ quan trọng, tự giác, thường xuyên đối với thanh niên.” </i>(Tạp chí Cộng sản –TCCS—ngày 25-05-2021).<br /><br /></p><p>Ngoài ra, Tạp chí này còn đổ lỗi cho cả “kinh tế thị trường” đã ảnh hưởng đến Thanh Niên: &nbsp;“<i>Nền kinh tế thị trường và xu thế toàn cầu hóa tạo điều kiện cho thanh niên tự khẳng định, thể hiện vai trò, trách nhiệm cá nhân trong đời sống cộng đồng, trách nhiệm với Tổ quốc và nhân dân, nhưng mặt trái&nbsp;của nó cũng tác động làm phai nhạt về lý tưởng, giảm sút niềm tin, bản lĩnh chính trị trong một bộ phận thanh niên.”<br /> <br /> </i>Vì vậy, TCCS đã yêu cầu các cấp đảng cần “<i>Tăng cường công tác tuyên truyền, giáo dục chủ nghĩa Mác - Lê-nin, tư tưởng Hồ Chí Minh về chủ nghĩa xã hội và con đường đi lên chủ nghĩa xã hội của Việt Nam, chủ trương, đường lối của Đảng, chính sách, pháp luật của Nhà nước một cách phù hợp, giúp từng bước hình thành ý thức chính trị, ý thức trách nhiệm của thanh niên đối với bản thân và xã hội, giúp bồi đắp dần và nâng cao bản lĩnh chính trị của thanh niên.”</i> (TCCS, ngày 25-05-2021)<br /> <br /> Rất tiếc, dù đảng đã bầy ra đủ trò tuyên truyền nhưng số học sinh, đặc biệt là Sinh viên, đã công khai lạnh nhạt với lời kêu gọi vào đảng. Họ bị lên án phai nhạt lý tưởng, nhưng họ lại hạnh phúc với nghiệp vụ chuyên môn để kiếm cơm.</p><p>&nbsp;</p><p>Do đó, đảng chỉ còn biết đổ hết lỗi lên đầu “các thế lực thù địch” và “diễn biến hòa bình” để trốn trách nhiệm đã bất lực.<br /> <br /> Tư tưởng này còn xuất hiện trên báo Quân đội Nhân dân: “<i>Giới trẻ nói chung, ĐVTN</i> (đoàn viên thanh niên) <i>nói riêng vừa là mục tiêu, đối tượng, vừa là công cụ được các thế lực thù địch triệt để khai thác, lợi dụng, tập trung chống phá. Các chiến dịch tuyên truyền, chống phá của các thế lực thù địch từ trước đến nay đều đặt giới trẻ ở vị trí trung tâm, trọng tâm. Mục tiêu của chúng là hủy hoại “cánh tay đắc lực của Đảng”, làm tan rã “đội dự bị tin cậy”, phá vỡ “rường cột” đất nước. Chúng muốn thanh niên Việt Nam bị mất phương hướng, bị kích động, quay lưng, phai nhạt lý tưởng của Đảng, đi theo con đường phản nước, hại dân...”</i>&nbsp; (bào QĐND, ngày 21/03/2022)<br /><br /></p><p>“<i>Trong chiến lược “diễn biến hòa bình” xuyên suốt ấy</i>”, báo này viết tiếp, “<i>chúng thường bám vào các sự kiện chính trị quan trọng của đất nước và diễn biến đời sống kinh tế, văn hóa, xã hội theo dòng thời sự chủ lưu để tạo cớ đào rộng, khoét sâu, ngụy tạo chứng cứ gây nhiễu thông tin, nội công ngoại kích, lèo lái dư luận theo ý đồ, kịch bản đã được vạch sẵn. Bám vào đại hội đoàn các cấp, tiến tới Đại hội đại biểu Đoàn TNCS Hồ Chí Minh lần thứ XII và kỷ niệm 91 năm truyền thống của Đoàn để đẩy mạnh chiến dịch công kích, xuyên tạc, chống phá là hoạt động nằm trong chuỗi chiến lược ấy. </i>(báo Quân đội Nhân dân, ngày 21/03/2022)<br /> <br /> SA NGÃ HAY RÃ ĐÁM?<br /> <br /> Tố cáo lung tung như thế nhưng báo của Bộ Quốc phòng không đưa ra được bằng chứng cụ thể nào để bảo vệ cho lập luận của mình.<br /> <br /> Ngược lại, họ đã hù họa rằng: “<i>Theo dõi tình hình, chúng ta thấy rõ, sau những chiến dịch truyền thông dồn dập trên không gian mạng chống phá Đại hội XIII của Đảng, cuộc bầu cử đại biểu Quốc hội và hội đồng nhân dân các cấp…chiến dịch công kích, chống phá của các thế lực thù địch hiện nay đang chĩa mũi nhọn vào tuổi trẻ Việt Nam, vào tổ chức Đoàn TNCS Hồ Chí Minh</i>.<br /><br /></p><p><i>Cụ thể những ngày gần đây, bám vào tình hình thời sự nóng bỏng từ cuộc xung đột vũ trang Nga-Ukraine, tình hình phức tạp trên Biển Đông và những vụ án, vụ việc tiêu cực trong nước... chúng lồng ghép thông tin, bình luận, ngụy biện, lèo lái dư luận xã hội nhằm phủ nhận vai trò của Đoàn đối với tuổi trẻ đất nước, phủ nhận vai trò lãnh đạo của Đảng…”<br /> </i>&nbsp;</p><p>Chi tiết hơn, QĐND cho biết: “<i>Thời gian qua</i>, <i>có không ít đối tượng núp bóng một số tổ chức phi chính phủ, lợi dụng các hoạt động từ thiện, bảo vệ môi trường để tập hợp, lôi kéo thanh niên tham gia các khóa đào tạo ở nước ngoài nhằm “tẩy não”, gieo rắc tư tưởng cực đoan, chống đối Đảng, Nhà nước, phủ nhận vai trò lãnh đạo của Đảng.”<br /> <br /> </i></p><p>Kết quả là &nbsp;“<i>Trên thực tế, không ít bạn trẻ non kém bản lĩnh, nhẹ dạ cả tin, ăn phải thứ “bánh vẽ” ảo tưởng, đã tha hóa về nhân cách, trở thành công cụ đắc lực cho các thế lực thù địch lợi dụng. Có thể thấy, chiến lược, thủ đoạn của các&nbsp; thế lực thù địch nhằm “tẩy não” giới trẻ Việt Nam đã và đang được điều chỉnh, thay đổi ngày càng tinh vi nhằm chuyển hóa tư tưởng, thúc đẩy quá trình “tự diễn biến” ở thế hệ rường cột nước nhà. Thực tế đó đòi hỏi chúng ta phải luôn tỉnh táo, chú trọng các hình thức, giải pháp củng cố trận địa tư tưởng trong thanh niên, nhất là thanh niên giới trí thức và công nhân, người lao động trong các khu công nghiệp, khu chế xuất, giữ vững lực lượng rường cột nước nhà.”<br /><br /></i>Tổng Bí thư đảng CSVN, Nguyễn Phú Trọng từng cảnh báo cách nay 5 năm về tình trạng&nbsp;“nhạt Đảng, khô Đoàn, xa rời chính trị”&nbsp; trong Thanh niên. Tình trạng này,<i> </i>theo QĐND “<i>Xuất phát từ thực tế công tác Đoàn và phong trào thanh niên , còn nhiều hạn chế, chậm đổi mới. Một số hoạt động của Đoàn còn nặng về bề nổi, dàn trải, hình thức, kết quả thiếu bền vững. Một bộ phận thanh niên giảm sút niềm tin, phai nhạt lý tưởng cách mạng, sống thực dụng...”</i></p><p><i> <br /> </i></p><p>Như vậy, sau 5 năm thi hành Nghị quyết của Đại hội nhiệm kỳ 2017-2022, đoàn Thanh niên Công sản Hồ Chí Minh vẫn cứ “giậm chân tại chỗ”, vì: &nbsp;“<i>Nhìn lại, với tinh thần khách quan, thẳng thắn, nghiêm túc, chúng ta thấy rằng, nhiều mặt hạn chế, bất cập trong công tác Đoàn và phong trào thanh niên vẫn chậm được khắc phục. Tại các hội nghị góp ý xây dựng Văn kiện Đại hội Đoàn toàn quốc lần thứ XII do Trung ương Đoàn tổ chức, nhiều đại biểu đã kiến nghị các giải pháp nhằm khắc phục tình trạng “nhạt Đảng, khô Đoàn, xa rời chính trị” trong một bộ phận thanh niên hiện nay.” </i>&nbsp;(báo QĐND, ngày 21/03/2022)<i><br /> <br /> </i>Đại hội toàn quốc nhiệm kỳ 2022-2027 của đoàn Thanh niên Cộng sản Hô Chí Minh sẽ diễn ra vào tháng 12/2022, nhưng ngay từ tháng 3 (2022) đảng đã kêu gọi đoàn viên phải: “<i>Luôn là lực lượng nòng cốt, đi đầu trong nhiệm vụ đấu tranh chống các quan điểm, khuynh hướng chính trị sai trái, bảo vệ vững chắc nền tảng tư tưởng của Đảng.”</i><br /> <br /> Đảng còn khuyên: “ <i>Để mỗi Đoàn viên Thanh niên thực sự là một chiến sĩ trên mặt trận đấu tranh phức tạp, nhiều thách thức này, tổ chức đoàn các cấp phải khắc phục tình trạng hình thức, hời hợt, thiếu bền vững trong các phong trào, chương trình hành động….có </i>&nbsp;<i>ý thức tự giác, tự chủ trong bảo vệ nền tảng tư tưởng của Đảng, nâng cao ý thức, thái độ, kỹ năng đấu tranh phản bác các quan điểm sai trái, thông tin xấu độc của các thế lực thù địch trên không gian mạng là những mục tiêu, giải pháp tổ chức đoàn các cấp dưới sự chỉ đạo của Trung ương Đoàn cần có các mô hình thực hiện một cách bài bản, kiên trì, hiệu quả.”<br /> <br /> </i>Như vậy thì thanh niên trong khối 6.4 triệu Đoàn viên của tổ chức Đoàn Thanh niên Cộng sản Hồ Chí Minh đã phai nhạt lý tưởng chứ không phải 19 triệu Thanh niên còn lại trong xã hội Việt Nam.</p><p>&nbsp;</p><p>Sự khác biệt này cho thấy “Bác Hồ” và đảng CSVN không còn hấp dẫn ngay cả với những “hạt giống đỏ” vừa “hồng vừa chuyên” của chế độ. Nói cách khác thì đây là bằng chứng nhãn tiền của tình trạng rệu rã ngay trong lòng đảng. <br /> <br /> <i>– Phạm Trần</i></p><p>(03/022)<i><br /> <br /> </i></p><p></p><table border="0" cellspacing="0" cellpadding="0" style="width: 805px;"><tbody><tr><td width="38" valign="top"><p>“</p></td><td valign="top"><p><i>&nbsp;</i></p></td><td valign="top"><p><i>&nbsp;</i></p></td><td valign="top"><p><i>&nbsp;</i></p></td><td valign="top"><p></p></td></tr></tbody></table><p></p><p><ul class="top_related"><li><a href="/a32390/10-000-linh-my-xiet-fallujah-lhq-tan-cong-chi-bat-loi">10,000 Lính Mỹ Xiết Fallujah; Lhq: Tấn Công Chỉ Bất Lợi</a></li><li><a href="/a13889/cuu-duoc-con-tin-my-bi-giam-tu-2004">Cứu Được Con Tin Mỹ Bị Giam Từ 2004</a></li><li><a href="/a189238/con-gai-ruot-nong-duc-manh-viet-don-to-cao-vo-be-nong-duc-manh-vi-pham-phap-luat-cua-dai-bieu-quoc-hoi">Con Gái Ruột Nông Đức Mạnh Viết Đơn Tố Cáo: Vợ Bé Nông Đức Mạnh Vi Phạm Pháp Luật Của Đại Biểu Quốc Hội</a></li><li><a href="/a147609/mo-tap-the-3-600-binh-si-viet-chong-tq-tu-2-100-nam-truoc">Mộ Tập Thể 3.600 Binh Sĩ Việt Chống Tq Từ 2.100 Năm Trước</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent" id="nwwg_5618"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5618"><div id="adspot_id__440"><div class="nw_async noscript" data-type="adspot" data-src="/banner/440/637673196451052706/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/440/637673196451052706/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_16" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a311549/tai-sao-thanh-nien-chan-dang-khong-lam-theo-bac-&quot; addthis:title=&quot;Tại sao thanh niên chán đảng, không làm theo bác?&quot; addthis:description=&quot;Đoàn Thanh niên Cộng sản Hồ Chí Minh (TNCSHCM) là một tổ chức chính trị – xã hội của thanh niên Việt Nam do Đảng Cộng sản Việt Nam và ông Hồ Chí Minh sáng lập, lãnh đạo và rèn luyện từ 91 năm qua (26/3/1931 - 26/3/2021). Nhưng Tổ chức này ăn lương để phục vụ ai, ngoài đảng nên không có ích gì cho nhân quần xã hội.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_16x16_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa311549%2ftai-sao-thanh-nien-chan-dang-khong-lam-theo-bac-"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa311549%2ftai-sao-thanh-nien-chan-dang-khong-lam-theo-bac-"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa311549%2ftai-sao-thanh-nien-chan-dang-khong-lam-theo-bac-"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="nextpost" href="/p112a311548/ukraine-va-nguy-co-chien-tranh-nguyen-tu-" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_311549" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div class="nw_forms nw_forms_comment"><div class="nw_boxing"><div class="nw_boxing_title">Gửi ý kiến của bạn</div><div class="nw_boxing_content"><a id="m_cmm_form_a"></a><form id="m_cmm_form" action="/a311549/tai-sao-thanh-nien-chan-dang-khong-lam-theo-bac-#m_cmm_form_a" method="post" autocomplete="off"><div data-valmsg-summary="true" class="validation-summary-valid"><ul><li style="display:none"></li></ul></div><div class="nw_forms_div"><input type="hidden" value="0" name="m_cmm_form_comment_id" id="m_cmm_form_comment_id"/><div class="nff nff_cmm_content"><div class="nff_field"><div class="nff_content"><textarea spellcheck="false" name="m_cmm_form_comment_content" id="m_cmm_form_comment_content" data-val-required="Xin nhập vào ô &quot;Nội dung&quot;" data-val-length-min="10" data-val-length-max="500" maxlength="500" data-val-length="Độ dài của ô &quot;Nội dung&quot; không hợp lệ (10 - 500 ký tự)" data-val="true" tabindex="1" class="textbox"></textarea></div><div class="nff_note">Vui lòng nhập tiếng Việt có dấu.  <a href="https://youtu.be/ngEjjyOByH4" target="_blank">Cách gõ tiếng Việt có dấu</a> ==> https://youtu.be/ngEjjyOByH4</div><div class="clear"></div></div></div><div class="nff nff_cmm_name"><div class="nff_field"><div class="nff_title">Tên của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_name" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_name" id="m_cmm_form_comment_name" data-val-required="Xin nhập vào ô &quot;Tên của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Tên của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val="true" tabindex="2" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_email"><div class="nff_field"><div class="nff_title">Email của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_email" id="m_cmm_form_comment_email" data-val-required="Xin nhập vào ô &quot;Email của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Email của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="3" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_recaptcha"><div class="nff_field"><div class="nff_content"><div id="g-recaptcha-vh5CDjZS" class="g-recaptcha"></div><script type='text/javascript'>$(function(){renderRecaptcha("g-recaptcha-vh5CDjZS",{sitekey: "6LefkQcTAAAAAG-Bo_ww--wNpej57bbjW4h8paf2",tabindex:4});});</script></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" id="m_cmm_submit" name="m_cmm_submit" value="Gửi" class="button" tabindex="5" /><input type="reset" id="m_cmm_cancel" name="m_cmm_cancel" value="Hủy" class="button" tabindex="6" style="display:none"/><input type="submit" id="m_cmm_update" name="m_cmm_submit" value="Cập nhập" class="button" tabindex="7" style="display:none"/></div></form></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_full"><a class="pageitem pageactive" href="/p112a311549/1/tai-sao-thanh-nien-chan-dang-khong-lam-theo-bac-#plist" title="1">1</a><a class="pageitem" href="/p112a311549/2/tai-sao-thanh-nien-chan-dang-khong-lam-theo-bac-#plist" title="2">2</a><a class="pageitem" href="/p112a311549/3/tai-sao-thanh-nien-chan-dang-khong-lam-theo-bac-#plist" title="3">3</a><a class="pageitem" href="/p112a311549/4/tai-sao-thanh-nien-chan-dang-khong-lam-theo-bac-#plist" title="4">4</a><a class="pageitem" href="/p112a311549/5/tai-sao-thanh-nien-chan-dang-khong-lam-theo-bac-#plist" title="5">5</a><a class="pageitem" href="/p112a311549/6/tai-sao-thanh-nien-chan-dang-khong-lam-theo-bac-#plist" title="6">6</a><a class="pageitem" href="/p112a311549/7/tai-sao-thanh-nien-chan-dang-khong-lam-theo-bac-#plist" title="7">7</a><a class="nextpage" href="/p112a311549/2/tai-sao-thanh-nien-chan-dang-khong-lam-theo-bac-#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p112a311549/2031/tai-sao-thanh-nien-chan-dang-khong-lam-theo-bac-#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="311548" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Ukraine và nguy cơ chiến tranh nguyên tử?" class="nw_image" itemprop="url" href="/p112a311548/ukraine-va-nguy-co-chien-tranh-nguyen-tu-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/izpaE-MM2ggBABt5/w250/z-1-22-war-ukraine-fjdg.jpg" title="z-1-22-war-ukraine-fjdg" alt="z-1-22-war-ukraine-fjdg" width="240" height="134" data-info="1355,759"/><noscript><img itemprop="thumbnailUrl" src="/images/file/izpaE-MM2ggBABt5/w250/z-1-22-war-ukraine-fjdg.jpg" title="z-1-22-war-ukraine-fjdg" alt="z-1-22-war-ukraine-fjdg" width="240" height="134" data-info="1355,759"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/izpaE-MM2ggBABt5/w250/z-1-22-war-ukraine-fjdg.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="134"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ukraine và nguy cơ chiến tranh nguyên tử?" class="pl_atitle" href="/p112a311548/ukraine-va-nguy-co-chien-tranh-nguyen-tu-">Ukraine và nguy cơ chiến tranh nguyên tử?</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Đào&#32;Như" href="/author/post/713/1/dao-nhu">Đào&#32;Như</a></li></ul><div class="pl_brief" itemprop="description">Nếu là người theo dõi cuộc chiến Nga xâm lăng Ukraine kể từ ngày 24/2/2022, đều nhìn nhận cục diện của cuộc chiến này có những biến động đến độ dị thường, nhất là trong 3 ngày vừa qua mà đỉnh cao là hôm nay 22/3/2022 đang làm thế giới quan ngại về một nguy cơ chiến tranh nguyên tử đang phủ bóng trên vòm trời của Ukraine, một quốc gia không thuộc hàng cường quốc của Đông Âu, một vệ tinh cũ của đế chế Xô Viết trước năm 1991.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Ukraine và nguy cơ chiến tranh nguyên tử?" href="/p112a311548/ukraine-va-nguy-co-chien-tranh-nguyen-tu-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-03-23"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="311540" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Trung Quốc Đứng Ngoài Lề Trong Ngoại Giao Quốc Tế Về Vấn Đề Ukraine" class="nw_image" itemprop="url" href="/p112a311540/trung-quoc-dung-ngoai-le-trong-ngoai-giao-quoc-te-ve-van-de-ukraine" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/pb3odoQM2ggBAAtr/w250/putin-tap-can-binh.jpg" title="putin-tap-can-binh" alt="putin-tap-can-binh" width="240" height="131" data-info="1654,901"/><noscript><img itemprop="thumbnailUrl" src="/images/file/pb3odoQM2ggBAAtr/w250/putin-tap-can-binh.jpg" title="putin-tap-can-binh" alt="putin-tap-can-binh" width="240" height="131" data-info="1654,901"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/pb3odoQM2ggBAAtr/w250/putin-tap-can-binh.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="131"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trung Quốc Đứng Ngoài Lề Trong Ngoại Giao Quốc Tế Về Vấn Đề Ukraine" class="pl_atitle" href="/p112a311540/trung-quoc-dung-ngoai-le-trong-ngoai-giao-quoc-te-ve-van-de-ukraine">Trung Quốc Đứng Ngoài Lề Trong Ngoại Giao Quốc Tế Về Vấn Đề Ukraine</a></h2></div><div class="pl_brief" itemprop="description">Theo các viên chức Bắc Kinh, việc can thiệp mạnh tay hơn sẽ mang tới những rủi ro chính trị và kinh tế mà nhà lãnh đạo Tập Cận Bình không sẵn lòng đón nhận. Thay vào đó, họ đã thận trọng tìm cách đánh 1 vòng ngoài rìa giữa “phản đối chiến tranh” và “ủng hộ đối tác.” Kết quả là, về mặt ngoại giao, Trung Quốc ở bên lề cuộc xung đột, không thể hoặc không sẵn sàng tạo ảnh hưởng tương xứng với sức mạnh kinh tế và quân sự ngày càng tăng của họ.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Trung Quốc Đứng Ngoài Lề Trong Ngoại Giao Quốc Tế Về Vấn Đề Ukraine" href="/p112a311540/trung-quoc-dung-ngoai-le-trong-ngoai-giao-quoc-te-ve-van-de-ukraine"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-03-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="311534" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="S.T.T.D. Tưởng Năng Tiến – Khi Đoàn Thanh Niên Qua Tuổi Chín Mươi" class="nw_image" itemprop="url" href="/p112a311534/s-t-t-d-tuong-nang-tien-khi-doan-thanh-nien-qua-tuoi-chin-muoi" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/H3BisiUM2ggBAEk9/w250/tnt-1.jpg" title="tnt-1" alt="tnt-1" width="240" height="101" data-info="590,248"/><noscript><img itemprop="thumbnailUrl" src="/images/file/H3BisiUM2ggBAEk9/w250/tnt-1.jpg" title="tnt-1" alt="tnt-1" width="240" height="101" data-info="590,248"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/H3BisiUM2ggBAEk9/w250/tnt-1.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="101"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="S.T.T.D. Tưởng Năng Tiến – Khi Đoàn Thanh Niên Qua Tuổi Chín Mươi" class="pl_atitle" href="/p112a311534/s-t-t-d-tuong-nang-tien-khi-doan-thanh-nien-qua-tuoi-chin-muoi">S.T.T.D. Tưởng Năng Tiến – Khi Đoàn Thanh Niên Qua Tuổi Chín Mươi</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Tưởng&#32;Năng&#32;Tiến" href="/author/post/5085/1/tuong-nang-tien">Tưởng&#32;Năng&#32;Tiến</a></li></ul><div class="pl_brief" itemprop="description">“Tổ chức Đoàn đã hạn chế sự suy tư của thanh niên cho một xã hội dân chủ, tự do, công bình…  Đoàn Thanh niên là cánh tay nối dài đắc lực của đảng. Tôi không tham gia Đoàn vì lẽ đó… Cái người trẻ Việt Nam cần hôm nay không phải có thêm Bộ Thanh Niên mà là cởi trói về tư tưởng để họ hiểu thế nào, tự do, dân chủ, văn minh…”</div><div class="pl_readmore"><a itemprop="url" target="_self" title="S.T.T.D. Tưởng Năng Tiến – Khi Đoàn Thanh Niên Qua Tuổi Chín Mươi" href="/p112a311534/s-t-t-d-tuong-nang-tien-khi-doan-thanh-nien-qua-tuoi-chin-muoi"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-03-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="311515" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Từ năm 1917 người Ukraine đã đấu tranh đòi hỏi quyền tự trị thoát ly khỏi Nga" class="nw_image" itemprop="url" href="/p112a311515/tu-nam-1917-nguoi-ukraine-da-dau-tranh-doi-hoi-quyen-tu-tri-thoat-ly-khoi-nga" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/F6ho1b8K2ggBAK9q/w250/daovan.jpg" title="daovan" alt="daovan" width="240" height="129" data-info="658,353"/><noscript><img itemprop="thumbnailUrl" src="/images/file/F6ho1b8K2ggBAK9q/w250/daovan.jpg" title="daovan" alt="daovan" width="240" height="129" data-info="658,353"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/F6ho1b8K2ggBAK9q/w250/daovan.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="129"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Từ năm 1917 người Ukraine đã đấu tranh đòi hỏi quyền tự trị thoát ly khỏi Nga" class="pl_atitle" href="/p112a311515/tu-nam-1917-nguoi-ukraine-da-dau-tranh-doi-hoi-quyen-tu-tri-thoat-ly-khoi-nga">Từ năm 1917 người Ukraine đã đấu tranh đòi hỏi quyền tự trị thoát ly khỏi Nga</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Đào&#32;Văn" href="/author/post/7962/1/dao-van">Đào&#32;Văn</a></li></ul><div class="pl_brief" itemprop="description">✱ TT Putin: Nga chưa bao giờ và sẽ không bao giờ chống lại Ukraine, chủ quyền thực sự của Ukraine chỉ có thể thực hiện được khi hợp tác với Nga ✱ Năm 1917 các nhà  trí thức và sinh viên họp ở Kiev đã thành lập một hội đồng Ukraine - Hội đồng Rada Trung Ương đòi hỏi quyền tự trị
✱ Trong suốt những năm thuộc thập niên Hai mươi, sự phản đối của người Ukraine về sự cai trị của Liên Xô luôn diễn ra ✱ Trong thế chiến thứ II, người Ukraine đã chiến đấu chống lại Quân đội Đức và chống lại các lực lượng Liên Xô. ✱  Khi Đức  xâm lược  Nga vào năm 1940, nhân cơ hội này người Ukraine ngay lập tức nắm quyền kiểm soát, tuyên bố thành lập quốc gia độc lập.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Từ năm 1917 người Ukraine đã đấu tranh đòi hỏi quyền tự trị thoát ly khỏi Nga" href="/p112a311515/tu-nam-1917-nguoi-ukraine-da-dau-tranh-doi-hoi-quyen-tu-tri-thoat-ly-khoi-nga"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="311514" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tại sao Putin xâm chiếm Ukraine?" class="nw_image" itemprop="url" href="/p112a311514/tai-sao-putin-xam-chiem-ukraine-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/ERj1pL4K2ggBACMG/w250/putin.jpg" title="putin" alt="putin" width="240" height="160" data-info="970,647"/><noscript><img itemprop="thumbnailUrl" src="/images/file/ERj1pL4K2ggBACMG/w250/putin.jpg" title="putin" alt="putin" width="240" height="160" data-info="970,647"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/ERj1pL4K2ggBACMG/w250/putin.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tại sao Putin xâm chiếm Ukraine?" class="pl_atitle" href="/p112a311514/tai-sao-putin-xam-chiem-ukraine-">Tại sao Putin xâm chiếm Ukraine?</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyễn&#32;Thị&#32;Cỏ&#32;May" href="/author/post/3065/1/nguyen-thi-co-may">Nguyễn&#32;Thị&#32;Cỏ&#32;May</a></li></ul><div class="pl_brief" itemprop="description">Từ hai mươi năm nay, Putin ôm ấp giấc mộng làm một người « vĩ đại ». Giữa ý thức hệ và sự « cuồng vinh » (say mê điên cuồng danh vọng, quyền lực, kiêu ngạo thái quá). Mãi tới nay, người ta mới thấy rõ Putin đang trên đà thực hiện giấc mộng của ông ta.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Tại sao Putin xâm chiếm Ukraine?" href="/p112a311514/tai-sao-putin-xam-chiem-ukraine-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="311513" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Mùa Xuân Mới" class="nw_image" itemprop="url" href="/p112a311513/mua-xuan-moi" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/4vtlLLgK2ggBAFgd/w250/z-1-18-war-ukraine-djhfs.jpg" title="z-1-18-war-ukraine-djhfs" alt="z-1-18-war-ukraine-djhfs" width="240" height="125" data-info="1399,728"/><noscript><img itemprop="thumbnailUrl" src="/images/file/4vtlLLgK2ggBAFgd/w250/z-1-18-war-ukraine-djhfs.jpg" title="z-1-18-war-ukraine-djhfs" alt="z-1-18-war-ukraine-djhfs" width="240" height="125" data-info="1399,728"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/4vtlLLgK2ggBAFgd/w250/z-1-18-war-ukraine-djhfs.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="125"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mùa Xuân Mới" class="pl_atitle" href="/p112a311513/mua-xuan-moi">Mùa Xuân Mới</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="TIỂU&#32;LỤC&#32;THẦN&#32;PHONG" href="/author/post/7454/1/tieu-luc-than-phong">TIỂU&#32;LỤC&#32;THẦN&#32;PHONG</a></li></ul><div class="pl_brief" itemprop="description">Mùa xuân mới gõ cửa từng nhà, mùa xuân không của riêng ai, không chỉ của mỗi con người mà là của tất cả muôn loài cùng hưởng. Lá hoa, cây cỏ, chim muông muôn loài cho đến côn trùng bé nhỏ đều cùng hưởng, cùng hồi sinh trong mùa xuân mới. Nếu động vật và thực vật thay áo mới đón xuân, thì con người cũng cần thay đổi tư duy để đón xuân.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Mùa Xuân Mới" href="/p112a311513/mua-xuan-moi"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="311506" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="S.T.T.D. Tưởng Năng Tiến – Lòng Dân &amp; Ý Đảng" class="nw_image" itemprop="url" href="/p112a311506/s-t-t-d-tuong-nang-tien-long-dan-y-dang" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/m26F2UwJ2ggBAHcD/w250/tnt.jpg" title="tnt" alt="tnt" width="240" height="111" data-info="658,303"/><noscript><img itemprop="thumbnailUrl" src="/images/file/m26F2UwJ2ggBAHcD/w250/tnt.jpg" title="tnt" alt="tnt" width="240" height="111" data-info="658,303"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/m26F2UwJ2ggBAHcD/w250/tnt.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="111"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="S.T.T.D. Tưởng Năng Tiến – Lòng Dân &amp; Ý Đảng" class="pl_atitle" href="/p112a311506/s-t-t-d-tuong-nang-tien-long-dan-y-dang">S.T.T.D. Tưởng Năng Tiến – Lòng Dân &amp; Ý Đảng</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Tưởng&#32;Năng&#32;Tiến" href="/author/post/5085/1/tuong-nang-tien">Tưởng&#32;Năng&#32;Tiến</a></li></ul><div class="pl_brief" itemprop="description">Từ ba vị thế khác nhau với những lập trường chính trị có khi khác hẳn nhau, cả Ngô Nhân Dụng, Huy Đức và Nguyễn Văn Tuấn đều có nhận định giống nhau về giới lãnh đạo Việt Nam hiện nay: Hèn!</div><div class="pl_readmore"><a itemprop="url" target="_self" title="S.T.T.D. Tưởng Năng Tiến – Lòng Dân &amp; Ý Đảng" href="/p112a311506/s-t-t-d-tuong-nang-tien-long-dan-y-dang"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-03-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="311484" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Hiện Tượng Ukraine" class="nw_image" itemprop="url" href="/p112a311484/hien-tuong-ukraine" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/ks3Vn8sH2ggBAA47/w250/picture3.jpg" title="picture3" alt="picture3" width="240" height="240" data-info="578,578"/><noscript><img itemprop="thumbnailUrl" src="/images/file/ks3Vn8sH2ggBAA47/w250/picture3.jpg" title="picture3" alt="picture3" width="240" height="240" data-info="578,578"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/ks3Vn8sH2ggBAA47/w250/picture3.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="240"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hiện Tượng Ukraine" class="pl_atitle" href="/p112a311484/hien-tuong-ukraine">Hiện Tượng Ukraine</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Trần&#32;Gia&#32;Phụng" href="/author/post/4693/1/tran-gia-phung">Trần&#32;Gia&#32;Phụng</a></li></ul><div class="pl_brief" itemprop="description">Điều dễ nhận thấy là các nước Đông Âu luôn luôn nằm giữa hai thế lực chính trị quan trọng.  Trước đây là đế quốc Áo-Hung ở phía tây, và đế quốc Nga về phía đông.  Từ thế chiến thứ hai (1939-1945), các nước Đông Âu nằm giữa Đức Quốc Xã và Liên Xô.  Hai nước nầy đều độc tài, nhưng hoàn toàn khác nhau về ý thức hệ chính trị, và cả hai đều lăm le nuốt trọn Đông Âu,  Ngày nay, Đông Âu cũng nằm giữa hai khối chống đối nhau:  Môt bên là NATO (North Atlantic Treaty Organization) tức Liên Minh Bắc Đại Tây Dương, lúc đầu gồm các nước tự do dân chủ Tây Âu và Hoa Kỳ, sau có thêm một số nước Đông Âu sau khi thoát ra khỏi khối cộng sản (CS), và bên kia là Cộng Hòa Nga là một nước hậu CS.  Tổng thống Nga Vladimir Putin vốn là một sĩ quan công an CS Liên Xô.  Liên Xô  bị sụp đổ năm 1991, đổi thành Cộng Hoa Nga.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Hiện Tượng Ukraine" href="/p112a311484/hien-tuong-ukraine"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-03-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="311497" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Sinh nghề tử nghiệp: Phóng viên, Nhiếp ảnh gia chiến trường" class="nw_image" itemprop="url" href="/p112a311497/s" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/fE345YwI2ggBACoE/w250/pic-2-z-0-z-film-maker-brent-renaud.jpg" title="pic-2-z-0-z-film-maker-brent-renaud" alt="pic-2-z-0-z-film-maker-brent-renaud" width="240" height="145" data-info="1072,648"/><noscript><img itemprop="thumbnailUrl" src="/images/file/fE345YwI2ggBACoE/w250/pic-2-z-0-z-film-maker-brent-renaud.jpg" title="pic-2-z-0-z-film-maker-brent-renaud" alt="pic-2-z-0-z-film-maker-brent-renaud" width="240" height="145" data-info="1072,648"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/fE345YwI2ggBACoE/w250/pic-2-z-0-z-film-maker-brent-renaud.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="145"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Sinh nghề tử nghiệp: Phóng viên, Nhiếp ảnh gia chiến trường" class="pl_atitle" href="/p112a311497/s">Sinh nghề tử nghiệp: Phóng viên, Nhiếp ảnh gia chiến trường</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Trịnh&#32;Thanh&#32;Thủy" href="/author/post/4919/1/trinh-thanh-thuy">Trịnh&#32;Thanh&#32;Thủy</a></li></ul><div class="pl_brief" itemprop="description">Gần đây nhất, cái chết của Nhiếp ảnh gia, Nhà làm phim Pierre Zakrzewski tại chiến trường Ukraine ngày 14 tháng 3 năm 2022 đã làm rúng động trái tim thế giới. Ông là người quay phim của đài Fox News đã bị giết khi đang đưa tin ở Ukraine trong một vụ tấn công của quân đội Nga. Người đi cùng ông là phóng viên chiến trường Benjamin Hall cũng bị thương phải nhập viện, mất một chân, nhưng may mắn thoát chết. Cả hai lúc ấy đang di chuyển trên một chiếc xe và bị tấn công bằng bom lửa trong một vùng chiến sự, Horenka, là một ngôi làng bên ngoài thủ đô Kyiv, Ukraine.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Sinh nghề tử nghiệp: Phóng viên, Nhiếp ảnh gia chiến trường" href="/p112a311497/s"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-03-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="311476" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nhìn Ukraine nghĩ đến Việt Nam" class="nw_image" itemprop="url" href="/p112a311476/nhin-ukraine-nghi-den-viet-nam" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/EjIIsK0H2ggBAPcN/w250/z-1-17-war-ukraine-fkdsj.jpg" title="z-1-17-war-ukraine-fkdsj" alt="z-1-17-war-ukraine-fkdsj" width="240" height="123" data-info="1443,740"/><noscript><img itemprop="thumbnailUrl" src="/images/file/EjIIsK0H2ggBAPcN/w250/z-1-17-war-ukraine-fkdsj.jpg" title="z-1-17-war-ukraine-fkdsj" alt="z-1-17-war-ukraine-fkdsj" width="240" height="123" data-info="1443,740"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/EjIIsK0H2ggBAPcN/w250/z-1-17-war-ukraine-fkdsj.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="123"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nhìn Ukraine nghĩ đến Việt Nam" class="pl_atitle" href="/p112a311476/nhin-ukraine-nghi-den-viet-nam">Nhìn Ukraine nghĩ đến Việt Nam</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Phạm&#32;&#32;Trần" href="/author/post/3633/1/pham-tran">Phạm&#32;&#32;Trần</a></li></ul><div class="pl_brief" itemprop="description">Trong khi chính quyền CSVN cố gắng tỏ ra “trung lập” trong cuộc chiến xâm lăng Ukraine của Nga, nhưng phe quân đội lại đứng về phía Nga là bằng chứng không thống nhất trong nội bộ đảng Cộng sản Việt Nam.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Nhìn Ukraine nghĩ đến Việt Nam" href="/p112a311476/nhin-ukraine-nghi-den-viet-nam"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2022-03-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_full"><a class="pageitem pageactive" href="/p112a311549/1/tai-sao-thanh-nien-chan-dang-khong-lam-theo-bac-#plist" title="1">1</a><a class="pageitem" href="/p112a311549/2/tai-sao-thanh-nien-chan-dang-khong-lam-theo-bac-#plist" title="2">2</a><a class="pageitem" href="/p112a311549/3/tai-sao-thanh-nien-chan-dang-khong-lam-theo-bac-#plist" title="3">3</a><a class="pageitem" href="/p112a311549/4/tai-sao-thanh-nien-chan-dang-khong-lam-theo-bac-#plist" title="4">4</a><a class="pageitem" href="/p112a311549/5/tai-sao-thanh-nien-chan-dang-khong-lam-theo-bac-#plist" title="5">5</a><a class="pageitem" href="/p112a311549/6/tai-sao-thanh-nien-chan-dang-khong-lam-theo-bac-#plist" title="6">6</a><a class="pageitem" href="/p112a311549/7/tai-sao-thanh-nien-chan-dang-khong-lam-theo-bac-#plist" title="7">7</a><a class="nextpage" href="/p112a311549/2/tai-sao-thanh-nien-chan-dang-khong-lam-theo-bac-#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p112a311549/2031/tai-sao-thanh-nien-chan-dang-khong-lam-theo-bac-#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5278" data-wid="5278"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HỌC&#32;NGHỆ&#32;THUẬT" id="nwwg_5574" data-wid="5574"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5575" data-wid="5575"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5573" data-wid="5573"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HÓA" id="nwwg_5572" data-wid="5572"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5576" data-wid="5576"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5571" data-wid="5571"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;THÔNG&#32;BÁO" id="nwwg_5570" data-wid="5570"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5577" data-wid="5577"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5569" data-wid="5569"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;ĐỜI&#32;SỐNG" id="nwwg_5578" data-wid="5578"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5579" data-wid="5579"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5568" data-wid="5568"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;NGÀY" id="nwwg_5277" data-wid="5277"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5283" data-wid="5283"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5282" data-wid="5282"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;TUẦN" id="nwwg_5523" data-wid="5523"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5530" data-wid="5530"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5529" data-wid="5529"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="WebLinks" id="nwwg_5528" data-wid="5528"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5532" data-wid="5532"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5527" data-wid="5527"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;PHIM-ẢNH" id="nwwg_5526" data-wid="5526"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5547" data-wid="5547"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5525" data-wid="5525"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;Chuyên&#32;Mục" id="nwwg_5524" data-wid="5524"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5549" data-wid="5549"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5522" data-wid="5522"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-3 width_auto&#32;div_right_column&#32;show_inPC" data-name="Zone" id="nwwg_5274" data-wid="5274"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5276" data-wid="5276"><div class="nw_lym_content"><div class="nw_widget div_title_small" style="border-bottom:&#32;1px&#32;solid&#32;#ddd;" data-name="Bản&#32;tin" id="nwwg_5641" data-wid="5641"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Youtube" href="/p304099/youtube">Bản tin</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="311538" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nhân nhượng và đầu hàng kẻ thù có mang lại hòa bình hay không?" class="pl_atitle" href="/p304099a311538/nhan-nhuong-va-dau-hang-ke-thu-co-mang-lai-hoa-binh-hay-khong-">Nhân nhượng và đầu hàng kẻ thù có mang lại hòa bình hay không?</a></h2></div><div class="pd_description"><div class="clear"></div><div class="nw_media_responsive"><div class="nwmedia nwvideo" title="" style="margin:&#32;5px&#32;auto;&#32;&#32;&#32;float:&#32;none;&#32;display:&#32;block;width:480px;height:270px;"><div class="nwmedia_player nwmedia_waiting noscript" id="ctrl_media_Je7os2Z_10067432" style="width:100%;height:100%"></div><noscript><object style="width:100%;height:100%" data="//www.youtube.com/v/DwnHQulKbK4?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1" type="application/x-shockwave-flash"><param name="movie" value="//www.youtube.com/v/DwnHQulKbK4?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1"/><param name="allowFullScreen" value="true"/><param name="wmode" value="transparent"/><param name="allowscriptaccess" value="always"/><embed style="width:100%;height:100%" type="application/x-shockwave-flash" allowFullScreen="true" wmode="transparent" allowscriptaccess="always" src="//www.youtube.com/v/DwnHQulKbK4?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1"/></object></noscript><script>$(function(){$("#ctrl_media_Je7os2Z_10067432").nwYoutube({a:1,id:"DwnHQulKbK4"})});</script></div></div><p><ul class="top_related"><li><a href="/a32390/10-000-linh-my-xiet-fallujah-lhq-tan-cong-chi-bat-loi">10,000 Lính Mỹ Xiết Fallujah; Lhq: Tấn Công Chỉ Bất Lợi</a></li><li><a href="/a13889/cuu-duoc-con-tin-my-bi-giam-tu-2004">Cứu Được Con Tin Mỹ Bị Giam Từ 2004</a></li><li><a href="/a189238/con-gai-ruot-nong-duc-manh-viet-don-to-cao-vo-be-nong-duc-manh-vi-pham-phap-luat-cua-dai-bieu-quoc-hoi">Con Gái Ruột Nông Đức Mạnh Viết Đơn Tố Cáo: Vợ Bé Nông Đức Mạnh Vi Phạm Pháp Luật Của Đại Biểu Quốc Hội</a></li><li><a href="/a147609/mo-tap-the-3-600-binh-si-viet-chong-tq-tu-2-100-nam-truoc">Mộ Tập Thể 3.600 Binh Sĩ Việt Chống Tq Từ 2.100 Năm Trước</a></li></ul></p><div class="clear"></div><div class="clear"></div></div><time itemprop="datePublished dateModified" datetime="2022-03-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget" style="margin:0&#32;auto" data-name="QC&#32;300x750&#32;-&#32;Right" id="nwwg_5680" data-wid="5680"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5680"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__479"><div data-load="1"><div id="div-gpt-ad-1638233169707-0" style="width: 300px; height: 750px; margin: 10px auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1638233169707-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="nw_widget show_inPC" data-name="QC&#32;Right&#32;300x250&#32;(Top)" id="nwwg_5609" data-wid="5609"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5609"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__388"><div data-load="1"><div id="div-gpt-ad-1579063606524-0" style="width: 300px; height: 250px; margin: 10px auto 10px auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063606524-0'); });
</script></div></div><div class="clear"></div></div><div id="adspot_id__439"><div class="nw_async noscript" data-type="adspot" data-src="/banner/439/637673197200058183/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/439/637673197200058183/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__378"><div class="nw_async noscript" data-type="adspot" data-src="/banner/378/637657907299221891/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/378/637657907299221891/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget show_inPC" data-name="QC&#32;Right&#32;300x250&#32;(Middle)" id="nwwg_5613" data-wid="5613"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5613"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__380"><div class="nw_async noscript" data-type="adspot" data-src="/banner/380/637323267154608456/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/380/637323267154608456/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__379"><div class="nw_async noscript" data-type="adspot" data-src="/banner/379/637536831173296266/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/379/637536831173296266/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__377"><div class="nw_async noscript" data-type="adspot" data-src="/banner/377/637675367189052241/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/377/637675367189052241/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_hidden&#32;div_menuRight&#32;div_boxing_parent" data-name="TIN&#32;TỨC" id="nwwg_5290" data-wid="5290"><div class="nw_boxing"><div class="nw_boxing_title">TIN TỨC</div><div class="nw_boxing_content"><div class="nw_menu_vertical_accordion"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget div_subscribe" data-name="NHẬN&#32;TIN&#32;QUA&#32;EMAIL" id="nwwg_5286" data-wid="5286"><div class="nw_boxing"><div class="nw_boxing_title">NHẬN TIN QUA EMAIL</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận. </div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="8" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="9"/></div></form></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="region_footer" id="nwwg_4694" data-wid="4694"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_footer" style="padding-top:&#32;10px;" data-name="region_maxwidth" id="nwwg_5284" data-wid="5284"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5285" data-wid="5285"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2022 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_content"><div class="nw_widget" data-name="CODE&#32;JAVASCRITP&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5261" data-wid="5261"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5261"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__361"><div class="nw_async noscript" data-type="adspot" data-src="/banner/361/637117952177009932/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/361/637117952177009932/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="CODE&#32;SCROLL&#32;TOP&#32;FIXED&#32;MENU&#32;DO&#32;NOT&#32;MODIFY&#32;OR&#32;DELETE" id="nwwg_5262" data-wid="5262"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5262"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__362"><div class="nw_async noscript" data-type="adspot" data-src="/banner/362/637117360202956876/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/362/637117360202956876/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMFCKSS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.QHhZMZzEc3vFUmSC">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiASUcZ27wGfRa5pUjEbcUHyTmlSMRtxQfJMX-0MQ8rj2c.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxABvEdyB0y6S57fOvESCYervt868RIJh6uxvEdyB0y6S5.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUAAqBD6xUrrRnusQO2lwpWw26xA7aXClbDZQo2wktidB4.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AGuUA2lHHB05TnCJrpDl8SFOcImukOXxIWuUA2lHHB05.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAHbfT_k0Kz9AB6s1ztX3YMgHqzXO1fdgyMwktTrAsjiq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAJBh-HZqSOSUX7vfGb_ntSVfu98Zv-e1JZBh-HZqSOSU.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAD26CxH2X-Ehoc6S_mkOpC-hzpL-aQ6kL-fHBp5FRPkS.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAODmjld87bvSoM9559glhqygz3nn2CWGrBCLIEr77kWr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAMSraZQniTHAf3lM-UB_4Gl_eUz5QH_gacSraZQniTHA.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBCAEKktqKdwKe0HHmEt0VC050ceYS3RULTnbm9vIy-J0L1.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAD_7Olkjbo9O-IEZe6Xn8i34gRl7pefyLT_7Olkjbo9O.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0},{path:"//www.google.com/recaptcha/api.js?onload=onCallBackRecaptcha&render=explicit&hl=vi",async:0,group:0}];g.NV3VER=635230020200417002;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.QHhZMZzEc3vFUmSC");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAJ2B2tUHbnw8ToM9r5GYH_JOgz2vkZgf8p2B2tUHbnw8.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div><div id="cookie_container" class="bg_cookie_container"><div class="bg_cookie_container_btn">Đồng ý</div><div class="bg_cookie_container_message">Chúng tôi sử dụng cookie để cung cấp cho bạn trải nghiệm tốt nhất trên trang web của chúng tôi. Nếu tiếp tục, chúng tôi cho rằng bạn đã chấp thuận cookie cho mục đích này.</div></div></body></html>