<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Đã Có Vắc-xin Cho Trẻ Em Từ 5-11 Tuổi - Hãy Tiêm Chủng Cho Trẻ và Giúp Các Em An Toàn - Tin Tức - Việt Báo Văn Học Nghệ Thuật</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/301409/tin-tuc" rel="alternate" title="Việt Báo Văn Học Nghệ Thuật - Tin Tức [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Là một bác sĩ tim mạch nhi khoa và giám đốc y tế của phòng thí nghiệm siêu âm tim nhi khoa tại UC Davis Health, tôi thường xuyên thấy các bệnh nhân bị ảnh hưởng bởi COVID-19. Những đứa trẻ khỏe mạnh đang bị ốm, và nhiều đứa trẻ mà tôi nhìn thấy đang bị các biến chứng liên quan đến tim do COVID-19. COVID-19 là nguyên nhân thứ 8 gây tử vong cho trẻ em từ 5-11 tuổi, và với vắc-xin hiện đã có sẵn cho nhóm tuổi này, tôi kêu gọi tất cả các bậc cha mẹ và người chăm sóc trẻ nên đi tiêm chủng."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Văn Học Nghệ Thuật"/><meta property="og:url" content="https://vietbao.com/a310599/da-co-vac-xin-cho-tre-em-tu-5-11-tuoi-hay-tiem-chung-cho-tre-va-giup-cac-em-an-toan"/><meta itemprop="og:headline" content="Đã Có Vắc-xin Cho Trẻ Em Từ 5-11 Tuổi - Hãy Tiêm Chủng Cho Trẻ và Giúp Các Em An Toàn"/><meta itemprop="og:description" content="Là một bác sĩ tim mạch nhi khoa và giám đốc y tế của phòng thí nghiệm siêu âm tim nhi khoa tại UC Davis Health, tôi thường xuyên thấy các bệnh nhân bị ảnh hưởng bởi COVID-19. Những đứa trẻ khỏe mạnh đang bị ốm, và nhiều đứa trẻ mà tôi nhìn thấy đang bị các biến chứng liên quan đến tim do COVID-19. COVID-19 là nguyên nhân thứ 8 gây tử vong cho trẻ em từ 5-11 tuổi, và với vắc-xin hiện đã có sẵn cho nhóm tuổi này, tôi kêu gọi tất cả các bậc cha mẹ và người chăm sóc trẻ nên đi tiêm chủng."/><meta property="og:image" content="https://vietbao.com/images/file/n2YZduDE2QgBAOlI/tien-si-jay-yeh.jpg"/><meta property="og:title" content="Đã Có Vắc-xin Cho Trẻ Em Từ 5-11 Tuổi - Hãy Tiêm Chủng Cho Trẻ và Giúp Các Em An Toàn"/><meta property="og:description" content="Là một bác sĩ tim mạch nhi khoa và giám đốc y tế của phòng thí nghiệm siêu âm tim nhi khoa tại UC Davis Health, tôi thường xuyên thấy các bệnh nhân bị ảnh hưởng bởi COVID-19. Những đứa trẻ khỏe mạnh đang bị ốm, và nhiều đứa trẻ mà tôi nhìn thấy đang bị các biến chứng liên quan đến tim do COVID-19. COVID-19 là nguyên nhân thứ 8 gây tử vong cho trẻ em từ 5-11 tuổi, và với vắc-xin hiện đã có sẵn cho nhóm tuổi này, tôi kêu gọi tất cả các bậc cha mẹ và người chăm sóc trẻ nên đi tiêm chủng."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a310599/da-co-vac-xin-cho-tre-em-tu-5-11-tuoi-hay-tiem-chung-cho-tre-va-giup-cac-em-an-toan"/><meta name="twitter:title" content="Đã Có Vắc-xin Cho Trẻ Em Từ 5-11 Tuổi - Hãy Tiêm Chủng Cho Trẻ và Giúp Các Em An Toàn"/><meta name="twitter:description" content="Là một bác sĩ tim mạch nhi khoa và giám đốc y tế của phòng thí nghiệm siêu âm tim nhi khoa tại UC Davis Health, tôi thường xuyên thấy các bệnh nhân bị ảnh hưởng bởi COVID-19. Những đứa trẻ khỏe mạnh đang bị ốm, và nhiều đứa trẻ mà tôi nhìn thấy đang bị các biến chứng liên quan đến tim do COVID-19. COVID-19 là nguyên nhân thứ 8 gây tử vong cho trẻ em từ 5-11 tuổi, và với vắc-xin hiện đã có sẵn cho nhóm tuổi này, tôi kêu gọi tất cả các bậc cha mẹ và người chăm sóc trẻ nên đi tiêm chủng."/><meta name="twitter:image" content="https://vietbao.com/images/file/n2YZduDE2QgBAOlI/tien-si-jay-yeh.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Văn Học Nghệ Thuật"/><meta name="keywords" content="Tiến sĩ Jay Yeh,"/><meta name="description" content="Là một bác sĩ tim mạch nhi khoa và giám đốc y tế của phòng thí nghiệm siêu âm tim nhi khoa tại UC Davis Health, tôi thường xuyên thấy các bệnh nhân bị ảnh hưởng bởi COVID-19. Những đứa trẻ khỏe mạnh đang bị ốm, và nhiều đứa trẻ mà tôi nhìn thấy đang bị các biến chứng liên quan đến tim do COVID-19. COVID-19 là nguyên nhân thứ 8 gây tử vong cho trẻ em từ 5-11 tuổi, và với vắc-xin hiện đã có sẵn cho nhóm tuổi này, tôi kêu gọi tất cả các bậc cha mẹ và người chăm sóc trẻ nên đi tiêm chủng."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAMCPFOfMaaPoBU2WxtvZqLUFTZbG29motWf3ugdvWLnq.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAMMkZYOGYm__4d-LQPPfvuvh34tA89--68MkZYOGYm__.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EQDlA38YS_GPe-85J_yuBuIgwHcn_K4G4iDAd0cs9wdtDlue.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAMvkUXcT3AJYTE4han0uQxpMTiFqfS5DGsvkUXcT3AJY.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a310599/da-co-vac-xin-cho-tre-em-tu-5-11-tuoi-hay-tiem-chung-cho-tre-va-giup-cac-em-an-toan" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w100/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;VHNT"/><meta name="application-name" content="Việt&#32;Báo&#32;VHNT"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/q-nMbFJ91wgBAmEn/favicon.png"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var NJOBS={c:'US',y:'Ashburn',r:'Virginia',h:0,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMFCKSS');</script><style type="text/css">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</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Văn&#32;Học&#32;Nghệ&#32;Thuật"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Dòng" id="nwwg_5" data-wid="5"><div class="nw_lym_content"><div class="nw_widget" data-name="DFP" id="nwwg_5619" data-wid="5619"><script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() {googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890TOP', ['fluid', [1,1], [728, 90]], 'div-gpt-ad-1579063274712-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890MIDDLE', [728, 90], 'div-gpt-ad-1579063638576-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTTOP', [300, 250], 'div-gpt-ad-1579063606524-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VBARTICLEDETAIL', [[728, 90],[300, 600]], 'div-gpt-ad-1579063719434-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTMIDDLE', [300, 250], 'div-gpt-ad-1580344301137-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTBOTTOM', [300, 250], 'div-gpt-ad-1582515392978-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300600RIGHT', [300, 600], 'div-gpt-ad-1593398914201-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/ARTICLEDETAILCENTER', [[728, 90],[300, 600]], 'div-gpt-ad-1596509203744-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VBRIGHT300X750', [300, 750], 'div-gpt-ad-1638233169707-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableVideoAds(); googletag.companionAds().setRefreshUnfilledSlots(true); googletag.enableServices()}); </script></div><div class="clear"></div></div></div><div class="nw_lym_row slideInDown_menu" data-name="ScrolTop" id="myScrollFixed" data-wid="5246"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5247" data-wid="5247"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row div_top&#32;col-no-padding" data-name="region_top" id="nwwg_5250" data-wid="5250"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_top" style="position:&#32;relative;&#32;padding-top:&#32;3px;&#32;padding-bottom:&#32;3px;" data-name="region_maxwidth" id="nwwg_5251" data-wid="5251"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5252" data-wid="5252"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5594" data-wid="5594"><div class="nw_lym_content"><div class="nw_widget vb_client_timer&#32;off_mobile" style="float:&#32;left;" data-name="CLIENT&#32;TIMER" id="nwwg_5254" data-wid="5254"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5254"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__368"><div data-load="1"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">
$(function(){
	var f = function(){
		var d = new Date();
		$('#vb_timenow').text(Globalize.format(d, "g"));
	};
	f();
})
</script></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="ICON&#32;SEARCH" id="nwwg_5255" data-wid="5255"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5255"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__364"><div class="nw_async noscript" data-type="adspot" data-src="/banner/364/637115659558449022/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/364/637115659558449022/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;font-size:&#32;14px;&#32;padding:&#32;0;&#32;margin-top:&#32;2px;" data-name="CONTACT&#32;TOP" id="nwwg_5256" data-wid="5256"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5256"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__369"><div class="nw_async noscript" data-type="adspot" data-src="/banner/369/637116342261899422/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/369/637116342261899422/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_member" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="LOGIN&#32;-&#32;REGISTER" id="nwwg_5257" data-wid="5257"><div class="div_show_large"><span class="div_top_item"><a href="/user/register/L2EzMTA1OTkvZGEtY28tdmFjLXhpbi1jaG8tdHJlLWVtLXR1LTUtMTEtdHVvaS1oYXktdGllbS1jaHVuZy1jaG8tdHJlLXZhLWdpdXAtY2FjLWVtLWFuLXRvYW4" target="_self">Ghi danh</a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMTA1OTkvZGEtY28tdmFjLXhpbi1jaG8tdHJlLWVtLXR1LTUtMTEtdHVvaS1oYXktdGllbS1jaHVuZy1jaG8tdHJlLXZhLWdpdXAtY2FjLWVtLWFuLXRvYW4" target="_self">Hội nhập</a></span></div><div class="div_show_small"><span class="div_top_item"><a href="/user/register/L2EzMTA1OTkvZGEtY28tdmFjLXhpbi1jaG8tdHJlLWVtLXR1LTUtMTEtdHVvaS1oYXktdGllbS1jaHVuZy1jaG8tdHJlLXZhLWdpdXAtY2FjLWVtLWFuLXRvYW4" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16" class="imglazy" data-original="/images/file/SHskcFJ91wgBAncl/icon-register.png"/><noscript><img src="/images/file/SHskcFJ91wgBAncl/icon-register.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16"/></noscript></a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMTA1OTkvZGEtY28tdmFjLXhpbi1jaG8tdHJlLWVtLXR1LTUtMTEtdHVvaS1oYXktdGllbS1jaHVuZy1jaG8tdHJlLXZhLWdpdXAtY2FjLWVtLWFuLXRvYW4" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16" class="imglazy" data-original="/images/file/oeJpblJ91wgBAlJK/icon-login.png"/><noscript><img src="/images/file/oeJpblJ91wgBAlJK/icon-login.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16"/></noscript></a></span></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_search&#32;search_overlay" data-name="region_search" id="search_myOverlay" data-wid="5253"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5258" data-wid="5258"><div class="nw_lym_content"><div class="nw_widget" data-name="SEARCH&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5259" data-wid="5259"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5259"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__363"><div class="nw_async noscript" data-type="adspot" data-src="/banner/363/637115659289260721/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/363/637115659289260721/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget search_overlay_content&#32;fadeInUpSearch" data-name="SEARCH" id="nwwg_5260" data-wid="5260"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EzMTA1OTkvZGEtY28tdmFjLXhpbi1jaG8tdHJlLWVtLXR1LTUtMTEtdHVvaS1oYXktdGllbS1jaHVuZy1jaG8tdHJlLXZhLWdpdXAtY2FjLWVtLWFuLXRvYW4" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_pc" data-name="show_in_pc" id="nwwg_5249" data-wid="5249"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth&#32;col-no-padding&#32;div_logo1" style="padding-top:&#32;10px;&#32;padding-bottom:&#32;10px;" data-name="LOGO" id="nwwg_5263" data-wid="5263"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5265" data-wid="5265"><div class="nw_lym_content"><div class="nw_widget" data-name="LOGO&#32;VHNT" id="nwwg_5266" data-wid="5266"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5266"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__366"><div data-load="1"><a href="/cmd/adv_counter?id=366&amp;href=%2f" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="250,75" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" width="250" height="75" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="region_menu" id="nwwg_5264" data-wid="5264"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_menu" data-name="region_maxwidth" id="nwwg_5267" data-wid="5267"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5269" data-wid="5269"><div class="nw_lym_content"><div class="nw_widget" data-name="TOP&#32;MENU" id="nwwg_5268" data-wid="5268"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuActive liMenuHold"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_text">Phân Ưu</span></a></li><li class="liMenu"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p302304/tb-cong-dong" title="TB Cộng Đồng"><span class="nw_menu_text">TB Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_mobile&#32;col-no-padding&#32;region_menu" data-name="show_in_mobile" id="nwwg_5248" data-wid="5248"><div class="nw_lym_area"><div class="nw_lym_row" style="padding-left:&#32;10px;&#32;padding-right:&#32;10px;" data-name="Row" id="nwwg_5270" data-wid="5270"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;" data-name="LOGO&#32;VHNT&#32;SMALL" id="nwwg_5271" data-wid="5271"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5271"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__367"><div data-load="1"><a href="/cmd/adv_counter?id=367&amp;href=%2f" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/aEdSiiHc1wgBAjFC/vietbao-logo-mobile.png" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px; margin: 3px auto; width: auto!important; display: block; max-width: 100%!important; max-height: 45px!important; height: auto!important;" data-info="500,150" width="500" height="150" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" /></a></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="MOBILE&#32;MENU" id="nwwg_5272" data-wid="5272"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuActive liMenuHold"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_text">Phân Ưu</span></a></li><li class="liMenu"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p302304/tb-cong-dong" title="TB Cộng Đồng"><span class="nw_menu_text">TB Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5665" data-wid="5665"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" style="padding-top:&#32;5px;&#32;padding-bottom:&#32;5px;" data-name="ADVs" id="nwwg_4784" data-wid="4784"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth" data-name="region_maxwidth" id="nwwg_5669" data-wid="5669"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5670" data-wid="5670"><div class="nw_lym_content"><div class="nw_widget show_inLarge" data-name="Under-TopMENU" id="nwwg_5668" data-wid="5668"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5668"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__480"><div class="nw_async noscript" data-type="adspot" data-src="/banner/480/637746807960264558/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/480/637746807960264558/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__470"><div data-load="1"><div align="center"><iframe width="1070" height="250" hspace="0" vspace="0" src="https://ad.doubleclick.net/ddm/adi/N5192.3854611VIETBAO/B26543924.315463851;sz=1070x250;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}?" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" bordercolor="#000000"></iframe></div></div><div class="clear"></div></div></div></div></div><div class="nw_widget show_inMobile" data-name="Under-TopMENU-MOBILE" id="nwwg_5678" data-wid="5678"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5678"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__482"><div class="nw_async noscript" data-type="adspot" data-src="/banner/482/637746808072164173/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/482/637746808072164173/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__469"><div data-load="1"><div style="text-align: center;"><ins class="dcmads" style="display: inline-block; width: 300px; height: 250px;" data-dcm-placement="N5192.3854611VIETBAO/B26543924.316100034" data-dcm-rendering-mode="iframe" data-dcm-https-only="" data-dcm-gdpr-applies="gdpr=${GDPR}" data-dcm-gdpr-consent="gdpr_consent=${GDPR_CONSENT_755}" data-dcm-addtl-consent="addtl_consent=${ADDTL_CONSENT}" data-dcm-ltd="false" data-dcm-resettable-device-id="" data-dcm-app-id=""><script type="text/javascript" src="https://www.googletagservices.com/dcm/dcmads.js"></script></ins></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_center&#32;region_maxwidth&#32;width_auto&#32;div_column" style="padding-top:&#32;20px;&#32;padding-bottom:&#32;20px;" data-name="region_center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 width_auto&#32;div_left_column" data-name="Zone" id="nwwg_5273" data-wid="5273"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5275" data-wid="5275"><div class="nw_lym_content"><div class="nw_widget" style="margin-bottom:&#32;10px;" data-name="NAVIGATOR" id="nwwg_5280" data-wid="5280"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">VIỆT&#32;BÁO</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst liNavLast liNavActive"><a class="aNav" href="/p301409/tin-tuc" title="Tin Tức"><span class="aNavText">Tin Tức</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row div_img_repons_240" data-name="CENTER" id="nwwg_5279" data-wid="5279"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5281" data-wid="5281"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a310599/da-co-vac-xin-cho-tre-em-tu-5-11-tuoi-hay-tiem-chung-cho-tre-va-giup-cac-em-an-toan" title="Đã&#32;Có&#32;Vắc-xin&#32;Cho&#32;Trẻ&#32;Em&#32;Từ&#32;5-11&#32;Tuổi&#32;-&#32;Hãy&#32;Tiêm&#32;Chủng&#32;Cho&#32;Trẻ&#32;và&#32;Giúp&#32;Các&#32;Em&#32;An&#32;Toàn" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_310599"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/n2YZduDE2QgBAOlI/tien-si-jay-yeh.jpg" /><meta itemprop="width" content="112"/><meta itemprop="height" content="135"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="nextpost" href="/p301409a310598/lieu-hoa-ky-se-co-noi-chien-thu-hai-" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Đã Có Vắc-xin Cho Trẻ Em Từ 5-11 Tuổi - Hãy Tiêm Chủng Cho Trẻ và Giúp Các Em An Toàn</h1></div><div class="pd_info"><span class="pd_date">21/12/2021</span><span class="pd_time">16:14:00</span><span class="pd_view">(Xem: 102)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2021-12-21"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Tiến&#32;sĩ&#32;Jay&#32;Yeh" href="/author/post/8195/1/tien-si-jay-yeh">Tiến&#32;sĩ&#32;Jay&#32;Yeh</a></li><li class="clear"></li></ul><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a310599/da-co-vac-xin-cho-tre-em-tu-5-11-tuoi-hay-tiem-chung-cho-tre-va-giup-cac-em-an-toan&quot; addthis:title=&quot;Đã Có Vắc-xin Cho Trẻ Em Từ 5-11 Tuổi - Hãy Tiêm Chủng Cho Trẻ và Giúp Các Em An Toàn&quot; addthis:description=&quot;Là một bác sĩ tim mạch nhi khoa và giám đốc y tế của phòng thí nghiệm siêu âm tim nhi khoa tại UC Davis Health, tôi thường xuyên thấy các bệnh nhân bị ảnh hưởng bởi COVID-19. Những đứa trẻ khỏe mạnh đang bị ốm, và nhiều đứa trẻ mà tôi nhìn thấy đang bị các biến chứng liên quan đến tim do COVID-19. COVID-19 là nguyên nhân thứ 8 gây tử vong cho trẻ em từ 5-11 tuổi, và với vắc-xin hiện đã có sẵn cho nhóm tuổi này, tôi kêu gọi tất cả các bậc cha mẹ và người chăm sóc trẻ nên đi tiêm chủng.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa310599%2fda-co-vac-xin-cho-tre-em-tu-5-11-tuoi-hay-tiem-chung-cho-tre-va-giup-cac-em-an-toan"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa310599%2fda-co-vac-xin-cho-tre-em-tu-5-11-tuoi-hay-tiem-chung-cho-tre-va-giup-cac-em-an-toan"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa310599%2fda-co-vac-xin-cho-tre-em-tu-5-11-tuoi-hay-tiem-chung-cho-tre-va-giup-cac-em-an-toan"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><p></p><div class="nw_image" style="margin: 5px auto; float: none; clear: both; width: 112px; display: block;"><a href="/images/file/n2YZduDE2QgBAOlI/tien-si-jay-yeh.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; border-width: 0px;" data-info="112,135" width="112" height="135" alt="Tien Si Jay Yeh" title="Tien Si Jay Yeh" data-original="/images/file/n2YZduDE2QgBAOlI/tien-si-jay-yeh.jpg"/><noscript><img src="/images/file/n2YZduDE2QgBAOlI/tien-si-jay-yeh.jpg" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px;" data-info="112,135" width="112" height="135" alt="Tien Si Jay Yeh" title="Tien Si Jay Yeh"/></noscript></a><div class="nw_image_caption" style="text-align: center; font-style: italic; font-size: 11px;">Tiến sĩ Jay Yeh, Giám đốc Y tế, Phòng Thí Nghiệm Siêu Âm Tim Nhi Khoa, UC Davis Health</div></div><p><br /><br /></p><p>Tháng trước, vắc xin COVID-19 đã có sẵn cho trẻ em từ 5 đến 11 tuổi, và điều đó không thể đến vào thời điểm tốt hơn. Với các biến thể mới như Delta và Omicron, các chuyên gia y tế biết rằng COVID-19 vẫn chưa biến mất. Việc bảo vệ con cái của chúng ta chống lại vi-rút nên là ưu tiên hàng đầu của mọi bậc cha mẹ, đặc biệt là khi kỳ nghỉ đông đang tới gần chúng ta.<br /><br /></p><p>Là một bác sĩ tim mạch nhi khoa và giám đốc y tế của phòng thí nghiệm siêu âm tim nhi khoa tại UC Davis Health, tôi thường xuyên thấy các bệnh nhân bị ảnh hưởng bởi COVID-19. Những đứa trẻ khỏe mạnh đang bị ốm, và nhiều đứa trẻ mà tôi nhìn thấy đang bị các biến chứng liên quan đến tim do COVID-19. COVID-19 là nguyên nhân thứ 8 gây tử vong cho trẻ em từ 5-11 tuổi, và với vắc-xin hiện đã có sẵn cho nhóm tuổi này, tôi kêu gọi tất cả các bậc cha mẹ và người chăm sóc trẻ nên đi tiêm chủng.<br /><br /></p><p>Tôi tự hào khi thấy California đã tiêm hơn 400.000 liều vắc-xin cho trẻ 5-11 tuổi, nhưng trách nhiệm của chúng ta vẫn chưa xong. Với những ngày nghỉ đông đang cận kề, việc bảo vệ con em ở các gia đình trở nên quan trọng hơn bao giờ hết. Thuốc chủng ngừa không chỉ bảo vệ trẻ mà còn bảo vệ những người xung quanh các em — anh chị em, cha mẹ, ông bà, bạn cùng trường và giáo viên — giúp giữ cho mọi người vui khỏe.<br /><br /></p><p>Tôi nhận được câu hỏi từ các bậc cha mẹ về việc tiêm phòng cho con nhỏ của họ, và tôi hiểu những lo lắng của họ. <b>Thuốc chủng ngừa là an toàn</b>. Trẻ em được tiêm một liều vắc-xin Pfizer-BioNTech với liều lượng thấp hơn theo sự cho phép của FDA. Ủy Ban Cố Vấn về Thực Hành Tiêm Chủng của CDC đề nghị rằng: tất cả trẻ em từ 5-11 tuổi nên tiêm chủng càng sớm càng tốt. Vắc-xin Pfizer-BioNTech COVID-19 liều thấp hơn đã được chứng minh là an toàn, và hiệu quả trên trẻ em trong các thử nghiệm lâm sàng, và việc đưa con bạn đi tiêm chủng là cách bảo vệ tốt nhất chống lại COVID-19 cùng với các biến thể của nó.<br /><br /></p><p>Dưới đây là câu trả lời cho những câu hỏi thường gặp mà tôi nhận được về thuốc chủng ngừa. Tôi hy vọng những câu trả lời này sẽ giúp các bậc cha mẹ đưa ra quyết định để bảo vệ con mình, và đưa trẻ đi tiêm chủng.</p><p>&nbsp;</p><p>&nbsp;</p><p><b>Các loại vắc xin có an toàn cho trẻ em không?<br /><br /></b></p><p>Các thử nghiệm lâm sàng toàn diện trên hơn 4.500 trẻ em từ 5-11 tuổi chứng minh rằng vắc-xin COVID-19 an toàn và hiệu quả ở nhóm tuổi này, dẫn đến phản ứng kháng thể mạnh mẽ ở những trẻ được tiêm vắc-xin này. Thuốc chủng ngừa COVID-19 được chứng minh là an toàn cho trẻ em từ 5-11 tuổi, chỉ với các tác dụng phụ nhẹ như mệt mỏi, sốt, và đau đầu. Các chuyên gia tiêm chủng của quốc gia đã phân tích tất cả các báo cáo, liên quan đến bất kỳ tác dụng phụ nghiêm trọng nào có thể xảy ra sau khi tiêm vắc-xin COVID-19. Các tác dụng phụ nghiêm trọng rất hiếm - và lợi ích của việc tiêm chủng vượt xa mọi nguy cơ.<br /><br /></p><p>Ngoài ra, nguy cơ mắc bệnh cực kỳ nghiêm trọng do COVID-19 cùng với việc chịu những ảnh hưởng lâu dài ở những người chưa được tiêm chủng là rất cao, đó là lý do tại sao việc tiêm chủng lại vô cùng quan trọng. Khoa học và dữ liệu - hiện đã bao gồm cả trẻ nhỏ hơn - tiếp tục củng cố rằng những loại vắc-xin an toàn, miễn phí này, sẽ giúp trẻ chống lại những hậu quả tồi tệ nhất của loại vi-rút rất dễ lây lan này.<br /><br /></p><div><div class="nw_adspot nw_adspot_postcontent" style="clear:&#32;both;" id="nwwg_5643"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__5643" data-effect="fade" data-time="10000" data-duration="600"><div id="adspot_id__409" class="advcurrent"><div data-load="1"><div id="div-gpt-ad-1596509203744-0" style="margin: 0 auto; text-align: center;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596509203744-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><p><b>Các bậc cha mẹ có nên lo lắng về việc liệu vắc-xin có thể ảnh hưởng đến sức khỏe hoặc cơ quan sinh sản của con cái họ hay không?<br /><br /></b></p><p>Không có bằng chứng cho thấy bất kỳ loại vắc-xin nào, kể cả vắc-xin COVID-19, gây vô sinh ở nữ hoặc nam. Không có lý do gì để nghi ngờ các thành phần của vắc-xin có thể gây hại cho sự phát triển của thanh thiếu niên. Không có mối quan tâm nào liên quan đến sự tăng trưởng và phát triển đã được xác định trong các thử nghiệm lâm sàng ở trẻ em từ 5-11 tuổi, cũng như không có bất kỳ mối quan tâm nào được nêu ra trong các thử nghiệm đang diễn ra với trẻ dưới sáu tháng. Vắc-xin COVID-19 không thay đổi hoặc tương tác với DNA của bạn theo bất kỳ cách nào. Các thành phần trong vắc-xin mRNA không bao giờ đi vào nhân tế bào, nơi lưu giữ DNA của chúng ta.<br /><br /></p><p><b>Nếu con tôi đã có kết quả xét nghiệm dương tính với COVID và đã khỏi bệnh, thì chúng có cần tiêm vắc-xin không?<br /><br /></b></p><p>Câu trả lời là có, các bác sĩ và nhà khoa học khuyến cáo rằng trẻ em và thanh thiếu niên từ 5 tuổi trở lên nên chủng ngừa, ngay cả khi các em đã bị COVID-19. Chúng ta không biết một người nào đó được bảo vệ khỏi bị bệnh trở lại sau khi phục hồi từ vi-rút trong bao lâu, và chúng ta không biết liệu khả năng miễn dịch được phát triển chống lại một chủng có cung cấp đủ khả năng bảo vệ, chống lại các biến thể mới hay không. Chúng ta biết rằng tiêm chủng là cách tốt nhất để được bảo vệ chống lại COVID-19.</p><p>&nbsp;</p><p><b>Có an toàn cho con tôi tiêm chủng COVID và tiêm phòng cúm hàng năm cùng một lúc không?<br /><br /></b></p><p>Câu trả lời là có, sẽ an toàn nếu bạn tiêm cả vắc-xin cúm và vắc-xin COVID-19 cùng một lúc. Cả vắc-xin cúm và COVID-19 đều hoạt động để giúp chúng ta an toàn, khỏi bệnh tật. Làm chậm sự lây lan của bệnh cúm trong năm nay sẽ là điều quan trọng để bảo vệ gia đình và những người thân yêu, đặc biệt là vào những ngày lễ.</p><p>&nbsp;</p><p>Nhìn chung, tôi nhắc nhở các bệnh nhân của mình rằng việc tiêm chủng đã được thực hiện một cách an toàn cho hàng triệu thanh thiếu niên. Tiêm vắc-xin chống lại COVID-19 là điều đã cho phép trẻ em từ 12-17 tuổi trở lại trường học một cách an toàn, tham gia lại các đội thể thao, câu lạc bộ kịch, và các hoạt động khác – vốn là những chương trình làm phong phú thêm cuộc sống của trẻ và giúp các em phát triển thành những người trưởng thành khỏe mạnh. Con em của chúng ta xứng đáng có được những cơ hội như vậy. Trên hết, điều quan trọng nhất mà chúng ta có thể làm để ngăn chặn sự lây lan của COVID-19 là tiêm chủng, và cảnh giác với những người không thể hoặc chưa đủ điều kiện để tiêm chủng.<br /><br /></p><p><b>Tôi đã tiêm chủng cho các con tôi. Hãy làm điều tương tự cho của bạn.</b> Nếu bạn có thêm câu hỏi, tôi khuyến khích bạn liên lạc với bác sĩ nhi khoa của bạn. Để đưa con bạn đi tiêm chủng, điều này thật dễ dàng. Bạn có thể vào trang <span style="text-decoration: underline;">MyTurn.ca.gov</span> hoặc gọi đường dây nóng cung cấp thông tin với hơn 200 ngôn ngữ, theo số 833-422-4255, để tìm địa điểm tiêm chủng gần bạn.<br /><br /></p><p align="center">###</p><p><br /><span style="font-style: italic;">Tiến sĩ Yeh là bác sĩ tim mạch nhi khoa được hội đồng chứng nhận với đào tạo nâng cao về siêu âm tim. Bác sĩ chuyên chẩn đoán và điều trị các bệnh tim bẩm sinh và bệnh tim mắc phải. Bác sĩ chăm sóc cho rất nhiều bệnh nhân khác nhau, từ trẻ sơ sinh đến người lớn mắc bệnh tim bẩm sinh. Bác sĩ có chuyên môn đặc biệt về mặt lâm sàng đối với việc chăm sóc trước và sau phẫu thuật đối với các dị tật tim bẩm sinh.</span></p><p>&nbsp;</p><p><ul class="top_related"><li><a href="/a295546/quy-du-tru-lien-bang-khong-thay-doi-lai-suat-can-ban">Quỹ Dự Trữ Liên Bang Không Thay Đổi Lãi Suất Căn Bản</a></li><li><a href="/a50072/khai-chieu-du-dau-tu-giam-gia-nha-dat-bot-thu-tuc">Khải Chiêu Dụ Đầu Tư: Giảm Giá Nhà Đất, Bớt Thủ Tục</a></li><li><a href="/a67200/xe-tang-my-vo-giua-baghdad-ve-binh-cong-hoa-bi-xoa-so">Xe Tăng Mỹ Vô Giữa Baghdad; Vệ Binh Cộng Hòa Bị Xóa Sổ</a></li><li><a href="/a6172/my-hua-tai-thiet-a-phu-han-nhac-25-trieu-do-bat-laden">Mỹ Hứa Tái Thiết A Phú Hãn, Nhắc 25 Triệu Đô Bắt Laden</a></li></ul></p><div class="clear"></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_16" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a310599/da-co-vac-xin-cho-tre-em-tu-5-11-tuoi-hay-tiem-chung-cho-tre-va-giup-cac-em-an-toan&quot; addthis:title=&quot;Đã Có Vắc-xin Cho Trẻ Em Từ 5-11 Tuổi - Hãy Tiêm Chủng Cho Trẻ và Giúp Các Em An Toàn&quot; addthis:description=&quot;Là một bác sĩ tim mạch nhi khoa và giám đốc y tế của phòng thí nghiệm siêu âm tim nhi khoa tại UC Davis Health, tôi thường xuyên thấy các bệnh nhân bị ảnh hưởng bởi COVID-19. Những đứa trẻ khỏe mạnh đang bị ốm, và nhiều đứa trẻ mà tôi nhìn thấy đang bị các biến chứng liên quan đến tim do COVID-19. COVID-19 là nguyên nhân thứ 8 gây tử vong cho trẻ em từ 5-11 tuổi, và với vắc-xin hiện đã có sẵn cho nhóm tuổi này, tôi kêu gọi tất cả các bậc cha mẹ và người chăm sóc trẻ nên đi tiêm chủng.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_16x16_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa310599%2fda-co-vac-xin-cho-tre-em-tu-5-11-tuoi-hay-tiem-chung-cho-tre-va-giup-cac-em-an-toan"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa310599%2fda-co-vac-xin-cho-tre-em-tu-5-11-tuoi-hay-tiem-chung-cho-tre-va-giup-cac-em-an-toan"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa310599%2fda-co-vac-xin-cho-tre-em-tu-5-11-tuoi-hay-tiem-chung-cho-tre-va-giup-cac-em-an-toan"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="nextpost" href="/p301409a310598/lieu-hoa-ky-se-co-noi-chien-thu-hai-" title="Sau"><span class="icon"></span>Sau</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div class="nw_forms nw_forms_comment"><div class="nw_boxing"><div class="nw_boxing_title">Gửi ý kiến của bạn</div><div class="nw_boxing_content"><a id="m_cmm_form_a"></a><form id="m_cmm_form" action="/a310599/da-co-vac-xin-cho-tre-em-tu-5-11-tuoi-hay-tiem-chung-cho-tre-va-giup-cac-em-an-toan#m_cmm_form_a" method="post" autocomplete="off"><div data-valmsg-summary="true" class="validation-summary-valid"><ul><li style="display:none"></li></ul></div><div class="nw_forms_div"><input type="hidden" value="0" name="m_cmm_form_comment_id" id="m_cmm_form_comment_id"/><div class="nff nff_cmm_content"><div class="nff_field"><div class="nff_content"><textarea spellcheck="false" name="m_cmm_form_comment_content" id="m_cmm_form_comment_content" data-val-required="Xin nhập vào ô &quot;Nội dung&quot;" data-val-length-min="10" data-val-length-max="500" maxlength="500" data-val-length="Độ dài của ô &quot;Nội dung&quot; không hợp lệ (10 - 500 ký tự)" data-val="true" tabindex="1" class="textbox"></textarea></div><div class="nff_note">Vui lòng nhập tiếng Việt có dấu.  <a href="https://youtu.be/ngEjjyOByH4" target="_blank">Cách gõ tiếng Việt có dấu</a> ==> https://youtu.be/ngEjjyOByH4</div><div class="clear"></div></div></div><div class="nff nff_cmm_name"><div class="nff_field"><div class="nff_title">Tên của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_name" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_name" id="m_cmm_form_comment_name" data-val-required="Xin nhập vào ô &quot;Tên của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Tên của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val="true" tabindex="2" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_email"><div class="nff_field"><div class="nff_title">Email của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_email" id="m_cmm_form_comment_email" data-val-required="Xin nhập vào ô &quot;Email của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Email của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="3" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_recaptcha"><div class="nff_field"><div class="nff_content"><div id="g-recaptcha-A8CAM68E" class="g-recaptcha"></div><script type='text/javascript'>$(function(){renderRecaptcha("g-recaptcha-A8CAM68E",{sitekey: "6LefkQcTAAAAAG-Bo_ww--wNpej57bbjW4h8paf2",tabindex:4});});</script></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" id="m_cmm_submit" name="m_cmm_submit" value="Gửi" class="button" tabindex="5" /><input type="reset" id="m_cmm_cancel" name="m_cmm_cancel" value="Hủy" class="button" tabindex="6" style="display:none"/><input type="submit" id="m_cmm_update" name="m_cmm_submit" value="Cập nhập" class="button" tabindex="7" style="display:none"/></div></form></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_full"><a class="pageitem pageactive" href="/p301409a310599/1/da-co-vac-xin-cho-tre-em-tu-5-11-tuoi-hay-tiem-chung-cho-tre-va-giup-cac-em-an-toan#plist" title="1">1</a><a class="pageitem" href="/p301409a310599/2/da-co-vac-xin-cho-tre-em-tu-5-11-tuoi-hay-tiem-chung-cho-tre-va-giup-cac-em-an-toan#plist" title="2">2</a><a class="pageitem" href="/p301409a310599/3/da-co-vac-xin-cho-tre-em-tu-5-11-tuoi-hay-tiem-chung-cho-tre-va-giup-cac-em-an-toan#plist" title="3">3</a><a class="pageitem" href="/p301409a310599/4/da-co-vac-xin-cho-tre-em-tu-5-11-tuoi-hay-tiem-chung-cho-tre-va-giup-cac-em-an-toan#plist" title="4">4</a><a class="pageitem" href="/p301409a310599/5/da-co-vac-xin-cho-tre-em-tu-5-11-tuoi-hay-tiem-chung-cho-tre-va-giup-cac-em-an-toan#plist" title="5">5</a><a class="pageitem" href="/p301409a310599/6/da-co-vac-xin-cho-tre-em-tu-5-11-tuoi-hay-tiem-chung-cho-tre-va-giup-cac-em-an-toan#plist" title="6">6</a><a class="pageitem" href="/p301409a310599/7/da-co-vac-xin-cho-tre-em-tu-5-11-tuoi-hay-tiem-chung-cho-tre-va-giup-cac-em-an-toan#plist" title="7">7</a><a class="nextpage" href="/p301409a310599/2/da-co-vac-xin-cho-tre-em-tu-5-11-tuoi-hay-tiem-chung-cho-tre-va-giup-cac-em-an-toan#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p301409a310599/670/da-co-vac-xin-cho-tre-em-tu-5-11-tuoi-hay-tiem-chung-cho-tre-va-giup-cac-em-an-toan#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="310598" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Liệu Hoa Kỳ Sẽ Có Nội Chiến Thứ Hai?" class="nw_image" itemprop="url" href="/p301409a310598/lieu-hoa-ky-se-co-noi-chien-thu-hai-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/y892etvE2QgBAD0T/w250/american-flag-torn-apart.jpg" title="american-flag-torn-apart" alt="american-flag-torn-apart" width="240" height="173" data-info="312,225"/><noscript><img itemprop="thumbnailUrl" src="/images/file/y892etvE2QgBAD0T/w250/american-flag-torn-apart.jpg" title="american-flag-torn-apart" alt="american-flag-torn-apart" width="240" height="173" data-info="312,225"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/y892etvE2QgBAD0T/w250/american-flag-torn-apart.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="173"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Liệu Hoa Kỳ Sẽ Có Nội Chiến Thứ Hai?" class="pl_atitle" href="/p301409a310598/lieu-hoa-ky-se-co-noi-chien-thu-hai-">Liệu Hoa Kỳ Sẽ Có Nội Chiến Thứ Hai?</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Phạm&#32;&#32;Trần" href="/author/post/3633/1/pham-tran">Phạm&#32;&#32;Trần</a></li></ul><div class="pl_brief" itemprop="description">Tương lai nước Mỹ, qua bài nhận định thời cuộc của tác giả Phạm Trần. Việt Báo trân trọng giới thiệu.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Liệu Hoa Kỳ Sẽ Có Nội Chiến Thứ Hai?" href="/p301409a310598/lieu-hoa-ky-se-co-noi-chien-thu-hai-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-12-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="310597" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="COVID-19 Trong Giai Đoạn Omicron" class="nw_image" itemprop="url" href="/p301409a310597/covid-19-trong-giai-doan-omicron" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/cDj63tbE2QgBAFJN/w250/omicron-a.jpg" title="omicron-a" alt="omicron-a" width="240" height="152" data-info="681,430"/><noscript><img itemprop="thumbnailUrl" src="/images/file/cDj63tbE2QgBAFJN/w250/omicron-a.jpg" title="omicron-a" alt="omicron-a" width="240" height="152" data-info="681,430"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/cDj63tbE2QgBAFJN/w250/omicron-a.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="152"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="COVID-19 Trong Giai Đoạn Omicron" class="pl_atitle" href="/p301409a310597/covid-19-trong-giai-doan-omicron">COVID-19 Trong Giai Đoạn Omicron</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Bác&#32;sĩ&#32;Hồ&#32;Văn&#32;Hiền" href="/author/post/7942/1/bac-si-ho-van-hien">Bác&#32;sĩ&#32;Hồ&#32;Văn&#32;Hiền</a></li></ul><div class="pl_brief" itemprop="description">Hiện nay, sau vài tuần từ ngày phát hiện nó ở Nam Phi, chúng ta biết rằng Omicron có khả năng lây lan hơn các biến thể trước nhiều và có khả năng nhiễm bịnh cho những người từng bị bịnh Covid hay từng tiếp xúc với virus (previous exposure to corona virus) hay từng được chích ngừa.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="COVID-19 Trong Giai Đoạn Omicron" href="/p301409a310597/covid-19-trong-giai-doan-omicron"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-12-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="310596" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="&quot;Sáng Mùa Đông&quot; Thơ và Nhạc của Phạm Xuân Tích" class="nw_image" itemprop="url" href="/p301409a310596/sang-mua-dong-tho-va-nhac-cua-pham-xuan-tich" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/nEzIxczE2QgBAP5I/phamxuantich.jpg" title="phamxuantich" alt="phamxuantich" width="240" height="343" data-info="235,336"/><noscript><img itemprop="thumbnailUrl" src="/images/file/nEzIxczE2QgBAP5I/phamxuantich.jpg" title="phamxuantich" alt="phamxuantich" width="240" height="343" data-info="235,336"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/nEzIxczE2QgBAP5I/phamxuantich.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="343"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="&quot;Sáng Mùa Đông&quot; Thơ và Nhạc của Phạm Xuân Tích" class="pl_atitle" href="/p301409a310596/sang-mua-dong-tho-va-nhac-cua-pham-xuan-tich">&quot;Sáng Mùa Đông&quot; Thơ và Nhạc của Phạm Xuân Tích</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Đào&#32;Như" href="/author/post/713/1/dao-nhu">Đào&#32;Như</a></li></ul><div class="pl_brief" itemprop="description">Điểm sách: tập Thơ và Nhạc “Sáng Mùa Đông” của thi/ nhạc sĩ Phạm Xuân Tích.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="&quot;Sáng Mùa Đông&quot; Thơ và Nhạc của Phạm Xuân Tích" href="/p301409a310596/sang-mua-dong-tho-va-nhac-cua-pham-xuan-tich"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-12-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="310594" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="S.T.T.D. Tưởng Năng Tiến – Quân Đội Nhân Dân Hay Đội Quân Của Đảng" class="nw_image" itemprop="url" href="/p301409a310594/s-t-t-d-tuong-nang-tien-quan-doi-nhan-dan-hay-doi-quan-cua-dang" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/rtRDtsfE2QgBADUq/w250/doiquan-1.jpg" title="doiquan-1" alt="doiquan-1" width="240" height="111" data-info="616,286"/><noscript><img itemprop="thumbnailUrl" src="/images/file/rtRDtsfE2QgBADUq/w250/doiquan-1.jpg" title="doiquan-1" alt="doiquan-1" width="240" height="111" data-info="616,286"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/rtRDtsfE2QgBADUq/w250/doiquan-1.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="111"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="S.T.T.D. Tưởng Năng Tiến – Quân Đội Nhân Dân Hay Đội Quân Của Đảng" class="pl_atitle" href="/p301409a310594/s-t-t-d-tuong-nang-tien-quan-doi-nhan-dan-hay-doi-quan-cua-dang">S.T.T.D. Tưởng Năng Tiến – Quân Đội Nhân Dân Hay Đội Quân Của Đảng</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Tưởng&#32;Năng&#32;Tiến" href="/author/post/5085/1/tuong-nang-tien">Tưởng&#32;Năng&#32;Tiến</a></li></ul><div class="pl_brief" itemprop="description">Thế lực thù địch nào đã khiến cho Quân Đội Nhân Dân trở nên một đội quân “mặt người dạ thú?” Trích dẫn chính những câu chữ của những người trong cuộc, nhà văn Tưởng Năng Tiến tìm hiểu câu trả lời trong bài chính luận ngắn sau đây. Việt Báo trân trọng giới thiệu.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="S.T.T.D. Tưởng Năng Tiến – Quân Đội Nhân Dân Hay Đội Quân Của Đảng" href="/p301409a310594/s-t-t-d-tuong-nang-tien-quan-doi-nhan-dan-hay-doi-quan-cua-dang"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-12-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="310593" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Công Bố Địa Hạt Bầu Cử Mới: Đảng Dân Chủ Có Lợi Thế Trong Mùa Bầu Cử 2022" class="nw_image" itemprop="url" href="/p301409a310593/cong-bo-dia-hat-bau-cu-moi-dang-dan-chu-co-loi-the-trong-mua-bau-cu-2022" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/jC0-j7jE2QgBAE4A/w250/redistrict-map-dec-20-2021.jpg" title="redistrict-map-dec-20-2021" alt="redistrict-map-dec-20-2021" width="240" height="135" data-info="753,425"/><noscript><img itemprop="thumbnailUrl" src="/images/file/jC0-j7jE2QgBAE4A/w250/redistrict-map-dec-20-2021.jpg" title="redistrict-map-dec-20-2021" alt="redistrict-map-dec-20-2021" width="240" height="135" data-info="753,425"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/jC0-j7jE2QgBAE4A/w250/redistrict-map-dec-20-2021.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="135"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Công Bố Địa Hạt Bầu Cử Mới: Đảng Dân Chủ Có Lợi Thế Trong Mùa Bầu Cử 2022" class="pl_atitle" href="/p301409a310593/cong-bo-dia-hat-bau-cu-moi-dang-dan-chu-co-loi-the-trong-mua-bau-cu-2022">Công Bố Địa Hạt Bầu Cử Mới: Đảng Dân Chủ Có Lợi Thế Trong Mùa Bầu Cử 2022</a></h2></div><div class="pl_brief" itemprop="description">Theo OC Register và Shore News Network, vào tối Thứ Hai 20/12/2022, Ủy Ban Tái Bố Trí Địa Hạt Bầu Cử Cư Dân California đã công bố bản đồ địa hạt bầu cử mới, với nhiều thay đổi đáng kể. Đối với cuộc bầu cử dân biểu liên bang giữa kỳ vào năm 2022, Đảng Dân Chủ được cho là hưởng lợi thế từ bản đồ địa hạt mới.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Công Bố Địa Hạt Bầu Cử Mới: Đảng Dân Chủ Có Lợi Thế Trong Mùa Bầu Cử 2022" href="/p301409a310593/cong-bo-dia-hat-bau-cu-moi-dang-dan-chu-co-loi-the-trong-mua-bau-cu-2022"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-12-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="310592" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nữ Dân Biểu gốc Việt Stephanie Murphy (Dân Chủ, Florida): sẽ không tái ứng cử trong năm tới. - WHO: không chấp thuận kit xét nghiệm dỏm. Vụ kit test tại Công ty Việt Á: Bộ Y Tế thanh minht hanh nga. Bộ Y Tế la hoảng: Việc nâng khống giá bộ xét nghiệm COVID-19 của Công ty Việt Á là rất nghiêm trọng, cần phải được xử lý nghiêm minh. Cử tri SG: ‘Sao lại có chuyện hiểu lầm WHO chấp thuận bộ xét nghiệm" class="nw_image" itemprop="url" href="/p301409a310592/n" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/veJXTJ_E2QgBAC1N/w250/z-0-rep-stephanie-murphy.jpg" title="z-0-rep-stephanie-murphy" alt="z-0-rep-stephanie-murphy" width="240" height="142" data-info="1268,750"/><noscript><img itemprop="thumbnailUrl" src="/images/file/veJXTJ_E2QgBAC1N/w250/z-0-rep-stephanie-murphy.jpg" title="z-0-rep-stephanie-murphy" alt="z-0-rep-stephanie-murphy" width="240" height="142" data-info="1268,750"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/veJXTJ_E2QgBAC1N/w250/z-0-rep-stephanie-murphy.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="142"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nữ Dân Biểu gốc Việt Stephanie Murphy (Dân Chủ, Florida): sẽ không tái ứng cử trong năm tới. - WHO: không chấp thuận kit xét nghiệm dỏm. Vụ kit test tại Công ty Việt Á: Bộ Y Tế thanh minht hanh nga. Bộ Y Tế la hoảng: Việc nâng khống giá bộ xét nghiệm COVID-19 của Công ty Việt Á là rất nghiêm trọng, cần phải được xử lý nghiêm minh. Cử tri SG: ‘Sao lại có chuyện hiểu lầm WHO chấp thuận bộ xét nghiệm" class="pl_atitle" href="/p301409a310592/n">Nữ Dân Biểu gốc Việt Stephanie Murphy (Dân Chủ, Florida): sẽ không tái ứng cử trong năm tới. - WHO: không chấp thuận kit xét nghiệm dỏm. Vụ kit test tại Công ty Việt Á: Bộ Y Tế thanh minht hanh nga. Bộ Y Tế la hoảng: Việc nâng khống giá bộ xét nghiệm COVID-19 của Công ty Việt Á là rất nghiêm trọng, cần phải được xử lý nghiêm minh. Cử tri SG: ‘Sao lại có chuyện hiểu lầm WHO chấp thuận bộ xét nghiệm</a></h2></div><div class="pl_brief" itemprop="description">Bác sĩ hàng đầu về chống dịch Hoa Kỳ Tony Fauci nói hôm Thứ Ba 21/12/2021 rằng Fox News nên sa thải tức khắc người dẫn chương trình Jesse Watters vì các lời nhận định không thích nghi.
.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Nữ Dân Biểu gốc Việt Stephanie Murphy (Dân Chủ, Florida): sẽ không tái ứng cử trong năm tới. - WHO: không chấp thuận kit xét nghiệm dỏm. Vụ kit test tại Công ty Việt Á: Bộ Y Tế thanh minht hanh nga. Bộ Y Tế la hoảng: Việc nâng khống giá bộ xét nghiệm COVID-19 của Công ty Việt Á là rất nghiêm trọng, cần phải được xử lý nghiêm minh. Cử tri SG: ‘Sao lại có chuyện hiểu lầm WHO chấp thuận bộ xét nghiệm" href="/p301409a310592/n"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-12-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="310591" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tòa phán lệnh chung kết: VABC BOD điều hành, kiểm soát Chùa Bảo Quang" class="nw_image" itemprop="url" href="/p301409a310591/toa-phan-lenh" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/g_2FzI7E2QgBAKx-/w250/zzzzz-00-chua-bao-quang.jpg" title="zzzzz-00-chua-bao-quang" alt="zzzzz-00-chua-bao-quang" width="240" height="170" data-info="796,565"/><noscript><img itemprop="thumbnailUrl" src="/images/file/g_2FzI7E2QgBAKx-/w250/zzzzz-00-chua-bao-quang.jpg" title="zzzzz-00-chua-bao-quang" alt="zzzzz-00-chua-bao-quang" width="240" height="170" data-info="796,565"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/g_2FzI7E2QgBAKx-/w250/zzzzz-00-chua-bao-quang.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="170"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tòa phán lệnh chung kết: VABC BOD điều hành, kiểm soát Chùa Bảo Quang" class="pl_atitle" href="/p301409a310591/toa-phan-lenh">Tòa phán lệnh chung kết: VABC BOD điều hành, kiểm soát Chùa Bảo Quang</a></h2></div><div class="pl_brief" itemprop="description">Phán lệnh chung kết của Tòa Superior Court of California đã đưa ra hôm 17 tháng 12/2021 với chữ ký của Chánh án Fred W. Slaughter về trách nhiệm điều hành và kiểm soát ngôi Chùa Bảo Quang tại địa chỉ 713 N Newhope St, Santa Ana, California.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Tòa phán lệnh chung kết: VABC BOD điều hành, kiểm soát Chùa Bảo Quang" href="/p301409a310591/toa-phan-lenh"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-12-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="310590" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Trump Kiện Bộ Trưởng Tư Pháp New York, Tìm Cách Ngăn Chặn Cuộc Điều Tra Dân Sự" class="nw_image" itemprop="url" href="/p301409a310590/trump-kien-bo-truong-tu-phap-new-york-tim-cach-ngan-chan-cuoc-dieu-tra-dan-su" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/EBjk8EbE2QgBAJRJ/w250/trump-tower.jpg" title="trump-tower" alt="trump-tower" width="240" height="180" data-info="1000,750"/><noscript><img itemprop="thumbnailUrl" src="/images/file/EBjk8EbE2QgBAJRJ/w250/trump-tower.jpg" title="trump-tower" alt="trump-tower" width="240" height="180" data-info="1000,750"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/EBjk8EbE2QgBAJRJ/w250/trump-tower.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="180"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trump Kiện Bộ Trưởng Tư Pháp New York, Tìm Cách Ngăn Chặn Cuộc Điều Tra Dân Sự" class="pl_atitle" href="/p301409a310590/trump-kien-bo-truong-tu-phap-new-york-tim-cach-ngan-chan-cuoc-dieu-tra-dan-su">Trump Kiện Bộ Trưởng Tư Pháp New York, Tìm Cách Ngăn Chặn Cuộc Điều Tra Dân Sự</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Việt&#32;Báo" href="/author/post/5813/1/viet-bao">Việt&#32;Báo</a></li></ul><div class="pl_brief" itemprop="description">Trong một tuyên bố, bà James cho biết: “Trump Organization đã liên tục tìm cách trì hoãn cuộc điều tra về các giao dịch kinh doanh của họ, và bây giờ, Donald Trump và công ty cùng tên của ông ta, đệ đơn kiện ngược lại cuộc điều tra đó. Nói cho rõ, cả ông Trump và Trump Organization đều không thể ra lệnh nên hay không và nơi nào họ sẽ trả lời các hành động của họ. Cuộc điều tra của chúng tôi sẽ tiếp tục và không hề nao núng, vì không ai có quyền đứng trên luật pháp, kể cả ai đó có tên Trump.”</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Trump Kiện Bộ Trưởng Tư Pháp New York, Tìm Cách Ngăn Chặn Cuộc Điều Tra Dân Sự" href="/p301409a310590/trump-kien-bo-truong-tu-phap-new-york-tim-cach-ngan-chan-cuoc-dieu-tra-dan-su"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-12-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="310589" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Công Đoàn Thợ Mỏ Tại West Virginia Kêu Gọi Manchin Xem Xét Lại Việc Phản Đối Dự Luật Chi Tiêu Build Back Better" class="nw_image" itemprop="url" href="/p301409a310589/cong-doan-tho-mo-tai-west-virginia-keu-goi-manchin-xem-xet-lai-viec-phan-doi-du-luat-chi-tieu-build-back-better" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/i_PVUjDE2QgBAIdH/w250/mo-than.jpg" title="mo-than" alt="mo-than" width="240" height="180" data-info="960,720"/><noscript><img itemprop="thumbnailUrl" src="/images/file/i_PVUjDE2QgBAIdH/w250/mo-than.jpg" title="mo-than" alt="mo-than" width="240" height="180" data-info="960,720"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/i_PVUjDE2QgBAIdH/w250/mo-than.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="180"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Công Đoàn Thợ Mỏ Tại West Virginia Kêu Gọi Manchin Xem Xét Lại Việc Phản Đối Dự Luật Chi Tiêu Build Back Better" class="pl_atitle" href="/p301409a310589/cong-doan-tho-mo-tai-west-virginia-keu-goi-manchin-xem-xet-lai-viec-phan-doi-du-luat-chi-tieu-build-back-better">Công Đoàn Thợ Mỏ Tại West Virginia Kêu Gọi Manchin Xem Xét Lại Việc Phản Đối Dự Luật Chi Tiêu Build Back Better</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Việt&#32;Báo" href="/author/post/5813/1/viet-bao">Việt&#32;Báo</a></li></ul><div class="pl_brief" itemprop="description">Công đoàn lưu ý rằng dự luật bao gồm việc gia hạn quỹ phúc lợi cho các thợ mỏ bị bệnh phổi đen (Black Lung Disease – Bệnh bụi phổi ở thợ mỏ than do hít phải bụi than), sẽ hết hạn vào cuối năm nay. UMWA cũng chỉ ra rằng các ưu đãi thuế sẽ khuyến khích các nhà sản xuất xây dựng thêm các cơ sở tại các mỏ than, và có thể thuê hàng nghìn thợ mỏ thất nghiệp.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Công Đoàn Thợ Mỏ Tại West Virginia Kêu Gọi Manchin Xem Xét Lại Việc Phản Đối Dự Luật Chi Tiêu Build Back Better" href="/p301409a310589/cong-doan-tho-mo-tai-west-virginia-keu-goi-manchin-xem-xet-lai-viec-phan-doi-du-luat-chi-tieu-build-back-better"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-12-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="310587" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Ủy Ban 6 Tháng 1 Mời Dân Biểu Cộng Hòa Scott Perry Ra Phỏng Vấn Lấy Lời Khai" class="nw_image" itemprop="url" href="/p301409a310587/uy-ban-6-thang-1-moi-dan-bieu-cong-hoa-scott-perry-ra-phong-van-lay-loi-khai" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/k0uywynE2QgBAGFH/w250/db-scott-perry.jpg" title="db-scott-perry" alt="db-scott-perry" width="240" height="160" data-info="1000,667"/><noscript><img itemprop="thumbnailUrl" src="/images/file/k0uywynE2QgBAGFH/w250/db-scott-perry.jpg" title="db-scott-perry" alt="db-scott-perry" width="240" height="160" data-info="1000,667"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/k0uywynE2QgBAGFH/w250/db-scott-perry.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ủy Ban 6 Tháng 1 Mời Dân Biểu Cộng Hòa Scott Perry Ra Phỏng Vấn Lấy Lời Khai" class="pl_atitle" href="/p301409a310587/uy-ban-6-thang-1-moi-dan-bieu-cong-hoa-scott-perry-ra-phong-van-lay-loi-khai">Ủy Ban 6 Tháng 1 Mời Dân Biểu Cộng Hòa Scott Perry Ra Phỏng Vấn Lấy Lời Khai</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Việt&#32;Báo" href="/author/post/5813/1/viet-bao">Việt&#32;Báo</a></li></ul><div class="pl_brief" itemprop="description">Perry và các nghị sĩ Cộng hòa khác đã gặp Trump trước vụ bạo loạn và lên chiến lược về cách họ có thể chặn kết quả tại cuộc kiểm phiếu bầu cử ngày 6 tháng 1. Trong một bức thư gửi cho Perry, Dân biểu Mississippi Bennie Thompson, Chủ tịch Ủy ban 6/1, cho biết Ủy ban đã nhận được bằng chứng từ nhiều nhân chứng, bao gồm Quyền Bộ trưởng Tư pháp khi đó là Jeffrey Rosen và Quyền Thứ Trưởng Tư Pháp khi đó là Richard Donoghue, mà Perry đã có “một vai trò quan trọng” trong nỗ lực bổ nhiệm quan chức Bộ Tư pháp Jeffrey Clark làm Quyền Bộ trưởng Tư pháp.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Ủy Ban 6 Tháng 1 Mời Dân Biểu Cộng Hòa Scott Perry Ra Phỏng Vấn Lấy Lời Khai" href="/p301409a310587/uy-ban-6-thang-1-moi-dan-bieu-cong-hoa-scott-perry-ra-phong-van-lay-loi-khai"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-12-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_full"><a class="pageitem pageactive" href="/p301409a310599/1/da-co-vac-xin-cho-tre-em-tu-5-11-tuoi-hay-tiem-chung-cho-tre-va-giup-cac-em-an-toan#plist" title="1">1</a><a class="pageitem" href="/p301409a310599/2/da-co-vac-xin-cho-tre-em-tu-5-11-tuoi-hay-tiem-chung-cho-tre-va-giup-cac-em-an-toan#plist" title="2">2</a><a class="pageitem" href="/p301409a310599/3/da-co-vac-xin-cho-tre-em-tu-5-11-tuoi-hay-tiem-chung-cho-tre-va-giup-cac-em-an-toan#plist" title="3">3</a><a class="pageitem" href="/p301409a310599/4/da-co-vac-xin-cho-tre-em-tu-5-11-tuoi-hay-tiem-chung-cho-tre-va-giup-cac-em-an-toan#plist" title="4">4</a><a class="pageitem" href="/p301409a310599/5/da-co-vac-xin-cho-tre-em-tu-5-11-tuoi-hay-tiem-chung-cho-tre-va-giup-cac-em-an-toan#plist" title="5">5</a><a class="pageitem" href="/p301409a310599/6/da-co-vac-xin-cho-tre-em-tu-5-11-tuoi-hay-tiem-chung-cho-tre-va-giup-cac-em-an-toan#plist" title="6">6</a><a class="pageitem" href="/p301409a310599/7/da-co-vac-xin-cho-tre-em-tu-5-11-tuoi-hay-tiem-chung-cho-tre-va-giup-cac-em-an-toan#plist" title="7">7</a><a class="nextpage" href="/p301409a310599/2/da-co-vac-xin-cho-tre-em-tu-5-11-tuoi-hay-tiem-chung-cho-tre-va-giup-cac-em-an-toan#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p301409a310599/670/da-co-vac-xin-cho-tre-em-tu-5-11-tuoi-hay-tiem-chung-cho-tre-va-giup-cac-em-an-toan#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5278" data-wid="5278"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HỌC&#32;NGHỆ&#32;THUẬT" id="nwwg_5574" data-wid="5574"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5575" data-wid="5575"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5573" data-wid="5573"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HÓA" id="nwwg_5572" data-wid="5572"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5576" data-wid="5576"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5571" data-wid="5571"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;THÔNG&#32;BÁO" id="nwwg_5570" data-wid="5570"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5577" data-wid="5577"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5569" data-wid="5569"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;ĐỜI&#32;SỐNG" id="nwwg_5578" data-wid="5578"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5579" data-wid="5579"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5568" data-wid="5568"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;NGÀY" id="nwwg_5277" data-wid="5277"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5283" data-wid="5283"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5282" data-wid="5282"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;TUẦN" id="nwwg_5523" data-wid="5523"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5530" data-wid="5530"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5529" data-wid="5529"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="WebLinks" id="nwwg_5528" data-wid="5528"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5532" data-wid="5532"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5527" data-wid="5527"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;PHIM-ẢNH" id="nwwg_5526" data-wid="5526"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5547" data-wid="5547"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5525" data-wid="5525"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;Chuyên&#32;Mục" id="nwwg_5524" data-wid="5524"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5549" data-wid="5549"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5522" data-wid="5522"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-3 width_auto&#32;div_right_column&#32;show_inPC" data-name="Zone" id="nwwg_5274" data-wid="5274"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5276" data-wid="5276"><div class="nw_lym_content"><div class="nw_widget div_title_small" style="border-bottom:&#32;1px&#32;solid&#32;#ddd;" data-name="Bản&#32;tin" id="nwwg_5641" data-wid="5641"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Youtube" href="/p304099/youtube">Bản tin</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="310559" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="CSVN sợ hãi những người dân bất khuyất" class="pl_atitle" href="/p304099a310559/csvn-so-hai-nhung-nguoi-dan-bat-khuyat">CSVN sợ hãi những người dân bất khuyất</a></h2></div><div class="pd_description"><div class="clear"></div><div class="nw_media_responsive"><div class="nwmedia nwvideo" title="" style="margin:&#32;5px&#32;auto;&#32;&#32;&#32;float:&#32;none;&#32;display:&#32;block;width:480px;height:270px;"><div class="nwmedia_player nwmedia_waiting noscript" id="ctrl_media_n65vIYy_10011294" style="width:100%;height:100%"></div><noscript><object style="width:100%;height:100%" data="//www.youtube.com/v/2iWFsDkI4hk?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1" type="application/x-shockwave-flash"><param name="movie" value="//www.youtube.com/v/2iWFsDkI4hk?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1"/><param name="allowFullScreen" value="true"/><param name="wmode" value="transparent"/><param name="allowscriptaccess" value="always"/><embed style="width:100%;height:100%" type="application/x-shockwave-flash" allowFullScreen="true" wmode="transparent" allowscriptaccess="always" src="//www.youtube.com/v/2iWFsDkI4hk?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1"/></object></noscript><script>$(function(){$("#ctrl_media_n65vIYy_10011294").nwYoutube({a:1,id:"2iWFsDkI4hk"})});</script></div></div><p><ul class="top_related"><li><a href="/a295546/quy-du-tru-lien-bang-khong-thay-doi-lai-suat-can-ban">Quỹ Dự Trữ Liên Bang Không Thay Đổi Lãi Suất Căn Bản</a></li><li><a href="/a50072/khai-chieu-du-dau-tu-giam-gia-nha-dat-bot-thu-tuc">Khải Chiêu Dụ Đầu Tư: Giảm Giá Nhà Đất, Bớt Thủ Tục</a></li><li><a href="/a67200/xe-tang-my-vo-giua-baghdad-ve-binh-cong-hoa-bi-xoa-so">Xe Tăng Mỹ Vô Giữa Baghdad; Vệ Binh Cộng Hòa Bị Xóa Sổ</a></li><li><a href="/a6172/my-hua-tai-thiet-a-phu-han-nhac-25-trieu-do-bat-laden">Mỹ Hứa Tái Thiết A Phú Hãn, Nhắc 25 Triệu Đô Bắt Laden</a></li></ul></p><div class="clear"></div><div class="clear"></div></div><time itemprop="datePublished dateModified" datetime="2021-12-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget" style="margin:0&#32;auto" data-name="QC&#32;300x750&#32;-&#32;Right" id="nwwg_5680" data-wid="5680"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5680"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__479"><div data-load="1"><div id="div-gpt-ad-1638233169707-0" style="width: 300px; height: 750px; margin: 10px auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1638233169707-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="nw_widget show_inPC" data-name="QC&#32;Right&#32;300x250&#32;(Top)" id="nwwg_5609" data-wid="5609"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5609"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__388"><div data-load="1"><div id="div-gpt-ad-1579063606524-0" style="width: 300px; height: 250px; margin: 10px auto 10px auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063606524-0'); });
</script></div></div><div class="clear"></div></div><div id="adspot_id__481"><div class="nw_async noscript" data-type="adspot" data-src="/banner/481/637746806628144584/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/481/637746806628144584/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__439"><div class="nw_async noscript" data-type="adspot" data-src="/banner/439/637673197200058183/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/439/637673197200058183/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__378"><div class="nw_async noscript" data-type="adspot" data-src="/banner/378/637657907299221891/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/378/637657907299221891/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget show_inPC" data-name="QC&#32;Right&#32;300x250&#32;(Middle)" id="nwwg_5613" data-wid="5613"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5613"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__380"><div class="nw_async noscript" data-type="adspot" data-src="/banner/380/637323267154608456/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/380/637323267154608456/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__379"><div class="nw_async noscript" data-type="adspot" data-src="/banner/379/637536831173296266/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/379/637536831173296266/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__377"><div class="nw_async noscript" data-type="adspot" data-src="/banner/377/637675367189052241/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/377/637675367189052241/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_hidden&#32;div_menuRight&#32;div_boxing_parent" data-name="TIN&#32;TỨC" id="nwwg_5290" data-wid="5290"><div class="nw_boxing"><div class="nw_boxing_title">TIN TỨC</div><div class="nw_boxing_content"><div class="nw_menu_vertical_accordion"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget div_subscribe" data-name="NHẬN&#32;TIN&#32;QUA&#32;EMAIL" id="nwwg_5286" data-wid="5286"><div class="nw_boxing"><div class="nw_boxing_title">NHẬN TIN QUA EMAIL</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận. </div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="8" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="9"/></div></form></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="region_footer" id="nwwg_4694" data-wid="4694"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_footer" style="padding-top:&#32;10px;" data-name="region_maxwidth" id="nwwg_5284" data-wid="5284"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5285" data-wid="5285"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2021 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_content"><div class="nw_widget" data-name="CODE&#32;JAVASCRITP&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5261" data-wid="5261"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5261"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__361"><div class="nw_async noscript" data-type="adspot" data-src="/banner/361/637117952177009932/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/361/637117952177009932/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="CODE&#32;SCROLL&#32;TOP&#32;FIXED&#32;MENU&#32;DO&#32;NOT&#32;MODIFY&#32;OR&#32;DELETE" id="nwwg_5262" data-wid="5262"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5262"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__362"><div class="nw_async noscript" data-type="adspot" data-src="/banner/362/637117360202956876/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/362/637117360202956876/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMFCKSS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.qL2TEPN2c3N3k8fX">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiASUcZ27wGfRa5pUjEbcUHyTmlSMRtxQfJMX-0MQ8rj2c.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxABvEdyB0y6S57fOvESCYervt868RIJh6uxvEdyB0y6S5.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUAAqBD6xUrrRnusQO2lwpWw26xA7aXClbDZQo2wktidB4.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AGuUA2lHHB05TnCJrpDl8SFOcImukOXxIWuUA2lHHB05.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAHbfT_k0Kz9AB6s1ztX3YMgHqzXO1fdgyMwktTrAsjiq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAJBh-HZqSOSUX7vfGb_ntSVfu98Zv-e1JZBh-HZqSOSU.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAD26CxH2X-Ehoc6S_mkOpC-hzpL-aQ6kL-fHBp5FRPkS.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAODmjld87bvSoM9559glhqygz3nn2CWGrBCLIEr77kWr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAMSraZQniTHAf3lM-UB_4Gl_eUz5QH_gacSraZQniTHA.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBCAEKktqKdwKe0HHmEt0VC050ceYS3RULTnbm9vIy-J0L1.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAD_7Olkjbo9O-IEZe6Xn8i34gRl7pefyLT_7Olkjbo9O.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0},{path:"//www.google.com/recaptcha/api.js?onload=onCallBackRecaptcha&render=explicit&hl=vi",async:0,group:0}];g.NV3VER=635230020200417002;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.qL2TEPN2c3N3k8fX");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAJ2B2tUHbnw8ToM9r5GYH_JOgz2vkZgf8p2B2tUHbnw8.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div><div id="cookie_container" class="bg_cookie_container"><div class="bg_cookie_container_btn">Đồng ý</div><div class="bg_cookie_container_message">Chúng tôi sử dụng cookie để cung cấp cho bạn trải nghiệm tốt nhất trên trang web của chúng tôi. Nếu tiếp tục, chúng tôi cho rằng bạn đã chấp thuận cookie cho mục đích này.</div></div></body></html>