<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Nhiều Cựu Chiến Binh Mỹ Thuộc Các Đội Đặc Nhiệm Đã Bí Mật Giải Cứu 630 Đặc Nhiệm Aghans Bị Kẹt Ở Vùng Taliban Kiểm Soát Trong Những Ngày Qua - Thế Giới - Việt Báo Văn Học Nghệ Thuật</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/119/the-gioi" rel="alternate" title="Việt Báo Văn Học Nghệ Thuật - Thế Giới [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Một nhóm cựu chiến binh Hoa Kỳ được huấn luyện đặc biệt đã bí mật giải cứu hàng trăm đặc nhiệm đồng minh khỏi Afghanistan – việc tình nguyện vì sợ những đồng minh đó nếu bị bỏ lại thì sẽ bị giết chết, theo một báo cáo cho hay qua bản tin của Báo New York Post tường thuật hôm Thứ Sáu, 27 tháng 8 năm 2021.

Chiến dịch bí mật kéo dài cả tuần lễ qua được gọi là “Pineapple Express” đã được thực hiện bởi một nhóm các cựu chiến binh chọn lựa đặc biệt gồm các chỉ huy của Nhóm đặc nhiệm Green Berets và SEAL, theo Đài ABC News cho biết."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Văn Học Nghệ Thuật"/><meta property="og:url" content="https://vietbao.com/a309297/nhieu-cuu-chien-binh-my-thuoc-cac-doi-dac-nhiem-da-bi-mat-giai-cuu-630-dac-nhiem-aghans-bi-ket-o-vung-taliban-kiem-soat-trong-nh"/><meta itemprop="og:headline" content="Nhiều Cựu Chiến Binh Mỹ Thuộc Các Đội Đặc Nhiệm Đã Bí Mật Giải Cứu 630 Đặc Nhiệm Aghans Bị Kẹt Ở Vùng Taliban Kiểm Soát Trong Những Ngày Qua"/><meta itemprop="og:description" content="Một nhóm cựu chiến binh Hoa Kỳ được huấn luyện đặc biệt đã bí mật giải cứu hàng trăm đặc nhiệm đồng minh khỏi Afghanistan – việc tình nguyện vì sợ những đồng minh đó nếu bị bỏ lại thì sẽ bị giết chết, theo một báo cáo cho hay qua bản tin của Báo New York Post tường thuật hôm Thứ Sáu, 27 tháng 8 năm 2021.

Chiến dịch bí mật kéo dài cả tuần lễ qua được gọi là “Pineapple Express” đã được thực hiện bởi một nhóm các cựu chiến binh chọn lựa đặc biệt gồm các chỉ huy của Nhóm đặc nhiệm Green Berets và SEAL, theo Đài ABC News cho biết."/><meta property="og:image" content="https://vietbao.com/images/file/7udnbcVp2QgBAOUk/w600/doi-dac-nhiem-cuu-nguoi-tai-afghanistan.jpg"/><meta property="og:title" content="Nhiều Cựu Chiến Binh Mỹ Thuộc Các Đội Đặc Nhiệm Đã Bí Mật Giải Cứu 630 Đặc Nhiệm Aghans Bị Kẹt Ở Vùng Taliban Kiểm Soát Trong Những Ngày Qua"/><meta property="og:description" content="Một nhóm cựu chiến binh Hoa Kỳ được huấn luyện đặc biệt đã bí mật giải cứu hàng trăm đặc nhiệm đồng minh khỏi Afghanistan – việc tình nguyện vì sợ những đồng minh đó nếu bị bỏ lại thì sẽ bị giết chết, theo một báo cáo cho hay qua bản tin của Báo New York Post tường thuật hôm Thứ Sáu, 27 tháng 8 năm 2021.

Chiến dịch bí mật kéo dài cả tuần lễ qua được gọi là “Pineapple Express” đã được thực hiện bởi một nhóm các cựu chiến binh chọn lựa đặc biệt gồm các chỉ huy của Nhóm đặc nhiệm Green Berets và SEAL, theo Đài ABC News cho biết."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a309297/nhieu-cuu-chien-binh-my-thuoc-cac-doi-dac-nhiem-da-bi-mat-giai-cuu-630-dac-nhiem-aghans-bi-ket-o-vung-taliban-kiem-soat-trong-nh"/><meta name="twitter:title" content="Nhiều Cựu Chiến Binh Mỹ Thuộc Các Đội Đặc Nhiệm Đã Bí Mật Giải Cứu 630 Đặc Nhiệm Aghans Bị Kẹt Ở Vùng Taliban Kiểm Soát Trong Những Ngày Qua"/><meta name="twitter:description" content="Một nhóm cựu chiến binh Hoa Kỳ được huấn luyện đặc biệt đã bí mật giải cứu hàng trăm đặc nhiệm đồng minh khỏi Afghanistan – việc tình nguyện vì sợ những đồng minh đó nếu bị bỏ lại thì sẽ bị giết chết, theo một báo cáo cho hay qua bản tin của Báo New York Post tường thuật hôm Thứ Sáu, 27 tháng 8 năm 2021.

Chiến dịch bí mật kéo dài cả tuần lễ qua được gọi là “Pineapple Express” đã được thực hiện bởi một nhóm các cựu chiến binh chọn lựa đặc biệt gồm các chỉ huy của Nhóm đặc nhiệm Green Berets và SEAL, theo Đài ABC News cho biết."/><meta name="twitter:image" content="https://vietbao.com/images/file/7udnbcVp2QgBAOUk/w600/doi-dac-nhiem-cuu-nguoi-tai-afghanistan.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Văn Học Nghệ Thuật"/><meta name="keywords" content="Việt Báo,"/><meta name="description" content="Một nhóm cựu chiến binh Hoa Kỳ được huấn luyện đặc biệt đã bí mật giải cứu hàng trăm đặc nhiệm đồng minh khỏi Afghanistan – việc tình nguyện vì sợ những đồng minh đó nếu bị bỏ lại thì sẽ bị giết chết, theo một báo cáo cho hay qua bản tin của Báo New York Post tường thuật hôm Thứ Sáu, 27 tháng 8 năm 2021.

Chiến dịch bí mật kéo dài cả tuần lễ qua được gọi là “Pineapple Express” đã được thực hiện bởi một nhóm các cựu chiến binh chọn lựa đặc biệt gồm các chỉ huy của Nhóm đặc nhiệm Green Berets và SEAL, theo Đài ABC News cho biết."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAMCPFOfMaaPoBU2WxtvZqLUFTZbG29motWf3ugdvWLnq.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAMMkZYOGYm__4d-LQPPfvuvh34tA89--68MkZYOGYm__.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EQDlA38YS_GPe-85J_yuBuIgwHcn_K4G4iDAd0cs9wdtDlue.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAMvkUXcT3AJYTE4han0uQxpMTiFqfS5DGsvkUXcT3AJY.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a309297/nhieu-cuu-chien-binh-my-thuoc-cac-doi-dac-nhiem-da-bi-mat-giai-cuu-630-dac-nhiem-aghans-bi-ket-o-vung-taliban-kiem-soat-trong-nh" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w100/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;VHNT"/><meta name="application-name" content="Việt&#32;Báo&#32;VHNT"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/q-nMbFJ91wgBAmEn/favicon.png"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var NJOBS={c:'US',y:'Ashburn',r:'Virginia',h:2,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMFCKSS');</script><style type="text/css">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</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Văn&#32;Học&#32;Nghệ&#32;Thuật"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Dòng" id="nwwg_5" data-wid="5"><div class="nw_lym_content"><div class="nw_widget" data-name="DFP" id="nwwg_5619" data-wid="5619"><script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() {googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890TOP', ['fluid', [1,1], [728, 90]], 'div-gpt-ad-1579063274712-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890MIDDLE', [728, 90], 'div-gpt-ad-1579063638576-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTTOP', [300, 250], 'div-gpt-ad-1579063606524-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VBARTICLEDETAIL', [[728, 90],[300, 600]], 'div-gpt-ad-1579063719434-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTMIDDLE', [300, 250], 'div-gpt-ad-1580344301137-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTBOTTOM', [300, 250], 'div-gpt-ad-1582515392978-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300600RIGHT', [300, 600], 'div-gpt-ad-1593398914201-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/ARTICLEDETAILCENTER', [[728, 90],[300, 600]], 'div-gpt-ad-1596509203744-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableVideoAds(); googletag.companionAds().setRefreshUnfilledSlots(true); googletag.enableServices()}); </script></div><div class="clear"></div></div></div><div class="nw_lym_row slideInDown_menu" data-name="ScrolTop" id="myScrollFixed" data-wid="5246"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5247" data-wid="5247"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row div_top&#32;col-no-padding" data-name="region_top" id="nwwg_5250" data-wid="5250"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_top" style="position:&#32;relative;&#32;padding-top:&#32;3px;&#32;padding-bottom:&#32;3px;" data-name="region_maxwidth" id="nwwg_5251" data-wid="5251"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5252" data-wid="5252"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5594" data-wid="5594"><div class="nw_lym_content"><div class="nw_widget vb_client_timer&#32;off_mobile" style="float:&#32;left;" data-name="CLIENT&#32;TIMER" id="nwwg_5254" data-wid="5254"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5254"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__368"><div data-load="1"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">
$(function(){
	var f = function(){
		var d = new Date();
		$('#vb_timenow').text(Globalize.format(d, "g"));
	};
	f();
})
</script></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="ICON&#32;SEARCH" id="nwwg_5255" data-wid="5255"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5255"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__364"><div class="nw_async noscript" data-type="adspot" data-src="/banner/364/637115659558449022/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/364/637115659558449022/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;font-size:&#32;14px;&#32;padding:&#32;0;&#32;margin-top:&#32;2px;" data-name="CONTACT&#32;TOP" id="nwwg_5256" data-wid="5256"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5256"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__369"><div class="nw_async noscript" data-type="adspot" data-src="/banner/369/637116342261899422/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/369/637116342261899422/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_member" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="LOGIN&#32;-&#32;REGISTER" id="nwwg_5257" data-wid="5257"><div class="div_show_large"><span class="div_top_item"><a href="/user/register/L2EzMDkyOTcvbmhpZXUtY3V1LWNoaWVuLWJpbmgtbXktdGh1b2MtY2FjLWRvaS1kYWMtbmhpZW0tZGEtYmktbWF0LWdpYWktY3V1LTYzMC1kYWMtbmhpZW0tYWdoYW5zLWJpLWtldC1vLXZ1bmctdGFsaWJhbi1raWVtLXNvYXQtdHJvbmctbmg" target="_self">Ghi danh</a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMDkyOTcvbmhpZXUtY3V1LWNoaWVuLWJpbmgtbXktdGh1b2MtY2FjLWRvaS1kYWMtbmhpZW0tZGEtYmktbWF0LWdpYWktY3V1LTYzMC1kYWMtbmhpZW0tYWdoYW5zLWJpLWtldC1vLXZ1bmctdGFsaWJhbi1raWVtLXNvYXQtdHJvbmctbmg" target="_self">Hội nhập</a></span></div><div class="div_show_small"><span class="div_top_item"><a href="/user/register/L2EzMDkyOTcvbmhpZXUtY3V1LWNoaWVuLWJpbmgtbXktdGh1b2MtY2FjLWRvaS1kYWMtbmhpZW0tZGEtYmktbWF0LWdpYWktY3V1LTYzMC1kYWMtbmhpZW0tYWdoYW5zLWJpLWtldC1vLXZ1bmctdGFsaWJhbi1raWVtLXNvYXQtdHJvbmctbmg" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16" class="imglazy" data-original="/images/file/SHskcFJ91wgBAncl/icon-register.png"/><noscript><img src="/images/file/SHskcFJ91wgBAncl/icon-register.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16"/></noscript></a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMDkyOTcvbmhpZXUtY3V1LWNoaWVuLWJpbmgtbXktdGh1b2MtY2FjLWRvaS1kYWMtbmhpZW0tZGEtYmktbWF0LWdpYWktY3V1LTYzMC1kYWMtbmhpZW0tYWdoYW5zLWJpLWtldC1vLXZ1bmctdGFsaWJhbi1raWVtLXNvYXQtdHJvbmctbmg" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16" class="imglazy" data-original="/images/file/oeJpblJ91wgBAlJK/icon-login.png"/><noscript><img src="/images/file/oeJpblJ91wgBAlJK/icon-login.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16"/></noscript></a></span></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_search&#32;search_overlay" data-name="region_search" id="search_myOverlay" data-wid="5253"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5258" data-wid="5258"><div class="nw_lym_content"><div class="nw_widget" data-name="SEARCH&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5259" data-wid="5259"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5259"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__363"><div class="nw_async noscript" data-type="adspot" data-src="/banner/363/637115659289260721/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/363/637115659289260721/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget search_overlay_content&#32;fadeInUpSearch" data-name="SEARCH" id="nwwg_5260" data-wid="5260"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EzMDkyOTcvbmhpZXUtY3V1LWNoaWVuLWJpbmgtbXktdGh1b2MtY2FjLWRvaS1kYWMtbmhpZW0tZGEtYmktbWF0LWdpYWktY3V1LTYzMC1kYWMtbmhpZW0tYWdoYW5zLWJpLWtldC1vLXZ1bmctdGFsaWJhbi1raWVtLXNvYXQtdHJvbmctbmg" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_pc" data-name="show_in_pc" id="nwwg_5249" data-wid="5249"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth" style="padding-top:&#32;10px;&#32;padding-bottom:&#32;10px;" data-name="LOGO" id="nwwg_5263" data-wid="5263"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5265" data-wid="5265"><div class="nw_lym_content"><div class="nw_widget" data-name="LOGO&#32;VHNT" id="nwwg_5266" data-wid="5266"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5266"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__366"><div data-load="1"><a href="/cmd/adv_counter?id=366&amp;href=%2f" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="250,75" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" width="250" height="75" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="region_menu" id="nwwg_5264" data-wid="5264"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_menu" data-name="region_maxwidth" id="nwwg_5267" data-wid="5267"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5269" data-wid="5269"><div class="nw_lym_content"><div class="nw_widget" data-name="TOP&#32;MENU" id="nwwg_5268" data-wid="5268"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild liMenuHasActive"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_text">Phân Ưu</span></a></li><li class="liMenu"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p302304/tb-cong-dong" title="TB Cộng Đồng"><span class="nw_menu_text">TB Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_mobile&#32;col-no-padding&#32;region_menu" data-name="show_in_mobile" id="nwwg_5248" data-wid="5248"><div class="nw_lym_area"><div class="nw_lym_row" style="padding-left:&#32;10px;&#32;padding-right:&#32;10px;" data-name="Row" id="nwwg_5270" data-wid="5270"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;" data-name="LOGO&#32;VHNT&#32;SMALL" id="nwwg_5271" data-wid="5271"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5271"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__367"><div data-load="1"><a href="/cmd/adv_counter?id=367&amp;href=%2f" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/aEdSiiHc1wgBAjFC/vietbao-logo-mobile.png" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px; margin: 3px auto; width: auto!important; display: block; max-width: 100%!important; max-height: 45px!important; height: auto!important;" data-info="500,150" width="500" height="150" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" /></a></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="MOBILE&#32;MENU" id="nwwg_5272" data-wid="5272"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild liMenuHasActive"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_text">Phân Ưu</span></a></li><li class="liMenu"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p302304/tb-cong-dong" title="TB Cộng Đồng"><span class="nw_menu_text">TB Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row region_center&#32;region_maxwidth&#32;width_auto&#32;div_column" style="padding-top:&#32;20px;&#32;padding-bottom:&#32;20px;" data-name="region_center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 width_auto&#32;div_left_column" data-name="Zone" id="nwwg_5273" data-wid="5273"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5275" data-wid="5275"><div class="nw_lym_content"><div class="nw_widget" style="margin-bottom:20px" data-name="QC&#32;728&#32;x&#32;90&#32;-&#32;Home&#32;Top" id="nwwg_5615" data-wid="5615"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__5615" data-effect="fade" data-time="15000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__387" class="advcurrent"><div data-load="1"><div id="div-gpt-ad-1579063274712-0" style="margin: 0 auto; text-align: center;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063274712-0'); });
</script></div></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="728x90&#32;common&#32;TOP" id="nwwg_5655" data-wid="5655"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__5655" data-effect="fade" data-time="10000" data-duration="600" data-hover="1" style="height:90px"><div id="adspot_id__445" class="advcurrent"><div data-type="adspot" data-src="/banner/445/637652825857748339/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/445/637652825857748339/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget" style="margin-bottom:&#32;10px;" data-name="NAVIGATOR" id="nwwg_5280" data-wid="5280"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">VIỆT&#32;BÁO</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p301409/tin-tuc" title="Tin Tức"><span class="aNavText">Tin Tức</span></a></li><li class="liSeperator">›</li><li class="liNav"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p119/the-gioi" title="Thế Giới"><span class="aNavText">Thế Giới</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row div_img_repons_240" data-name="CENTER" id="nwwg_5279" data-wid="5279"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5281" data-wid="5281"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a309297/nhieu-cuu-chien-binh-my-thuoc-cac-doi-dac-nhiem-da-bi-mat-giai-cuu-630-dac-nhiem-aghans-bi-ket-o-vung-taliban-kiem-soat-trong-nh" title="Nhiều&#32;Cựu&#32;Chiến&#32;Binh&#32;Mỹ&#32;Thuộc&#32;Các&#32;Đội&#32;Đặc&#32;Nhiệm&#32;Đã&#32;Bí&#32;Mật&#32;Giải&#32;Cứu&#32;630&#32;Đặc&#32;Nhiệm&#32;Aghans&#32;Bị&#32;Kẹt&#32;Ở&#32;Vùng&#32;Taliban&#32;Kiểm&#32;Soát&#32;Trong&#32;Những&#32;Ngày&#32;Qua" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_309297"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/7udnbcVp2QgBAOUk/doi-dac-nhiem-cuu-nguoi-tai-afghanistan.jpg" /><meta itemprop="width" content="900"/><meta itemprop="height" content="579"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="nextpost" href="/p119a309295/my-canh-bao-nhung-ngay-con-lai-truoc-khi-cham-dut-cuoc-di-tan-ra-khoi-aghanistan-se-la-thoi-diem-nguy-hiem-nhat" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Nhiều Cựu Chiến Binh Mỹ Thuộc Các Đội Đặc Nhiệm Đã Bí Mật Giải Cứu 630 Đặc Nhiệm Aghans Bị Kẹt Ở Vùng Taliban Kiểm Soát Trong Những Ngày Qua</h1></div><div class="pd_info"><span class="pd_date">27/08/2021</span><span class="pd_time">18:42:00</span><span class="pd_view">(Xem: 148)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2021-08-27"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Việt&#32;Báo" href="/author/post/5813/1/viet-bao">Việt&#32;Báo</a></li><li class="clear"></li></ul><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a309297/nhieu-cuu-chien-binh-my-thuoc-cac-doi-dac-nhiem-da-bi-mat-giai-cuu-630-dac-nhiem-aghans-bi-ket-o-vung-taliban-kiem-soat-trong-nh&quot; addthis:title=&quot;Nhiều Cựu Chiến Binh Mỹ Thuộc Các Đội Đặc Nhiệm Đã Bí Mật Giải Cứu 630 Đặc Nhiệm Aghans Bị Kẹt Ở Vùng Taliban Kiểm Soát Trong Những Ngày Qua&quot; addthis:description=&quot;Một nhóm cựu chiến binh Hoa Kỳ được huấn luyện đặc biệt đã bí mật giải cứu hàng trăm đặc nhiệm đồng minh khỏi Afghanistan – việc tình nguyện vì sợ những đồng minh đó nếu bị bỏ lại thì sẽ bị giết chết, theo một báo cáo cho hay qua bản tin của Báo New York Post tường thuật hôm Thứ Sáu, 27 tháng 8 năm 2021.

Chiến dịch bí mật kéo dài cả tuần lễ qua được gọi là “Pineapple Express” đã được thực hiện bởi một nhóm các cựu chiến binh chọn lựa đặc biệt gồm các chỉ huy của Nhóm đặc nhiệm Green Berets và SEAL, theo Đài ABC News cho biết.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa309297%2fnhieu-cuu-chien-binh-my-thuoc-cac-doi-dac-nhiem-da-bi-mat-giai-cuu-630-dac-nhiem-aghans-bi-ket-o-vung-taliban-kiem-soat-trong-nh"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa309297%2fnhieu-cuu-chien-binh-my-thuoc-cac-doi-dac-nhiem-da-bi-mat-giai-cuu-630-dac-nhiem-aghans-bi-ket-o-vung-taliban-kiem-soat-trong-nh"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa309297%2fnhieu-cuu-chien-binh-my-thuoc-cac-doi-dac-nhiem-da-bi-mat-giai-cuu-630-dac-nhiem-aghans-bi-ket-o-vung-taliban-kiem-soat-trong-nh"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><p></p><div class="nw_image" style="margin: 5px auto; float: none; clear: both; width: 600px; display: block;"><a href="/images/file/7udnbcVp2QgBAOUk/doi-dac-nhiem-cuu-nguoi-tai-afghanistan.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; border-width: 0px;" data-info="900,579" width="600" height="386" alt="Doi dac nhiem cuu nguoi tai Afghanistan" title="Doi dac nhiem cuu nguoi tai Afghanistan" data-original="/images/file/7udnbcVp2QgBAOUk/w600/doi-dac-nhiem-cuu-nguoi-tai-afghanistan.jpg"/><noscript><img src="/images/file/7udnbcVp2QgBAOUk/w600/doi-dac-nhiem-cuu-nguoi-tai-afghanistan.jpg" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px;" data-info="900,579" width="600" height="386" alt="Doi dac nhiem cuu nguoi tai Afghanistan" title="Doi dac nhiem cuu nguoi tai Afghanistan"/></noscript></a><div class="nw_image_caption" style="text-align: center; font-style: italic; font-size: 11px;">Sau khi quân đội Hoa Kỳ rút khỏi Afghanistan, các cựu chiến binh Mỹ đã trở lại để cứu các đồng minh Afghan còn bị kẹt trong vùng kiểm soát của Taliban. (nguồn:&nbsp;<a href="https://nypost.com/">https://nypost.com</a>)</div></div><p>&nbsp;</p><p>Một nhóm cựu chiến binh Hoa Kỳ được huấn luyện đặc biệt đã bí mật giải cứu hàng trăm đặc nhiệm đồng minh khỏi Afghanistan – việc tình nguyện vì sợ những đồng minh đó nếu bị bỏ lại thì sẽ bị giết chết, theo một báo cáo cho hay qua bản tin của Báo New York Post tường thuật hôm Thứ Sáu, 27 tháng 8 năm 2021.</p><p>Chiến dịch bí mật kéo dài cả tuần lễ qua được gọi là “Pineapple Express” đã được thực hiện bởi một nhóm các cựu chiến binh chọn lựa đặc biệt gồm các chỉ huy của Nhóm đặc nhiệm Green Berets và SEAL, theo Đài ABC News cho biết.</p><p>Họ đã được thúc đẩy bởi sự thất vọng sâu sắc “rằng chính phủ của chúng ta đã không làm điều này,” theo cựu thành viên nhóm SEAL là Jason Redman nói với ABC News.</p><p>“Chúng tôi đã làm điều chúng tôi nên làm, như là những người Mỹ,” theo ông cho biết.</p><p>Lúc đầu họ đã được thành lập để giải cứu một cựu biệt kích Afghan là người bị đe dọa sẽ bị Taliban giết chết vì đã làm việc với lực lượng đặc biệt Mỹ và Đội Số Sáu của SEAL tinh nhuệ, theo ABC cho hay.</p><div><div class="nw_adspot nw_adspot_postcontent" style="clear:&#32;both;" id="nwwg_5643"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__5643" data-effect="fade" data-time="10000" data-duration="600"><div id="adspot_id__409" class="advcurrent"><div data-load="1"><div id="div-gpt-ad-1596509203744-0" style="margin: 0 auto; text-align: center;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596509203744-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><p>Sau khi đối tượng của Taliban và gia đình 6 người của ông đã được giải cứu, đội đặc nhiệm đã tiếp tục việc giải cứu các đồng minh Afghans – và cho đến nay đã giúp ít nhất 630 người vượt qua vòng đai thép chết chóc bên ngoài phi trường Kabul để di tản an toàn.</p><p>Thường họ đã đưa người vào phi trường vào giữa đêm, có khi một người một lần có khi hai người.</p><p>“Đó là con số thật kinh ngạc đối với một tổ chức mà chỉ được tập họp vài ngày trước khi bắt đầu các chiến dịch và hầu hết các thành viên đã chưa bao giờ gặp nhau trực tiếp,” theo cưu Đại Úy Zac Lois của Đội Đặc Nhiệm Green Beret nói với ABC.</p><p>Nhóm này đã né tránh các trạm kiểm soát quân sự nghiêm ngặt của Taliban để đưa người vào phi trường, sử dụng các hình trái dứa trên điện thoại của họ để cho những người được giải cứu biết họ đã ở về phía họ.</p><p>Trái cây vùng nhiệt đới cũng được dùng như là mật ngữ cuối cùng – kể từ lúc đã thay đổi – mà được trao cho các thành viên quân đội Mỹ tại phi trường là những người làm việc không chính thức song song với các cựu chiến binh anh hùng, theo ABC tường thuật.</p><p>Họ bất chấp những hỗn loạn chết người mà một thành viên đã so sánh với sự đáng giá trong các cảnh của bộ phim Jason Bourne xảy ra sau mỗi 10 phút.</p><p>“Tôi chỉ muốn cứu người của tôi ra,” theo Thiếu Tá Jim Gant, một thành viên của biệt đội Green Beret là người mà ABC nói là đã được đặt tên là “Lawrence of Afghanistan,” nói với mạng lứu của chiến dịch táo bạo.</p><p><ul class="top_related"><li><a href="/a240343/lhq-de-ra-17-muc-tieu-phat-trien-chi-phi-hon-3-000-ti-mk-nam">LHQ: Đề Ra 17 Mục Tiêu Phát Triển, Chi Phí Hơn 3,000 Tỉ MK/Năm</a></li><li><a href="/a153181/do-viet-khoa-anh-hung-hay-toi-do">Đỗ Việt Khoa: Anh Hùng Hay Tội Đồ</a></li><li><a href="/a74059/1-hs-tinh-vo-truong-no-bom-am-muu-giet-20-nguoi-bi-bat">1 Hs Tính Vô Trường Nổ Bom, Âm Mưu Giết 20 Người, Bị Bắt </a></li><li><a href="/a308985/chi-tiet-ve-vu-giam-sat-vien-quan-cam-andrew-do-bi-tan-cong-va-cao-buoc-co-bien-quan-cam-thanh-cong-san-duoi-ong-ve-vn">Chi Tiết Về Vụ Giám Sát Viên Quận Cam Andrew Đỗ Bị Tấn Công Và Cáo Buộc ‘Cố Biến Quận Cam Thành Cộng Sản’, Đuổi Ông Về VN</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent" id="nwwg_5618"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5618"><div id="adspot_id__440"><div class="nw_async noscript" data-type="adspot" data-src="/banner/440/637629957452458181/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/440/637629957452458181/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_16" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a309297/nhieu-cuu-chien-binh-my-thuoc-cac-doi-dac-nhiem-da-bi-mat-giai-cuu-630-dac-nhiem-aghans-bi-ket-o-vung-taliban-kiem-soat-trong-nh&quot; addthis:title=&quot;Nhiều Cựu Chiến Binh Mỹ Thuộc Các Đội Đặc Nhiệm Đã Bí Mật Giải Cứu 630 Đặc Nhiệm Aghans Bị Kẹt Ở Vùng Taliban Kiểm Soát Trong Những Ngày Qua&quot; addthis:description=&quot;Một nhóm cựu chiến binh Hoa Kỳ được huấn luyện đặc biệt đã bí mật giải cứu hàng trăm đặc nhiệm đồng minh khỏi Afghanistan – việc tình nguyện vì sợ những đồng minh đó nếu bị bỏ lại thì sẽ bị giết chết, theo một báo cáo cho hay qua bản tin của Báo New York Post tường thuật hôm Thứ Sáu, 27 tháng 8 năm 2021.

Chiến dịch bí mật kéo dài cả tuần lễ qua được gọi là “Pineapple Express” đã được thực hiện bởi một nhóm các cựu chiến binh chọn lựa đặc biệt gồm các chỉ huy của Nhóm đặc nhiệm Green Berets và SEAL, theo Đài ABC News cho biết.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_16x16_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa309297%2fnhieu-cuu-chien-binh-my-thuoc-cac-doi-dac-nhiem-da-bi-mat-giai-cuu-630-dac-nhiem-aghans-bi-ket-o-vung-taliban-kiem-soat-trong-nh"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa309297%2fnhieu-cuu-chien-binh-my-thuoc-cac-doi-dac-nhiem-da-bi-mat-giai-cuu-630-dac-nhiem-aghans-bi-ket-o-vung-taliban-kiem-soat-trong-nh"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa309297%2fnhieu-cuu-chien-binh-my-thuoc-cac-doi-dac-nhiem-da-bi-mat-giai-cuu-630-dac-nhiem-aghans-bi-ket-o-vung-taliban-kiem-soat-trong-nh"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="nextpost" href="/p119a309295/my-canh-bao-nhung-ngay-con-lai-truoc-khi-cham-dut-cuoc-di-tan-ra-khoi-aghanistan-se-la-thoi-diem-nguy-hiem-nhat" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_309297" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div class="nw_forms nw_forms_comment"><div class="nw_boxing"><div class="nw_boxing_title">Gửi ý kiến của bạn</div><div class="nw_boxing_content"><a id="m_cmm_form_a"></a><form id="m_cmm_form" action="/a309297/nhieu-cuu-chien-binh-my-thuoc-cac-doi-dac-nhiem-da-bi-mat-giai-cuu-630-dac-nhiem-aghans-bi-ket-o-vung-taliban-kiem-soat-trong-nh#m_cmm_form_a" method="post" autocomplete="off"><div data-valmsg-summary="true" class="validation-summary-valid"><ul><li style="display:none"></li></ul></div><div class="nw_forms_div"><input type="hidden" value="0" name="m_cmm_form_comment_id" id="m_cmm_form_comment_id"/><div class="nff nff_cmm_content"><div class="nff_field"><div class="nff_content"><textarea spellcheck="false" name="m_cmm_form_comment_content" id="m_cmm_form_comment_content" data-val-required="Xin nhập vào ô &quot;Nội dung&quot;" data-val-length-min="10" data-val-length-max="500" maxlength="500" data-val-length="Độ dài của ô &quot;Nội dung&quot; không hợp lệ (10 - 500 ký tự)" data-val="true" tabindex="1" class="textbox"></textarea></div><div class="nff_note">Vui lòng nhập tiếng Việt có dấu.  <a href="https://youtu.be/ngEjjyOByH4" target="_blank">Cách gõ tiếng Việt có dấu</a> ==> https://youtu.be/ngEjjyOByH4</div><div class="clear"></div></div></div><div class="nff nff_cmm_name"><div class="nff_field"><div class="nff_title">Tên của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_name" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_name" id="m_cmm_form_comment_name" data-val-required="Xin nhập vào ô &quot;Tên của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Tên của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val="true" tabindex="2" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_email"><div class="nff_field"><div class="nff_title">Email của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_email" id="m_cmm_form_comment_email" data-val-required="Xin nhập vào ô &quot;Email của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Email của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="3" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_recaptcha"><div class="nff_field"><div class="nff_content"><div id="g-recaptcha-Ue4U3HmF" class="g-recaptcha"></div><script type='text/javascript'>$(function(){renderRecaptcha("g-recaptcha-Ue4U3HmF",{sitekey: "6LefkQcTAAAAAG-Bo_ww--wNpej57bbjW4h8paf2",tabindex:4});});</script></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" id="m_cmm_submit" name="m_cmm_submit" value="Gửi" class="button" tabindex="5" /><input type="reset" id="m_cmm_cancel" name="m_cmm_cancel" value="Hủy" class="button" tabindex="6" style="display:none"/><input type="submit" id="m_cmm_update" name="m_cmm_submit" value="Cập nhập" class="button" tabindex="7" style="display:none"/></div></form></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_full"><a class="pageitem pageactive" href="/p119a309297/1/nhieu-cuu-chien-binh-my-thuoc-cac-doi-dac-nhiem-da-bi-mat-giai-cuu-630-dac-nhiem-aghans-bi-ket-o-vung-taliban-kiem-soat-trong-nh#plist" title="1">1</a><a class="pageitem" href="/p119a309297/2/nhieu-cuu-chien-binh-my-thuoc-cac-doi-dac-nhiem-da-bi-mat-giai-cuu-630-dac-nhiem-aghans-bi-ket-o-vung-taliban-kiem-soat-trong-nh#plist" title="2">2</a><a class="pageitem" href="/p119a309297/3/nhieu-cuu-chien-binh-my-thuoc-cac-doi-dac-nhiem-da-bi-mat-giai-cuu-630-dac-nhiem-aghans-bi-ket-o-vung-taliban-kiem-soat-trong-nh#plist" title="3">3</a><a class="pageitem" href="/p119a309297/4/nhieu-cuu-chien-binh-my-thuoc-cac-doi-dac-nhiem-da-bi-mat-giai-cuu-630-dac-nhiem-aghans-bi-ket-o-vung-taliban-kiem-soat-trong-nh#plist" title="4">4</a><a class="pageitem" href="/p119a309297/5/nhieu-cuu-chien-binh-my-thuoc-cac-doi-dac-nhiem-da-bi-mat-giai-cuu-630-dac-nhiem-aghans-bi-ket-o-vung-taliban-kiem-soat-trong-nh#plist" title="5">5</a><a class="pageitem" href="/p119a309297/6/nhieu-cuu-chien-binh-my-thuoc-cac-doi-dac-nhiem-da-bi-mat-giai-cuu-630-dac-nhiem-aghans-bi-ket-o-vung-taliban-kiem-soat-trong-nh#plist" title="6">6</a><a class="pageitem" href="/p119a309297/7/nhieu-cuu-chien-binh-my-thuoc-cac-doi-dac-nhiem-da-bi-mat-giai-cuu-630-dac-nhiem-aghans-bi-ket-o-vung-taliban-kiem-soat-trong-nh#plist" title="7">7</a><a class="nextpage" href="/p119a309297/2/nhieu-cuu-chien-binh-my-thuoc-cac-doi-dac-nhiem-da-bi-mat-giai-cuu-630-dac-nhiem-aghans-bi-ket-o-vung-taliban-kiem-soat-trong-nh#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p119a309297/8323/nhieu-cuu-chien-binh-my-thuoc-cac-doi-dac-nhiem-da-bi-mat-giai-cuu-630-dac-nhiem-aghans-bi-ket-o-vung-taliban-kiem-soat-trong-nh#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="309295" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><ul class="pl_author"><li class="item" itemprop="author"><a title="Việt&#32;Báo" href="/author/post/5813/1/viet-bao">Việt&#32;Báo</a></li></ul><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mỹ Cảnh Báo Những Ngày Còn Lại Trước Khi Chấm Dứt Cuộc Di Tản Ra Khỏi Aghanistan Sẽ Là Thời Điểm Nguy Hiểm Nhất" class="pl_atitle" href="/p119a309295/my-canh-bao-nhung-ngay-con-lai-truoc-khi-cham-dut-cuoc-di-tan-ra-khoi-aghanistan-se-la-thoi-diem-nguy-hiem-nhat">Mỹ Cảnh Báo Những Ngày Còn Lại Trước Khi Chấm Dứt Cuộc Di Tản Ra Khỏi Aghanistan Sẽ Là Thời Điểm Nguy Hiểm Nhất</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Mỹ Cảnh Báo Những Ngày Còn Lại Trước Khi Chấm Dứt Cuộc Di Tản Ra Khỏi Aghanistan Sẽ Là Thời Điểm Nguy Hiểm Nhất" class="nw_image" itemprop="url" href="/p119a309295/my-canh-bao-nhung-ngay-con-lai-truoc-khi-cham-dut-cuoc-di-tan-ra-khoi-aghanistan-se-la-thoi-diem-nguy-hiem-nhat" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/Wpu0Arxp2QgBAMJ1/w250/afghanistan-di-tan-27-8.jpg" title="afghanistan-di-tan-27-8" alt="afghanistan-di-tan-27-8" width="240" height="163" data-info="944,640"/><noscript><img itemprop="thumbnailUrl" src="/images/file/Wpu0Arxp2QgBAMJ1/w250/afghanistan-di-tan-27-8.jpg" title="afghanistan-di-tan-27-8" alt="afghanistan-di-tan-27-8" width="240" height="163" data-info="944,640"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/Wpu0Arxp2QgBAMJ1/w250/afghanistan-di-tan-27-8.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="163"></div></a></div></div><div class="pl_brief" itemprop="description">Bạch Ốc và Bộ Quốc Phòng đã cảnh báo có thể còn đổ máu nữa trước thời hạn chót sắp tới của Tổng Thống Joe Biden vào Thứ Ba để chấm dứt cuộc không vận và rút quân đội Mỹ. Vài ngày kế tiếp “sẽ là thời điểm nguy hiểm nhất của chúng ta từ trước tới nay” trong cuộc di tản, theo trưởng phòng báo chí Bạch Ốc Jen Psaki cho biết.

Vụ nổ bom tự sát hôm Thứ Năm là một trong những ngày chết chóc nhiều nhất đối với quân đội Mỹ tại Afghanistan kể từ năm 2011.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Mỹ Cảnh Báo Những Ngày Còn Lại Trước Khi Chấm Dứt Cuộc Di Tản Ra Khỏi Aghanistan Sẽ Là Thời Điểm Nguy Hiểm Nhất" href="/p119a309295/my-canh-bao-nhung-ngay-con-lai-truoc-khi-cham-dut-cuoc-di-tan-ra-khoi-aghanistan-se-la-thoi-diem-nguy-hiem-nhat"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-08-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="309290" class="pl_content" itemref="meta_publisher mt_entitypage"><ul class="pl_author"><li class="item" itemprop="author"><a title="Lê&#32;Ngọc&#32;Châu&#32;phóng&#32;dịch" href="/author/post/8061/1/le-ngoc-chau-phong-dich">Lê&#32;Ngọc&#32;Châu&#32;phóng&#32;dịch</a></li></ul><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Lá Thư từ Đức Quốc: Thành Phố Moenchengladbach Trao Huân Chương Cộng Hòa Liên Bang Đức Cho Van Ri Nguyen" class="pl_atitle" href="/p119a309290/la-thu-tu-duc-quoc-thanh-pho-moenchengladbach-trao-huan-chuong-cong-hoa-lien-bang-duc-cho-van-ri-nguyen">Lá Thư từ Đức Quốc: Thành Phố Moenchengladbach Trao Huân Chương Cộng Hòa Liên Bang Đức Cho Van Ri Nguyen</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Lá Thư từ Đức Quốc: Thành Phố Moenchengladbach Trao Huân Chương Cộng Hòa Liên Bang Đức Cho Van Ri Nguyen" class="nw_image" itemprop="url" href="/p119a309290/la-thu-tu-duc-quoc-thanh-pho-moenchengladbach-trao-huan-chuong-cong-hoa-lien-bang-duc-cho-van-ri-nguyen" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/-0oqJKlp2QgBAo51/w250/le-ngoc-chau-2.png" title="le-ngoc-chau-2" alt="le-ngoc-chau-2" width="240" height="207" data-info="640,552"/><noscript><img itemprop="thumbnailUrl" src="/images/file/-0oqJKlp2QgBAo51/w250/le-ngoc-chau-2.png" title="le-ngoc-chau-2" alt="le-ngoc-chau-2" width="240" height="207" data-info="640,552"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/-0oqJKlp2QgBAo51/w250/le-ngoc-chau-2.png"><meta itemprop="width" content="240"><meta itemprop="height" content="207"></div></a></div></div><div class="pl_brief" itemprop="description">Vào lúc 12 gìờ  ngày 25.08.2021 tại toà thị chính thành Phố Moenchengladbach  thuộc Tiểu bang Nordrhein-Westfalen (NRW) miền Đông tây nước Đức, một trong 16 tiểu bang đông dân cư nhất của Đức với gần 18 triêu dân, ông Nguyễn văn Rị đã nhận Huân Chương cao quý &quot;Bundesversientskreuz&quot; .


40 năm Hội nhập (từ 1981- 2021) Ông Vincent Nguyễn văn Rị và gia đình trở thành ngưởi Đức gốc Việt của Thành Phố Moenchengladbach (MG).</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Lá Thư từ Đức Quốc: Thành Phố Moenchengladbach Trao Huân Chương Cộng Hòa Liên Bang Đức Cho Van Ri Nguyen" href="/p119a309290/la-thu-tu-duc-quoc-thanh-pho-moenchengladbach-trao-huan-chuong-cong-hoa-lien-bang-duc-cho-van-ri-nguyen"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-08-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="309278" class="pl_content" itemref="meta_publisher mt_entitypage"><ul class="pl_author"><li class="item" itemprop="author"><a title="Việt&#32;Báo" href="/author/post/5813/1/viet-bao">Việt&#32;Báo</a></li></ul><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="2 Vụ Nổ Bom Tự Sát Bên Ngoài Phi Trường Kabul Giết Chết 60 Người Afghans, 13 Binh Sĩ Mỹ; Nhân Viên Mỹ Trao Danh Sách Người Mỹ Cho Taliban Để Được Cho Vào Phi Trường Gây Phẫn Nộ" class="pl_atitle" href="/p119a309278/2-vu-no-bom-tu-sat-ben-ngoai-phi-truong-kabul-giet-chet-60-nguoi-afghans-13-binh-si-my-nhan-vien-my-trao-danh-sach-nguoi-my-cho-">2 Vụ Nổ Bom Tự Sát Bên Ngoài Phi Trường Kabul Giết Chết 60 Người Afghans, 13 Binh Sĩ Mỹ; Nhân Viên Mỹ Trao Danh Sách Người Mỹ Cho Taliban Để Được Cho Vào Phi Trường Gây Phẫn Nộ</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="2 Vụ Nổ Bom Tự Sát Bên Ngoài Phi Trường Kabul Giết Chết 60 Người Afghans, 13 Binh Sĩ Mỹ; Nhân Viên Mỹ Trao Danh Sách Người Mỹ Cho Taliban Để Được Cho Vào Phi Trường Gây Phẫn Nộ" class="nw_image" itemprop="url" href="/p119a309278/2-vu-no-bom-tu-sat-ben-ngoai-phi-truong-kabul-giet-chet-60-nguoi-afghans-13-binh-si-my-nhan-vien-my-trao-danh-sach-nguoi-my-cho-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/GzR8B_do2QgBAMx2/w250/khung-bo-phi-truong-kabul.jpg" title="khung-bo-phi-truong-kabul" alt="khung-bo-phi-truong-kabul" width="240" height="170" data-info="968,684"/><noscript><img itemprop="thumbnailUrl" src="/images/file/GzR8B_do2QgBAMx2/w250/khung-bo-phi-truong-kabul.jpg" title="khung-bo-phi-truong-kabul" alt="khung-bo-phi-truong-kabul" width="240" height="170" data-info="968,684"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/GzR8B_do2QgBAMx2/w250/khung-bo-phi-truong-kabul.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="170"></div></a></div></div><div class="pl_brief" itemprop="description">Trong một phát biểu đầy cảm xúc tại Bạch Ốc, Tổng Thống Hoa Kỳ Joe Biden nói rằng vụ đổ máu mới nhất này sẽ không khiến cho Hoa Kỳ ra đi khỏi Afghanistan sớm hơn lịch trình đã định, và rằng ông đã ra lệnh cho quân đội Hoa Kỳ triển khai các kế hoạch không kích IS.

“Chúng tôi sẽ không tha thứ. Chúng tôi sẽ không bỏ qua. Chúng tôi sẽ săn lùng các người và bắt các người phải trả giá,” theo Biden phát biểu.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="2 Vụ Nổ Bom Tự Sát Bên Ngoài Phi Trường Kabul Giết Chết 60 Người Afghans, 13 Binh Sĩ Mỹ; Nhân Viên Mỹ Trao Danh Sách Người Mỹ Cho Taliban Để Được Cho Vào Phi Trường Gây Phẫn Nộ" href="/p119a309278/2-vu-no-bom-tu-sat-ben-ngoai-phi-truong-kabul-giet-chet-60-nguoi-afghans-13-binh-si-my-nhan-vien-my-trao-danh-sach-nguoi-my-cho-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-08-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="309269" class="pl_content" itemref="meta_publisher mt_entitypage"><ul class="pl_author"><li class="item" itemprop="author"><a title="Việt&#32;Báo" href="/author/post/5813/1/viet-bao">Việt&#32;Báo</a></li></ul><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mỹ Khuyên Kiều Dân Tránh Xa Các Cổng Phi Trường Kabul Vì Sợ Bị Khủng Bố Tấn Công, Hàng Chục Học Sinh và Gia Đình Ở San Diego Còn Bị Kẹt Ở Kabul" class="pl_atitle" href="/p119a309269/my-khuyen-kieu-dan-tranh-xa-cac-cong-phi-truong-kabul-vi-so-bi-khung-bo-tan-cong-hang-chuc-hoc-sinh-va-gia-dinh-o-san-diego-con-">Mỹ Khuyên Kiều Dân Tránh Xa Các Cổng Phi Trường Kabul Vì Sợ Bị Khủng Bố Tấn Công, Hàng Chục Học Sinh và Gia Đình Ở San Diego Còn Bị Kẹt Ở Kabul</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Mỹ Khuyên Kiều Dân Tránh Xa Các Cổng Phi Trường Kabul Vì Sợ Bị Khủng Bố Tấn Công, Hàng Chục Học Sinh và Gia Đình Ở San Diego Còn Bị Kẹt Ở Kabul" class="nw_image" itemprop="url" href="/p119a309269/my-khuyen-kieu-dan-tranh-xa-cac-cong-phi-truong-kabul-vi-so-bi-khung-bo-tan-cong-hang-chuc-hoc-sinh-va-gia-dinh-o-san-diego-con-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/ujxN4Ddo2QgBAJQY/w250/my-keu-goi-tranh-xa-cac-cong-vao-phi-truong.jpg" title="my-keu-goi-tranh-xa-cac-cong-vao-phi-truong" alt="my-keu-goi-tranh-xa-cac-cong-vao-phi-truong" width="240" height="162" data-info="1076,728"/><noscript><img itemprop="thumbnailUrl" src="/images/file/ujxN4Ddo2QgBAJQY/w250/my-keu-goi-tranh-xa-cac-cong-vao-phi-truong.jpg" title="my-keu-goi-tranh-xa-cac-cong-vao-phi-truong" alt="my-keu-goi-tranh-xa-cac-cong-vao-phi-truong" width="240" height="162" data-info="1076,728"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/ujxN4Ddo2QgBAJQY/w250/my-keu-goi-tranh-xa-cac-cong-vao-phi-truong.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="162"></div></a></div></div><div class="pl_brief" itemprop="description">Tòa Đại Sứ Hoa Kỳ tại Kabul đã khuyên các công dân Mỹ đang ở tại một số cổng vào phi trường “phải đi khỏi tức khắc,” nói rằng “nhiều mối đe dọa an ninh bên ngoài các cổng,” theo bản tin của CNN tường thuật  hôm Thứ Tư, 25 tháng 8 năm 2021.

CNN đã tường trình trước đây về “dòng đe dọa rất cụ thể” từ ISIS-K chống lại đám đông.

Hoa Kỳ tin rằng ISIS-K, là kẻ thù của Taliban, muốn tạo ra náo loạn tại phi trường và có tin tình báo cho biết điều đó có thể và họ đang có kế hoạch thực hiện nhiều vụ tấn công, theo viên chức cho biết.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Mỹ Khuyên Kiều Dân Tránh Xa Các Cổng Phi Trường Kabul Vì Sợ Bị Khủng Bố Tấn Công, Hàng Chục Học Sinh và Gia Đình Ở San Diego Còn Bị Kẹt Ở Kabul" href="/p119a309269/my-khuyen-kieu-dan-tranh-xa-cac-cong-phi-truong-kabul-vi-so-bi-khung-bo-tan-cong-hang-chuc-hoc-sinh-va-gia-dinh-o-san-diego-con-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-08-25"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="309266" class="pl_content" itemref="meta_publisher mt_entitypage"><ul class="pl_author"><li class="item" itemprop="author"><a title="Việt&#32;Báo" href="/author/post/5813/1/viet-bao">Việt&#32;Báo</a></li></ul><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nhìn Nhân Vật Bí Mật Lãnh Đạo Chính Của Taliban Là Haibatullah Akhundzada Cho Thấy Chế Độ Này Sẽ Không Khác Xưa" class="pl_atitle" href="/p119a309266/nhin-nhan-vat-bi-mat-lanh-dao-chinh-cua-taliban-la-haibatullah-akhundzada-cho-thay-che-do-nay-se-khong-khac-xua">Nhìn Nhân Vật Bí Mật Lãnh Đạo Chính Của Taliban Là Haibatullah Akhundzada Cho Thấy Chế Độ Này Sẽ Không Khác Xưa</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nhìn Nhân Vật Bí Mật Lãnh Đạo Chính Của Taliban Là Haibatullah Akhundzada Cho Thấy Chế Độ Này Sẽ Không Khác Xưa" class="nw_image" itemprop="url" href="/p119a309266/nhin-nhan-vat-bi-mat-lanh-dao-chinh-cua-taliban-la-haibatullah-akhundzada-cho-thay-che-do-nay-se-khong-khac-xua" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/qk8Dyi1o2QgBAAIp/w250/taliban-leader.jpg" title="taliban-leader" alt="taliban-leader" width="240" height="135" data-info="900,505"/><noscript><img itemprop="thumbnailUrl" src="/images/file/qk8Dyi1o2QgBAAIp/w250/taliban-leader.jpg" title="taliban-leader" alt="taliban-leader" width="240" height="135" data-info="900,505"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/qk8Dyi1o2QgBAAIp/w250/taliban-leader.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="135"></div></a></div></div><div class="pl_brief" itemprop="description">Nhóm này được lãnh đạo bởi nhân vật bí mật Haibatullah Akhundzada, một giáo sĩ Hồi Giáo ở độ tuổi 50 là người được bầu làm thủ lãnh sau khi Mỹ không kích giết chết người tiền nhiệm của ông vào năm 2016. Đến từ lãnh địa chính Spin Boldak của Taliban, tại tỉnh Kandahar ở miền nam Afghanistan, ông đã tham gia vào dân quân Hồi Giáo – hay thánh chiến Hồi Giáo – chống lại sự xâm lăng của Sô Viết vào thập niên 1980s, và được bổ nhiệm làm lãnh đạo các vấn đề thánh chiến vào năm 2001, theo người phát ngôn của Taliban là Zabiullah Mujahid.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Nhìn Nhân Vật Bí Mật Lãnh Đạo Chính Của Taliban Là Haibatullah Akhundzada Cho Thấy Chế Độ Này Sẽ Không Khác Xưa" href="/p119a309266/nhin-nhan-vat-bi-mat-lanh-dao-chinh-cua-taliban-la-haibatullah-akhundzada-cho-thay-che-do-nay-se-khong-khac-xua"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-08-25"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="309254" class="pl_content" itemref="meta_publisher mt_entitypage"><ul class="pl_author"><li class="item" itemprop="author"><a title="Việt&#32;Báo" href="/author/post/5813/1/viet-bao">Việt&#32;Báo</a></li></ul><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Biden Giữ Hạn Chót 31 Tháng 8 Là Ngày Cuối Cùng Mỹ Rút Ra Khỏi Afghanistan Bất Kể Các Đồng Minh Đòi Kéo Dài Thêm Để Di Tản Dân" class="pl_atitle" href="/p119a309254/biden-giu-han-chot-31-thang-8-la-ngay-cuoi-cung-my-rut-ra-khoi-afghanistan-bat-ke-cac-dong-minh-doi-keo-dai-them-de-di-tan-dan">Biden Giữ Hạn Chót 31 Tháng 8 Là Ngày Cuối Cùng Mỹ Rút Ra Khỏi Afghanistan Bất Kể Các Đồng Minh Đòi Kéo Dài Thêm Để Di Tản Dân</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Biden Giữ Hạn Chót 31 Tháng 8 Là Ngày Cuối Cùng Mỹ Rút Ra Khỏi Afghanistan Bất Kể Các Đồng Minh Đòi Kéo Dài Thêm Để Di Tản Dân" class="nw_image" itemprop="url" href="/p119a309254/biden-giu-han-chot-31-thang-8-la-ngay-cuoi-cung-my-rut-ra-khoi-afghanistan-bat-ke-cac-dong-minh-doi-keo-dai-them-de-di-tan-dan" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/iNtiVXBn2QgBAGUk/w250/biden-abcnews.jpg" title="biden-abcnews" alt="biden-abcnews" width="240" height="136" data-info="1200,679"/><noscript><img itemprop="thumbnailUrl" src="/images/file/iNtiVXBn2QgBAGUk/w250/biden-abcnews.jpg" title="biden-abcnews" alt="biden-abcnews" width="240" height="136" data-info="1200,679"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/iNtiVXBn2QgBAGUk/w250/biden-abcnews.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="136"></div></a></div></div><div class="pl_brief" itemprop="description">Tổng Thống Hoa Kỳ Joe Biden đã tuyên bố hôm Thứ Ba, 24 tháng 8 năm 2021, ông vẫn giữ hạn chót 31 tháng 8 cho việc hoàn tất di tản người Mỹ, người Afghan đối diện nguy hiểm và những người khác tìm cách trốn thoát Afghanistan do Taliban kiểm soát, theo bản tin của Hãng AP tường thuật hôm Thứ Ba.

Quyết định này thách thức các nhà lãnh đạo đồng minh muốn có thêm thời gian cho di tản và mở ra sự chỉ trích Biden rằng ông đã chấp nhận đòi hỏi thời hạn chót của Taliban.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Biden Giữ Hạn Chót 31 Tháng 8 Là Ngày Cuối Cùng Mỹ Rút Ra Khỏi Afghanistan Bất Kể Các Đồng Minh Đòi Kéo Dài Thêm Để Di Tản Dân" href="/p119a309254/biden-giu-han-chot-31-thang-8-la-ngay-cuoi-cung-my-rut-ra-khoi-afghanistan-bat-ke-cac-dong-minh-doi-keo-dai-them-de-di-tan-dan"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-08-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="309237" class="pl_content" itemref="meta_publisher mt_entitypage"><ul class="pl_author"><li class="item" itemprop="author"><a title="Việt&#32;Báo" href="/author/post/5813/1/viet-bao">Việt&#32;Báo</a></li></ul><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mỹ Lập 4 Căn Cứ Tại New Jersey, Virginia, Texas và Wisconsin Để Đón Hàng Chục Ngàn Người Afhgans Di Tản Tới Tạm Trú" class="pl_atitle" href="/p119a309237/my-lap-4-can-cu-tai-new-jersey-virginia-texas-va-wisconsin-de-don-hang-chuc-ngan-nguoi-afhgans-di-tan-toi-tam-tru">Mỹ Lập 4 Căn Cứ Tại New Jersey, Virginia, Texas và Wisconsin Để Đón Hàng Chục Ngàn Người Afhgans Di Tản Tới Tạm Trú</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Mỹ Lập 4 Căn Cứ Tại New Jersey, Virginia, Texas và Wisconsin Để Đón Hàng Chục Ngàn Người Afhgans Di Tản Tới Tạm Trú" class="nw_image" itemprop="url" href="/p119a309237/my-lap-4-can-cu-tai-new-jersey-virginia-texas-va-wisconsin-de-don-hang-chuc-ngan-nguoi-afhgans-di-tan-toi-tam-tru" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/Y-n8UJxm2QgBAJcF/w250/afghanistan-di-tan-ngay-23-8.jpg" title="afghanistan-di-tan-ngay-23-8" alt="afghanistan-di-tan-ngay-23-8" width="240" height="159" data-info="928,616"/><noscript><img itemprop="thumbnailUrl" src="/images/file/Y-n8UJxm2QgBAJcF/w250/afghanistan-di-tan-ngay-23-8.jpg" title="afghanistan-di-tan-ngay-23-8" alt="afghanistan-di-tan-ngay-23-8" width="240" height="159" data-info="928,616"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/Y-n8UJxm2QgBAJcF/w250/afghanistan-di-tan-ngay-23-8.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="159"></div></a></div></div><div class="pl_brief" itemprop="description">Ngũ Giác Đài nói rằng họ đã thêm căn cứ quân sự Hoa Kỳ thứ tư, tại New Jersey, vào 3 căn cứ khác – tại Virginia, Texas và Wisconsin – được chuẩn bị để tạm thời làm nơi ở cho những người Afghan mới đến. Thiếu Tướng Hank Williams, phó giám đốc phụ trách các hoạt động khu vực của Bộ Tham Mưu Liên Quân, đã nói với các phóng viên hiện có khoảng 1,200 người Afghans tại các căn cứ quân sự đó. 4 căn cứ này có sức chứa lên tới 25,000 người di tản.

Những người Afghans di tản tiếp tục đến bên ngoài Phi Trường Quốc Tế Dulles của Thủ Đô Washington. Một xe buýt chở một số người mới đến từ phi trường Dulles tới nơi khác là một trong những trạm làm thủ tục trước khi họ tới những nơi ở mới tại Hoa Kỳ.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Mỹ Lập 4 Căn Cứ Tại New Jersey, Virginia, Texas và Wisconsin Để Đón Hàng Chục Ngàn Người Afhgans Di Tản Tới Tạm Trú" href="/p119a309237/my-lap-4-can-cu-tai-new-jersey-virginia-texas-va-wisconsin-de-don-hang-chuc-ngan-nguoi-afhgans-di-tan-toi-tam-tru"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-08-23"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="309232" class="pl_content" itemref="meta_publisher mt_entitypage"><ul class="pl_author"><li class="item" itemprop="author"><a title="Việt&#32;Báo" href="/author/post/5813/1/viet-bao">Việt&#32;Báo</a></li></ul><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Biden Nói Mở Rộng Chu Vi Phi Trường Kabul Để Đón Người Di Tản; Quân Đội Mỹ Dùng Máy Bay Dân Sự Để Chở Người Di Tản Ra Khỏi Afghanistan" class="pl_atitle" href="/p119a309232/biden-noi-mo-rong-chu-vi-phi-truong-kabul-de-don-nguoi-di-tan-quan-doi-my-dung-may-bay-dan-su-de-cho-nguoi-di-tan-ra-khoi-afghan">Biden Nói Mở Rộng Chu Vi Phi Trường Kabul Để Đón Người Di Tản; Quân Đội Mỹ Dùng Máy Bay Dân Sự Để Chở Người Di Tản Ra Khỏi Afghanistan</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Biden Nói Mở Rộng Chu Vi Phi Trường Kabul Để Đón Người Di Tản; Quân Đội Mỹ Dùng Máy Bay Dân Sự Để Chở Người Di Tản Ra Khỏi Afghanistan" class="nw_image" itemprop="url" href="/p119a309232/biden-noi-mo-rong-chu-vi-phi-truong-kabul-de-don-nguoi-di-tan-quan-doi-my-dung-may-bay-dan-su-de-cho-nguoi-di-tan-ra-khoi-afghan" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/hTXGINhl2QgBABEl/w250/afghanistan-di-tan-ngay-22-8.jpg" title="afghanistan-di-tan-ngay-22-8" alt="afghanistan-di-tan-ngay-22-8" width="240" height="137" data-info="976,556"/><noscript><img itemprop="thumbnailUrl" src="/images/file/hTXGINhl2QgBABEl/w250/afghanistan-di-tan-ngay-22-8.jpg" title="afghanistan-di-tan-ngay-22-8" alt="afghanistan-di-tan-ngay-22-8" width="240" height="137" data-info="976,556"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/hTXGINhl2QgBABEl/w250/afghanistan-di-tan-ngay-22-8.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="137"></div></a></div></div><div class="pl_brief" itemprop="description">Ngũ Giác Đài tuyên bố hôm Chủ Nhật rằng Bộ Trưởng Quốc Phòng Mỹ Lloyd Austin đã ra lệnh cho chỉ huy của Bộ Tư Lệnh Giao Thông Vận Tải Hoa Kỳ khởi động giai đoạn một của Đội Không Quân Dự Bị Dân Sự để giúp chở các công dân Mỹ, những người xin Visa Di Dân Đặc Biệt và những cá nhân dễ bị tổn hại khác ra khỏi Afghanistan.

Chỉ thị của Austin sẽ kích hoạt 18 chuyến bay thương mại để giúp các nỗ lực di tản: 3 chuyến từ mỗi Hãng Hàng Không American Airlines, Atlas Air, Delta Air Lines và Omni Air; 2 chuyến từ Hãng Hàng Không Hawaiian Airlines; và 4 chuyến từ Hãng United Airlines.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Biden Nói Mở Rộng Chu Vi Phi Trường Kabul Để Đón Người Di Tản; Quân Đội Mỹ Dùng Máy Bay Dân Sự Để Chở Người Di Tản Ra Khỏi Afghanistan" href="/p119a309232/biden-noi-mo-rong-chu-vi-phi-truong-kabul-de-don-nguoi-di-tan-quan-doi-my-dung-may-bay-dan-su-de-cho-nguoi-di-tan-ra-khoi-afghan"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-08-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="309223" class="pl_content" itemref="meta_publisher mt_entitypage"><ul class="pl_author"><li class="item" itemprop="author"><a title="Việt&#32;Báo" href="/author/post/5813/1/viet-bao">Việt&#32;Báo</a></li></ul><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đe Dọa Của Khủng Bố IS Buộc Mỹ Thay Đổi Cách Bốc Người Di Tản, Kêu Dân Mỹ Đừng Tới Phi Trường Kabul Sẽ Có Hướng Dẫn Đặc Biệt Về Chỗ Bốc Người" class="pl_atitle" href="/p119a309223/de-doa-cua-khung-bo-is-buoc-my-thay-doi-cach-boc-nguoi-di-tan-keu-dan-my-dung-toi-phi-truong-kabul-se-co-huong-dan-dac-biet-ve-c">Đe Dọa Của Khủng Bố IS Buộc Mỹ Thay Đổi Cách Bốc Người Di Tản, Kêu Dân Mỹ Đừng Tới Phi Trường Kabul Sẽ Có Hướng Dẫn Đặc Biệt Về Chỗ Bốc Người</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đe Dọa Của Khủng Bố IS Buộc Mỹ Thay Đổi Cách Bốc Người Di Tản, Kêu Dân Mỹ Đừng Tới Phi Trường Kabul Sẽ Có Hướng Dẫn Đặc Biệt Về Chỗ Bốc Người" class="nw_image" itemprop="url" href="/p119a309223/de-doa-cua-khung-bo-is-buoc-my-thay-doi-cach-boc-nguoi-di-tan-keu-dan-my-dung-toi-phi-truong-kabul-se-co-huong-dan-dac-biet-ve-c" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/li9z2ghl2QgBAK8u/w250/tranh-xa-phi-truong-kabul.jpg" title="tranh-xa-phi-truong-kabul" alt="tranh-xa-phi-truong-kabul" width="240" height="127" data-info="900,475"/><noscript><img itemprop="thumbnailUrl" src="/images/file/li9z2ghl2QgBAK8u/w250/tranh-xa-phi-truong-kabul.jpg" title="tranh-xa-phi-truong-kabul" alt="tranh-xa-phi-truong-kabul" width="240" height="127" data-info="900,475"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/li9z2ghl2QgBAK8u/w250/tranh-xa-phi-truong-kabul.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="127"></div></a></div></div><div class="pl_brief" itemprop="description">Các mối đe dọa tiềm ẩn của Nhà Nước Hồi Giáo (IS) chống lại người Mỹ tại Afghanistan đang buộc quân đội Hoa Kỳ phát triển các phương cách mới để bốc người di tản tới phi trường tại Kabul, theo một viên chức cao cấp của Hoa Kỳ cho biết hôm Thứ Bảy, 21 tháng 8 năm 2021, thêm vào sự phức tạp mới trong các nỗ lực vốn đã hỗn loạn để di tản người ra khỏi nước này sau khi Taliban chiếm cả nước, theo bản tin của AP tường thuật hôm Thứ Bảy.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Đe Dọa Của Khủng Bố IS Buộc Mỹ Thay Đổi Cách Bốc Người Di Tản, Kêu Dân Mỹ Đừng Tới Phi Trường Kabul Sẽ Có Hướng Dẫn Đặc Biệt Về Chỗ Bốc Người" href="/p119a309223/de-doa-cua-khung-bo-is-buoc-my-thay-doi-cach-boc-nguoi-di-tan-keu-dan-my-dung-toi-phi-truong-kabul-se-co-huong-dan-dac-biet-ve-c"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-08-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="309214" class="pl_content" itemref="meta_publisher mt_entitypage"><ul class="pl_author"><li class="item" itemprop="author"><a title="Việt&#32;Báo" href="/author/post/5813/1/viet-bao">Việt&#32;Báo</a></li></ul><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Biden Hứa Đưa Hết Người Mỹ và Người Afghan Làm Việc Cho Mỹ Về Mỹ; Trực Thăng Mỹ Bay Vào Vùng Taliban Kiểm Soát Để Bốc Người Di Tản" class="pl_atitle" href="/p119a309214/biden-hua-dua-het-nguoi-my-va-nguoi-afghan-lam-viec-cho-my-ve-my-truc-thang-my-bay-vao-vung-taliban-kiem-soat-de-boc-nguoi-di-ta">Biden Hứa Đưa Hết Người Mỹ và Người Afghan Làm Việc Cho Mỹ Về Mỹ; Trực Thăng Mỹ Bay Vào Vùng Taliban Kiểm Soát Để Bốc Người Di Tản</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Biden Hứa Đưa Hết Người Mỹ và Người Afghan Làm Việc Cho Mỹ Về Mỹ; Trực Thăng Mỹ Bay Vào Vùng Taliban Kiểm Soát Để Bốc Người Di Tản" class="nw_image" itemprop="url" href="/p119a309214/biden-hua-dua-het-nguoi-my-va-nguoi-afghan-lam-viec-cho-my-ve-my-truc-thang-my-bay-vao-vung-taliban-kiem-soat-de-boc-nguoi-di-ta" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/7VlDkz1k2QgBANZK/w250/di-tan-o-kabul-ngay-20.jpg" title="di-tan-o-kabul-ngay-20" alt="di-tan-o-kabul-ngay-20" width="240" height="156" data-info="940,612"/><noscript><img itemprop="thumbnailUrl" src="/images/file/7VlDkz1k2QgBANZK/w250/di-tan-o-kabul-ngay-20.jpg" title="di-tan-o-kabul-ngay-20" alt="di-tan-o-kabul-ngay-20" width="240" height="156" data-info="940,612"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/7VlDkz1k2QgBANZK/w250/di-tan-o-kabul-ngay-20.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="156"></div></a></div></div><div class="pl_brief" itemprop="description">Tổng Thống Joe Biden hôm Thứ Sáu, 20 tháng 8 năm 2021, đã cam kết đem tất cả người Mỹ ở Afghanistan về nhà – và tất cả người Afghan đã giúp người Mỹ trong chiến tranh, nữa – trong khi các viên chức khẳng định rằng các trực thăng quân đội Hoa Kỳ đã bay vào vùng Taliban kiểm soát ở Kabul để bốc người sẽ được di tản, theo bản tin của Hãng Thông Tấn Mỹ AP tường thuật hôm Thứ Sáu.

Nhưng các cam kết của Biden, và những chiếc trực thăng hạn chế của Hoa Kỳ bay ra ngoài các hàng rào bê tông bao quanh phi trường Kabul, đến trong lúc hàng ngàn người Mỹ và các người khác đang tìm cách chạy thoát Taliban đã gặp khó khăn để vượt qua những đám đông, các trạm kiểm soát phi trường của Taliban và bộ máy quan liêu của Hoa Kỳ đôi khi không vượt qua nổi.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Biden Hứa Đưa Hết Người Mỹ và Người Afghan Làm Việc Cho Mỹ Về Mỹ; Trực Thăng Mỹ Bay Vào Vùng Taliban Kiểm Soát Để Bốc Người Di Tản" href="/p119a309214/biden-hua-dua-het-nguoi-my-va-nguoi-afghan-lam-viec-cho-my-ve-my-truc-thang-my-bay-vao-vung-taliban-kiem-soat-de-boc-nguoi-di-ta"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-08-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_full"><a class="pageitem pageactive" href="/p119a309297/1/nhieu-cuu-chien-binh-my-thuoc-cac-doi-dac-nhiem-da-bi-mat-giai-cuu-630-dac-nhiem-aghans-bi-ket-o-vung-taliban-kiem-soat-trong-nh#plist" title="1">1</a><a class="pageitem" href="/p119a309297/2/nhieu-cuu-chien-binh-my-thuoc-cac-doi-dac-nhiem-da-bi-mat-giai-cuu-630-dac-nhiem-aghans-bi-ket-o-vung-taliban-kiem-soat-trong-nh#plist" title="2">2</a><a class="pageitem" href="/p119a309297/3/nhieu-cuu-chien-binh-my-thuoc-cac-doi-dac-nhiem-da-bi-mat-giai-cuu-630-dac-nhiem-aghans-bi-ket-o-vung-taliban-kiem-soat-trong-nh#plist" title="3">3</a><a class="pageitem" href="/p119a309297/4/nhieu-cuu-chien-binh-my-thuoc-cac-doi-dac-nhiem-da-bi-mat-giai-cuu-630-dac-nhiem-aghans-bi-ket-o-vung-taliban-kiem-soat-trong-nh#plist" title="4">4</a><a class="pageitem" href="/p119a309297/5/nhieu-cuu-chien-binh-my-thuoc-cac-doi-dac-nhiem-da-bi-mat-giai-cuu-630-dac-nhiem-aghans-bi-ket-o-vung-taliban-kiem-soat-trong-nh#plist" title="5">5</a><a class="pageitem" href="/p119a309297/6/nhieu-cuu-chien-binh-my-thuoc-cac-doi-dac-nhiem-da-bi-mat-giai-cuu-630-dac-nhiem-aghans-bi-ket-o-vung-taliban-kiem-soat-trong-nh#plist" title="6">6</a><a class="pageitem" href="/p119a309297/7/nhieu-cuu-chien-binh-my-thuoc-cac-doi-dac-nhiem-da-bi-mat-giai-cuu-630-dac-nhiem-aghans-bi-ket-o-vung-taliban-kiem-soat-trong-nh#plist" title="7">7</a><a class="nextpage" href="/p119a309297/2/nhieu-cuu-chien-binh-my-thuoc-cac-doi-dac-nhiem-da-bi-mat-giai-cuu-630-dac-nhiem-aghans-bi-ket-o-vung-taliban-kiem-soat-trong-nh#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p119a309297/8323/nhieu-cuu-chien-binh-my-thuoc-cac-doi-dac-nhiem-da-bi-mat-giai-cuu-630-dac-nhiem-aghans-bi-ket-o-vung-taliban-kiem-soat-trong-nh#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5278" data-wid="5278"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HỌC&#32;NGHỆ&#32;THUẬT" id="nwwg_5574" data-wid="5574"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5575" data-wid="5575"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5573" data-wid="5573"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HÓA" id="nwwg_5572" data-wid="5572"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5576" data-wid="5576"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5571" data-wid="5571"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;THÔNG&#32;BÁO" id="nwwg_5570" data-wid="5570"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5577" data-wid="5577"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5569" data-wid="5569"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;ĐỜI&#32;SỐNG" id="nwwg_5578" data-wid="5578"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5579" data-wid="5579"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5568" data-wid="5568"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;NGÀY" id="nwwg_5277" data-wid="5277"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5283" data-wid="5283"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5282" data-wid="5282"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;TUẦN" id="nwwg_5523" data-wid="5523"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5530" data-wid="5530"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5529" data-wid="5529"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="WebLinks" id="nwwg_5528" data-wid="5528"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5532" data-wid="5532"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5527" data-wid="5527"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;PHIM-ẢNH" id="nwwg_5526" data-wid="5526"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5547" data-wid="5547"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5525" data-wid="5525"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;Chuyên&#32;Mục" id="nwwg_5524" data-wid="5524"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5549" data-wid="5549"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5522" data-wid="5522"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-3 width_auto&#32;div_right_column&#32;show_inPC" data-name="Zone" id="nwwg_5274" data-wid="5274"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5276" data-wid="5276"><div class="nw_lym_content"><div class="nw_widget div_title_small" style="border-bottom:&#32;1px&#32;solid&#32;#ddd;" data-name="Bản&#32;tin" id="nwwg_5641" data-wid="5641"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Youtube" href="/p304099/youtube">Bản tin</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="309272" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chuyện “lạ mà quen” nhân chuyến thăm Việt Nam của Phó Tổng thống Kamala Harris" class="pl_atitle" href="/p304099a309272/chuyen-la-ma-quen-nhan-chuyen-tham-viet-nam-cua-pho-tong-thong-kamala-harris">Chuyện “lạ mà quen” nhân chuyến thăm Việt Nam của Phó Tổng thống Kamala Harris</a></h2></div><div class="pd_description"><div class="clear"></div><div class="nw_media_responsive"><div class="nwmedia nwvideo" title="" style="margin:&#32;5px&#32;auto;&#32;&#32;&#32;float:&#32;none;&#32;display:&#32;block;width:480px;height:270px;"><div class="nwmedia_player nwmedia_waiting noscript" id="ctrl_media_AKCvzP3_10135746" style="width:100%;height:100%"></div><noscript><object style="width:100%;height:100%" data="//www.youtube.com/v/_g8bTIzq6CM?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1" type="application/x-shockwave-flash"><param name="movie" value="//www.youtube.com/v/_g8bTIzq6CM?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1"/><param name="allowFullScreen" value="true"/><param name="wmode" value="transparent"/><param name="allowscriptaccess" value="always"/><embed style="width:100%;height:100%" type="application/x-shockwave-flash" allowFullScreen="true" wmode="transparent" allowscriptaccess="always" src="//www.youtube.com/v/_g8bTIzq6CM?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1"/></object></noscript><script>$(function(){$("#ctrl_media_AKCvzP3_10135746").nwYoutube({a:1,id:"_g8bTIzq6CM"})});</script></div></div><p><ul class="top_related"><li><a href="/a240343/lhq-de-ra-17-muc-tieu-phat-trien-chi-phi-hon-3-000-ti-mk-nam">LHQ: Đề Ra 17 Mục Tiêu Phát Triển, Chi Phí Hơn 3,000 Tỉ MK/Năm</a></li><li><a href="/a153181/do-viet-khoa-anh-hung-hay-toi-do">Đỗ Việt Khoa: Anh Hùng Hay Tội Đồ</a></li><li><a href="/a74059/1-hs-tinh-vo-truong-no-bom-am-muu-giet-20-nguoi-bi-bat">1 Hs Tính Vô Trường Nổ Bom, Âm Mưu Giết 20 Người, Bị Bắt </a></li><li><a href="/a308985/chi-tiet-ve-vu-giam-sat-vien-quan-cam-andrew-do-bi-tan-cong-va-cao-buoc-co-bien-quan-cam-thanh-cong-san-duoi-ong-ve-vn">Chi Tiết Về Vụ Giám Sát Viên Quận Cam Andrew Đỗ Bị Tấn Công Và Cáo Buộc ‘Cố Biến Quận Cam Thành Cộng Sản’, Đuổi Ông Về VN</a></li></ul></p><div class="clear"></div><div class="clear"></div></div><time itemprop="datePublished dateModified" datetime="2021-08-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget show_inPC" data-name="QC&#32;Right&#32;300x250&#32;(Top)" id="nwwg_5609" data-wid="5609"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5609"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__388"><div data-load="1"><div id="div-gpt-ad-1579063606524-0" style="width: 300px; height: 250px; margin: 10px auto 10px auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063606524-0'); });
</script></div></div><div class="clear"></div></div><div id="adspot_id__442"><div data-load="1"><script type="text/javascript" src="https://ad.doubleclick.net/ddm/adj/N5192.3854611VIETBAO/B26286784.311154440;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};sz=300x600;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?">

</script></div><div class="clear"></div></div><div id="adspot_id__439"><div class="nw_async noscript" data-type="adspot" data-src="/banner/439/637629957267230946/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/439/637629957267230946/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__378"><div class="nw_async noscript" data-type="adspot" data-src="/banner/378/637145665701427558/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/378/637145665701427558/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__377"><div class="nw_async noscript" data-type="adspot" data-src="/banner/377/637145665799935407/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/377/637145665799935407/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget show_inPC" data-name="QC&#32;Right&#32;300x250&#32;(Middle)" id="nwwg_5613" data-wid="5613"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5613"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__380"><div class="nw_async noscript" data-type="adspot" data-src="/banner/380/637323267154608456/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/380/637323267154608456/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__379"><div class="nw_async noscript" data-type="adspot" data-src="/banner/379/637536831173296266/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/379/637536831173296266/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_hidden&#32;div_menuRight&#32;div_boxing_parent" data-name="TIN&#32;TỨC" id="nwwg_5290" data-wid="5290"><div class="nw_boxing"><div class="nw_boxing_title">TIN TỨC</div><div class="nw_boxing_content"><div class="nw_menu_vertical_accordion"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget div_subscribe" data-name="NHẬN&#32;TIN&#32;QUA&#32;EMAIL" id="nwwg_5286" data-wid="5286"><div class="nw_boxing"><div class="nw_boxing_title">NHẬN TIN QUA EMAIL</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận. </div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="8" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="9"/></div></form></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="region_footer" id="nwwg_4694" data-wid="4694"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_footer" style="padding-top:&#32;10px;" data-name="region_maxwidth" id="nwwg_5284" data-wid="5284"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5285" data-wid="5285"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2021 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_content"><div class="nw_widget" data-name="CODE&#32;JAVASCRITP&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5261" data-wid="5261"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5261"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__361"><div class="nw_async noscript" data-type="adspot" data-src="/banner/361/637117952177009932/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/361/637117952177009932/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="CODE&#32;SCROLL&#32;TOP&#32;FIXED&#32;MENU&#32;DO&#32;NOT&#32;MODIFY&#32;OR&#32;DELETE" id="nwwg_5262" data-wid="5262"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5262"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__362"><div class="nw_async noscript" data-type="adspot" data-src="/banner/362/637117360202956876/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/362/637117360202956876/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMFCKSS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.vCrQTnSusBTyr7qj">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiASUcZ27wGfRa5pUjEbcUHyTmlSMRtxQfJMX-0MQ8rj2c.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxABvEdyB0y6S57fOvESCYervt868RIJh6uxvEdyB0y6S5.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUAAqBD6xUrrRnusQO2lwpWw26xA7aXClbDZQo2wktidB4.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AGuUA2lHHB05TnCJrpDl8SFOcImukOXxIWuUA2lHHB05.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAHbfT_k0Kz9AB6s1ztX3YMgHqzXO1fdgyMwktTrAsjiq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAJBh-HZqSOSUX7vfGb_ntSVfu98Zv-e1JZBh-HZqSOSU.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAD26CxH2X-Ehoc6S_mkOpC-hzpL-aQ6kL-fHBp5FRPkS.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAODmjld87bvSoM9559glhqygz3nn2CWGrBCLIEr77kWr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAMSraZQniTHAf3lM-UB_4Gl_eUz5QH_gacSraZQniTHA.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBCAEKktqKdwKe0HHmEt0VC050ceYS3RULTnbm9vIy-J0L1.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAD_7Olkjbo9O-IEZe6Xn8i34gRl7pefyLT_7Olkjbo9O.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0},{path:"//www.google.com/recaptcha/api.js?onload=onCallBackRecaptcha&render=explicit&hl=vi",async:0,group:0}];g.NV3VER=635230020200417002;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.vCrQTnSusBTyr7qj");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAJ2B2tUHbnw8ToM9r5GYH_JOgz2vkZgf8p2B2tUHbnw8.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div><div id="cookie_container" class="bg_cookie_container"><div class="bg_cookie_container_btn">Đồng ý</div><div class="bg_cookie_container_message">Chúng tôi sử dụng cookie để cung cấp cho bạn trải nghiệm tốt nhất trên trang web của chúng tôi. Nếu tiếp tục, chúng tôi cho rằng bạn đã chấp thuận cookie cho mục đích này.</div></div></body></html>