<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Tu Tâm Từ Để Hộ Thân, Ngủ An Lành - Thông Tin - Đời Sống - Việt Báo Văn Học Nghệ Thuật</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/137/thong-tin-doi-song" rel="alternate" title="Việt Báo Văn Học Nghệ Thuật - Thông Tin - Đời Sống [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Đại dịch đang tàn phá quê nhà. Đất nước như trong nhà lửa. Mọi người đều đang sống trong nỗi lo. Nhiều người bất an, kể cả trong giấc ngủ, hễ chợp mắt là những hình ảnh đáng sợ hiện ra. Có những bài kinh nào để hộ thân, và để có giấc ngủ bình an?  Bài viết này sẽ tìm các bài kinh đơn giản, dễ nhớ, dễ thực hành – vừa để hộ thân, vừa có giấc ngủ bình an. Người viết không có thẩm quyền gì, nơi đây chủ yếu là chép lời Đức Phật dạy. Các sai sót, nếu có, xin được sám hối. Công đức chép kinh xin hồi hướng về quê nhà cho tất cả mọi người bình an."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Văn Học Nghệ Thuật"/><meta property="og:url" content="https://vietbao.com/a308943/tu-tam-tu-de-ho-than-ngu-an-lanh"/><meta itemprop="og:headline" content="Tu Tâm Từ Để Hộ Thân, Ngủ An Lành"/><meta itemprop="og:description" content="Đại dịch đang tàn phá quê nhà. Đất nước như trong nhà lửa. Mọi người đều đang sống trong nỗi lo. Nhiều người bất an, kể cả trong giấc ngủ, hễ chợp mắt là những hình ảnh đáng sợ hiện ra. Có những bài kinh nào để hộ thân, và để có giấc ngủ bình an?  Bài viết này sẽ tìm các bài kinh đơn giản, dễ nhớ, dễ thực hành – vừa để hộ thân, vừa có giấc ngủ bình an. Người viết không có thẩm quyền gì, nơi đây chủ yếu là chép lời Đức Phật dạy. Các sai sót, nếu có, xin được sám hối. Công đức chép kinh xin hồi hướng về quê nhà cho tất cả mọi người bình an."/><meta property="og:image" content="https://vietbao.com/images/file/v73ijPdR2QgBAMtW/w600/z-lotus-buddhism-buddhist-meditation-zen.jpg"/><meta property="og:title" content="Tu Tâm Từ Để Hộ Thân, Ngủ An Lành"/><meta property="og:description" content="Đại dịch đang tàn phá quê nhà. Đất nước như trong nhà lửa. Mọi người đều đang sống trong nỗi lo. Nhiều người bất an, kể cả trong giấc ngủ, hễ chợp mắt là những hình ảnh đáng sợ hiện ra. Có những bài kinh nào để hộ thân, và để có giấc ngủ bình an?  Bài viết này sẽ tìm các bài kinh đơn giản, dễ nhớ, dễ thực hành – vừa để hộ thân, vừa có giấc ngủ bình an. Người viết không có thẩm quyền gì, nơi đây chủ yếu là chép lời Đức Phật dạy. Các sai sót, nếu có, xin được sám hối. Công đức chép kinh xin hồi hướng về quê nhà cho tất cả mọi người bình an."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a308943/tu-tam-tu-de-ho-than-ngu-an-lanh"/><meta name="twitter:title" content="Tu Tâm Từ Để Hộ Thân, Ngủ An Lành"/><meta name="twitter:description" content="Đại dịch đang tàn phá quê nhà. Đất nước như trong nhà lửa. Mọi người đều đang sống trong nỗi lo. Nhiều người bất an, kể cả trong giấc ngủ, hễ chợp mắt là những hình ảnh đáng sợ hiện ra. Có những bài kinh nào để hộ thân, và để có giấc ngủ bình an?  Bài viết này sẽ tìm các bài kinh đơn giản, dễ nhớ, dễ thực hành – vừa để hộ thân, vừa có giấc ngủ bình an. Người viết không có thẩm quyền gì, nơi đây chủ yếu là chép lời Đức Phật dạy. Các sai sót, nếu có, xin được sám hối. Công đức chép kinh xin hồi hướng về quê nhà cho tất cả mọi người bình an."/><meta name="twitter:image" content="https://vietbao.com/images/file/v73ijPdR2QgBAMtW/w600/z-lotus-buddhism-buddhist-meditation-zen.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Văn Học Nghệ Thuật"/><meta name="keywords" content="Nguyên Giác,"/><meta name="description" content="Đại dịch đang tàn phá quê nhà. Đất nước như trong nhà lửa. Mọi người đều đang sống trong nỗi lo. Nhiều người bất an, kể cả trong giấc ngủ, hễ chợp mắt là những hình ảnh đáng sợ hiện ra. Có những bài kinh nào để hộ thân, và để có giấc ngủ bình an?  Bài viết này sẽ tìm các bài kinh đơn giản, dễ nhớ, dễ thực hành – vừa để hộ thân, vừa có giấc ngủ bình an. Người viết không có thẩm quyền gì, nơi đây chủ yếu là chép lời Đức Phật dạy. Các sai sót, nếu có, xin được sám hối. Công đức chép kinh xin hồi hướng về quê nhà cho tất cả mọi người bình an."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAMCPFOfMaaPoBU2WxtvZqLUFTZbG29motWf3ugdvWLnq.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAMMkZYOGYm__4d-LQPPfvuvh34tA89--68MkZYOGYm__.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EQDlA38YS_GPe-85J_yuBuIgwHcn_K4G4iDAd0cs9wdtDlue.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAMvkUXcT3AJYTE4han0uQxpMTiFqfS5DGsvkUXcT3AJY.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a308943/tu-tam-tu-de-ho-than-ngu-an-lanh" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w100/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;VHNT"/><meta name="application-name" content="Việt&#32;Báo&#32;VHNT"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/q-nMbFJ91wgBAmEn/favicon.png"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var NJOBS={c:'US',y:'Ashburn',r:'Virginia',h:22,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMFCKSS');</script><style type="text/css">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</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Văn&#32;Học&#32;Nghệ&#32;Thuật"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Dòng" id="nwwg_5" data-wid="5"><div class="nw_lym_content"><div class="nw_widget" data-name="DFP" id="nwwg_5619" data-wid="5619"><script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() {googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890TOP', ['fluid', [1,1], [728, 90]], 'div-gpt-ad-1579063274712-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890MIDDLE', [728, 90], 'div-gpt-ad-1579063638576-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTTOP', [300, 250], 'div-gpt-ad-1579063606524-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VBARTICLEDETAIL', [[728, 90],[300, 600]], 'div-gpt-ad-1579063719434-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTMIDDLE', [300, 250], 'div-gpt-ad-1580344301137-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTBOTTOM', [300, 250], 'div-gpt-ad-1582515392978-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300600RIGHT', [300, 600], 'div-gpt-ad-1593398914201-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/ARTICLEDETAILCENTER', [[728, 90],[300, 600]], 'div-gpt-ad-1596509203744-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableVideoAds(); googletag.companionAds().setRefreshUnfilledSlots(true); googletag.enableServices()}); </script></div><div class="clear"></div></div></div><div class="nw_lym_row slideInDown_menu" data-name="ScrolTop" id="myScrollFixed" data-wid="5246"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5247" data-wid="5247"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row div_top&#32;col-no-padding" data-name="region_top" id="nwwg_5250" data-wid="5250"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_top" style="position:&#32;relative;&#32;padding-top:&#32;3px;&#32;padding-bottom:&#32;3px;" data-name="region_maxwidth" id="nwwg_5251" data-wid="5251"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5252" data-wid="5252"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5594" data-wid="5594"><div class="nw_lym_content"><div class="nw_widget vb_client_timer&#32;off_mobile" style="float:&#32;left;" data-name="CLIENT&#32;TIMER" id="nwwg_5254" data-wid="5254"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5254"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__368"><div data-load="1"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">
$(function(){
	var f = function(){
		var d = new Date();
		$('#vb_timenow').text(Globalize.format(d, "g"));
	};
	f();
})
</script></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="ICON&#32;SEARCH" id="nwwg_5255" data-wid="5255"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5255"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__364"><div class="nw_async noscript" data-type="adspot" data-src="/banner/364/637115659558449022/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/364/637115659558449022/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;font-size:&#32;14px;&#32;padding:&#32;0;&#32;margin-top:&#32;2px;" data-name="CONTACT&#32;TOP" id="nwwg_5256" data-wid="5256"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5256"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__369"><div class="nw_async noscript" data-type="adspot" data-src="/banner/369/637116342261899422/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/369/637116342261899422/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_member" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="LOGIN&#32;-&#32;REGISTER" id="nwwg_5257" data-wid="5257"><div class="div_show_large"><span class="div_top_item"><a href="/user/register/L2EzMDg5NDMvdHUtdGFtLXR1LWRlLWhvLXRoYW4tbmd1LWFuLWxhbmg" target="_self">Ghi danh</a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMDg5NDMvdHUtdGFtLXR1LWRlLWhvLXRoYW4tbmd1LWFuLWxhbmg" target="_self">Hội nhập</a></span></div><div class="div_show_small"><span class="div_top_item"><a href="/user/register/L2EzMDg5NDMvdHUtdGFtLXR1LWRlLWhvLXRoYW4tbmd1LWFuLWxhbmg" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16" class="imglazy" data-original="/images/file/SHskcFJ91wgBAncl/icon-register.png"/><noscript><img src="/images/file/SHskcFJ91wgBAncl/icon-register.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16"/></noscript></a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMDg5NDMvdHUtdGFtLXR1LWRlLWhvLXRoYW4tbmd1LWFuLWxhbmg" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16" class="imglazy" data-original="/images/file/oeJpblJ91wgBAlJK/icon-login.png"/><noscript><img src="/images/file/oeJpblJ91wgBAlJK/icon-login.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16"/></noscript></a></span></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_search&#32;search_overlay" data-name="region_search" id="search_myOverlay" data-wid="5253"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5258" data-wid="5258"><div class="nw_lym_content"><div class="nw_widget" data-name="SEARCH&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5259" data-wid="5259"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5259"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__363"><div class="nw_async noscript" data-type="adspot" data-src="/banner/363/637115659289260721/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/363/637115659289260721/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget search_overlay_content&#32;fadeInUpSearch" data-name="SEARCH" id="nwwg_5260" data-wid="5260"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EzMDg5NDMvdHUtdGFtLXR1LWRlLWhvLXRoYW4tbmd1LWFuLWxhbmg" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_pc" data-name="show_in_pc" id="nwwg_5249" data-wid="5249"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth" style="padding-top:&#32;10px;&#32;padding-bottom:&#32;10px;" data-name="LOGO" id="nwwg_5263" data-wid="5263"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5265" data-wid="5265"><div class="nw_lym_content"><div class="nw_widget" data-name="LOGO&#32;VHNT" id="nwwg_5266" data-wid="5266"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5266"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__366"><div data-load="1"><a href="/cmd/adv_counter?id=366&amp;href=%2f" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="250,75" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" width="250" height="75" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="region_menu" id="nwwg_5264" data-wid="5264"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_menu" data-name="region_maxwidth" id="nwwg_5267" data-wid="5267"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5269" data-wid="5269"><div class="nw_lym_content"><div class="nw_widget" data-name="TOP&#32;MENU" id="nwwg_5268" data-wid="5268"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild liMenuHasActive"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_text">Phân Ưu</span></a></li><li class="liMenu"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p302304/tb-cong-dong" title="TB Cộng Đồng"><span class="nw_menu_text">TB Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_mobile&#32;col-no-padding&#32;region_menu" data-name="show_in_mobile" id="nwwg_5248" data-wid="5248"><div class="nw_lym_area"><div class="nw_lym_row" style="padding-left:&#32;10px;&#32;padding-right:&#32;10px;" data-name="Row" id="nwwg_5270" data-wid="5270"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;" data-name="LOGO&#32;VHNT&#32;SMALL" id="nwwg_5271" data-wid="5271"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5271"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__367"><div data-load="1"><a href="/cmd/adv_counter?id=367&amp;href=%2f" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/aEdSiiHc1wgBAjFC/vietbao-logo-mobile.png" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px; margin: 3px auto; width: auto!important; display: block; max-width: 100%!important; max-height: 45px!important; height: auto!important;" data-info="500,150" width="500" height="150" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" /></a></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="MOBILE&#32;MENU" id="nwwg_5272" data-wid="5272"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild liMenuHasActive"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_text">Phân Ưu</span></a></li><li class="liMenu"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p302304/tb-cong-dong" title="TB Cộng Đồng"><span class="nw_menu_text">TB Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row region_center&#32;region_maxwidth&#32;width_auto&#32;div_column" style="padding-top:&#32;20px;&#32;padding-bottom:&#32;20px;" data-name="region_center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 width_auto&#32;div_left_column" data-name="Zone" id="nwwg_5273" data-wid="5273"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5275" data-wid="5275"><div class="nw_lym_content"><div class="nw_widget" style="margin-bottom:20px" data-name="QC&#32;728&#32;x&#32;90&#32;-&#32;Top" id="nwwg_5615" data-wid="5615"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__5615" data-effect="fade" data-time="15000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__387" style="display:none"><div data-load="1"><div id="div-gpt-ad-1579063274712-0" style="margin: 0 auto; text-align: center;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063274712-0'); });
</script></div></div><div class="clear"></div></div><div id="adspot_id__434" style="display:none"><div data-type="adspot" data-src="/banner/434/637618874418087556/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/434/637618874418087556/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__436" class="advcurrent"><div data-type="adspot" data-src="/banner/436/637618874676443311/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/436/637618874676443311/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget" style="margin-bottom:&#32;10px;" data-name="NAVIGATOR" id="nwwg_5280" data-wid="5280"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">VIỆT&#32;BÁO</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p301409/tin-tuc" title="Tin Tức"><span class="aNavText">Tin Tức</span></a></li><li class="liSeperator">›</li><li class="liNav"><a class="aNav" href="/p125/tin-tuan" title="Tin Tuần"><span class="aNavText">Tin Tuần</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="aNavText">Thông Tin - Đời Sống</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row div_img_repons_240" data-name="CENTER" id="nwwg_5279" data-wid="5279"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5281" data-wid="5281"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a308943/tu-tam-tu-de-ho-than-ngu-an-lanh" title="Tu&#32;Tâm&#32;Từ&#32;Để&#32;Hộ&#32;Thân,&#32;Ngủ&#32;An&#32;Lành" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_308943"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/v73ijPdR2QgBAMtW/z-lotus-buddhism-buddhist-meditation-zen.jpg" /><meta itemprop="width" content="899"/><meta itemprop="height" content="598"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="prevpost" href="/p137a301632/nguoi-my-lon-tuoi-se-beo-phi-vao-nam-2030" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p137a308940/d" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Tu Tâm Từ Để Hộ Thân, Ngủ An Lành</h1></div><div class="pd_info"><span class="pd_date">28/07/2021</span><span class="pd_time">11:41:00</span><span class="pd_view">(Xem: 221)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2021-07-28"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Nguyên&#32;Giác" href="/author/post/2806/1/nguyen-giac">Nguyên&#32;Giác</a></li><li class="clear"></li></ul><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a308943/tu-tam-tu-de-ho-than-ngu-an-lanh&quot; addthis:title=&quot;Tu Tâm Từ Để Hộ Thân, Ngủ An Lành&quot; addthis:description=&quot;Đại dịch đang tàn phá quê nhà. Đất nước như trong nhà lửa. Mọi người đều đang sống trong nỗi lo. Nhiều người bất an, kể cả trong giấc ngủ, hễ chợp mắt là những hình ảnh đáng sợ hiện ra. Có những bài kinh nào để hộ thân, và để có giấc ngủ bình an?  Bài viết này sẽ tìm các bài kinh đơn giản, dễ nhớ, dễ thực hành – vừa để hộ thân, vừa có giấc ngủ bình an. Người viết không có thẩm quyền gì, nơi đây chủ yếu là chép lời Đức Phật dạy. Các sai sót, nếu có, xin được sám hối. Công đức chép kinh xin hồi hướng về quê nhà cho tất cả mọi người bình an.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa308943%2ftu-tam-tu-de-ho-than-ngu-an-lanh"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa308943%2ftu-tam-tu-de-ho-than-ngu-an-lanh"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa308943%2ftu-tam-tu-de-ho-than-ngu-an-lanh"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><a href="/images/file/v73ijPdR2QgBAMtW/z-lotus-buddhism-buddhist-meditation-zen.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 600px; display: block;" data-info="899,598" width="600" height="399" data-original="/images/file/v73ijPdR2QgBAMtW/w600/z-lotus-buddhism-buddhist-meditation-zen.jpg" alt="blank"/><noscript><img src="/images/file/v73ijPdR2QgBAMtW/w600/z-lotus-buddhism-buddhist-meditation-zen.jpg" class="nw-img-responsive" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 600px; display: block;" data-info="899,598" width="600" height="399"/></noscript></a><br />&nbsp;<br /><p align="center"><span style="font-weight: bold;">Tu Tâm Từ Để Hộ Thân, Ngủ An Lành</span><br /><span style="font-weight: bold;">&nbsp;</span></p><p align="center"><span style="font-weight: bold;">Nguyên Giác</span><br />&nbsp;</p><p>Đại dịch đang tàn phá quê nhà. Đất nước như trong nhà lửa. Mọi người đều đang sống trong nỗi lo. Nhiều người bất an, kể cả trong giấc ngủ, hễ chợp mắt là những hình ảnh đáng sợ hiện ra. Có những bài kinh nào để hộ thân, và để có giấc ngủ bình an? &nbsp;Bài viết này sẽ tìm các bài kinh đơn giản, dễ nhớ, dễ thực hành – vừa để hộ thân, vừa có giấc ngủ bình an. Người viết không có thẩm quyền gì, nơi đây chủ yếu là chép lời Đức Phật dạy. Các sai sót, nếu có, xin được sám hối. Công đức chép kinh xin hồi hướng về quê nhà cho tất cả mọi người bình an.</p><p>&nbsp;</p><p><b>--- Giữ giới, mang an vui cho người, sẽ được chư thiên bảo vệ</b></p><p>Chúng ta có thể tự hộ thân bằng cách giữ giới, và mang an vui cho người. Đức Phật dạy trong Kinh T211.9 (Pháp Cú Thí Dụ Kinh - Song Yếu Phẩm, Đệ Cửu), rằng hễ mình giữ giới và mang an vui cho người, sẽ được chư thiên bảo vệ. Nơi đây sẽ dịch theo bản tiếng Anh của Samuel Beal:</p><p>“<i>Người mang tới an vui bây giờ, sẽ được hạnh phúc về sau. Sống giới hạnh, sẽ được hạnh phúc gấp hai lần --- người này hạnh phúc và an vui; nhìn thấy chính niềm hạnh phúc của mình, tâm người này sẽ an lạc. Người này hạnh phúc bây giờ, người này sẽ hạnh phúc về sau; làm những điều công chính, người này có niềm vui gấp hai lần; người này được chư thiên bảo vệ nơi đây, và sẽ được quả lành và được an lạc về sau</i>.” <b>(1)</b></p><p>.</p><p><b>--- Tu tâm từ, sẽ ngủ ngon, được chư thiên hộ vệ, thân tâm bình yên</b></p><p>Trong Kinh EA 49.10, Đức Phật dạy rằng những ai tu tâm từ giải thoát và quảng diễn ý nghĩa này, sẽ được ngủ yên, lìa ác mộng, được chư thiên bảo vệ, thoát nhiều nạn. Trích bản dịch của hai Thầy Tuệ Sỹ, Đức Thắng ghi lời Đức Phật dạy như sau.</p><p>“<i>Nếu chúng sanh nào tu hành từ tâm giải thoát, quảng bố ý nghĩa ấy, diễn nói cho người khác nghe, sẽ thu hoạch được mười một quả báo. Những gì là mười một? Nằm ngủ yên, tỉnh giấc yên, không thấy ác mộng, chư thiên hộ vệ, mọi người yêu mến, không bị độc, không bị binh đao, không bị nước, lửa, giặc cướp; thảy đều không bị xâm hại; sau khi thân hoại mạng chung sanh lên trời Phạm thiên. Đó gọi là Tỳ kheo tu hành từ tâm sẽ có được mười một phước này</i>.” (2)<br />&nbsp;</p><p>Tương tự, trong Kinh AN 11.15, bản dịch của Thầy Minh Châu, trích như sau:</p><p>“<i>Này các Tỷ-kheo, từ tâm giải thoát được thực hành, được tu tập, được làm cho sung mãn, được tác thành cỗ xe, được tác thành căn cứ địa, được tiếp tục an trú, được tích tập, được khéo khởi sự thời được chờ đợi là mười một lợi ích. Thế nào là mười một? Ngủ an lạc, thức an lạc, không ác mộng, được loài người ái mộ, được phi nhân ái mộ, chư Thiên bảo hộ, không bị lửa, thuốc độc, kiếm xúc chạm, tâm được định mau chóng, sắc mặt trong sáng, mệnh chung không hôn ám; nếu chưa thể nhập thượng pháp (A-la-hán quả); được sanh lên Phạm thiên giới</i>.” (2)</p><p>.</p><p><b>--- Dứt bỏ hơn thua, sẽ ngủ bình an</b></p><p>Kinh SA 1153, bản dịch của hai Thầy Tuệ Sỹ, Đức Thắng, ghi lời Đức Phật dạy rằng lìa bỏ hơn thua, là ngủ bình an. Nơi đây, bài kệ sẽ viết theo văn xuôi cho tiện trình bày:</p><p>“<i>Bấy giờ, Thế Tôn liền nói kệ: Người hơn liền thêm oán, Người thua nằm không yên. Hơn thua đều buông xả, Là được ngủ an lành</i>.” (3)</p><p>.</p><p><b>--- Từ bỏ sân hận, sẽ ngủ bình an </b></p><p>Đức Phật dạy, hễ từ bỏ sân giận thì giấc ngủ sẽ bình an, và được hỷ lạc trong tâm. Trong Kinh SA 1309, bản dịch của hai Thầy Tuệ Sỹ &amp; Đức Thắng, ghi lời Đức Phật dạy (tương đương với Kinh này cũng có Kinh SA 1116):</p><p>“<i>Bấy giờ, Thế Tôn nói kệ đáp: Nếu giết hại sân nhuế, Giấc ngủ được an ổn. Sự giết hại sân nhuế, Khiến người được hỷ lạc. Sân nhuế là gốc độc, Ta khen người giết được. Giết sân nhuế kia rồi, Đêm dài không lo lắng</i>.” (4)</p><p>.</p><p><b>--- Lìa tham sân si, sẽ ngủ ngon</b></p><p>Tâm có tham sân si sẽ ngủ không yên, tâm lìa tham sân si sẽ ngủ bình an. Đó là lời Đức Phật dạy trong Kinh EA 28.3, bản dịch của hai Thầy Tuệ Sỹ, Đức Thắng.</p><p>“<i>Thế Tôn bảo: «Như ý dục người kia đang mạnh, trong khi Như Lai diệt tận không còn dư tàn, gốc rễ không sinh trở lại, không trổi lên lại nữa. Thế nào, con trai của trưởng giả, nếu người mà tâm sân nhuế, ngu si khởi lên, há ngủ ngon được sao?»</i></p><p><i>Đồng tử thưa: «Không ngủ ngon được. Sở dĩ như vậy là vì do tâm có ba độc</i>.»…” (5)</p><p>.</p><p><b>--- Trú niệm, tỉnh giác, sẽ ngủ an lành, được chư thiên hộ vệ</b></p><p>Bạn muốn ngủ ngon, được chư thiên hộ vệ, cần phải giữ chánh niệm tỉnh giác trong mọi thời liên tục. Kinh AN 5.210, bản dịch của Thầy Minh Châu, Đức Phật dạy rằng:</p><p>“<i>Này các Tỷ-kheo, có năm nguy hại này đối với người thất niệm, không tỉnh giác rơi vào giấc ngủ. Thế nào là năm? Ngủ một cách khổ sở; thức dậy một cách khổ sở; thấy ác mộng; chư Thiên không phòng hộ; bất tịnh chảy ra, mộng tinh, di tinh. Này các Tỷ-kheo, có năm nguy hại này đối với người thất niệm, không tỉnh giác rơi vào giấc ngủ.</i></p><p><i>Này các Tỷ-kheo, có năm lợi ích này đối với người trú niệm, tỉnh giác rơi vào giấc ngủ. Thế nào là năm? Ngủ một các ngon lành; thức dậy một cách ngon lành; không thấy ác mộng; <b>chư Thiên phòng hộ</b>; bất tịnh không chảy ra. Này các Tỷ-kheo, có năm lợi ích này đối với người trú niệm, tỉnh giác rơi vào giấc ngủ</i>.” (6)</p><p>.</p><p><b>--- Thà là thường ngủ, hơn là thức mà tâm loạn tưởng</b></p><p>Những người dễ thất niệm, dễ vọng tưởng sẽ gặp nhiều nguy hiểm, rồi sẽ sanh vào đường dữ. Do vậy, cần phải canh chừng tâm mình liên tục. Kinh EA 51.6, Đức Phật dạy cụ thể, theo bản dịch của hai Thầy Tuệ Sỹ, Đức Thắng:</p><p>“<i>Chẳng thà cứ thường hay ngủ nhiều, chớ đừng trong khi thức mà tư duy loạn tưởng, để rồi thân hoại mạng chung sanh vào nẻo dữ. Chẳng thà để cho dùi sắt đang rực cháy ịn vào mắt, chứ không để nhìn sắc mà nổi lên loạn tưởng. Tỳ kheo khởi tưởng như vậy bị bại hoại bởi thức. Tỳ kheo bị hủy hoại bởi thức sẽ rời vào ba nẻo dữ, địa ngục, súc sanh, ngạ quỷ. Điều Ta muốn nói là như vậy. Người kia chẳng thà cứ thường hay ngủ, chứ đừng khi thức mà tư duy loạn tưởng. Thà lấy dùi bén đâm vào lỗ tai cho nó hư hoại chứ không để vì nghe tiếng mà nổi lên loạn tưởng. Tỳ kheo nổi lên loạn tưởng sẽ bị bại hoại bởi thức. Chẳng thà cứ thường xuyên ngủ chứ đừng để khi thức mà tư duy loạn tưởng. Chẳng thà lấy kìm nóng làm hư hoại mũi, chứ đửng vì ngửi mùi mà nổi lên loạn tưởng. Tỳ kheo nổi lên loạn tưởng thì bị bại hoại bởi thức. Do bị bại hoại bởi thức mà rơi vào ba nẻo dữ, địa ngục, súc sanh, ngạ quỷ. Điều mà Ta muốn nói là như vậy. Chẳng thà lấy gươm bén cắt đứt lưỡi, chứ không để vì lời nói hung dữ, thô bạo, mà rơi vào ba nẻo dữ, địa ngục, súc sanh, ngạ quỷ. Chẳng thà thường ngủ, chứ đừng để trong khi thức mà nổi lên tư duy loạn tưởng. Chẳng thà lấy tấm lá đồng nóng đỏ quấn quanh thân mình, chứ không giao thông với phụ nữ của trưởng giả, cư sỹ, bà-la-môn. Nếu cùng giao thông, qua lại chuyện trò, tất phải rơi vào ba nẻo dữ, địa ngục, súc sanh, ngạ quỷ.</i>” (7)</p><p>.</p><p><b>--- Giữ tâm tỉnh thức trong mọi thời, kể cả khi ngủ</b></p><p>Kinh SA 622 kể về trường hợp, một nàng kỹ nữ xinh đẹp tuyệt trần tới cúng dường Đức Phật, lúc đó Thế Tôn đang thuyết pháp cho đại chúng vây quanh. Đức Phật thấy nàng kỹ nữ Am-la sắp tới, mới dạy đại chúng phải nhiếp tâm trong mọi thời đi đứng nằm ngồi, kể cả trong giấc ngủ. Bản dịch của hai Thầy Tuệ Sỹ, Đức Thắng trích như sau:</p><p>“<i>Này các Tỳ-kheo, các ông nên tinh cần nhiếp tâm an trụ, chánh niệm, chánh trí. Nay có cô gái Am-la đến, nên phải giáo giới các ông.</i></p><p><i>“Thế nào là Tỳ-kheo tinh cần nhiếp tâm an trụ? Nếu Tỳ-kheo nào đối với pháp ác bất thiện đã sanh thì nên đoạn trừ, phát khởi ý chí, phương tiện, tinh tấn, nhiếp tâm; đối với pháp ác bất thiện nếu chưa sanh, thì đừng để sanh. Đối với pháp thiện chưa sanh thì nên làm cho phát sanh; nếu pháp thiện đã sanh, thì khiến an trụ không để mất. Tu tập đầy đủ, phát khởi ý chí, phương tiện, tinh tấn, nhiếp tâm. Đó gọi là Tỳ-kheo tinh cần an trụ nhiếp tâm.</i></p><p><i>“Thế nào gọi là Tỳ-kheo chánh trí? Nếu Tỳ-kheo nào trong những oai nghi tới, lui, thường theo chánh trí; quay nhìn, trông, ngắm, co, duỗi, cúi, ngước, cầm y bát, đi, đứng, nằm, ngồi, <b>ngủ</b>, nghỉ, thức, nói, im lặng, đều an trụ với chánh trí. Đó là chánh trí.</i></p><p><i>“Thế nào là chánh niệm? Nếu Tỳ-kheo nào an trụ chánh niệm quán thân trên nội thân, tinh cần, phương tiện, chánh trí, chánh niệm, điều phục tham ưu thế gian; an trụ chánh niệm quán thọ, tâm, pháp trên pháp, tinh cần, phương tiện, chánh trí, chánh niệm, điều phục tham ưu thế gian. Đó gọi là Tỳ-kheo chánh niệm. Cho nên, các ông hãy tinh cần nhiếp tâm an trụ, chánh niệm, chánh trí. Nay có cô gái Am-la đến, nên phải giáo giới các ông</i>.” (8)</p><p>.</p><p><b>--- Tỉnh thức nơi 6 căn: xả ly, lìa ưa ghét, sẽ được tôn kính</b></p><p>Làm thế nào để được các cõi trời và người tôn kính và hộ vệ? Đức Phật dạy trong Kinh AN 6.1 rằng những người luôn tỉnh thức nơi mắt, tai, mũi, lưỡi, thân, ý và giữ được tâm buông xả (không ưa, không ghét) sẽ được các cõi trời và người tôn kính. Đây cũng là ý chỉ "ưng vô sở trụ nhi sanh kỳ tâm" của Kinh Kim Cang. Bản dịch của Thầy Minh Châu viết (người viết ghi thêm trong ngoặc cho rõ nghĩa):</p><p>"<i>Thành tựu sáu pháp, này các Tỷ-kheo, Tỷ-kheo đáng được cung kính, đáng được tôn trọng, đáng được cúng dường, đáng được chắp tay, là phước điền vô thượng ở đời. Thế nào là sáu? Ở đây, này các Tỷ-kheo, Tỷ-kheo khi mắt thấy sắc, không có ưa thích, không có ghét bỏ, trú xả, chánh niệm tỉnh giác; khi tai nghe tiếng (không có ưa thích, không có ghét bỏ, trú xả, chánh niệm tỉnh giác)… khi mũi ngửi hương (không có ưa thích, không có ghét bỏ, trú xả, chánh niệm tỉnh giác)… khi lưỡi nếm vị (không có ưa thích, không có ghét bỏ, trú xả, chánh niệm tỉnh giác)… khi thân cảm xúc (không có ưa thích, không có ghét bỏ, trú xả, chánh niệm tỉnh giác)… khi ý biết pháp, không có ưa thích, không có ghét bỏ, trú xả, chánh niệm tỉnh giác. Thành tựu sáu pháp này, này các Tỷ-kheo, Tỷ-kheo đáng được cung kính, đáng được tôn trọng, đáng được cúng dường, đáng được chắp tay, là vô thượng phước điền ở đời</i>." (9)</p><p>.</p><p><b>---- Khi ngủ, hãy giữ tâm từ, thương chúng sanh</b></p><p>Trong Kinh SN 4.13, ghi lại chuyện “<i>chân Thế Tôn bị phiến đá gây thương tích. Thế Tôn cảm xúc khốc liệt, toàn thân đau đớn, nhói đau, đau nhức mãnh liệt, không thích thú, không vừa ý. Và Thế Tôn chánh niệm tỉnh giác, nhẫn chịu không để tâm tư buồn nản</i>.” Thế rồi, lúc đó Ác ma tới, hỏi chuyện. Đức Phật mới trả lời rằng Đức Phật không nằm vì sầu muộn hay làm thơ, mà lúc nào cũng giữ tâm từ, thương xót chúng sanh. Bản dịch của Thầy Minh Châu ghi lời Đức Phật (nơi đây, viết theo văn xuôi):</p><p>“<i>Ta không uể oải nằm, Không tìm thơ, tìm vận, Mục đích Ta đã đạt, Đâu có sầu muộn gì! Ta nằm ngồi một mình, Trên ghế giường vắng lặng, Yên tĩnh Ta nằm nghỉ, Tâm từ, thương chúng sanh. Những kẻ, ngực bị đâm, Hổn hển tim dồn dập, Vẫn tìm được giấc ngủ, Dầu bị thương tích nặng. Sao Ta lại không ngủ, Khi không bị thương tích, Khi thức không âu lo, Khi ngủ chẳng sợ hãi, Ngày đêm không khởi lên, Phiền não bận lòng Ta? Ta không thấy tai hại, Một chỗ nào trên đời, Do vậy, Ta nằm nghỉ, Tâm từ, thương chúng sanh</i>.” (10)</p><div><div class="nw_adspot nw_adspot_postcontent" style="clear:&#32;both;" id="nwwg_5643"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__5643" data-effect="fade" data-time="10000" data-duration="600"><div id="adspot_id__409" class="advcurrent"><div data-load="1"><div id="div-gpt-ad-1596509203744-0" style="margin: 0 auto; text-align: center;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596509203744-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><p>.</p><p><b>--- Tu tâm từ sẽ chắc chắn chứng quả</b></p><p>Không chỉ là được chư thiên hộ vệ và ngủ bình an, người tu tâm từ sẽ chứng quả thánh thứ ba (A na hàm) hay cao hơn (tức A la hán). Trong Kinh MA 15, Đức Phật nói rằng khéo tu tâm từ sẽ “chắc chắn chứng quả” --- theo bản dịch của Thầy Tuệ Sỹ:</p><p>“<i>Do đó, người tại gia hay xuất gia, nam hay nữ, thường phải siêng tu từ tâm giải thoát. Nếu người tại gia hay xuất gia, nam hay nữ ấy, tu từ tâm giải thoát, thì không còn mang thân này đi đến đời sau mà chỉ theo tâm đi khỏi cõi này. Tỳ-kheo nên nghĩ như vầy: ‘Ta vốn vì buông lung mà tạo nghiệp bất thiện. Tất cả nghiệp ấy có thể thọ báo trong đời này, chớ không thể đi đến đời sau nữa’. Nếu có người thực hành từ tâm giải thoát rộng lớn vô lượng, khéo tu tập như vậy, <b>chắc chắn chứng quả A-na-hàm</b>, hoặc chứng cao hơn nữa.</i>” (11)</p><p>.</p><p><b>--- Tu tâm từ có công đức hơn cúng dường vô lượng tỳ kheo bốn phương</b></p><p>Trong Kinh MA 155, Đức Phật dạy rằng cúng dường vô lượng tỳ kheo bốn phương cũng không bằng trong khoảnh khắc tu tâm từ hướng về tất cả chúng sanh. Bản dịch của Thầy Tuệ Sỹ, trích:</p><p>“<i>Này Cư sĩ, Bà-la-môn Tùy-lam đã thực hành đại bố thí, bố thí thức ăn cho phàm phu toàn cõi Diêm-phù, bố thí thức ăn cho một trăm vị Tu-đà-hoàn, một trăm vị Tư-đà-hàm, một trăm vị A-na-hàm, một trăm vị A-la-hán, một trăm vị Bích-chi-phật, tạo phòng nhà bố thí cho chúng Tỳ-kheo bốn phương, tâm hoan hỷ quy y Ba ngôi tôn quý là Phật, Pháp, chúng Tỳ-kheo, và thọ giới; nếu lại có <b>người trong khoảnh khắc thực hành từ tâm đối với tất cả chúng sanh</b>, cho đến trong khoảng thời gian vắt sữa bò, thì so với sự bố thí kia, việc này hơn nhiều lắm.</i></p><p><i>“Này Cư sĩ, Bà-la-môn Tùy-lam đã thực hành đại bố thí, bố thí thức ăn cho phàm phu toàn cõi Diêm-phù, bố thí thức ăn cho một trăm Tu-đà-hoàn, một trăm vị Tư-đà-hàm, một trăm vị A-na-hàm, một trăm vị A-la-hán, một trăm vị Bích-chi-phật, tạo phòng, nhà bố thí cho Chúng Tỳ-kheo bốn phương, tâm hoan hỷ quy y Ba ngôi tôn quý là Phật, Pháp, chúng Tỳ-kheo, thọ giới và trong khoảnh khắc thực hành từ tâm đối với tất cả chúng sanh, cho đến trong khoảng thời gian vắt sữa bò, như thế; nếu lại có người quán được tất cả pháp là vô thường, khổ, không và vô ngã, thì so với sự bố thí kia, việc làm này hơn nhiều lắm</i>.” (12)</p><p>.</p><p>---<b> Sống an lạc hiện tại, thương xót chúng sanh đời sau</b></p><p>Đức Phật nói trong Kinh MA 77 rằng ngài muốn đời sau có chúng sanh học theo hạnh của ngài, để sống an lạc hiện tại và thương cho chúng sanh đời sau. Bản dịch của Thầy Tuệ Sỹ ghi lời Đức Phật dạy:</p><p>“<i>Này A-na-luật-đà, không phải vì muốn đạt được những gì chưa đạt đến, vì muốn thu hoạch những gì chưa thu hoạch, vì muốn chứng ngộ những gì chưa chứng ngộ mà Như Lai sống nơi rừng vắng, trong núi sâu, dưới gốc cây, thích ở non cao, vắng bặt tiếng tăm, xa lánh, không sự dữ, không có bóng người, tùy thuận tĩnh tọa. Này A-na-luật-đà, Như Lai chỉ vì hai mục đích sau đây nên mới sống nơi rừng vắng, trong núi sâu, dưới gốc cây, thích ở non cao, vắng bặt tiếng tăm, xa lánh, không sự dữ, không có bóng người, tùy thuận tĩnh tọa. <b>Một là, sống an lạc ngay trong đời hiện tại. Hai là, vì thương xót chúng sanh đời sau.</b> Đời sau hoặc có chúng sanh học theo Như Lai, sống nơi rừng vắng, trong núi sâu, dưới gốc cây, thích ở non cao, vắng bặt tiếng người, tùy thuận tĩnh tọa. Này A-na-luật-đà, vì những mục đích ấy mà Như Lai sống nơi rừng vắng, trong núi sâu, dưới gốc cây, thích ở non cao, vắng bặt tiếng tăm, xa lánh, không sự dữ, không có bóng người, tùy thuận tĩnh tọa</i>”. (13)</p><p>.</p><p><b>--- Nhìn mọi người như mẹ, như cha đời quá khứ</b></p><p>Nếu mình nhìn thấy một ai mà tự nhiên thấy trong tâm khởi lên “ái niệm hoan hỷ” thì hãy nhớ rằng người đó trong kiếp trước từng là thân quyến của mình. Do vậy, kiếp này hãy tinh tấn xa lìa sanh tử luân hồi. Kinh SA 945, bản dịch của hai Thầy Tuệ Sỹ, Đức Thắng, ghi lời Đức Phật dạy:</p><p>“<i>Chúng sanh từ vô thỉ sanh tử luân chuyển mãi, mà không biết biên tế tối sơ của khổ. Các Tỳ-kheo, nếu thấy chúng sanh mà khởi ái niệm hoan hỷ, thì nên nghĩ rằng: ‘Chúng sanh như vậy, trong đời quá khứ chắc chắn đã từng là cha mẹ, anh em, vợ con, quyến thuộc, thầy bạn, tri thức của chúng ta, cứ mãi mãi luân chuyển sanh tử như vậy, không biết biên tế tối sơ của khổ. Cho nên các Tỳ-kheo, nên học như vầy: Hãy nỗ lực tinh cần, đoạn trừ các hữu, chớ cho tăng trưởng</i>.” (14)</p><p>.</p><p><b>--- Dù bị bạo hành, vẫn giữ tâm từ vô lượng</b></p><p>Đức Phật dạy rằng cho dù bị bọn ác chặt tay chân mình, cũng chớ khởi tâm sân hận, mà hãy hướng tâm từ nơi kẻ ác đó. Bản dịch Kinh MA 193 của Thầy Tuệ Sỹ trích như sau:</p><p>“<i>Các ngươi hãy học như vậy: nếu có giặc cướp đến, dùng lưỡi cưa bén cưa xẻ tay chân các ngươi chi tiết, mà tâm không biến đổi, miệng không phát ra lời thô ác, hướng đến người cắt xả ấy, duyên nơi người cắt xả ấy mà khởi tâm từ mẫn, tâm tương ưng với từ, biến mãn một phương, thành tựu an trụ. Cũng vậy, hai, ba, bốn phương, tứ duy trên dưới, bao trùm tất cả tâm tương ưng với từ, không kết, không oán, không nhuế, không tránh, rộng lớn, vô lượng, vô biên, khéo tu tập, biến mãn khắp cả thế gian, thành tựu an trụ. Cũng vậy, bi và hỷ. Tâm tương ưng với xả, không kết, không oán, không nhuế, không tránh, rộng lớn, vô lượng, vô biên, khéo tu tập, biến mãn khắp cả thế gian, thành tựu an trụ. Các ngươi hãy học như vậy</i>.” (15)</p><p>.</p><p><b>--- Kinh Từ Bi: Đi đứng nằm ngồi đều giữ chánh niệm từ bi</b></p><p>Như thế nào để tu tâm từ? Trong Kinh Từ Bi (Metta Sutta), Đức Phật dạy rằng người tu phải giữ giới (thẳng thắn, khiêm cung, từ ái, không làm điều bị chê cười), khởi tâm nguyện cho tất cả mọi người, mọi loài sống an toàn (thân an), hạnh phúc (tâm vui), tự thấy mình như bà mẹ nhìn tất cả mọi người, mọi loài như đứa con duy nhất của mình, và giữ tâm như thế trong đi đứng nằm ngồi.<br />&nbsp;</p><p>Sau đây là bản văn Thầy Nhất Hạnh dịch Kinh Từ Bi (Metta Sutta):</p><p>“<i>Những ai muốn đạt tới an lạc thường nên học hạnh thẳng thắn, khiêm cung, biết xử dụng ngôn ngữ từ ái. Những kẻ ấy biết sống đơn giản mà hạnh phúc, nếp sống từ hòa, điềm đạm, ít ham muốn, không đua đòi theo đám đông. Những kẻ ấy sẽ không làm bất cứ một điều gì mà các bậc thức giả có thể chê cười.</i></p><p><i>Và đây là điều họ luôn luôn tâm niệm:</i></p><p><i>Nguyện cho mọi người và mọi loài được sống trong an toàn và hạnh phúc, tâm tư hiền hậu và thảnh thơi.</i></p><p><i>Nguyện cho tất cả các loài sinh vật trên trái đất đều được sống an lành, những loài yếu, những loài mạnh, những loài cao, những loài thấp, những loài lớn, những loài nhỏ, những loài ta có thể nhìn thấy, những loài ta không thể nhìn thấy, những loài ở gần, những loài ở xa, những loài đã sinh và những loài sắp sinh.</i></p><p><i>Nguyện cho đừng loài nào sát hại loài nào, đừng ai coi nhẹ tính mạng của ai, đừng ai vì giận hờn hoặc ác tâm mà mong cho ai bị đau khổ và khốn đốn.</i></p><p><i>Như một bà mẹ đang đem thân mạng mình che chở cho đứa con duy nhất, chúng ta hãy đem lòng từ bi mà đối xử với tất cả mọi loài.</i></p><p><i>Ta hãy đem lòng từ bi không giới hạn của ta mà bao trùm cả thế gian và muôn loài, từ trên xuống dưới, từ trái sang phải, lòng từ bi không bị bất cứ gì làm ngăn cách, tâm ta không còn vương vấn một chút hờn oán hoặc căm thù. Bất cứ lúc nào, khi đi, khi đứng, khi ngồi, khi nằm, miễn là còn thức, ta nguyện duy trì trong ta chánh niệm từ bi. Nếp sống từ bi là nếp sống cao đẹp nhất.</i></p><p><i>Không lạc vào tà kiến, loại dần ham muốn, sống nếp sống lành mạnh và đạt thành trí giác, hành giả sẽ chắc chắn vượt thoát khỏi tử sinh</i>.” (16)</p><p>.</p><p><b>--- Thiền tâm từ</b></p><p>Thiền về tâm từ không đơn giản, đó là nói theo Kinh Phật (thí dụ Kinh Bát Thành, MN 52, dạy về 11 pháp để giải thoát). Thiền về tâm từ trong nhiều Kinh có vẻ phức tạp, nhưng cũng không phức tạp bằng Thiền về tâm từ như được dạy trong Thanh Tịnh Đạo (Visuddhimagga) và nhiều luận thư khác, nơi đó dạy cách quán niệm, rải tâm từ về chính mình trước, rồi tới người thân hay bạn hữu, rồi tới một người mình không ưa cũng không ghét, rồi tới người mình có bất bình hay xích mích, rồi tới cả các nhóm người đó, rồi tới tất cả chúng sanh các cõi, mười phương. Đặc biệt, Đức Đạt Lai Lạt Ma trong thời buổi sáng lại có thêm pháp Tonglen (quán tưởng nhận vào niềm đau của chúng sinh, và gửi niềm vui tới chúng sinh).<br />&nbsp;</p><p>Chúng ta trong thời kỳ căng thẳng này (và thời kỳ rất khẩn cấp này), nên tìm cách làm cho mọi chuyện đơn giản, dễ nhớ, dễ tu và dễ hướng dẫn bạn hữu. Nếu cần tóm tắt thì là: <b>giữ giới, tỉnh thức nơi sáu căn (không ưa, không ghét, xả ly, không dính mắc), xa lìa tham sân si, thương xót chúng sanh</b>. Trong trường hợp Phật tử là công nhân nhà máy, đang chống dịch&nbsp; với lệnh “3 tại chỗ” (sản xuất tại chỗ, ăn tại chỗ, nghỉ tại chỗ) thì hiển nhiên, không thể nào giữ được bất kỳ nghi thức nào gọi là hài lòng.<br />&nbsp;</p><p>Do vậy, chúng ta có thể tóm lược Kinh Từ Bi vào một vài ý dễ nhớ: “<i>Nguyện cho con giữ giới trọn vẹn, thân không hại ai, lời nói hòa nhã, tâm ý trong sạch. Nguyện cho con và chúng sanh khắp các cõi được thân an lành, tâm hạnh phúc. Nguyện cho con có tâm từ vô lượng, thương xót khắp các cõi, trong mọi thời đi đứng nằm ngồi.</i>”<br />&nbsp;</p><p>Nên tự nhắc trong tâm vài câu như thế. Không cần nhớ chính xác từng chữ. Bạn có thể suy nghĩ, nghiền ngẫm từng ý tóm lược trong đó, hay nghiền ngẫm từng câu trong bài Kinh Từ Bi đầy đủ, không nhất thiết phải tụng có kệ, có vần, có chuông mõ. Theo các luận thư, Kinh Từ Bi cũng là kinh hộ thân, do Đức Phật dạy chư tăng khi vào ngồi tu trong rừng để không bị giới phi nhân quậy phá. Và trong thời đại dịch này, có được <i>thân an lành và tâm hạnh phúc</i> là ước mơ nhiều rồi, huống gì đã tu học với tâm từ nhất định sẽ tới lúc giải thoát, không đời này thì cũng đời sau.<br /><br /></p><p>Nguyên Giác – 28/7/2021<br />&nbsp;</p><p><span style="font-weight: bold;">GHI CHÚ:</span></p><p>(1) Pháp Cú Thí Dụ Kinh: <a href="https://suttacentral.net/t211.9/en/beal">https://suttacentral.net/t211.9/en/beal</a></p><p>(2) Kinh EA 49.10: <a href="https://suttacentral.net/ea49.10/vi/tue_sy-thang">https://suttacentral.net/ea49.10/vi/tue_sy-thang</a></p><p>Kinh AN 11.15: <a href="https://suttacentral.net/an11.15/vi/minh_chau">https://suttacentral.net/an11.15/vi/minh_chau</a></p><p>(3) Kinh SA 1153: <a href="https://suttacentral.net/sa1153/vi/tue_sy-thang">https://suttacentral.net/sa1153/vi/tue_sy-thang</a></p><p>(4) Kinh SA 1309: <a href="https://suttacentral.net/sa1309/vi/tue_sy-thang">https://suttacentral.net/sa1309/vi/tue_sy-thang</a></p><p>(5) Kinh EA 28.3: <a href="https://suttacentral.net/ea28.3/vi/tue_sy-thang">https://suttacentral.net/ea28.3/vi/tue_sy-thang</a></p><p>(6) Kinh AN 5.210: <a href="https://suttacentral.net/an5.210/vi/minh_chau">https://suttacentral.net/an5.210/vi/minh_chau</a></p><p>(7) Kinh EA 51.6: <a href="https://suttacentral.net/ea51.6/vi/tue_sy-thang">https://suttacentral.net/ea51.6/vi/tue_sy-thang</a></p><p>(8) Kinh SA 622: <a href="https://suttacentral.net/sa622/vi/tue_sy-thang">https://suttacentral.net/sa622/vi/tue_sy-thang</a></p><p>(9) Kinh AN 6.1: <a href="https://suttacentral.net/an6.1/vi/minh_chau">https://suttacentral.net/an6.1/vi/minh_chau</a></p><p>(10) Kinh SN 4.14: <a href="https://suttacentral.net/sn4.13/vi/minh_chau">https://suttacentral.net/sn4.13/vi/minh_chau</a></p><p>(11) Kinh MA 15: <a href="https://suttacentral.net/ma15/vi/tue_sy">https://suttacentral.net/ma15/vi/tue_sy</a></p><p>(12) Kinh MA 155: <a href="https://suttacentral.net/ma155/vi/tue_sy">https://suttacentral.net/ma155/vi/tue_sy</a></p><p>(13) Kinh MA 77: <a href="https://suttacentral.net/ma77/vi/tue_sy">https://suttacentral.net/ma77/vi/tue_sy</a></p><p>(14) Kinh SA 945: <a href="https://suttacentral.net/sa945/vi/tue_sy-thang">https://suttacentral.net/sa945/vi/tue_sy-thang</a></p><p>(15) Kinh MA 193: <a href="https://suttacentral.net/ma193/vi/tue_sy">https://suttacentral.net/ma193/vi/tue_sy</a></p><p>(16) Kinh Từ Bi: <a href="https://thuvienhoasen.org/a10456/kinh-tu-bi-metta-sutta">https://thuvienhoasen.org/a10456/kinh-tu-bi-metta-sutta</a></p><p>&nbsp;</p><p><ul class="top_related"><li><a href="/a45279/giu-am-trong-mua-dong-nay-ma-chang-ton-chut-suc-nao">Giữ Ấm Trong Mùa Đông Này Mà Chẳng Tốn Chút Sức Nào </a></li><li><a href="/a11589/bom-gan-nha-bang-moscow-no-khong-gay-thuong-vong">Bom Gần Nhà Băng Moscow Nổ Không Gây Thương Vong</a></li><li><a href="/a156911/tin-ngan-the-gioi">Tin Ngắn Thế Giới</a></li><li><a href="/a3479/47-tho-muon-tim-viec-khac-vi-khong-hai-long-voi-hang">47% Thợ Muốn Tìm Việc Khác Vì Không Hài Lòng Với Hãng</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent" id="nwwg_5618"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5618"><div id="adspot_id__437"><div class="nw_async noscript" data-type="adspot" data-src="/banner/437/637618874756786313/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/437/637618874756786313/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_16" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a308943/tu-tam-tu-de-ho-than-ngu-an-lanh&quot; addthis:title=&quot;Tu Tâm Từ Để Hộ Thân, Ngủ An Lành&quot; addthis:description=&quot;Đại dịch đang tàn phá quê nhà. Đất nước như trong nhà lửa. Mọi người đều đang sống trong nỗi lo. Nhiều người bất an, kể cả trong giấc ngủ, hễ chợp mắt là những hình ảnh đáng sợ hiện ra. Có những bài kinh nào để hộ thân, và để có giấc ngủ bình an?  Bài viết này sẽ tìm các bài kinh đơn giản, dễ nhớ, dễ thực hành – vừa để hộ thân, vừa có giấc ngủ bình an. Người viết không có thẩm quyền gì, nơi đây chủ yếu là chép lời Đức Phật dạy. Các sai sót, nếu có, xin được sám hối. Công đức chép kinh xin hồi hướng về quê nhà cho tất cả mọi người bình an.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_16x16_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa308943%2ftu-tam-tu-de-ho-than-ngu-an-lanh"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa308943%2ftu-tam-tu-de-ho-than-ngu-an-lanh"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa308943%2ftu-tam-tu-de-ho-than-ngu-an-lanh"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="prevpost" href="/p137a301632/nguoi-my-lon-tuoi-se-beo-phi-vao-nam-2030" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p137a308940/d" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_308943" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div class="nw_forms nw_forms_comment"><div class="nw_boxing"><div class="nw_boxing_title">Gửi ý kiến của bạn</div><div class="nw_boxing_content"><a id="m_cmm_form_a"></a><form id="m_cmm_form" action="/a308943/tu-tam-tu-de-ho-than-ngu-an-lanh#m_cmm_form_a" method="post" autocomplete="off"><div data-valmsg-summary="true" class="validation-summary-valid"><ul><li style="display:none"></li></ul></div><div class="nw_forms_div"><input type="hidden" value="0" name="m_cmm_form_comment_id" id="m_cmm_form_comment_id"/><div class="nff nff_cmm_content"><div class="nff_field"><div class="nff_content"><textarea spellcheck="false" name="m_cmm_form_comment_content" id="m_cmm_form_comment_content" data-val-required="Xin nhập vào ô &quot;Nội dung&quot;" data-val-length-min="10" data-val-length-max="500" maxlength="500" data-val-length="Độ dài của ô &quot;Nội dung&quot; không hợp lệ (10 - 500 ký tự)" data-val="true" tabindex="1" class="textbox"></textarea></div><div class="nff_note">Vui lòng nhập tiếng Việt có dấu.  <a href="https://youtu.be/ngEjjyOByH4" target="_blank">Cách gõ tiếng Việt có dấu</a> ==> https://youtu.be/ngEjjyOByH4</div><div class="clear"></div></div></div><div class="nff nff_cmm_name"><div class="nff_field"><div class="nff_title">Tên của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_name" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_name" id="m_cmm_form_comment_name" data-val-required="Xin nhập vào ô &quot;Tên của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Tên của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val="true" tabindex="2" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_email"><div class="nff_field"><div class="nff_title">Email của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_email" id="m_cmm_form_comment_email" data-val-required="Xin nhập vào ô &quot;Email của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Email của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="3" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_recaptcha"><div class="nff_field"><div class="nff_content"><div id="g-recaptcha-EUmB8qEg" class="g-recaptcha"></div><script type='text/javascript'>$(function(){renderRecaptcha("g-recaptcha-EUmB8qEg",{sitekey: "6LefkQcTAAAAAG-Bo_ww--wNpej57bbjW4h8paf2",tabindex:4});});</script></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" id="m_cmm_submit" name="m_cmm_submit" value="Gửi" class="button" tabindex="5" /><input type="reset" id="m_cmm_cancel" name="m_cmm_cancel" value="Hủy" class="button" tabindex="6" style="display:none"/><input type="submit" id="m_cmm_update" name="m_cmm_submit" value="Cập nhập" class="button" tabindex="7" style="display:none"/></div></form></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_full"><a class="pageitem pageactive" href="/p137a308943/1/tu-tam-tu-de-ho-than-ngu-an-lanh#plist" title="1">1</a><a class="pageitem" href="/p137a308943/2/tu-tam-tu-de-ho-than-ngu-an-lanh#plist" title="2">2</a><a class="pageitem" href="/p137a308943/3/tu-tam-tu-de-ho-than-ngu-an-lanh#plist" title="3">3</a><a class="pageitem" href="/p137a308943/4/tu-tam-tu-de-ho-than-ngu-an-lanh#plist" title="4">4</a><a class="pageitem" href="/p137a308943/5/tu-tam-tu-de-ho-than-ngu-an-lanh#plist" title="5">5</a><a class="pageitem" href="/p137a308943/6/tu-tam-tu-de-ho-than-ngu-an-lanh#plist" title="6">6</a><a class="pageitem" href="/p137a308943/7/tu-tam-tu-de-ho-than-ngu-an-lanh#plist" title="7">7</a><a class="nextpage" href="/p137a308943/2/tu-tam-tu-de-ho-than-ngu-an-lanh#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p137a308943/77/tu-tam-tu-de-ho-than-ngu-an-lanh#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301632" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="½ Người Mỹ Lớn Tuổi Sẽ Béo Phì Vào Năm 2030" class="nw_image" itemprop="url" href="/p137a301632/nguoi-my-lon-tuoi-se-beo-phi-vao-nam-2030" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/pCqCa6qI1wgBAARU/w250/beo-phi-map.jpg" title="beo-phi-map" alt="beo-phi-map" width="240" height="169" data-info="800,564"/><noscript><img itemprop="thumbnailUrl" src="/images/file/pCqCa6qI1wgBAARU/w250/beo-phi-map.jpg" title="beo-phi-map" alt="beo-phi-map" width="240" height="169" data-info="800,564"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/pCqCa6qI1wgBAARU/w250/beo-phi-map.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="169"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="½ Người Mỹ Lớn Tuổi Sẽ Béo Phì Vào Năm 2030" class="pl_atitle" href="/p137a301632/nguoi-my-lon-tuoi-se-beo-phi-vao-nam-2030">½ Người Mỹ Lớn Tuổi Sẽ Béo Phì Vào Năm 2030</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Việt&#32;Báo" href="/author/post/5813/1/viet-bao">Việt&#32;Báo</a></li></ul><div class="pl_brief" itemprop="description">Không có cách nào để bọc đường tin này: Một nửa người Mỹ lớn tuổi sẽ béo phì rất nghiêm trọng trong vòng hơn 12 năm nữa, theo một phúc trình mới tiên đoán.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="½ Người Mỹ Lớn Tuổi Sẽ Béo Phì Vào Năm 2030" href="/p137a301632/nguoi-my-lon-tuoi-se-beo-phi-vao-nam-2030"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2019-12-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="308940" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="DB gốc Việt Stephanie Murphy cảm ơn cảnh sát chống bạo loạn: quý vị là tuyến bảo vệ cuối cùng - Tổng Thống Thái Anh Văn ghi danh chích ngừa Medigen vaccine do Đài Loan bào chế và sản xuất - SG dự kiến giới nghiêm đêm thêm 1-2 tuần, cho chích ngừa sau 18:00 giờ đêm. Anh tặng VN 415.000 liều vaccine. Cần Thơ đề nghị miễn, giảm tiền điện nước cho dân. - báo W.P. đòi đưa cô Ivanka và chồng (Kushner) v" class="nw_image" itemprop="url" href="/p137a308940/d" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/6U6sNeJR2QgBAOU6/w250/z-rep-stephanie-murphy.jpg" title="z-rep-stephanie-murphy" alt="z-rep-stephanie-murphy" width="240" height="142" data-info="1268,750"/><noscript><img itemprop="thumbnailUrl" src="/images/file/6U6sNeJR2QgBAOU6/w250/z-rep-stephanie-murphy.jpg" title="z-rep-stephanie-murphy" alt="z-rep-stephanie-murphy" width="240" height="142" data-info="1268,750"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/6U6sNeJR2QgBAOU6/w250/z-rep-stephanie-murphy.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="142"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="DB gốc Việt Stephanie Murphy cảm ơn cảnh sát chống bạo loạn: quý vị là tuyến bảo vệ cuối cùng - Tổng Thống Thái Anh Văn ghi danh chích ngừa Medigen vaccine do Đài Loan bào chế và sản xuất - SG dự kiến giới nghiêm đêm thêm 1-2 tuần, cho chích ngừa sau 18:00 giờ đêm. Anh tặng VN 415.000 liều vaccine. Cần Thơ đề nghị miễn, giảm tiền điện nước cho dân. - báo W.P. đòi đưa cô Ivanka và chồng (Kushner) v" class="pl_atitle" href="/p137a308940/d">DB gốc Việt Stephanie Murphy cảm ơn cảnh sát chống bạo loạn: quý vị là tuyến bảo vệ cuối cùng - Tổng Thống Thái Anh Văn ghi danh chích ngừa Medigen vaccine do Đài Loan bào chế và sản xuất - SG dự kiến giới nghiêm đêm thêm 1-2 tuần, cho chích ngừa sau 18:00 giờ đêm. Anh tặng VN 415.000 liều vaccine. Cần Thơ đề nghị miễn, giảm tiền điện nước cho dân. - báo W.P. đòi đưa cô Ivanka và chồng (Kushner) v</a></h2></div><div class="pl_brief" itemprop="description">Các quan chức Việt Nam hãy nên can đảm học theo Tổng Thống Thái Anh Văn của Đài Loan: xin chích ngừa sau rất nhiều người dân Đài Loan, Tổng Thống Thái Anh Văn hôm Thứ Ba 27/7/2021 mới lên mạng đăng ký xin tiêm vaccine. Và đây là vaccine do chính Đài Loan sản xuất, có tên là Medigen Vaccine, tên tiếng Đài Loan là Cao Đoan Dịch Miêu (高端疫苗), do Medigen Vaccine Biologics Corp. bào chế và sản xuất.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="DB gốc Việt Stephanie Murphy cảm ơn cảnh sát chống bạo loạn: quý vị là tuyến bảo vệ cuối cùng - Tổng Thống Thái Anh Văn ghi danh chích ngừa Medigen vaccine do Đài Loan bào chế và sản xuất - SG dự kiến giới nghiêm đêm thêm 1-2 tuần, cho chích ngừa sau 18:00 giờ đêm. Anh tặng VN 415.000 liều vaccine. Cần Thơ đề nghị miễn, giảm tiền điện nước cho dân. - báo W.P. đòi đưa cô Ivanka và chồng (Kushner) v" href="/p137a308940/d"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-07-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="308930" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Antony Võ đi với mẹ theo bạo loạn tấn công nhà Quốc Hội 6/1/2021, bị FBI bắt, truy tố 4 tội - SG thêm 6318 ca mới. Hàng chục ngàn dân rời SG, về quê Miền Trung bằng xe máy, xe đạp, đi bộ. Thức ăn, nước uống, nơi nghỉ được địa phương giúp. Bộ Y Tế cho vaccine dịch vụ (không nói rõ giá tiền). VN ký nhận chuyển giao công nghệ sản xuất 3 loại vacicne Nhật, Nga, Mỹ. Bình Dương giới nghiêm đêm, xin Bộ g" class="nw_image" itemprop="url" href="/p137a308930/an" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/gasYPRtR2QgBAIJs/w250/z-anthony-vo-va-me-ngay-6-1-2021.jpg" title="z-anthony-vo-va-me-ngay-6-1-2021" alt="z-anthony-vo-va-me-ngay-6-1-2021" width="240" height="130" data-info="930,504"/><noscript><img itemprop="thumbnailUrl" src="/images/file/gasYPRtR2QgBAIJs/w250/z-anthony-vo-va-me-ngay-6-1-2021.jpg" title="z-anthony-vo-va-me-ngay-6-1-2021" alt="z-anthony-vo-va-me-ngay-6-1-2021" width="240" height="130" data-info="930,504"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/gasYPRtR2QgBAIJs/w250/z-anthony-vo-va-me-ngay-6-1-2021.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="130"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Antony Võ đi với mẹ theo bạo loạn tấn công nhà Quốc Hội 6/1/2021, bị FBI bắt, truy tố 4 tội - SG thêm 6318 ca mới. Hàng chục ngàn dân rời SG, về quê Miền Trung bằng xe máy, xe đạp, đi bộ. Thức ăn, nước uống, nơi nghỉ được địa phương giúp. Bộ Y Tế cho vaccine dịch vụ (không nói rõ giá tiền). VN ký nhận chuyển giao công nghệ sản xuất 3 loại vacicne Nhật, Nga, Mỹ. Bình Dương giới nghiêm đêm, xin Bộ g" class="pl_atitle" href="/p137a308930/an">Antony Võ đi với mẹ theo bạo loạn tấn công nhà Quốc Hội 6/1/2021, bị FBI bắt, truy tố 4 tội - SG thêm 6318 ca mới. Hàng chục ngàn dân rời SG, về quê Miền Trung bằng xe máy, xe đạp, đi bộ. Thức ăn, nước uống, nơi nghỉ được địa phương giúp. Bộ Y Tế cho vaccine dịch vụ (không nói rõ giá tiền). VN ký nhận chuyển giao công nghệ sản xuất 3 loại vacicne Nhật, Nga, Mỹ. Bình Dương giới nghiêm đêm, xin Bộ g</a></h2></div><div class="pl_brief" itemprop="description">Đội tuyển bóng đá nữ Hoa Kỳ đã thủ huề 0-0 với đội nữ Australia trong trận Thế Vận Tokyo hôm Thứ Ba 27/7/2021. Như thế, đội bóng đá nữ Hoa Kỳ đứng nhì Bảng G, đủ điều kiện vào vòng tứ kết.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Antony Võ đi với mẹ theo bạo loạn tấn công nhà Quốc Hội 6/1/2021, bị FBI bắt, truy tố 4 tội - SG thêm 6318 ca mới. Hàng chục ngàn dân rời SG, về quê Miền Trung bằng xe máy, xe đạp, đi bộ. Thức ăn, nước uống, nơi nghỉ được địa phương giúp. Bộ Y Tế cho vaccine dịch vụ (không nói rõ giá tiền). VN ký nhận chuyển giao công nghệ sản xuất 3 loại vacicne Nhật, Nga, Mỹ. Bình Dương giới nghiêm đêm, xin Bộ g" href="/p137a308930/an"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-07-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="308916" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="50 hội y tế Mỹ: hãy cưỡng bách nhân viên y tế phải chích ngừa đầy đủ để giữ an toàn cho bệnh nhân - Vượt mốc 6 hàng số: VN có 106.347 ca COVID-19. SG vắng lạ thường. Phi cơ chở 200 y, bác sĩ từ Bắc vào giúp SG chống dịch. Tin vịt về trực thăng SG phun thuốc chống dịch. Tin vịt 3.000 chốt ở Hà Nội. 2.000 người tình nguyện chống dịch ở SG. Cho đại ca Vin mượn 5.000 liều thuốc. Long Xuyên cấm ra phố" class="nw_image" itemprop="url" href="/p137a308916/5" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/J-NBl09Q2QgBANEs/w250/z-1-dich-vang-covid.jpg" title="z-1-dich-vang-covid" alt="z-1-dich-vang-covid" width="240" height="141" data-info="1254,737"/><noscript><img itemprop="thumbnailUrl" src="/images/file/J-NBl09Q2QgBANEs/w250/z-1-dich-vang-covid.jpg" title="z-1-dich-vang-covid" alt="z-1-dich-vang-covid" width="240" height="141" data-info="1254,737"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/J-NBl09Q2QgBANEs/w250/z-1-dich-vang-covid.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="141"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="50 hội y tế Mỹ: hãy cưỡng bách nhân viên y tế phải chích ngừa đầy đủ để giữ an toàn cho bệnh nhân - Vượt mốc 6 hàng số: VN có 106.347 ca COVID-19. SG vắng lạ thường. Phi cơ chở 200 y, bác sĩ từ Bắc vào giúp SG chống dịch. Tin vịt về trực thăng SG phun thuốc chống dịch. Tin vịt 3.000 chốt ở Hà Nội. 2.000 người tình nguyện chống dịch ở SG. Cho đại ca Vin mượn 5.000 liều thuốc. Long Xuyên cấm ra phố" class="pl_atitle" href="/p137a308916/5">50 hội y tế Mỹ: hãy cưỡng bách nhân viên y tế phải chích ngừa đầy đủ để giữ an toàn cho bệnh nhân - Vượt mốc 6 hàng số: VN có 106.347 ca COVID-19. SG vắng lạ thường. Phi cơ chở 200 y, bác sĩ từ Bắc vào giúp SG chống dịch. Tin vịt về trực thăng SG phun thuốc chống dịch. Tin vịt 3.000 chốt ở Hà Nội. 2.000 người tình nguyện chống dịch ở SG. Cho đại ca Vin mượn 5.000 liều thuốc. Long Xuyên cấm ra phố</a></h2></div><div class="pl_brief" itemprop="description">Nhiều tổ chức, hội đoàn bác sĩ, y tá, nhân viên y tế kêu gọi cưỡng bách chích ngừa đối với các nhân viên y tế, trong tình hình biến chủng Delta lây lan nhanh chóng. Các hội American Medical Association, American Nurses Association và hơn 50 tổ chức y tế khác viết thư chung hôm Thứ Hai, nói rằng trách nhiệm đạo đức của nhân viên y tế cần chích ngừa để bảo đảm bệnh nhân và các cư dân trong các cơ sở chăm sóc lâu dài an toàn.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="50 hội y tế Mỹ: hãy cưỡng bách nhân viên y tế phải chích ngừa đầy đủ để giữ an toàn cho bệnh nhân - Vượt mốc 6 hàng số: VN có 106.347 ca COVID-19. SG vắng lạ thường. Phi cơ chở 200 y, bác sĩ từ Bắc vào giúp SG chống dịch. Tin vịt về trực thăng SG phun thuốc chống dịch. Tin vịt 3.000 chốt ở Hà Nội. 2.000 người tình nguyện chống dịch ở SG. Cho đại ca Vin mượn 5.000 liều thuốc. Long Xuyên cấm ra phố" href="/p137a308916/5"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-07-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="308911" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Trump: Mỹ đã thành 1 nước cộng sản, vượt xa XHCN, kiểm duyệt báo chí, cấm phát biểu, bầu cử giả - Ca nhiễm SG tới 60.425 người, cấm rời nhà ban đêm. Trốn cách ly sẽ có thể tù 12 năm, loan tin giả sẽ có thể tù 7 năm. Cà Mau không thu tiền là tin giả. Thêm vaccine từ Mỹ tới VN. Doanh nghiệp VN chết dần. Đi bộ 200 kilômét giữa mùa dịch. Nghệ sĩ Kim Phượng chết dịch. - Bộ Trưởng Hành Chánh Arizona: Tr" class="nw_image" itemprop="url" href="/p137a308911/t" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/0W2B_IRP2QgBAKEx/w250/z-1-dich-covid-b.jpg" title="z-1-dich-covid-b" alt="z-1-dich-covid-b" width="240" height="131" data-info="1256,686"/><noscript><img itemprop="thumbnailUrl" src="/images/file/0W2B_IRP2QgBAKEx/w250/z-1-dich-covid-b.jpg" title="z-1-dich-covid-b" alt="z-1-dich-covid-b" width="240" height="131" data-info="1256,686"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/0W2B_IRP2QgBAKEx/w250/z-1-dich-covid-b.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="131"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trump: Mỹ đã thành 1 nước cộng sản, vượt xa XHCN, kiểm duyệt báo chí, cấm phát biểu, bầu cử giả - Ca nhiễm SG tới 60.425 người, cấm rời nhà ban đêm. Trốn cách ly sẽ có thể tù 12 năm, loan tin giả sẽ có thể tù 7 năm. Cà Mau không thu tiền là tin giả. Thêm vaccine từ Mỹ tới VN. Doanh nghiệp VN chết dần. Đi bộ 200 kilômét giữa mùa dịch. Nghệ sĩ Kim Phượng chết dịch. - Bộ Trưởng Hành Chánh Arizona: Tr" class="pl_atitle" href="/p137a308911/t">Trump: Mỹ đã thành 1 nước cộng sản, vượt xa XHCN, kiểm duyệt báo chí, cấm phát biểu, bầu cử giả - Ca nhiễm SG tới 60.425 người, cấm rời nhà ban đêm. Trốn cách ly sẽ có thể tù 12 năm, loan tin giả sẽ có thể tù 7 năm. Cà Mau không thu tiền là tin giả. Thêm vaccine từ Mỹ tới VN. Doanh nghiệp VN chết dần. Đi bộ 200 kilômét giữa mùa dịch. Nghệ sĩ Kim Phượng chết dịch. - Bộ Trưởng Hành Chánh Arizona: Tr</a></h2></div><div class="pl_brief" itemprop="description">Dữ liệu từ đại học John Hopkins University cho thấy chỉ có 36% dân số tiểu bang Arkansas chích ngừa đầy đủ 2 mũi ngăn chận COVID-19. Thống Đốc Asa Hutchinson (Cộng Hòa - Arkansas) than thở rằng bà thất vọng khi chính trị đã làm nhiều người không chịu chích ngừa. Trong bầu cử tháng 11/2020, hơn 65% cử tri Arkansas đã bầu cho Trump.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Trump: Mỹ đã thành 1 nước cộng sản, vượt xa XHCN, kiểm duyệt báo chí, cấm phát biểu, bầu cử giả - Ca nhiễm SG tới 60.425 người, cấm rời nhà ban đêm. Trốn cách ly sẽ có thể tù 12 năm, loan tin giả sẽ có thể tù 7 năm. Cà Mau không thu tiền là tin giả. Thêm vaccine từ Mỹ tới VN. Doanh nghiệp VN chết dần. Đi bộ 200 kilômét giữa mùa dịch. Nghệ sĩ Kim Phượng chết dịch. - Bộ Trưởng Hành Chánh Arizona: Tr" href="/p137a308911/t"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-07-25"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="308904" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Một Số Cách Ẩm Thực và Cực Hình" class="nw_image" itemprop="url" href="/p137a308904/mot-so-cach-am-thuc-va-cuc-hinh" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/z5TildNO2QgBAPcv/w250/am-thuc.jpg" title="am-thuc" alt="am-thuc" width="240" height="160" data-info="612,408"/><noscript><img itemprop="thumbnailUrl" src="/images/file/z5TildNO2QgBAPcv/w250/am-thuc.jpg" title="am-thuc" alt="am-thuc" width="240" height="160" data-info="612,408"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/z5TildNO2QgBAPcv/w250/am-thuc.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Một Số Cách Ẩm Thực và Cực Hình" class="pl_atitle" href="/p137a308904/mot-so-cach-am-thuc-va-cuc-hinh">Một Số Cách Ẩm Thực và Cực Hình</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="TIỂU&#32;LỤC&#32;THẦN&#32;PHONG" href="/author/post/7454/1/tieu-luc-than-phong">TIỂU&#32;LỤC&#32;THẦN&#32;PHONG</a></li></ul><div class="pl_brief" itemprop="description">Ăn uống vốn là việc thường tình của con người và muôn loài, là hoạt động quan trọng thiết yếu cho sự sinh tồn. Loài người từ thượng cổ còn ăn lông ở lỗ, ăn sống nuốt tươi, dần dần tiến hóa và phát triển đến độ biết dùng lửa để nấu chín thức ăn. Văn minh con người càng phát triển thì việc ăn uống cũng phát triển theo, ngày càng trở nên nghệ thuật hơn, cầu kỳ hơn. Nghệ thuật ẩm thực tùy thuộc vào từng dân tộc, từng sắc thái văn hóa và đặc điểm của vùng miền…</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Một Số Cách Ẩm Thực và Cực Hình" href="/p137a308904/mot-so-cach-am-thuc-va-cuc-hinh"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-07-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="308902" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="SG thêm 5396 ca/ngày, hiện đã có 37.407 bệnh nhân dương tính, dự kiến sẽ tăng tới 80.000. SG đi chợ theo thẻ, hiện có 32/237 chợ đang hoạt động. Vĩnh Long: 21 người dự tang lễ, toàn bộ dính COVID. - Bóng đá nữ Hoa Kỳ thắng New Zealand 6-1, vào tứ kết Thế Vận. TQ nổi giận: NBC chiếu bản đồ TQ thiếu Đài Loan và Biển Đông. Thế Vận: đổi lịch thi chèo ghe vì bão. Dân cử Mỹ tố TQ diệt chủng, đòi hoãn Th" class="nw_image" itemprop="url" href="/p137a308902/s" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/AwqapL5O2QgBAC9A/w250/z-001-us-soccer.jpg" title="z-001-us-soccer" alt="z-001-us-soccer" width="240" height="140" data-info="1284,748"/><noscript><img itemprop="thumbnailUrl" src="/images/file/AwqapL5O2QgBAC9A/w250/z-001-us-soccer.jpg" title="z-001-us-soccer" alt="z-001-us-soccer" width="240" height="140" data-info="1284,748"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/AwqapL5O2QgBAC9A/w250/z-001-us-soccer.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="140"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="SG thêm 5396 ca/ngày, hiện đã có 37.407 bệnh nhân dương tính, dự kiến sẽ tăng tới 80.000. SG đi chợ theo thẻ, hiện có 32/237 chợ đang hoạt động. Vĩnh Long: 21 người dự tang lễ, toàn bộ dính COVID. - Bóng đá nữ Hoa Kỳ thắng New Zealand 6-1, vào tứ kết Thế Vận. TQ nổi giận: NBC chiếu bản đồ TQ thiếu Đài Loan và Biển Đông. Thế Vận: đổi lịch thi chèo ghe vì bão. Dân cử Mỹ tố TQ diệt chủng, đòi hoãn Th" class="pl_atitle" href="/p137a308902/s">SG thêm 5396 ca/ngày, hiện đã có 37.407 bệnh nhân dương tính, dự kiến sẽ tăng tới 80.000. SG đi chợ theo thẻ, hiện có 32/237 chợ đang hoạt động. Vĩnh Long: 21 người dự tang lễ, toàn bộ dính COVID. - Bóng đá nữ Hoa Kỳ thắng New Zealand 6-1, vào tứ kết Thế Vận. TQ nổi giận: NBC chiếu bản đồ TQ thiếu Đài Loan và Biển Đông. Thế Vận: đổi lịch thi chèo ghe vì bão. Dân cử Mỹ tố TQ diệt chủng, đòi hoãn Th</a></h2></div><div class="pl_brief" itemprop="description">Hôm Thứ Sáu, báo Politico ghi nhận một chi tiết về cú xì căng đan sex liên hệ Dân Biểu Matt Gaetz (Cộng Hòa-FL), người bị cáo buộc đã dan díu tình dục với một cô vị thành niên và đã chi tiền cho cô này -- trong đó 2 luật sư của DB Gaetz bôi nhọ cô thiếu nữ để dư luận không nhìn cô như nạn nhân của Gaetz, mà chính DB Gaetz trở thành nạn nhân của cô.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="SG thêm 5396 ca/ngày, hiện đã có 37.407 bệnh nhân dương tính, dự kiến sẽ tăng tới 80.000. SG đi chợ theo thẻ, hiện có 32/237 chợ đang hoạt động. Vĩnh Long: 21 người dự tang lễ, toàn bộ dính COVID. - Bóng đá nữ Hoa Kỳ thắng New Zealand 6-1, vào tứ kết Thế Vận. TQ nổi giận: NBC chiếu bản đồ TQ thiếu Đài Loan và Biển Đông. Thế Vận: đổi lịch thi chèo ghe vì bão. Dân cử Mỹ tố TQ diệt chủng, đòi hoãn Th" href="/p137a308902/s"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-07-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="308895" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Thế Vận Tokyo khai mạc, cầu trường vắng, Đệ nhất phu nhân Jill Biden mang khẩu trang tham dự - Thống Đốc Larry Hogan (Cộng Hòa-MD) tố Cộng Hòa đang &quot;tẩy trắng&quot; vụ bạo loạn 6/1/2021 - gây quỹ 75 triệu đô điều tra &quot;gian lận bầu cử 2020&quot; nhưng Trump lấy xài riêng, không giúp kiểm phiếu - Quận Los Angeles COVID: tăng 80%" class="nw_image" itemprop="url" href="/p137a308895/th" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/WQmspvFN2QgBAJFf/w250/z-0-the-van-tokyo.jpg" title="z-0-the-van-tokyo" alt="z-0-the-van-tokyo" width="240" height="138" data-info="1286,740"/><noscript><img itemprop="thumbnailUrl" src="/images/file/WQmspvFN2QgBAJFf/w250/z-0-the-van-tokyo.jpg" title="z-0-the-van-tokyo" alt="z-0-the-van-tokyo" width="240" height="138" data-info="1286,740"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/WQmspvFN2QgBAJFf/w250/z-0-the-van-tokyo.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="138"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thế Vận Tokyo khai mạc, cầu trường vắng, Đệ nhất phu nhân Jill Biden mang khẩu trang tham dự - Thống Đốc Larry Hogan (Cộng Hòa-MD) tố Cộng Hòa đang &quot;tẩy trắng&quot; vụ bạo loạn 6/1/2021 - gây quỹ 75 triệu đô điều tra &quot;gian lận bầu cử 2020&quot; nhưng Trump lấy xài riêng, không giúp kiểm phiếu - Quận Los Angeles COVID: tăng 80%" class="pl_atitle" href="/p137a308895/th">Thế Vận Tokyo khai mạc, cầu trường vắng, Đệ nhất phu nhân Jill Biden mang khẩu trang tham dự - Thống Đốc Larry Hogan (Cộng Hòa-MD) tố Cộng Hòa đang &quot;tẩy trắng&quot; vụ bạo loạn 6/1/2021 - gây quỹ 75 triệu đô điều tra &quot;gian lận bầu cử 2020&quot; nhưng Trump lấy xài riêng, không giúp kiểm phiếu - Quận Los Angeles COVID: tăng 80%</a></h2></div><div class="pl_brief" itemprop="description">Theo tin CBS News, trên chương trình phát thanh &quot;The Takeout&quot; tuần này với Major Garrett, Thống Đốc Larry Hogan (Cộng Hòa-MD) chỉ trích đảng Cộng Hòa của ông đang nỗ lực &quot;tẩy trắng&quot; vụ bạo loạn 6/1/2021 trong cuộc tấn công tòa nhà Quốc Hội.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Thế Vận Tokyo khai mạc, cầu trường vắng, Đệ nhất phu nhân Jill Biden mang khẩu trang tham dự - Thống Đốc Larry Hogan (Cộng Hòa-MD) tố Cộng Hòa đang &quot;tẩy trắng&quot; vụ bạo loạn 6/1/2021 - gây quỹ 75 triệu đô điều tra &quot;gian lận bầu cử 2020&quot; nhưng Trump lấy xài riêng, không giúp kiểm phiếu - Quận Los Angeles COVID: tăng 80%" href="/p137a308895/th"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-07-23"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="308872" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Thế vận bóng đá: 5 đội tuyển nữ quỳ trước trận đấu để bênh vực nhân quyền, chống kỳ thị - VN, SG vẫn tăng lây dịch. 700 tu sĩ nhiều tôn giáo tình nguyện giúp chống dịch. Quân đội phun khử khuẩn toàn SG. Cần Thơ phong tỏa 1 công ty 1.000 công nhân. Miền Tây thiếu máu. Hà Nội chen chúc chờ tiêm vaccine. Vaccine do VN bào chế còn chờ lâu. - Trump: chính cảnh sát mở lối cho bạo loạn 6/1/2021 vào tòa n" class="nw_image" itemprop="url" href="/p137a308872/t" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/XFpEbyZN2QgBAIky/w250/z-us-soccer-team-olympic-kneeling.jpg" title="z-us-soccer-team-olympic-kneeling" alt="z-us-soccer-team-olympic-kneeling" width="240" height="131" data-info="1369,746"/><noscript><img itemprop="thumbnailUrl" src="/images/file/XFpEbyZN2QgBAIky/w250/z-us-soccer-team-olympic-kneeling.jpg" title="z-us-soccer-team-olympic-kneeling" alt="z-us-soccer-team-olympic-kneeling" width="240" height="131" data-info="1369,746"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/XFpEbyZN2QgBAIky/w250/z-us-soccer-team-olympic-kneeling.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="131"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thế vận bóng đá: 5 đội tuyển nữ quỳ trước trận đấu để bênh vực nhân quyền, chống kỳ thị - VN, SG vẫn tăng lây dịch. 700 tu sĩ nhiều tôn giáo tình nguyện giúp chống dịch. Quân đội phun khử khuẩn toàn SG. Cần Thơ phong tỏa 1 công ty 1.000 công nhân. Miền Tây thiếu máu. Hà Nội chen chúc chờ tiêm vaccine. Vaccine do VN bào chế còn chờ lâu. - Trump: chính cảnh sát mở lối cho bạo loạn 6/1/2021 vào tòa n" class="pl_atitle" href="/p137a308872/t">Thế vận bóng đá: 5 đội tuyển nữ quỳ trước trận đấu để bênh vực nhân quyền, chống kỳ thị - VN, SG vẫn tăng lây dịch. 700 tu sĩ nhiều tôn giáo tình nguyện giúp chống dịch. Quân đội phun khử khuẩn toàn SG. Cần Thơ phong tỏa 1 công ty 1.000 công nhân. Miền Tây thiếu máu. Hà Nội chen chúc chờ tiêm vaccine. Vaccine do VN bào chế còn chờ lâu. - Trump: chính cảnh sát mở lối cho bạo loạn 6/1/2021 vào tòa n</a></h2></div><div class="pl_brief" itemprop="description">Cảnh sát Hồng Kông đã bắt 5 thành viên công đoàn hôm Thứ Năm 22/7/2021 vì xuất bản các sách thiếu nhi bị cho là kích động nổi loạn, theo tin AP. Hai nam và 3 nữ bị bắt là người của Tổng Công Đoàn Bác Sĩ Trị Liệu Phát Âm Hồng Kông (General Association of Hong Kong Speech Therapists) vừa ấn hành 3 sách thiếu nhi.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Thế vận bóng đá: 5 đội tuyển nữ quỳ trước trận đấu để bênh vực nhân quyền, chống kỳ thị - VN, SG vẫn tăng lây dịch. 700 tu sĩ nhiều tôn giáo tình nguyện giúp chống dịch. Quân đội phun khử khuẩn toàn SG. Cần Thơ phong tỏa 1 công ty 1.000 công nhân. Miền Tây thiếu máu. Hà Nội chen chúc chờ tiêm vaccine. Vaccine do VN bào chế còn chờ lâu. - Trump: chính cảnh sát mở lối cho bạo loạn 6/1/2021 vào tòa n" href="/p137a308872/t"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-07-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="308866" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Còn Nhìn Thấy Nhau" class="nw_image" itemprop="url" href="/p137a308866/con-nhin-thay-nhau" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/IMBspJVM2QgBAAdk/w250/kieu-my-duyen.jpg" title="kieu-my-duyen" alt="kieu-my-duyen" width="240" height="112" data-info="1162,541"/><noscript><img itemprop="thumbnailUrl" src="/images/file/IMBspJVM2QgBAAdk/w250/kieu-my-duyen.jpg" title="kieu-my-duyen" alt="kieu-my-duyen" width="240" height="112" data-info="1162,541"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/IMBspJVM2QgBAAdk/w250/kieu-my-duyen.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="112"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Còn Nhìn Thấy Nhau" class="pl_atitle" href="/p137a308866/con-nhin-thay-nhau">Còn Nhìn Thấy Nhau</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Kiều&#32;Mỹ&#32;Duyên" href="/author/post/1758/1/kieu-my-duyen">Kiều&#32;Mỹ&#32;Duyên</a></li></ul><div class="pl_brief" itemprop="description">Một phái đoàn đến từ San Jose, gồm có Lê Diễm, Đỗ Dung, Phương Hoa và Minh Thúy. Họ là những nhà văn nữ có tác phẩm đã phát hành. Trong phái đoàn này chỉ có một ông, mọi người chọc ông Sơn là gươm lạc giữa rừng hoa. Phụ nữ dù lớn nhưng gặp lại bạn cũ thì ăn nói rất tự nhiên.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Còn Nhìn Thấy Nhau" href="/p137a308866/con-nhin-thay-nhau"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-07-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_full"><a class="pageitem pageactive" href="/p137a308943/1/tu-tam-tu-de-ho-than-ngu-an-lanh#plist" title="1">1</a><a class="pageitem" href="/p137a308943/2/tu-tam-tu-de-ho-than-ngu-an-lanh#plist" title="2">2</a><a class="pageitem" href="/p137a308943/3/tu-tam-tu-de-ho-than-ngu-an-lanh#plist" title="3">3</a><a class="pageitem" href="/p137a308943/4/tu-tam-tu-de-ho-than-ngu-an-lanh#plist" title="4">4</a><a class="pageitem" href="/p137a308943/5/tu-tam-tu-de-ho-than-ngu-an-lanh#plist" title="5">5</a><a class="pageitem" href="/p137a308943/6/tu-tam-tu-de-ho-than-ngu-an-lanh#plist" title="6">6</a><a class="pageitem" href="/p137a308943/7/tu-tam-tu-de-ho-than-ngu-an-lanh#plist" title="7">7</a><a class="nextpage" href="/p137a308943/2/tu-tam-tu-de-ho-than-ngu-an-lanh#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p137a308943/77/tu-tam-tu-de-ho-than-ngu-an-lanh#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5278" data-wid="5278"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HỌC&#32;NGHỆ&#32;THUẬT" id="nwwg_5574" data-wid="5574"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5575" data-wid="5575"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5573" data-wid="5573"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HÓA" id="nwwg_5572" data-wid="5572"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5576" data-wid="5576"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5571" data-wid="5571"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;THÔNG&#32;BÁO" id="nwwg_5570" data-wid="5570"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5577" data-wid="5577"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5569" data-wid="5569"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;ĐỜI&#32;SỐNG" id="nwwg_5578" data-wid="5578"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5579" data-wid="5579"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5568" data-wid="5568"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;NGÀY" id="nwwg_5277" data-wid="5277"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5283" data-wid="5283"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5282" data-wid="5282"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;TUẦN" id="nwwg_5523" data-wid="5523"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5530" data-wid="5530"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5529" data-wid="5529"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="WebLinks" id="nwwg_5528" data-wid="5528"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5532" data-wid="5532"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5527" data-wid="5527"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;PHIM-ẢNH" id="nwwg_5526" data-wid="5526"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5547" data-wid="5547"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5525" data-wid="5525"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;Chuyên&#32;Mục" id="nwwg_5524" data-wid="5524"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5549" data-wid="5549"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5522" data-wid="5522"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-3 width_auto&#32;div_right_column" data-name="Zone" id="nwwg_5274" data-wid="5274"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5276" data-wid="5276"><div class="nw_lym_content"><div class="nw_widget div_title_small" style="border-bottom:&#32;1px&#32;solid&#32;#ddd;" data-name="Bản&#32;tin" id="nwwg_5641" data-wid="5641"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Youtube" href="/p304099/youtube">Bản tin</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="308945" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Vụ bạo loạn 6 Tháng Giêng là căn bệnh ung thư của nền dân chủ Mỹ" class="pl_atitle" href="/p304099a308945/vu-bao-loan-6-thang-gieng-la-can-benh-ung-thu-cua-nen-dan-chu-my">Vụ bạo loạn 6 Tháng Giêng là căn bệnh ung thư của nền dân chủ Mỹ</a></h2></div><div class="pd_description"><div class="clear"></div><div class="nw_media_responsive"><div class="nwmedia nwvideo" title="" style="margin:&#32;5px&#32;auto;&#32;&#32;&#32;float:&#32;none;&#32;display:&#32;block;width:480px;height:270px;"><div class="nwmedia_player nwmedia_waiting noscript" id="ctrl_media_4jAaM6l_10592187" style="width:100%;height:100%"></div><noscript><object style="width:100%;height:100%" data="//www.youtube.com/v/-vEDiPSZFMw?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1" type="application/x-shockwave-flash"><param name="movie" value="//www.youtube.com/v/-vEDiPSZFMw?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1"/><param name="allowFullScreen" value="true"/><param name="wmode" value="transparent"/><param name="allowscriptaccess" value="always"/><embed style="width:100%;height:100%" type="application/x-shockwave-flash" allowFullScreen="true" wmode="transparent" allowscriptaccess="always" src="//www.youtube.com/v/-vEDiPSZFMw?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1"/></object></noscript><script>$(function(){$("#ctrl_media_4jAaM6l_10592187").nwYoutube({a:1,id:"-vEDiPSZFMw"})});</script></div></div><p><ul class="top_related"><li><a href="/a45279/giu-am-trong-mua-dong-nay-ma-chang-ton-chut-suc-nao">Giữ Ấm Trong Mùa Đông Này Mà Chẳng Tốn Chút Sức Nào </a></li><li><a href="/a11589/bom-gan-nha-bang-moscow-no-khong-gay-thuong-vong">Bom Gần Nhà Băng Moscow Nổ Không Gây Thương Vong</a></li><li><a href="/a156911/tin-ngan-the-gioi">Tin Ngắn Thế Giới</a></li><li><a href="/a3479/47-tho-muon-tim-viec-khac-vi-khong-hai-long-voi-hang">47% Thợ Muốn Tìm Việc Khác Vì Không Hài Lòng Với Hãng</a></li></ul></p><div class="clear"></div><div class="clear"></div></div><time itemprop="datePublished dateModified" datetime="2021-07-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget" data-name="QC&#32;Right&#32;300x250&#32;(Top)" id="nwwg_5609" data-wid="5609"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5609"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__388"><div data-load="1"><div id="div-gpt-ad-1579063606524-0" style="width: 300px; height: 250px; margin: 10px auto 10px auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063606524-0'); });
</script></div></div><div class="clear"></div></div><div id="adspot_id__439"><div class="nw_async noscript" data-type="adspot" data-src="/banner/439/637629957267230946/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/439/637629957267230946/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__378"><div class="nw_async noscript" data-type="adspot" data-src="/banner/378/637145665701427558/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/378/637145665701427558/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__377"><div class="nw_async noscript" data-type="adspot" data-src="/banner/377/637145665799935407/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/377/637145665799935407/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="QC&#32;Right&#32;300x250&#32;(Middle)" id="nwwg_5613" data-wid="5613"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5613"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__438"><div class="nw_async noscript" data-type="adspot" data-src="/banner/438/637618874813624097/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/438/637618874813624097/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__380"><div class="nw_async noscript" data-type="adspot" data-src="/banner/380/637323267154608456/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/380/637323267154608456/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__379"><div class="nw_async noscript" data-type="adspot" data-src="/banner/379/637536831173296266/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/379/637536831173296266/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_hidden&#32;div_menuRight&#32;div_boxing_parent" data-name="TIN&#32;TỨC" id="nwwg_5290" data-wid="5290"><div class="nw_boxing"><div class="nw_boxing_title">TIN TỨC</div><div class="nw_boxing_content"><div class="nw_menu_vertical_accordion"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget div_subscribe" data-name="NHẬN&#32;TIN&#32;QUA&#32;EMAIL" id="nwwg_5286" data-wid="5286"><div class="nw_boxing"><div class="nw_boxing_title">NHẬN TIN QUA EMAIL</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận. </div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="8" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="9"/></div></form></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="region_footer" id="nwwg_4694" data-wid="4694"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_footer" style="padding-top:&#32;10px;" data-name="region_maxwidth" id="nwwg_5284" data-wid="5284"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5285" data-wid="5285"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2021 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_content"><div class="nw_widget" data-name="CODE&#32;JAVASCRITP&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5261" data-wid="5261"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5261"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__361"><div class="nw_async noscript" data-type="adspot" data-src="/banner/361/637117952177009932/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/361/637117952177009932/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="CODE&#32;SCROLL&#32;TOP&#32;FIXED&#32;MENU&#32;DO&#32;NOT&#32;MODIFY&#32;OR&#32;DELETE" id="nwwg_5262" data-wid="5262"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5262"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__362"><div class="nw_async noscript" data-type="adspot" data-src="/banner/362/637117360202956876/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/362/637117360202956876/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMFCKSS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.KZLgWfFJRPV0tw9q">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiASUcZ27wGfRa5pUjEbcUHyTmlSMRtxQfJMX-0MQ8rj2c.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxABvEdyB0y6S57fOvESCYervt868RIJh6uxvEdyB0y6S5.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUAAqBD6xUrrRnusQO2lwpWw26xA7aXClbDZQo2wktidB4.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AGuUA2lHHB05TnCJrpDl8SFOcImukOXxIWuUA2lHHB05.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAHbfT_k0Kz9AB6s1ztX3YMgHqzXO1fdgyMwktTrAsjiq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAJBh-HZqSOSUX7vfGb_ntSVfu98Zv-e1JZBh-HZqSOSU.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAD26CxH2X-Ehoc6S_mkOpC-hzpL-aQ6kL-fHBp5FRPkS.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAODmjld87bvSoM9559glhqygz3nn2CWGrBCLIEr77kWr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAMSraZQniTHAf3lM-UB_4Gl_eUz5QH_gacSraZQniTHA.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBCAEKktqKdwKe0HHmEt0VC050ceYS3RULTnbm9vIy-J0L1.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAD_7Olkjbo9O-IEZe6Xn8i34gRl7pefyLT_7Olkjbo9O.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0},{path:"//www.google.com/recaptcha/api.js?onload=onCallBackRecaptcha&render=explicit&hl=vi",async:0,group:0}];g.NV3VER=635230020200417002;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.KZLgWfFJRPV0tw9q");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAJ2B2tUHbnw8ToM9r5GYH_JOgz2vkZgf8p2B2tUHbnw8.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div><div id="cookie_container" class="bg_cookie_container"><div class="bg_cookie_container_btn">Đồng ý</div><div class="bg_cookie_container_message">Chúng tôi sử dụng cookie để cung cấp cho bạn trải nghiệm tốt nhất trên trang web của chúng tôi. Nếu tiếp tục, chúng tôi cho rằng bạn đã chấp thuận cookie cho mục đích này.</div></div></body></html>