<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Người Việt Nghĩ Gì Về Biến Cố Bạo Động Chiếm Quốc Hội Hoa Kỳ Và Sự Tham Dự Của Lá Cờ Vàng? - Tin Tức - Việt Báo Văn Học Nghệ Thuật</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/301409/tin-tuc" rel="alternate" title="Việt Báo Văn Học Nghệ Thuật - Tin Tức [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Vào ngày 6 tháng 1, 2021, vào khoảng 5:00 giờ chiều giờ Hoa Thịnh Đốn, sau khi cuộc bạo loạn nhằm phá hoại tiến trình bầu cử Hoa Kỳ tại tòa nhà Quốc Hội đã chấm dứt, người ta thấy trên màn hình TV của đài MSNBC hình ảnh trơ trọi một lá Cờ Vàng VNCH bị bỏ rơi trên khán đài bên ngoài. Bên cạnh lá cờ đại diện cho cộng đồng  người Việt tị nạn nằm trơ trọi còn có những lá cờ Trump, cờ nam quân thời nội chiến, cờ của các nhóm khủng bố nội địa, những lá cờ đại diện cho thượng tôn da trắng, cho sự thù hằn và kỳ thị chủng tộc. Cả thế giới nhìn thấy hình ảnh này. Một số cá nhân và hội đoàn người Mỹ gốc Việt đã lên án việc đánh phá nền dân chủ Hoa Kỳ qua bản kiến nghị ký tên từ nhiều cá nhân, hội đoàn, cơ quan truyền thông, v.v. cũng như nhiều bạn trẻ đã lên tiếng phản đối việc sử dụng và nhân danh cờ vàng tại cuộc bạo động này. Việt Báo trích đăng một số ý kiến, bài viết, quan điểm của một số dân cử*, hội đoàn và cá nhân người Mỹ gốc Việt."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Văn Học Nghệ Thuật"/><meta property="og:url" content="https://vietbao.com/a306501/nguoi-viet-nghi-gi-ve-bien-co-bao-dong-chiem-quoc-hoi-hoa-ky-va-su-tham-du-cua-la-co-vang-"/><meta itemprop="og:headline" content="Người Việt Nghĩ Gì Về Biến Cố Bạo Động Chiếm Quốc Hội Hoa Kỳ Và Sự Tham Dự Của Lá Cờ Vàng?"/><meta itemprop="og:description" content="Vào ngày 6 tháng 1, 2021, vào khoảng 5:00 giờ chiều giờ Hoa Thịnh Đốn, sau khi cuộc bạo loạn nhằm phá hoại tiến trình bầu cử Hoa Kỳ tại tòa nhà Quốc Hội đã chấm dứt, người ta thấy trên màn hình TV của đài MSNBC hình ảnh trơ trọi một lá Cờ Vàng VNCH bị bỏ rơi trên khán đài bên ngoài. Bên cạnh lá cờ đại diện cho cộng đồng  người Việt tị nạn nằm trơ trọi còn có những lá cờ Trump, cờ nam quân thời nội chiến, cờ của các nhóm khủng bố nội địa, những lá cờ đại diện cho thượng tôn da trắng, cho sự thù hằn và kỳ thị chủng tộc. Cả thế giới nhìn thấy hình ảnh này. Một số cá nhân và hội đoàn người Mỹ gốc Việt đã lên án việc đánh phá nền dân chủ Hoa Kỳ qua bản kiến nghị ký tên từ nhiều cá nhân, hội đoàn, cơ quan truyền thông, v.v. cũng như nhiều bạn trẻ đã lên tiếng phản đối việc sử dụng và nhân danh cờ vàng tại cuộc bạo động này. Việt Báo trích đăng một số ý kiến, bài viết, quan điểm của một số dân cử*, hội đoàn và cá nhân người Mỹ gốc Việt."/><meta property="og:image" content="https://vietbao.com/images/file/X9W0AEW32AgBAFgt/w600/hinh-1-bai-chinh.jpg"/><meta property="og:title" content="Người Việt Nghĩ Gì Về Biến Cố Bạo Động Chiếm Quốc Hội Hoa Kỳ Và Sự Tham Dự Của Lá Cờ Vàng?"/><meta property="og:description" content="Vào ngày 6 tháng 1, 2021, vào khoảng 5:00 giờ chiều giờ Hoa Thịnh Đốn, sau khi cuộc bạo loạn nhằm phá hoại tiến trình bầu cử Hoa Kỳ tại tòa nhà Quốc Hội đã chấm dứt, người ta thấy trên màn hình TV của đài MSNBC hình ảnh trơ trọi một lá Cờ Vàng VNCH bị bỏ rơi trên khán đài bên ngoài. Bên cạnh lá cờ đại diện cho cộng đồng  người Việt tị nạn nằm trơ trọi còn có những lá cờ Trump, cờ nam quân thời nội chiến, cờ của các nhóm khủng bố nội địa, những lá cờ đại diện cho thượng tôn da trắng, cho sự thù hằn và kỳ thị chủng tộc. Cả thế giới nhìn thấy hình ảnh này. Một số cá nhân và hội đoàn người Mỹ gốc Việt đã lên án việc đánh phá nền dân chủ Hoa Kỳ qua bản kiến nghị ký tên từ nhiều cá nhân, hội đoàn, cơ quan truyền thông, v.v. cũng như nhiều bạn trẻ đã lên tiếng phản đối việc sử dụng và nhân danh cờ vàng tại cuộc bạo động này. Việt Báo trích đăng một số ý kiến, bài viết, quan điểm của một số dân cử*, hội đoàn và cá nhân người Mỹ gốc Việt."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a306501/nguoi-viet-nghi-gi-ve-bien-co-bao-dong-chiem-quoc-hoi-hoa-ky-va-su-tham-du-cua-la-co-vang-"/><meta name="twitter:title" content="Người Việt Nghĩ Gì Về Biến Cố Bạo Động Chiếm Quốc Hội Hoa Kỳ Và Sự Tham Dự Của Lá Cờ Vàng?"/><meta name="twitter:description" content="Vào ngày 6 tháng 1, 2021, vào khoảng 5:00 giờ chiều giờ Hoa Thịnh Đốn, sau khi cuộc bạo loạn nhằm phá hoại tiến trình bầu cử Hoa Kỳ tại tòa nhà Quốc Hội đã chấm dứt, người ta thấy trên màn hình TV của đài MSNBC hình ảnh trơ trọi một lá Cờ Vàng VNCH bị bỏ rơi trên khán đài bên ngoài. Bên cạnh lá cờ đại diện cho cộng đồng  người Việt tị nạn nằm trơ trọi còn có những lá cờ Trump, cờ nam quân thời nội chiến, cờ của các nhóm khủng bố nội địa, những lá cờ đại diện cho thượng tôn da trắng, cho sự thù hằn và kỳ thị chủng tộc. Cả thế giới nhìn thấy hình ảnh này. Một số cá nhân và hội đoàn người Mỹ gốc Việt đã lên án việc đánh phá nền dân chủ Hoa Kỳ qua bản kiến nghị ký tên từ nhiều cá nhân, hội đoàn, cơ quan truyền thông, v.v. cũng như nhiều bạn trẻ đã lên tiếng phản đối việc sử dụng và nhân danh cờ vàng tại cuộc bạo động này. Việt Báo trích đăng một số ý kiến, bài viết, quan điểm của một số dân cử*, hội đoàn và cá nhân người Mỹ gốc Việt."/><meta name="twitter:image" content="https://vietbao.com/images/file/X9W0AEW32AgBAFgt/w600/hinh-1-bai-chinh.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Văn Học Nghệ Thuật"/><meta name="keywords" content="Việt Báo,Tấn Công Quốc Hội,6 tháng Một,Cờ Vàng,"/><meta name="description" content="Vào ngày 6 tháng 1, 2021, vào khoảng 5:00 giờ chiều giờ Hoa Thịnh Đốn, sau khi cuộc bạo loạn nhằm phá hoại tiến trình bầu cử Hoa Kỳ tại tòa nhà Quốc Hội đã chấm dứt, người ta thấy trên màn hình TV của đài MSNBC hình ảnh trơ trọi một lá Cờ Vàng VNCH bị bỏ rơi trên khán đài bên ngoài. Bên cạnh lá cờ đại diện cho cộng đồng  người Việt tị nạn nằm trơ trọi còn có những lá cờ Trump, cờ nam quân thời nội chiến, cờ của các nhóm khủng bố nội địa, những lá cờ đại diện cho thượng tôn da trắng, cho sự thù hằn và kỳ thị chủng tộc. Cả thế giới nhìn thấy hình ảnh này. Một số cá nhân và hội đoàn người Mỹ gốc Việt đã lên án việc đánh phá nền dân chủ Hoa Kỳ qua bản kiến nghị ký tên từ nhiều cá nhân, hội đoàn, cơ quan truyền thông, v.v. cũng như nhiều bạn trẻ đã lên tiếng phản đối việc sử dụng và nhân danh cờ vàng tại cuộc bạo động này. Việt Báo trích đăng một số ý kiến, bài viết, quan điểm của một số dân cử*, hội đoàn và cá nhân người Mỹ gốc Việt."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAMCPFOfMaaPoBU2WxtvZqLUFTZbG29motWf3ugdvWLnq.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAMMkZYOGYm__4d-LQPPfvuvh34tA89--68MkZYOGYm__.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EQDlA38YS_GPe-85J_yuBuIgwHcn_K4G4iDAd0cs9wdtDlue.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAMvkUXcT3AJYTE4han0uQxpMTiFqfS5DGsvkUXcT3AJY.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a306501/nguoi-viet-nghi-gi-ve-bien-co-bao-dong-chiem-quoc-hoi-hoa-ky-va-su-tham-du-cua-la-co-vang-" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w100/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;VHNT"/><meta name="application-name" content="Việt&#32;Báo&#32;VHNT"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/q-nMbFJ91wgBAmEn/favicon.png"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var NJOBS={c:'US',y:'Ashburn',r:'Virginia',h:2,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMFCKSS');</script><style type="text/css">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</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Văn&#32;Học&#32;Nghệ&#32;Thuật"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Dòng" id="nwwg_5" data-wid="5"><div class="nw_lym_content"><div class="nw_widget" data-name="DFP" id="nwwg_5619" data-wid="5619"><script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() {googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890TOP', [[728, 90], 'fluid'], 'div-gpt-ad-1579063274712-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890MIDDLE', [728, 90], 'div-gpt-ad-1579063638576-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTTOP', [300, 250], 'div-gpt-ad-1579063606524-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VBARTICLEDETAIL', [[728, 90],[300, 600]], 'div-gpt-ad-1579063719434-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTMIDDLE', [300, 250], 'div-gpt-ad-1580344301137-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTBOTTOM', [300, 250], 'div-gpt-ad-1582515392978-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300600RIGHT', [300, 600], 'div-gpt-ad-1593398914201-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/ARTICLEDETAILCENTER', [[728, 90],[300, 600]], 'div-gpt-ad-1596509203744-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableVideoAds(); googletag.companionAds().setRefreshUnfilledSlots(true); googletag.enableServices()}); </script></div><div class="clear"></div></div></div><div class="nw_lym_row slideInDown_menu" data-name="ScrolTop" id="myScrollFixed" data-wid="5246"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5247" data-wid="5247"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row div_top&#32;col-no-padding" data-name="region_top" id="nwwg_5250" data-wid="5250"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_top" style="position:&#32;relative;&#32;padding-top:&#32;3px;&#32;padding-bottom:&#32;3px;" data-name="region_maxwidth" id="nwwg_5251" data-wid="5251"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5252" data-wid="5252"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5594" data-wid="5594"><div class="nw_lym_content"><div class="nw_widget vb_client_timer&#32;off_mobile" style="float:&#32;left;" data-name="CLIENT&#32;TIMER" id="nwwg_5254" data-wid="5254"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5254"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__368"><div data-load="1"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">
$(function(){
	var f = function(){
		var d = new Date();
		$('#vb_timenow').text(Globalize.format(d, "g"));
	};
	f();
})
</script></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="ICON&#32;SEARCH" id="nwwg_5255" data-wid="5255"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5255"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__364"><div class="nw_async noscript" data-type="adspot" data-src="/banner/364/637115659558449022/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/364/637115659558449022/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;font-size:&#32;14px;&#32;padding:&#32;0;&#32;margin-top:&#32;2px;" data-name="CONTACT&#32;TOP" id="nwwg_5256" data-wid="5256"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5256"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__369"><div class="nw_async noscript" data-type="adspot" data-src="/banner/369/637116342261899422/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/369/637116342261899422/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_member" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="LOGIN&#32;-&#32;REGISTER" id="nwwg_5257" data-wid="5257"><div class="div_show_large"><span class="div_top_item"><a href="/user/register/L2EzMDY1MDEvbmd1b2ktdmlldC1uZ2hpLWdpLXZlLWJpZW4tY28tYmFvLWRvbmctY2hpZW0tcXVvYy1ob2ktaG9hLWt5LXZhLXN1LXRoYW0tZHUtY3VhLWxhLWNvLXZhbmct" target="_self">Ghi danh</a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMDY1MDEvbmd1b2ktdmlldC1uZ2hpLWdpLXZlLWJpZW4tY28tYmFvLWRvbmctY2hpZW0tcXVvYy1ob2ktaG9hLWt5LXZhLXN1LXRoYW0tZHUtY3VhLWxhLWNvLXZhbmct" target="_self">Hội nhập</a></span></div><div class="div_show_small"><span class="div_top_item"><a href="/user/register/L2EzMDY1MDEvbmd1b2ktdmlldC1uZ2hpLWdpLXZlLWJpZW4tY28tYmFvLWRvbmctY2hpZW0tcXVvYy1ob2ktaG9hLWt5LXZhLXN1LXRoYW0tZHUtY3VhLWxhLWNvLXZhbmct" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16" class="imglazy" data-original="/images/file/SHskcFJ91wgBAncl/icon-register.png"/><noscript><img src="/images/file/SHskcFJ91wgBAncl/icon-register.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16"/></noscript></a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMDY1MDEvbmd1b2ktdmlldC1uZ2hpLWdpLXZlLWJpZW4tY28tYmFvLWRvbmctY2hpZW0tcXVvYy1ob2ktaG9hLWt5LXZhLXN1LXRoYW0tZHUtY3VhLWxhLWNvLXZhbmct" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16" class="imglazy" data-original="/images/file/oeJpblJ91wgBAlJK/icon-login.png"/><noscript><img src="/images/file/oeJpblJ91wgBAlJK/icon-login.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16"/></noscript></a></span></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_search&#32;search_overlay" data-name="region_search" id="search_myOverlay" data-wid="5253"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5258" data-wid="5258"><div class="nw_lym_content"><div class="nw_widget" data-name="SEARCH&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5259" data-wid="5259"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5259"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__363"><div class="nw_async noscript" data-type="adspot" data-src="/banner/363/637115659289260721/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/363/637115659289260721/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget search_overlay_content&#32;fadeInUpSearch" data-name="SEARCH" id="nwwg_5260" data-wid="5260"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EzMDY1MDEvbmd1b2ktdmlldC1uZ2hpLWdpLXZlLWJpZW4tY28tYmFvLWRvbmctY2hpZW0tcXVvYy1ob2ktaG9hLWt5LXZhLXN1LXRoYW0tZHUtY3VhLWxhLWNvLXZhbmct" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_pc" data-name="show_in_pc" id="nwwg_5249" data-wid="5249"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth" style="padding-top:&#32;10px;&#32;padding-bottom:&#32;10px;" data-name="LOGO" id="nwwg_5263" data-wid="5263"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5265" data-wid="5265"><div class="nw_lym_content"><div class="nw_widget" data-name="LOGO&#32;VHNT" id="nwwg_5266" data-wid="5266"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5266"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__366"><div data-load="1"><a href="/cmd/adv_counter?id=366&amp;href=%2f" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="250,75" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" width="250" height="75" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="region_menu" id="nwwg_5264" data-wid="5264"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_menu" data-name="region_maxwidth" id="nwwg_5267" data-wid="5267"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5269" data-wid="5269"><div class="nw_lym_content"><div class="nw_widget" data-name="TOP&#32;MENU" id="nwwg_5268" data-wid="5268"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuActive liMenuHold"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_text">Phân Ưu</span></a></li><li class="liMenu"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p302304/tb-cong-dong" title="TB Cộng Đồng"><span class="nw_menu_text">TB Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_mobile&#32;col-no-padding&#32;region_menu" data-name="show_in_mobile" id="nwwg_5248" data-wid="5248"><div class="nw_lym_area"><div class="nw_lym_row" style="padding-left:&#32;10px;&#32;padding-right:&#32;10px;" data-name="Row" id="nwwg_5270" data-wid="5270"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;" data-name="LOGO&#32;VHNT&#32;SMALL" id="nwwg_5271" data-wid="5271"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5271"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__367"><div data-load="1"><a href="/cmd/adv_counter?id=367&amp;href=%2f" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/aEdSiiHc1wgBAjFC/vietbao-logo-mobile.png" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px; margin: 3px auto; width: auto!important; display: block; max-width: 100%!important; max-height: 45px!important; height: auto!important;" data-info="500,150" width="500" height="150" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" /></a></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="MOBILE&#32;MENU" id="nwwg_5272" data-wid="5272"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuActive liMenuHold"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_text">Phân Ưu</span></a></li><li class="liMenu"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p302304/tb-cong-dong" title="TB Cộng Đồng"><span class="nw_menu_text">TB Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row region_center&#32;region_maxwidth&#32;width_auto&#32;div_column" style="padding-top:&#32;20px;&#32;padding-bottom:&#32;20px;" data-name="region_center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 width_auto&#32;div_left_column" data-name="Zone" id="nwwg_5273" data-wid="5273"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5275" data-wid="5275"><div class="nw_lym_content"><div class="nw_widget" style="margin-bottom:20px" data-name="QC&#32;728&#32;x&#32;90&#32;-&#32;Top" id="nwwg_5615" data-wid="5615"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__5615" data-effect="fade" data-time="15000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__387" class="advcurrent"><div data-load="1"><div id="div-gpt-ad-1579063274712-0" style="width: 728px; max-width: 100%; height: 90px; margin: 0 auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063274712-0'); });
</script></div></div><div class="clear"></div></div></div></div><div class="nw_widget" style="margin-bottom:&#32;10px;" data-name="NAVIGATOR" id="nwwg_5280" data-wid="5280"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">VIỆT&#32;BÁO</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst liNavLast liNavActive"><a class="aNav" href="/p301409/tin-tuc" title="Tin Tức"><span class="aNavText">Tin Tức</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row div_img_repons_240" data-name="CENTER" id="nwwg_5279" data-wid="5279"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5281" data-wid="5281"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a306501/nguoi-viet-nghi-gi-ve-bien-co-bao-dong-chiem-quoc-hoi-hoa-ky-va-su-tham-du-cua-la-co-vang-" title="Người&#32;Việt&#32;Nghĩ&#32;Gì&#32;Về&#32;Biến&#32;Cố&#32;Bạo&#32;Động&#32;Chiếm&#32;Quốc&#32;Hội&#32;Hoa&#32;Kỳ&#32;Và&#32;Sự&#32;Tham&#32;Dự&#32;Của&#32;Lá&#32;Cờ&#32;Vàng?" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_306501"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/X9W0AEW32AgBAFgt/hinh-1-bai-chinh.jpg" /><meta itemprop="width" content="3817"/><meta itemprop="height" content="2195"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="prevpost" href="/p301409a306504/dan-bieu-lou-correa-tai-quan-cam-da-doi-dau-voi-nhung-nguoi-ung-ho-trump-bao-vay-va-quay-roi-ong-tai-phi-truong-thu-do-washingto" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p301409a306499/chung-toi-di-chich-ngua" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Người Việt Nghĩ Gì Về Biến Cố Bạo Động Chiếm Quốc Hội Hoa Kỳ Và Sự Tham Dự Của Lá Cờ Vàng?</h1></div><div class="pd_info"><span class="pd_date">12/01/2021</span><span class="pd_time">13:50:00</span><span class="pd_view">(Xem: 552)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2021-01-12"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Việt&#32;Báo" href="/author/post/5813/1/viet-bao">Việt&#32;Báo</a></li><li class="clear"></li></ul><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a306501/nguoi-viet-nghi-gi-ve-bien-co-bao-dong-chiem-quoc-hoi-hoa-ky-va-su-tham-du-cua-la-co-vang-&quot; addthis:title=&quot;Người Việt Nghĩ Gì Về Biến Cố Bạo Động Chiếm Quốc Hội Hoa Kỳ Và Sự Tham Dự Của Lá Cờ Vàng?&quot; addthis:description=&quot;Vào ngày 6 tháng 1, 2021, vào khoảng 5:00 giờ chiều giờ Hoa Thịnh Đốn, sau khi cuộc bạo loạn nhằm phá hoại tiến trình bầu cử Hoa Kỳ tại tòa nhà Quốc Hội đã chấm dứt, người ta thấy trên màn hình TV của đài MSNBC hình ảnh trơ trọi một lá Cờ Vàng VNCH bị bỏ rơi trên khán đài bên ngoài. Bên cạnh lá cờ đại diện cho cộng đồng  người Việt tị nạn nằm trơ trọi còn có những lá cờ Trump, cờ nam quân thời nội chiến, cờ của các nhóm khủng bố nội địa, những lá cờ đại diện cho thượng tôn da trắng, cho sự thù hằn và kỳ thị chủng tộc. Cả thế giới nhìn thấy hình ảnh này. Một số cá nhân và hội đoàn người Mỹ gốc Việt đã lên án việc đánh phá nền dân chủ Hoa Kỳ qua bản kiến nghị ký tên từ nhiều cá nhân, hội đoàn, cơ quan truyền thông, v.v. cũng như nhiều bạn trẻ đã lên tiếng phản đối việc sử dụng và nhân danh cờ vàng tại cuộc bạo động này. Việt Báo trích đăng một số ý kiến, bài viết, quan điểm của một số dân cử*, hội đoàn và cá nhân người Mỹ gốc Việt.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa306501%2fnguoi-viet-nghi-gi-ve-bien-co-bao-dong-chiem-quoc-hoi-hoa-ky-va-su-tham-du-cua-la-co-vang-"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa306501%2fnguoi-viet-nghi-gi-ve-bien-co-bao-dong-chiem-quoc-hoi-hoa-ky-va-su-tham-du-cua-la-co-vang-"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa306501%2fnguoi-viet-nghi-gi-ve-bien-co-bao-dong-chiem-quoc-hoi-hoa-ky-va-su-tham-du-cua-la-co-vang-"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><p><ul class="top_related"><li><a href="/a175389/co-vang-o-nha-tho-tin-lanh-lon-nhat-toronto">Cờ Vàng Ở Nhà Thờ Tin Lành Lớn Nhất Toronto</a></li></ul></p><p>&nbsp;</p><div class="nw_image" style="margin: 5px auto; float: none; width: 600px; display: block; clear: both;"><a href="/images/file/X9W0AEW32AgBAFgt/hinh-1-bai-chinh.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; border-width: 0px;" data-info="3817,2195" width="600" height="345" alt="hình 1 bài chính" title="hình 1 bài chính" data-original="/images/file/X9W0AEW32AgBAFgt/w600/hinh-1-bai-chinh.jpg"/><noscript><img src="/images/file/X9W0AEW32AgBAFgt/w600/hinh-1-bai-chinh.jpg" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px;" data-info="3817,2195" width="600" height="345" alt="hình 1 bài chính" title="hình 1 bài chính"/></noscript></a><div class="nw_image_caption" style="text-align: center; font-style: italic; font-size: 11px;"><ol><li>Hình minh họa – <b>"Kinh Hoàng",</b>&nbsp; bản vẽ bút chì và bút mực, đen trắng – <span style="font-weight: bold;">Alex thái</span>: <i>"Là người Việt sống trên đất Mỹ, nếu không một chút tâm tư về sự hiện diện của lá cờ này trong Toà Quốc Hội thì có lẽ ta chưa thật sự hiểu mấy về nước Mỹ."</i></li></ol></div></div><p></p><p></p><div class="nw_image" style="margin: 5px auto; float: none; clear: both; text-align: center; width: 600px; display: block;"><a href="/images/file/c_o_a0W32AgBAv9X/hinh-2-bai-chinh-.png"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; border-width: 0px;" data-info="684,425" width="600" height="373" alt="Hình 2 bài chính " title="Hình 2 bài chính " data-original="/images/file/c_o_a0W32AgBAv9X/w600/hinh-2-bai-chinh-.png"/><noscript><img src="/images/file/c_o_a0W32AgBAv9X/w600/hinh-2-bai-chinh-.png" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px;" data-info="684,425" width="600" height="373" alt="Hình 2 bài chính " title="Hình 2 bài chính "/></noscript></a><span style="font-size: 14px;">&nbsp;<span style="color: #555555; font-style: italic;">&nbsp;</span><span style="color: #555555; font-style: italic;">2. Hình ảnh lá cờ Việt Nam Cộng Hòa trên màn hình của đài MSNBC trong biến cố lịch sử 6 tháng 1.</span></span></div><br /><span style="font-size: 24px;">V</span>ào ngày 6 tháng 1, 2021, vào khoảng 5:00 giờ chiều giờ Hoa Thịnh Đốn, sau khi cuộc bạo loạn nhằm phá hoại tiến trình bầu cử Hoa Kỳ tại tòa nhà Quốc Hội đã chấm dứt, người ta thấy trên màn hình TV của đài MSNBC hình ảnh trơ trọi một lá Cờ Vàng VNCH bị bỏ rơi trên khán đài bên ngoài. Bên cạnh lá cờ đại diện cho cộng đồng &nbsp;người Việt tị nạn nằm trơ trọi còn có những lá cờ Trump, cờ nam quân thời nội chiến, cờ của các nhóm khủng bố nội địa, những lá cờ đại diện cho thượng tôn da trắng, cho sự thù hằn và kỳ thị chủng tộc. Cả thế giới nhìn thấy hình ảnh này.<p></p><p>&nbsp;</p><p>Tuy chỉ trong vòng vài giờ Thượng Viện và Hạ Viện đã có thể trở lại tiếp tục làm công việc của toàn dân xác nhận sự đắc cử của Tổng Thống tân cử Biden, nhưng FBI đã cho biết đám quân dân bạo loạn có vũ trang này nếu không được ngăn chặn kịp thời đã có thể gây thiệt hại nhiều hơn thế nữa, chẳng hạn một người từ Alabama bị bắt sau khi 11 quả bom Molotov bị khám phá trong xe truck trong dạng “sẵn sàng để nổ”, trong khi các bom ống được khám phá và gỡ bỏ ngoài 2 trụ sở đảng của ủy ban Quốc Gia Dân Chủ và Ủy Ban Quốc Gia Cộng Hòa.</p><p>&nbsp;</p><p>Cuộc đảo chánh bạo động bất thành ngày 6 tháng 1 đã cướp đi sinh mạng của ít nhất 5 người dân Mỹ,<i> </i>trong đó có một sĩ quan cảnh sát thuộc lữ đoàn cảnh sát thủ đô. Cả thế giới tự do dân chủ đã lên án cuộc bạo động này. Chính Phó Tổng Thống Mike Pence - một trong những đồng minh trung thành nhất của tổng thống Trump cho đến tận những ngày cuối nhiệm kỳ- sau đó đã tuyên bố rằng những kẻ sử dụng bạo lực phá hoại nền dân chủ sẽ không bao giờ chiến thắng, và sẽ bị trừng trị đích đáng. Chính tổng thống Trump ngày hôm sau đã quay lưng chỉ trích những người ủng hộ Ông và lên án bạo động, dù chính Ông là người lên màn hình kêu gọi họ tiến về Điện Capitol.</p><p>&nbsp;</p><p>Nhiều nhà lập pháp từ cả hai đảng cộng hòa và dân chủ cũng đã lên án và phản đối tổng thống Donald Trump xách động bạo loạn. &nbsp;Thượng nghị sĩ cộng hòa Murkoski là TNS cộng hòa đầu tiên kêu gọi Trump từ chức. Tu Chánh Án 25 được đề cập đòi truất phế Trump, và đảng dân chủ khởi sự tiến hành cuộc luận tội Trump ở Hạ Viện, truy tố Trump với tội hình sự cao và các tội tiểu hình vì việc kích động một cuộc nổi dậy và làm gián đoạn việc chuyển quyền ôn hòa. Hàng loạt viên chức chính quyền Trump cấp cao từ chức. Cựu ngoại trưởng Colin Powell vào chiều Chủ Nhật, 4 ngày sau biến cố lịch sử này tuyên bố: <i>“Tôi không còn xem mình là người Cộng Hòa nữa.” </i>Cựu tổng thống George W. Bush gọi sự việc tấn công vào Capitol ngày 6/1/2021 là một hành vi xảy ra ở các nước "cộng hòa củ chuối". &nbsp;Các công ty lớn của Hoa Kỳ cũng như các trang mạng xã hội lên án hành động xúi giục bạo động của tổng thống Trump, Twitter đóng vĩnh viễn danh khoản của Trump. Facebook, Instagram, Snapchat cũng khóa danh khoản của Ông. Ngay sau đó, Amazon cắt bỏ mạng xã hội Parler, sau khi Google và Apple gỡ bỏ Parler ra khỏi Play Store và App Store. Nhiều công ty lớn như AT&amp;T, Marriott International, Blue Cross Blue Shield, v.v. cũng tuyên bố ngưng tài trợ các dân cử nào hỗ trợ chống đối kết quả bầu cử.</p><p>&nbsp;</p><p>Một số cá nhân và hội đoàn người Mỹ gốc Việt cũng đã lên án việc đánh phá nền dân chủ Hoa Kỳ qua bản kiến nghị ký tên từ nhiều cá nhân, hội đoàn, cơ quan truyền thông, v.v. cũng như nhiều bạn trẻ đã lên tiếng phản đối việc sử dụng và nhân danh cờ vàng tại cuộc bạo động này. Việt Báo trích đăng một số ý kiến, bài viết, quan điểm của một số dân cử*, hội đoàn và cá nhân người Mỹ gốc Việt.<br /><br /><br /></p><p>***</p><p><i>&nbsp;</i></p><p><i><a href="/images/file/2CfFtES32AgBAMo9/tram-cropped-photo.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: left; clear: both; border-width: 0px; margin: 10px 25px 10px auto; display: block;" data-info="2021,2153" width="375" height="400" alt="Tram-Cropped photo" title="Tram-Cropped photo" data-original="/images/file/2CfFtES32AgBAMo9/w375/tram-cropped-photo.jpg"/><noscript><img src="/images/file/2CfFtES32AgBAMo9/w375/tram-cropped-photo.jpg" class="nw-img-responsive" style="float: left; clear: both; border-width: 0px; margin: 10px 25px 10px auto; display: block;" data-info="2021,2153" width="375" height="400" alt="Tram-Cropped photo" title="Tram-Cropped photo"/></noscript></a><span style="font-size: 24px;">“</span></i><i>Bạn có quyền tham gia vào bất kỳ cuộc biểu tình hoặc nhóm họp nào do bạn lựa chọn. Bạn thậm chí có tự do tham gia cùng các dân binh ủng hộ Trump trong một cuộc tấn công chính trị đánh phá nền dân chủ của chúng ta nếu bạn chọn, nhưng bạn KHÔNG có quyền mang Lá cờ Di sản miền Nam Việt Nam tham gia vào tình trạng bao loạn vô luật pháp mà chúng ta đã chứng kiến ​​ở Mỹ Điện Capitol. Lá cờ này tượng trưng cho di sản phong phú, niềm hy vọng và tình yêu tự do mà nhân dân Việt Nam đã chiến đấu và hy sinh để bảo vệ. Chúng ta tôn vinh lá cờ này như chúng ta tôn vinh lá cờ Hoa Kỳ, vì lá cờ Hoa Kỳ tượng trưng cho những cơ hội được trao cho chúng ta và lá cờ di sản đóng vai trò như một lời nhắc nhở cho các thế hệ tương lai về nơi chúng ta đến và chúng ta đã đi xa.</i></p><p><i>&nbsp;</i></p><p><i>Bằng cách mang lá cờ đến cuộc đảo chính thất bại này, bạn đã mang lại sự hổ thẹn cho những người Mỹ gốc Việt, những người đã làm việc chăm chỉ để biến đất nước này trở thành quê hương của chúng ta. &nbsp;Chúng ta đã bỏ công bỏ sức khó khăn hơn rất nhiều để lá cờ này được công nhận là lá cờ chính thức của cộng đồng người Mỹ gốc Việt ở đây trong Khối thịnh vượng chung và trên toàn đất nước. Bạn KHÔNG đại diện cho đa số người Mỹ gốc Việt đã làm việc chăm chỉ và đóng góp rất nhiều cho đất nước này.<br /><br /></i><i>Tôi cũng xin thành kính gửi lời chia buồn đến thân nhân và gia đình của các nạn nhân. Sự chuyển giao quyền hành một cách hòa bình trong chính quyền của chúng ta và quyền biểu tình ôn hòa là nền tảng của nền dân chủ của chúng ta. Bạo lực hay sự đe dọa sử dụng bạo lực đều không được chấp nhận và không được dung tha ở đây hay bất cứ nơi nào. Chúng ta cần tiếp tục lên án mọi hành động bạo lực mà chúng ta đã và đang chứng kiến, hỗ trợ những nỗ lực cần thiết để xoa dịu tình trạng bất ổn, yêu cầu những sai trái này chấm dứt ngay lập tức và trở lại nguyên tắc cơ bản của chúng ta về một nền dân chủ hòa bình và pháp quyền</i><i>.<span style="font-size: 24px;">”</span></i></p><p style="text-align: right;"><i><span style="font-weight: bold; font-variant: small-caps; color: #c0504d; text-decoration: underline;">--&nbsp;&nbsp;</span></i><span style="font-weight: bold; font-variant: small-caps; color: #c0504d; text-decoration: underline;"><b>Tram T. Nguyen, </b><b>Dân Biểu tiểu bang MA</b></span></p><p><i>&nbsp;</i></p><p><i>&nbsp;</i></p><div style="text-align: justify;"><i>&nbsp;</i><span style="font-size: 24px;"><i>“</i></span><i>Tôi kịch liệt lên án việc xâm nhập Điện Capitol của quốc gia chúng ta và phản đối những cá nhân đã kích động cuộc tấn công khủng bố với mục đích phá vỡ tiến trình dân chủ Hoa Kỳ.</i></div><div style="text-align: justify;"><i>&nbsp;</i></div><div style="text-align: justify;"><i>Điều quan trọng là các nhóm và cá nhân đã dung túng hoặc đồng lõa trong việc cho phép chính quyền hiện tại nói dối và liên tục nói dối dẫn đến hậu quả là sự kiện diễn ra vào ngày 6 tháng 1 năm 2021 phải chịu trách nhiệm trước pháp luật.&nbsp; Vì chỉ thông qua việc nhận lãnh trách nhiệm này công lý mới có thể thực thi và sự hàn gắn mới là khả thể cho chúng ta, với tư cách một Quốc gia.</i></div><div style="text-align: justify;"><i>&nbsp;</i></div><div style="text-align: justify;"><i>Thật thất vọng và xấu hổ khi thấy lá cờ miền nam Việt Nam hiện diện cùng với lá cờ của Trump tại một sự kiện kết thúc bằng sự kinh hoàng của bạo động phi luật pháp. Rất nhiều người trong chúng ta đã và luôn đấu tranh cho tự do ở Việt Nam, và chứng kiến lá cờ đại diện cho người Việt quốc gia hiện diện trong một cuộc nổi dậy lật đổ chính phủ và cản trở tiến trình dân chủ khiến tôi sửng sốt.</i><span style="font-size: 24px;"><i>”<br /></i></span><b><span style="font-weight: bold; font-variant: small-caps; color: #c0504d; text-decoration: underline;">-- Kim Bernice Nguyễn;&nbsp;&nbsp;</span></b><span style="font-weight: bold; font-variant: small-caps; color: #c0504d; text-decoration: underline;"><b>Phó Thị Trưởng Garden Grove,&nbsp;</b></span></div><h5 align="right"></h5><p><i><span style="font-size: 24px;">“</span></i><i>Một cuộc tấn công vào nền dân chủ vừa diễn ra vào Thứ &nbsp;Tư vừa qua, ngày 6 tháng Giêng, khi đám đông quá khích đột kích vào tòa nhà Quốc Hội Hoa Kỳ. Trong khi cả thế giới sững sờ chứng kiến cuộc nổi loạn, nhiều người Mỹ gốc Việt hổ thẹn khi thấy lá cờ vàng ba sọc đỏ bay phất phới chung với các biểu tượng kỳ thị của chủ thuyết “da trắng thượng đẳng”. Đối với nhiều người gốc Việt, lá cờ vàng này tượng trưng cho cuộc tranh đấu cho tự do và dân chủ – một biểu tượng của đoàn kết, niềm hãnh diện và danh dự dân tộc, không thể đứng chung với các cờ hiệu của kỳ thị, thù hận.</i></p><p><i><br /> Trong bản lên tiếng này, chúng tôi lên án và phủ nhận những đợt tấn công kéo dài nhiều tháng vào cuộc bầu cử tự do, công bằng của Hoa Kỳ, được tiếp liệu bởi những thuyết âm mưu nham hiểm và thông tin sai lệch mà cao điểm là những giây phút nhục nhã nhất trong lịch sử Hoa Kỳ.</i></p><p><i><br /> Là người Mỹ gốc Việt, chúng tôi được hưởng và tôn trọng quyền tự do biểu tình và quyền tự do biểu đạt bất đồng chính kiến -- những quyền căn bản mà nhiều người dân Việt Nam không có và còn bị tù đày khi thực thi. Chúng tôi hoàn toàn lên án thông tin thất thiệt, tuyên truyền sai lệch và xúi giục bạo động. Việc những lãnh đạo Mỹ tiếp tục ủng hộ Tổng Thống Donald Trump là điều đáng trách về đạo lý, khi ông có những lời lẽ gây chia rẽ và hành vi dấy loạn gây chết người, làm xói mòn các định chế dân chủ và những giá trị truyền thống của Hoa Kỳ.</i><i></i></p><p><i>&nbsp;</i></p><p><i><br /> Quốc Hội và tòa án đã xác nhận kết quả của cuộc bầu cử tổng thống hợp pháp và trong sáng. Chúng tôi cam kết tôn trọng và hỗ trợ hệ thống dân chủ Hoa Kỳ, sẵn sàng tham dự vào việc thảo luận của quốc gia để đem lại sự đoàn kết và những thay đổi tốt đẹp.Trong khi Hoa Kỳ tiếp tục bước tới, chúng tôi tái xác nhận lời cam kết tranh đấu cho công bằng và cơ hội cho tất cả.</i><span style="font-size: 24px;"><i>”</i></span></p><p style="text-align: right;">&nbsp;<span style="font-weight: bold; font-variant: small-caps; color: #c0504d; text-decoration: underline;">&nbsp; --&nbsp;<b>45</b> <b>chữ ký cá nhân và hội đoàn người Mỹ gốc Việt*<br /></b></span><span style="font-size: 12px; font-family: 'arial narrow';">(<a href="https://vietbao.com/a306478/nhung-to-chuc-nguoi-my-goc-viet-len-an-viec-danh-pha-nen-dan-chu-hoa-ky">https://vietbao.com/a306478/nhung-to-chuc-nguoi-my-goc-viet-len-an-viec-danh-pha-nen-dan-chu-hoa-ky</a>)</span></p><p>&nbsp;</p><p>&nbsp;</p><p style="text-align: right;"><i><a href="/images/file/w6MrJka32AgBAPI7/bee-nguyen.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: right; clear: both; border-width: 0px; margin: 5px auto 5px 40px; display: block;" data-info="680,535" width="400" height="315" alt="Bee Nguyen" title="Bee Nguyen" data-original="/images/file/w6MrJka32AgBAPI7/w400/bee-nguyen.jpg"/><noscript><img src="/images/file/w6MrJka32AgBAPI7/w400/bee-nguyen.jpg" class="nw-img-responsive" style="float: right; clear: both; border-width: 0px; margin: 5px auto 5px 40px; display: block;" data-info="680,535" width="400" height="315" alt="Bee Nguyen" title="Bee Nguyen"/></noscript></a></i><i><span style="font-size: 24px;">"</span></i><i>Khi tôi nhìn thấy lá cờ Miền Nam Việt Nam trong cuộc bạo động âm mưu đảo chánh tuần qua, tôi thật sự vừa cảm thấy giận vừa xấu hổ - tôi quyết định<a href="/images/file/w6MrJka32AgBAPI7/bee-nguyen.jpg"></a> mặc áo dài đi tuyên thệ nhậm chức</i><i>, bởi vì hành động này của họ không phải là tiếng nói đại diện cho tôi và cộng đồng của tôi</i><span style="font-size: 24px;"><i>”</i></span></p><p style="text-align: right;"><i>&nbsp;<br /></i><span style="font-weight: bold; font-variant: small-caps; color: #c0504d; text-decoration: underline;"><b>-- Bee Nguyen – Dân Biểu tiểu bang Georgia (Dân Chủ)</b></span></p><p><i>&nbsp;</i></p><p><i>&nbsp;</i></p><p><i><br /><br /><span style="font-size: 24px;">“</span></i><i>…Với người Mỹ gốc Việt, lá cờ này đoàn kết chúng ta vì chúng ta có cùng chung một di sản và lịch sử. Nó khiến chúng ta tưởng nhớ đến các người thân đã hy sinh và bỏ mạng cho một niềm tin. Chúng ta tôn vinh nó vì nó nhắc nhở chúng ta là ai và đến từ đâu.</i></p><p><i>&nbsp;</i></p><p><i>Khi tôn vinh lá cờ này, chúng ta tôn vinh những người tị nạn tiên phong, cha mẹ, ông bà, cô dì chú bác của chúng ta, những người đã đến xứ sở này với hai bàn tay trắng và qua lao động vất vả, họ đã gây dựng nền móng cho cộng đồng thịnh vượng của chúng ta hôm nay.</i></p><p><i>&nbsp;</i></p><p><i>Những kẻ mang lá cờ của chúng ta tại tòa nhà Quốc hội không những không đại diện cho chúng ta, họ đi ngược lại với các giá trị căn bản mà chúng ta trân trọng. Chúng ta lên án họ, những người rao bán sự dối trá vô căn cứ và không dừng lại bao giờ khi theo đuổi ý đồ chính trị của họ. Họ đã làm nhơ lá cờ của chúng ta khi tham dự vào cuộc nổi loạn hoang tưởng, nguy hiểm và thất bại kia.</i></p><p><i>&nbsp;</i></p><p><i>Trong khi chúng ta tranh đấu cho một nước Mỹ hoàn thiện hơn, một nước Mỹ quan tâm đến mọi công dân, ủng hộ công lý chủng tộc, kinh tế và môi trường, chúng ta trân trọng lá cờ đại diện cho sự đoàn kết của cộng đồng chúng ta. Chúng ta luôn luôn trân trọng nó qua nỗ lực biến các hoài bão của thế hệ người tị nạn đầu tiên đã dành cho các thế hệ sau trở thành hiện thực.</i><span style="font-size: 24px;"><i>”<br /></i></span><i></i></p><p style="text-align: right;"><span style="font-weight: bold; font-variant: small-caps; color: #c0504d; text-decoration: underline;"><i>&nbsp;</i><b>--&nbsp;</b>Trích tuyên bố của<b> Pivot, Hội Người Mỹ Gốc Việt Cấp Tiến</b></span></p><h5 align="right"></h5><p><i>&nbsp;</i></p><p><i>&nbsp;</i></p><div style="text-align: left;"><i><span style="font-size: 24px;"><a href="/images/file/JWIi-ka32AgBAi1w/thu-ha.png"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: left; clear: both; border-width: 0px; margin: 5px 35px 35px auto; display: block;" data-info="246,320" width="246" height="320" alt="Thu Ha" title="Thu Ha" data-original="/images/file/JWIi-ka32AgBAi1w/thu-ha.png"/><noscript><img src="/images/file/JWIi-ka32AgBAi1w/thu-ha.png" class="nw-img-responsive" style="float: left; clear: both; border-width: 0px; margin: 5px 35px 35px auto; display: block;" data-info="246,320" width="246" height="320" alt="Thu Ha" title="Thu Ha"/></noscript></a>"</span>Tôi thật sự đau lòng khi thấy hình ảnh lá cờ Việt Nam Cộng Hòa - biểu tượng cho cộng đồng người Mỹ gốc Việt tỵ nạn cộng sản trên đất nước thứ hai này xuất hiện bên cạnh đoàn người tấn công bạo động xâm chiếm Quốc hội ngày 6 tháng 1 vừa qua. </i></div><div style="text-align: left;"><i>&nbsp;</i></div><div style="text-align: left;"><i>Lá cờ này đã được nhiều tiểu bang công nhận là lá cờ đại diện cho cộng đồng người Việt Tỵ nạn Cộng Sản, &nbsp;là di sản của người Việt Nam trên thế giới. Và nay khi lá cờ được dương cao bởi một số ít người xen lẫn trong đám khủng bố nội địa đánh chiếm Quốc Hội, hành động này đã làm mất đi biểu tượng thiêng liêng và giá trị của lá cờ mà thế hệ cha chú bác của tôi đã đổ máu chiến đầu và bảo vệ nó. </i></div><div style="text-align: left;"><i>&nbsp;</i></div><div style="text-align: left;"><i>Mặc dù đây là xứ tự do và ai cũng có quyền hạn riêng nhưng không vì vậy mà viện cớ để lạm dụng việc sử dụng lá cờ VNCH. Lá cờ vàng ba sọc đỏ phải được trang trọng, trân quý trong những buổi lễ lớn như Tết Cổ Truyền, những cuộc xuống đường ôn hoà đấu tranh cho tự do, dân chủ, nhân quyền. Những tấm hình cho thấy lá cờ của chúng ta trong ngày đen tối 1/6/22 trong cuộc tấn công Quốc Hội sẽ là vết tỳ lịch sử được ghi lại và ảnh hưởng đến nhiều thế hệ sau.<span style="font-size: 24px;">”</span></i></div><p style="text-align: right;"><b>&nbsp;</b><span style="font-weight: bold; font-variant: small-caps; color: #c0504d; text-decoration: underline;"><b>-- Diedre Thu-Ha Nguyen, Nghị Viên Garden Grove, District 3</b></span></p><p><i>&nbsp;</i></p><p><i><span style="font-size: 24px;">“</span></i><i>Là người Việt tị nạn cộng sản- những người vì lý tưởng tự do dân chủ đã phải rời bỏ tổ quốc Việt Nam để chọn kiếp sống lưu vong- tôi đã đau lòng và xấu hổ khi nhìn thấy là cờ tổ quốc của mình bị vứt bỏ trong cuộc nổi dậy nhuốm máu vừa qua. Chúng ta đã từng phải lìa xa một quê hương đã bị cướp đi bằng súng đạn bạo lực. Chúng ta được nước Mỹ chào đón như những người di dân đi tìm dân chủ tự do, được cơ hội để làm lại cuộc đời mới tốt đẹp hơn. Bằng một cơ chế phân quyền đặc thù, nước Mỹ đã trao cho cộng đồng gốc Việt tại một số địa phương được quyền gìn giữ lá Cờ Vàng của mình như là một biểu tượng của những người yêu tự do, dân chủ. </i></p><p><i>&nbsp;</i></p><p><i>Và nay, lá Cờ Vàng yêu quý của cộng đồng đang được xếp hạng chung với những lá cờ biểu tượng của phân biệt chủng tộc, sự thù hận. Nếu lá cờ Liên Bang Miền Nam đã bị cấm tại nhiều nơi công quyền Hoa Kỳ, không loại trừ khả năng chính quyền các cấp tại Hoa Kỳ sẽ cân nhắc một lệnh cấm tương tự với Cờ Vàng.</i></p><p><i>&nbsp;</i></p><p><i>Và nếu điều này xảy ra, ai là người hả hê thỏa lòng nhất? Chính quyền CSVN! Đã từ hàng chục năm nay, họ đã nỗ lực vận động chính phủ Hoa Kỳ cấm lá Cờ Vàng của cộng đồng người Việt tị nạn nhưng không thành. Và nay, điều đó đang có thể trở thành hiện thực bởi những kẻ vô ý thức trong cộng đồng chúng ta. CSVN sẽ bất chiến tự nhiên thành.Có một điều gần như chắc chắn: lá Cờ Vàng bị bỏ lại bên ngoài tòa nhà Quốc Hội sẽ bị dẹp đi và vất vào thùng rác bởi những nhân viên làm công việc dọn dẹp vệ sinh sau cuộc bạo loạn.</i></p><p><i>&nbsp;</i></p><p><i>Lời nhắn nhủ đến với kẻ đã bỏ rơi lá Cờ Vàng trong cuộc nổi dậy bất thành ngày 6 tháng 1 2021: nếu đã có gan cầm lá Cờ Vàng đi biểu tình chung với những kẻ thượng tôn da trắng, thì cũng nên có trách nhiệm đem lá cờ của mình về nhà. Nếu đã không yêu quý lá cờ, xin đừng vẫy nó rồi vất nó đi một cách vô trách nhiệm. Đừng để một biểu tượng chung của tất cả những người Việt yêu chuộng tự do trên thế giới thuộc mọi đảng phái phải bị đối xử một cách hoen ố như vậy</i><i>.<span style="font-size: 24px;">”</span></i></p><p style="text-align: right;"><i>&nbsp;</i><span style="font-weight: bold; font-variant: small-caps; color: #c0504d; text-decoration: underline;"><b>-- Tam Doan – Houston, Texas</b></span></p><p><i>&nbsp;</i></p><div style="text-align: justify;"><i>&nbsp;<br /><a href="/images/file/D2FFV0u32AgBAHcq/linh-kochan.jpg"><img src="/images/site/blank.gif" style="float: left; clear: both; border-width: 0px; margin: 5px 35px; display: block;" data-info="542,720" width="250" height="332" alt="Linh Kochan" title="Linh Kochan" class="imglazy imgcontent" data-original="/images/file/D2FFV0u32AgBAHcq/w250/linh-kochan.jpg"/><noscript><img src="/images/file/D2FFV0u32AgBAHcq/w250/linh-kochan.jpg" style="float: left; clear: both; border-width: 0px; margin: 5px 35px; display: block;" data-info="542,720" width="250" height="332" alt="Linh Kochan" title="Linh Kochan"/></noscript></a></i><span style="font-size: 24px;"><i>“</i></span><i>Gia đình và bản thân tôi đã từng là nạn nhân của chế cộng sản độc tài áp bức. Bố tôi đã bị tù đày khổ sai gần chục năm trong các trại giam nơi rừng sâu miền Bắc và đến nay vẫn còn bị những cơn ác mộng ám ảnh. Mẹ tôi đã phải liều mạng sống cùng ba đứa con thơ vượt biển, trốn chạy khỏi Việt Nam, mong tìm được tự do và tương lai tốt đẹp. Là những người tị nạn trên đất nước này, chúng tôi thực sự đã được hồi sinh. Sau 15 năm chia ly, gia đình tôi đã được đoàn tụ và được hưởng một cuộc sống lý tưởng của người công dân Mỹ.</i></div><div style="text-align: justify;"><i>&nbsp;</i></div><div style="text-align: justify;"><i>Vì biết quý trọng giá trị của nền dân chủ và tự do, chúng tôi luôn luôn đi bầu trong mọi cuộc bầu cử địa phương và toàn quốc. Chúng tôi bầu dựa vào khuynh hướng bảo thủ hay cấp tiến và giá trị đạo đức riêng của chúng tôi về cá nhân, gia đình, cộng đồng, nhân đạo, nhân ái, nhân cách, sự thật, tử tế, đứng đắn, tôn trọng, tín ngưỡng và giáo lý Công Giáo. Chúng tôi luôn bầu cho ứng cử viên của đảng Cộng Hòa - Reagan, H W Bush, W Bush, McCain - nhưng hai kỳ bầu cử vừa qua, gia đình chúng tôi không bầu cho Trump vì những tiêu chuẩn nêu trên.</i></div><p><i>&nbsp;</i></p><p><i>Khi Trump thắng cuộc bầu cử 2016, chúng tôi rất thất vọng nhưng vẫn chấp nhận kết quả của cuộc bầu cử đó. Đó là nền dân chủ. Chúng tôi tiếp tục đồng ý hay không đồng ý với những quan điểm chính trị của mỗi người trong gia đình và ngoài xã hội. Đó là nền dân chủ. Chúng tôi lo lắng khi thấy đất nước ngày càng trở nên chia rẽ và bạo lực. Chúng tôi bày tỏ những âu lo đó. Chúng tôi đi bầu. Đó là nền dân chủ.&nbsp;</i></p><p><i>&nbsp;</i></p><div><div class="nw_adspot nw_adspot_postcontent" style="clear:&#32;both;" id="nwwg_5643"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5643"><div id="adspot_id__409"><div data-load="1"><div id="div-gpt-ad-1596509203744-0" style="margin: 0 auto; text-align: center;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596509203744-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><p style="text-align: justify;"><i>Năm vừa qua và cả bây giờ, với những con số nhiễm và chết vì covid-19 trong nước Mỹ đang gia tăng bội phần, thật buồn và lo lắng không thể tưởng tượng được khi trông thấy những gì đang xẩy ra ở Tòa Quốc Hội hôm nay - những người không đeo khẩu trang, những lá cờ của miền Nam Việt Nam giữa những đám đông muốn lật đổ kết quả của cuộc bầu cử chính đáng, những người đập phá cửa, xông vào, xâm chiếm sàn nhà của Tòa Quốc Hội, coi thường luật pháp, rêu rao những lời dối trá của một tổng thống ích kỷ tự tôn không chịu chấp nhận là mình đã thua trong cuộc tranh cử công minh. Đó là chúng ta đang chứng kiến một cuộc đảo chánh bất hợp pháp, đang đe dọa và muốn phá hủy cả hệ thống dân chủ Hoa Kỳ mà chúng ta đều yêu quý, bảo tồn và tôn trọng.&nbsp;</i></p><p><i>&nbsp;</i></p><p style="text-align: justify;"><i>Những gì đang xẩy ra tại Tòa Quốc Hội hôm nay đang cho toàn thế giới nhìn thấy sự thật xấu xa của một phần nước Mỹ - một nước Mỹ mà chúng ta đã nghĩ hoặc mong là sẽ không hề có. Đây là bộ mặt hận thù và nhục nhã của Hoa Kỳ. Đây là hành động bất hợp pháp của những kẻ không chịu nhìn nhận sự thật và muốn đảo lộn sự chính đáng của chính quyền Hoa Kỳ và nguyện vọng của đa số người dân Hoa Kỳ. Vì nếu tin ngược lại, nếu tin những người đó, nếu tin Trump, thì bắt buộc cũng phải tin rằng hệ thống pháp lý Hoa Kỳ với nhiều thẩm phán do Trump bổ nhiệm, chính phủ Hoa Kỳ với phần đông lãnh đạo của phe Cộng Hòa, quân đội Hoa Kỳ, phần đông công dân Hoa Kỳ và mọi người còn lại trên thế giới đều chắc là đang nói dối và âm mưu chung với nhau để cướp đoạt cuộc bầu cử từ Trump, rằng Trump và chỉ có Trump mới là sự thật, và nếu không có Trump tất cả chúng ta sẽ lâm vào địa ngục. Điên cuồng và sợ hãi thay vì nhiều người đã tin như vậy ! Có nhiều người quỳ lạy trước một người và tôn vinh người đó là lãnh đạo vô thượng sư của họ. Cái mà làm cho thật đau nhói đó là trong số những người đó, có những người Việt đã từng trốn thoát chế độ cộng sản và độc tài để tìm đến nền dân chủ, nhưng bây giờ chính họ là những người đang phá hủy cái hệ thống dân chủ mà họ đã liều mạng sống cho.&nbsp;</i></p><p><i>&nbsp;</i></p><div style="text-align: justify;"><i>Người ta có thể tôn vinh Trump như một vị cứu độ, một tổng thống giỏi nhất chưa từng có và tôn sùng ông ta như Thần Thánh. Đó là quyền của họ. Đó là nền dân chủ. Người ta có thể ghét Trump, cho ông ta là tổng thống tệ nhất chưa từng có và là một người thật tồi tệ. Đó là quyền của họ. Đó là nền dân chủ. Nhưng, không được chối bỏ sự thật. Không được tiếp tục loan truyền sự dối trá. Không được kêu gọi kích động bạo loạn. Không được khinh thường những hy sinh của những người đang trên tiền tuyến đấu tranh với covid-19. Không được khinh thường những quân nhân đã chiến đấu chống quân khủng bố để bảo vệ an toàn cho chúng ta. Không được phá hủy nước Mỹ và nền tảng Hoa Kỳ.&nbsp;<br /><br />Ngày 6 tháng Một là một ngày đau buồn hổ thẹn cho nền dân chủ Hoa Kỳ<span style="font-size: 18px;"><span style="font-size: 24px;">"<br /></span></span></i><span style="font-size: 24px;"><i><span style="font-weight: bold; font-variant: small-caps; color: #c0504d; text-decoration: underline;">-- Linh Kochan - Irvine<br /></span></i></span><i><span style="font-size: 18px;"><br /><br /></span></i></div><div style="padding-left: 30px; text-align: left;"></div><div style="text-align: justify;"><i><span style="font-size: 24px;">“</span>Là một người tị nạn Việt Nam, lá cờ Việt Nam Cộng hòa đã là một nhắc nhở về lý do gia đình chúng tôi chạy trốn năm 1975 và là nguồn tự hào cho di sản chúng tôi mang theo và gìn giữ. Điều đó đã thay đổi vào năm 1998 khi lá cờ vàng được sử dụng trong các cuộc biểu tình kéo dài nhiều tháng, đôi khi bạo động trước cơ sở kinh doanh của gia đình chúng tôi, vu cáo chụp mũ cha tôi tội thân cộng khi Ông là người Mỹ gốc Việt đầu tiên được bầu vào chức vụ dân cử trong chính trường Hoa Kỳ.</i></div><div style="text-align: justify;"><i>Hôm qua, các nhóm loạn quân đã một lần nữa cướp lá cờ này, lá cờ của chúng ta, làm biểu tượng bạo lực để khủng bố tòa nhà Capitol, trái ngược hoàn toàn với công việc của chúng tôi trong cuộc bầu cử Georgia với PIVOT, Tổ chức Người Mỹ gốc Việt Tiến bộ và Quỹ Vận động Người Mỹ gốc Á để thu hút 40,000 người Cử tri người Mỹ gốc Việt tham gia vào tiến trình dân chủ.</i></div><div style="text-align: right;"><i><br />Những gì lẽ ra là một ngày lịch sử vui mừng của người dân Georgia thì nay sẽ được ghi nhớ như một trong những ngày đen tối nhất trong lịch sử Hoa Kỳ.<span style="font-size: 24px;">”</span><br /></i><span style="font-weight: bold; font-variant: small-caps; color: #c0504d; text-decoration: underline;"><b>-- Cathy Lam, Hawwai - Thành viên PIVOT Pivotnetwork.org</b></span><i><br /></i></div><p><span style="font-size: 14px; font-weight: bold; color: #5d5f91;"><b><i>&nbsp;</i></b></span></p><p><br /><a href="/images/file/shLwAUy32AgBACZe/bich-tram-le.jpg"><img src="/images/site/blank.gif" style="float: left; clear: both; border-width: 0px; margin: 10px 35px 5px auto; display: block;" data-info="937,937" width="300" height="300" alt="Bich Tram Le" title="Bich Tram Le" class="imglazy imgcontent" data-original="/images/file/shLwAUy32AgBACZe/w300/bich-tram-le.jpg"/><noscript><img src="/images/file/shLwAUy32AgBACZe/w300/bich-tram-le.jpg" style="float: left; clear: both; border-width: 0px; margin: 10px 35px 5px auto; display: block;" data-info="937,937" width="300" height="300" alt="Bich Tram Le" title="Bich Tram Le"/></noscript></a></p><p style="text-align: right;"><i><span style="font-size: 24px;">“</span>Những cơ quan truyền thông cực hữu Hoa Kỳ (Newsmax, OANN, Washington Times...) và ngay cả dòng chính như Fox, đã tiếp tay Trump&nbsp;loan tải tin giả về gian lận bầu cử cũng phải chịu trách nhiệm cho cuộc bạo loạn ở Điện Capitol, tấn công vào biểu tượng của nền Dân Chủ Mỹ vừa qua.&nbsp; Còn trong Cộng Đồng Người Việt hải ngoại, một số người Việt ủng hộ Trump quả quyết rằng có gian lận bầu cử rồi mang cờ vàng xuống đường biểu tình một phần vì bị tuyên truyền bởi những tin giả, những thuyết âm mưu vô căn cứ trên Youtube, của Epoch Times, Đại Kỷ Nguyên, ...với sự kích động của Dư Luận Viên CSVN.&nbsp; Nay cờ vàng đã nằm trong hồ sơ tội phạm của FBI, bị liệt kê chung với những lá cờ của các nhóm khủng bố nội địa KKK, Neo-Nazi, thượng tôn da trắng... thì những người Việt trước giờ vẫn mang danh "chống cộng", vẫn vỗ ngực tự xưng đấu tranh cho Tự Do Dân chủ cho quê hương VN,&nbsp; nhưng lại đi ủng hộ những hành vi sai trái, độc tài, xúi giục bạo lực, kích động thù hận của Trump, họ nghĩ sao?<span style="font-size: 24px;">”</span><br /></i><i><br />&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<span style="font-size: 14px; font-weight: bold; color: #5d5f91;">&nbsp; &nbsp; &nbsp;&nbsp;<span style="font-weight: bold; font-variant: small-caps; color: #c0504d; text-decoration: underline;">&nbsp;--&nbsp;</span></span></i><span style="font-weight: bold; font-variant: small-caps; color: #c0504d; text-decoration: underline;"><b>Bích-Trâm Lê, News Host &amp; Commentator, SaigonTV, Westminster.</b></span><i><br /></i></p><h5 align="right"></h5><p><i><span style="font-size: 24px;">"</span>Với cá nhân tôi, lá Cờ Vàng nhắc nhở đến mồ hôi, nước mắt, máu xương của tiền nhân, của các anh hùng, liệt nữ đã đổ ra để bảo vệ quê hương, bảo vệ đồng bào. Để giữ được lá cờ vàng chính nghĩa, hơn 45 năm qua biết bao người bỏ thêm công sức để vận động chính quyền các thành phố làm ra các nghị quyết để công nhận và vinh danh: Cờ Vàng là Biểu Tượng của Người Việt Quốc Gia</i>. <i>Mỗi khi nhìn thấy Cờ Vàng tung bay, lòng tôi lại bồi hồi xúc động,nhớ quê hương, nhớ đồng bào. Ai cũng biết nhà cầm quyền của chế độ CSVN rất bực bội với lá Cờ Vàng và tìm mọi cách triệt hạ nó.</i></p><p><i>&nbsp;</i></p><p><i>Từ ngày TT Donald J Trump lên nắm quyền điều hành quốc gia Hoa Kỳ, Ông đã thay đổi không chỉ làm chia rẽ nước Mỹ, mà ngay cả cộng đồng người Việt cũng bị vạ lây, một phần ủng hộ, một phần chống đối ông. Xin nhắc nhở rằng: Nhà cầm quyền VN không chỉ có nghị quyết 36, mà còn có các chuyên gia nghiên cứu các kế hoạch làm sao càng chia rẽ được khối người Việt chống cộng này chúng nó càng có lợi.Họ biết tận dụng Cơ hội cho họ, còn chúng ta chủ quan không đề phòng. Thảm hoạ sau cùng là một số người Việt dùng lá cờ Vàng của CĐNV, chung tay với nhóm cực đoan da trắng bạo loạn, vi phạm pháp luật, tấn công vào toà nhà quốc hội Capital Hill. Thật đớn đau tủi nhục cho chúng ta khi hình lá Cờ Vàng nằm chung với cờ của bọn kỳ thị chủng tộc, bọn tội phạm thượng tôn da trắng khác.<br /><br /> </i></p><p style="text-align: right;"><i>Tôi không biết quý vị lãnh đạo CĐNV Trung ương có quyền hạn đến đâu. Nhưng chúng tôi vẫn đề nghị:1- CĐNV các cấp cần phi đảng phái. Để tránh việc chia rẽ mỗi dịp bầu cử. 2- Chỉ dùng Cờ Vàng trong các sinh hoạt chung của cộng đồng. Không cho các cá nhân dùng nó ở các nơi khác, nó sẽ làm hoen ố lá cờ của cộng đồng người Việt chúng ta. 3- Hoặc một cách nào đó thích hợp.<span style="font-size: 24px;">"<br /><span style="font-weight: bold; font-variant: small-caps; color: #c0504d; text-decoration: underline;">-- Hồ Nguyễn - Florida<br /></span></span></i><b>&nbsp;</b><i><span style="font-size: 24px;"><br /></span></i></p><div align="right" style="text-align: right;"><i><span style="font-size: 24px;">"</span>Cộng đồng người Việt chúng ta có thể bất đồng quan điểm về tư tưởng chính trị Hoa Kỳ, nhưng không thể chấp nhận để cho Quốc Kỳ Quốc Gia Việt Nam của chúng ta đứng chung với những lá cờ mang chủ nghĩa phát xít của các nhóm da trắng thượng tôn hay lá cờ của liên minh miền nam, biểu tượng phản quốc trong cuộc nội chiến Mỹ năm 1861.&nbsp; Hình ảnh Cờ Vàng xuất hiện tại điện Capitol trong lúc nhóm bạo loạn đập phá và tấn công vào Quốc Hội Hoa Kỳ, dẫn đến sự tử vong của ít nhất 5 người đã làm hoen ố đi biểu tượng chung của cộng đồng người Việt hải ngoại và chúng ta cần lên án hành vi này.&nbsp; Trong ký ức của chúng tôi, sinh hoạt trong cộng đồng trên mười năm qua, Cờ Vàng là biểu tượng đoàn kết các thế hệ người Việt, tranh đấu cho tự do, dân chủ, và nhân quyền cho dân tộc Việt Nam.&nbsp; Hy vọng điều này sẽ không thay đổi vì cả thế giới đang nhìn vào những gì đang xảy ra tại Hoa Kỳ.<span style="font-size: 24px;">"<br /><i><i><span style="font-weight:bold;font-variant:small-caps;color:#c0504d;text-decoration:underline"><br />Lý Vĩnh Phong - Phụ Tá Dân Biểu Liên Bang Địa Hạ 47 Alan Lowenthal</span><br />&nbsp;<b></b></i></i><br /><i>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<span>&nbsp; &nbsp; &nbsp;&nbsp;<span>&nbsp;<span style="font-size: 16px;">&nbsp;<span style="font-variant: small-caps; color: #c0504d; text-decoration: underline; font-weight: bold;"><span style="font-weight: bold; font-variant: small-caps; color: #c0504d; text-decoration: underline;"></span></span></span></span></span></i><br /></span></i><i></i></div><div style="text-align: justify;"></div><div style="text-align: justify;"><i><span><span style="font-size: 24px;">“</span></span></i><i><span>Tôi là một người Mỹ gốc Việt sống những năm đầu ở DC và hiện đang sống bên khu vực này. Những gì xảy ra trong biến cố vừa qua hoàn toàn không thể chấp nhận được và tôi đã thật sự đau xót khi nhìn thấy lá cờ mà tôi trân trọng gọi là di sản của mình xuất hiện ở đó.<br /><br /> <o:p></o:p></span></i></div><div style="text-align: justify;"><i><span>Tôi phải lên án hành vi xúc phạm lá cờ của mình và hiểu rằng mặc dù lá cờ này đã có một quá khứ phức tạp, nhưng nó vẫn luôn đứng lên và dương cao vì những giá trị mà tôi tự hào. Sau những gì đã xảy ra, tôi sợ rằng những giá trị này đang bị chất vấn. Tôi không biết hiện tại thế hệ người lớn và thế hệ trẻ có nói chuyện với nhau về vấn đề này hay không, nhưng tôi e rằng hậu quả của những gì đã xảy ra là rất nhiều bạn bè cùng trang lứa của tôi sẽ rời xa lá cờ này mặc dù họ không hề hối hận là người Việt Nam. Chiến tranh đã đẫn đến mọi hệ lụy và thế hệ cha ông của chúng tôi đã phải hy sinh và từ bỏ rất nhiều. Tôi cũng không muốn thế hệ của mình bị mất đi bản sắc.<br /><br /> <o:p></o:p></span></i></div><div style="text-align: right;"><i><span>Lá cờ này vẫn là một trong những biểu tượng kết nối mạnh mẽ nhất mà cộng đồng người Việt hải ngoại vẫn có với nhau. Đối với tôi, từ bỏ nó có nghĩa là không tôn vinh tổ tiên Việt Nam của tôi, từ bỏ những giá trị và những người đã nuôi dưỡng tôi, và trên hết là sự chia rẽ thế hệ. Đó là lý do tại sao tôi không tin vào việc từ bỏ. Nhưng tuổi trẻ chúng tôi cũng không biết rõ phải làm thế nào để xoay hướng nó trở lại những giá trị phù hợp mà chúng tôi vẫn hằng tin tưởng và hãnh diện.</span></i><span style="font-size: 24px;"><i>”<br /><span style="font-weight: bold; font-variant: small-caps; color: #c0504d; text-decoration: underline;">John Mai - Virginia</span><br /></i></span><b><span style="font-weight: bold; font-variant: small-caps; color: #c0504d; text-decoration: underline;"><span style="font-size: 24px;"></span><br /><br /></span></b></div><p><br /><a href="/images/file/fMoTqky32AgBAsVL/alex-thai-vo.png"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: left; clear: both; border-width: 0px; margin: 5px 35px 5px auto; display: block;" data-info="1709,2746" width="249" height="400" alt="Alex Thai Vo" title="Alex Thai Vo" data-original="/images/file/fMoTqky32AgBAsVL/w249/alex-thai-vo.png"/><noscript><img src="/images/file/fMoTqky32AgBAsVL/w249/alex-thai-vo.png" class="nw-img-responsive" style="float: left; clear: both; border-width: 0px; margin: 5px 35px 5px auto; display: block;" data-info="1709,2746" width="249" height="400" alt="Alex Thai Vo" title="Alex Thai Vo"/></noscript></a></p><p><i><span style="font-size: 24px;">“</span>Sự kiện người ủng hộ Tổng Thống Trump xông lên và tấn công Điện Quốc Hội vào ngày thứ Tư tuần qua thật là một sự kiện kinh hoàng nhưng không phải là một điều bất ngờ nếu chúng ta nhận diện được sự phân chia của nước Mỹ trong những năm vừa qua. Sự chia rẽ ấy lại được kích động thêm bởi truyền thông hai bên, bởi sự tranh giành lưỡng đảng, và bởi chính Tổng Thống Trump khi ông từ chối chấp nhận kết quả bầu cử tổng thống vào đầu tháng 11 vừa qua và tiếp tục gieo hạt những thuyết âm mưu về gian lận bầu cử. Nhưng đó là vấn đề ở quy mô quốc gia, cần thời gian, lãnh đạo, và chính sách đúng đắn thì mong ra mới giải quyết và hàn gắn được.<br /><br /></i></p><p><i>Việc làm tôi đau lòng nhất chính là sự hiện diện của những lá cờ Việt Nam Cộng Hoà, vốn gắn liền với số phận của đa số người Việt tại Hoa Kỳ và nay cũng đã trở thành và được các cấp chính quyền Hoa Kỳ chấp nhận là một biểu tượng di sản của người Việt tại Hoa Kỳ. Đau lòng vì tôi hiểu rằng nó sẽ gây ra một sự chia rẽ lớn giữa các thế hệ trong cộng đồng người Việt ở Hoa Kỳ , giữa thế hệ cha ông chú bác và thế hệ con cháu, thế hệ trẻ. Một sự chia rẽ tôi e khó hoà giải nếu người Việt không cố giữ lấy trách nhiệm với nhau và dành cho nhau những sự lắng nghe và đồng cảm tối thiểu.</i></p><p><i>&nbsp;</i></p><p><i><br />Người Việt ở Hoa Kỳ đang đối diện nhiều thách thức. Một trong những thách thức lớn nhất đối với các thế hệ người Việt tại Mỹ, như giữa ba mẹ và con cháu, là sự thiếu thông hiểu nhau, đặc biệt trong thời khắc của những chia rẽ lớn về mặt tư tưởng chính trị và hiện thực xã hội. Làm người Mỹ gốc Việt trong thời điểm này thật khó, bởi xung quanh và ngay trong chính mỗi chúng ta là những suy nghĩ và cảm xúc trái ngược. Nào là đại dịch, nào là sự chia rẽ của đất nước, trong cộng đồng và giữa mỗi gia đình, với đỉnh điểm là tất cả những gì đã xảy ra vào hôm thứ Tư, ngày 6 tháng 1 năm 2021, đặc biệt với sự hiện diện của những lá cờ vàng ba sọc bay phất phới trong biển người ủng hộ Tổng Thống Trump và các biểu tượng gắn liền với lịch sử và thực trạng xấu xa của quốc gia này, như vấn đề phân biệt chủng/sắc tộc, lịch sử chế độ nô lệ, quyền lực da trắng, và bất bình đẳng xã hội và kinh tế.<br /><br /> </i></p><p><i>Đối với nhiều người, nhất là giới trẻ không nhận thức được toàn diện ý nghĩa và chiều sâu lịch sử của lá cờ cũng như mục đích của những người Việt tham dự vào cuộc xuống đường ủng hộ Tổng Thống Trump, thì vô tình trong hình ảnh ấy đại diện cho việc chấp nhận những điều tồi bại và xấu xa nhất trong lịch sử và xã hội Mỹ, tiêu biểu qua những cử chỉ và hành động thiếu trung thực và thiếu tư cách của Tổng Thống Trump trong những năm lãnh đạo đất nước. Với vô vàn thất vọng và bàng hoàng, nhiều người, đặc biệt trong giới trẻ, đã tìm câu trả lời trong những lập luận đơn giản ở các thuyết về chủng tộc và sự kỳ thị và bất công trong xã hội để kết luận rằng ông bà cha mẹ mình và thể chế Việt Nam Công Hoà mà họ đại diện và tranh đấu bảo vệ trong bao năm qua là những người xấu, là những tòng phạm chấp nhận những thứ đồi bại nhất trong lịch sử cũng như hiện tình Hoa Kỳ. Từ đó, họ xấu hổ với lá cờ và những di sản đã bao năm gắn liền với bản sắc của họ, với ông bà cha mẹ, và với chính bản thân họ. Xa hơn, có người cảm thấy những gì cha mẹ mình tranh đấu và lưu truyện lại đều là giả dối, không thật sự có chính nghĩa, và bên thắng cuộc mới là kẻ đúng. Đây là thực tế đáng buồn, cần cảnh giác, và vì vậy đòi hỏi trách nhiệm ở từng cá nhân.<br /><br /> </i></p><p><i>Ai cũng có quyền tự do, nhưng quyền tự do cũng cần phải đi đôi với trách nhiệm, trách nhiệm không phải chỉ với riêng mình mà với cộng đồng chung. Lá cờ Việt Nam Cộng Hoà là biểu tượng chung của nhiều người, một biểu tượng tinh thần cao cần được tôn trọng và bảo vệ. Thành thử làm gì với lá cờ cũng nên có trách nhiệm, vì nếu không thì cả cộng đồng người Việt trên đất Mỹ đều sẽ bị liên lụy. Qua sự kiện này, có lẽ đã đến lúc người Việt tại Hoa Kỳ nên bàn về việc dùng lá cờ đúng nơi đúng cách.<br /><br /> </i></p><p><i>Nhưng dẫu sao thì trong cơn phẫn nộ, sự tiêu cực cũng là điều dễ thấy. Tiêu cực bởi những hành động bất nhã của những người tấn công vào Điện Quốc Hội. Tiểu cực bởi sự hiện diện của lá cờ vàng ba sọc bên cạnh lá cờ Liên Minh Miền Nam Hoa Kỳ, một biểu tượng của lịch sử và văn hoá kỳ thị. Những tiêu cực ấy không đại diện cho đa số hay của cộng đồng Việt Nam tại Hoa Kỳ và cũng không phải là ý nghĩa của lá cờ Việt Nam Cộng Hoà. Thành thử thay vì ruồng bỏ nó cũng như ruồng bỏ nhau, chúng ta nên hiểu và trân trọng ý nghĩa của nó qua việc trao đổi, chia sẻ, và học hỏi về ý nghĩa của nó. Chúng ta cũng cần làm vậy với nhau. Bởi trong một cộng đồng, chúng ta có nhiều thế hệ và vì vậy nên cũng có nhều trải nghiệm và mối quan tâm khác nhâu, người lớn thì quan tâm nhiều với vận mênh quê hương còn người trẻ thì với cái thực tế trước mắt, nên thiết nghĩ đây cũng là cơ hội cho ta bắt đầu trao đổi và thông hiểu nhau.&nbsp;</i><i>Người Mỹ gốc Việt đang bị chia rẽ mạnh bởi Tổng Thống Trump, sự tranh giành của lưỡng đảng, các nguồn tin trái chiều, cũng như những sự khác biệt. Để dung hòa những khác biệt này để hướng tới một sự đồng cảm, chúng ta cần cho nhau sự kiên nhẫn và quan tâm. Chúng ta không nhất thiết phải đồng ý, nhưng chúng ta nên bắt đầu bằng việc lắng nghe.<span style="font-size: 24px;">”</span></i>&nbsp;</p><p style="text-align: right;"><br /><span style="font-weight: bold; font-variant: small-caps; color: #c0504d; text-decoration: underline;"><b>TS Alex-Thai Dinh Vo, Pearl Harbor, Hawaii –<br />Nghiên cứu tại Bộ Quốc Phòng Hoa Kỳ</b></span></p><p><br /><br /><span style="font-size: 14px; font-weight: bold; color: #5d5f91;">***<br /><br /></span></p><p><span style="font-size: 24px;">V</span>ới lễ đăng quan của liên minh tổng thống đắc cử Biden-Harris chuẩn bị diễn ra vào ngày 20 tháng Một trong chủ đề “<i>America United</i>”, Việt Báo xin được kết thúc bài này với quan điểm của TS Alex-Thai Dinh Vo, cũng là quan điểm của rất nhiều người trong giới trẻ Việt đã gởi vào tòa soạn những ngày gần đây nêu lên những suy tư, trăn trở và hy vọng cho một tương lai bớt hận thù, bớt chia rẽ, một đất nước Hoa Kỳ một lần nữa trở lại với truyền thống và nguyên tắc cơ bản về một nền dân chủ hòa bình và pháp quyền.<br /><br /><span style="font-weight: bold;">Việt Báo</span></p><p>&nbsp;</p><p><i><br /><span style="color: #434343;">*Những dân cử đương nhiệm sau đây Việt Báo có gửi câu hỏi nhưng không trả lời hoặc không có ý kiến về sự kiện 6 tháng Một: Andrew Đỗ, Janet Nguyễn, Phát Bùi, Trí Tạ, Michael Võ, Kimberly Hồ, Nguyễn Mạnh Chí.</span></i></p><p><ul class="top_related"><li><a href="/a291681/italy-van-dong-ngung-trung-phat-nga">Italy Vận Động Ngưng Trừng Phạt Nga</a></li><li><a href="/a43546/tu-vi-trong-tuan">Tử Vi Trong Tuần</a></li><li><a href="/a136425/dan-cu-goc-vn-xin-my-bao-ve-dan-cau-nguyen-tai-ha-noi">Dân Cử Gốc VN Xin Mỹ Bảo Vệ Dân Cầu Nguyện Tại Hà Nội</a></li><li><a href="/a66937/giai-gioi-saddam-hussein">Giải Giới Saddam Hussein</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent" id="nwwg_5618"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5618"><div id="adspot_id__403"><div class="nw_async noscript" data-type="adspot" data-src="/banner/403/637307330113275696/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/403/637307330113275696/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><ul class="pd_tag no_print"><li class="title">Từ khóa :</li><li class="item" itemprop="keywords"><a title="Tấn&#32;Công&#32;Quốc&#32;Hội" href="/tag/10150/1/tan-cong-quoc-hoi">Tấn&#32;Công&#32;Quốc&#32;Hội</a></li><li class="sep">, </li><li class="item" itemprop="keywords"><a title="6&#32;tháng&#32;Một" href="/tag/10149/1/6-thang-mot">6&#32;tháng&#32;Một</a></li><li class="sep">, </li><li class="item" itemprop="keywords"><a title="Cờ&#32;Vàng" href="/tag/2131/1/co-vang">Cờ&#32;Vàng</a></li><li class="clear"></li></ul><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_16" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a306501/nguoi-viet-nghi-gi-ve-bien-co-bao-dong-chiem-quoc-hoi-hoa-ky-va-su-tham-du-cua-la-co-vang-&quot; addthis:title=&quot;Người Việt Nghĩ Gì Về Biến Cố Bạo Động Chiếm Quốc Hội Hoa Kỳ Và Sự Tham Dự Của Lá Cờ Vàng?&quot; addthis:description=&quot;Vào ngày 6 tháng 1, 2021, vào khoảng 5:00 giờ chiều giờ Hoa Thịnh Đốn, sau khi cuộc bạo loạn nhằm phá hoại tiến trình bầu cử Hoa Kỳ tại tòa nhà Quốc Hội đã chấm dứt, người ta thấy trên màn hình TV của đài MSNBC hình ảnh trơ trọi một lá Cờ Vàng VNCH bị bỏ rơi trên khán đài bên ngoài. Bên cạnh lá cờ đại diện cho cộng đồng  người Việt tị nạn nằm trơ trọi còn có những lá cờ Trump, cờ nam quân thời nội chiến, cờ của các nhóm khủng bố nội địa, những lá cờ đại diện cho thượng tôn da trắng, cho sự thù hằn và kỳ thị chủng tộc. Cả thế giới nhìn thấy hình ảnh này. Một số cá nhân và hội đoàn người Mỹ gốc Việt đã lên án việc đánh phá nền dân chủ Hoa Kỳ qua bản kiến nghị ký tên từ nhiều cá nhân, hội đoàn, cơ quan truyền thông, v.v. cũng như nhiều bạn trẻ đã lên tiếng phản đối việc sử dụng và nhân danh cờ vàng tại cuộc bạo động này. Việt Báo trích đăng một số ý kiến, bài viết, quan điểm của một số dân cử*, hội đoàn và cá nhân người Mỹ gốc Việt.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_16x16_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa306501%2fnguoi-viet-nghi-gi-ve-bien-co-bao-dong-chiem-quoc-hoi-hoa-ky-va-su-tham-du-cua-la-co-vang-"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa306501%2fnguoi-viet-nghi-gi-ve-bien-co-bao-dong-chiem-quoc-hoi-hoa-ky-va-su-tham-du-cua-la-co-vang-"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa306501%2fnguoi-viet-nghi-gi-ve-bien-co-bao-dong-chiem-quoc-hoi-hoa-ky-va-su-tham-du-cua-la-co-vang-"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="prevpost" href="/p301409a306504/dan-bieu-lou-correa-tai-quan-cam-da-doi-dau-voi-nhung-nguoi-ung-ho-trump-bao-vay-va-quay-roi-ong-tai-phi-truong-thu-do-washingto" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p301409a306499/chung-toi-di-chich-ngua" title="Sau"><span class="icon"></span>Sau</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div class="nw_forms nw_forms_comment"><div class="nw_boxing"><div class="nw_boxing_title">Gửi ý kiến của bạn</div><div class="nw_boxing_content"><a id="m_cmm_form_a"></a><form id="m_cmm_form" action="/a306501/nguoi-viet-nghi-gi-ve-bien-co-bao-dong-chiem-quoc-hoi-hoa-ky-va-su-tham-du-cua-la-co-vang-#m_cmm_form_a" method="post" autocomplete="off"><div data-valmsg-summary="true" class="validation-summary-valid"><ul><li style="display:none"></li></ul></div><div class="nw_forms_div"><input type="hidden" value="0" name="m_cmm_form_comment_id" id="m_cmm_form_comment_id"/><div class="nff nff_cmm_content"><div class="nff_field"><div class="nff_content"><textarea spellcheck="false" name="m_cmm_form_comment_content" id="m_cmm_form_comment_content" data-val-required="Xin nhập vào ô &quot;Nội dung&quot;" data-val-length-min="10" data-val-length-max="500" maxlength="500" data-val-length="Độ dài của ô &quot;Nội dung&quot; không hợp lệ (10 - 500 ký tự)" data-val="true" tabindex="1" class="textbox"></textarea></div><div class="nff_note">Vui lòng nhập tiếng Việt có dấu.  <a href="https://youtu.be/ngEjjyOByH4" target="_blank">Cách gõ tiếng Việt có dấu</a> ==> https://youtu.be/ngEjjyOByH4</div><div class="clear"></div></div></div><div class="nff nff_cmm_name"><div class="nff_field"><div class="nff_title">Tên của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_name" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_name" id="m_cmm_form_comment_name" data-val-required="Xin nhập vào ô &quot;Tên của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Tên của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val="true" tabindex="2" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_email"><div class="nff_field"><div class="nff_title">Email của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_email" id="m_cmm_form_comment_email" data-val-required="Xin nhập vào ô &quot;Email của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Email của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="3" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_recaptcha"><div class="nff_field"><div class="nff_content"><div id="g-recaptcha-XUT4XCy9" class="g-recaptcha"></div><script type='text/javascript'>$(function(){renderRecaptcha("g-recaptcha-XUT4XCy9",{sitekey: "6LefkQcTAAAAAG-Bo_ww--wNpej57bbjW4h8paf2",tabindex:4});});</script></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" id="m_cmm_submit" name="m_cmm_submit" value="Gửi" class="button" tabindex="5" /><input type="reset" id="m_cmm_cancel" name="m_cmm_cancel" value="Hủy" class="button" tabindex="6" style="display:none"/><input type="submit" id="m_cmm_update" name="m_cmm_submit" value="Cập nhập" class="button" tabindex="7" style="display:none"/></div></form></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_full"><a class="pageitem pageactive" href="/p301409a306501/1/nguoi-viet-nghi-gi-ve-bien-co-bao-dong-chiem-quoc-hoi-hoa-ky-va-su-tham-du-cua-la-co-vang-#plist" title="1">1</a><a class="pageitem" href="/p301409a306501/2/nguoi-viet-nghi-gi-ve-bien-co-bao-dong-chiem-quoc-hoi-hoa-ky-va-su-tham-du-cua-la-co-vang-#plist" title="2">2</a><a class="pageitem" href="/p301409a306501/3/nguoi-viet-nghi-gi-ve-bien-co-bao-dong-chiem-quoc-hoi-hoa-ky-va-su-tham-du-cua-la-co-vang-#plist" title="3">3</a><a class="pageitem" href="/p301409a306501/4/nguoi-viet-nghi-gi-ve-bien-co-bao-dong-chiem-quoc-hoi-hoa-ky-va-su-tham-du-cua-la-co-vang-#plist" title="4">4</a><a class="pageitem" href="/p301409a306501/5/nguoi-viet-nghi-gi-ve-bien-co-bao-dong-chiem-quoc-hoi-hoa-ky-va-su-tham-du-cua-la-co-vang-#plist" title="5">5</a><a class="pageitem" href="/p301409a306501/6/nguoi-viet-nghi-gi-ve-bien-co-bao-dong-chiem-quoc-hoi-hoa-ky-va-su-tham-du-cua-la-co-vang-#plist" title="6">6</a><a class="pageitem" href="/p301409a306501/7/nguoi-viet-nghi-gi-ve-bien-co-bao-dong-chiem-quoc-hoi-hoa-ky-va-su-tham-du-cua-la-co-vang-#plist" title="7">7</a><a class="nextpage" href="/p301409a306501/2/nguoi-viet-nghi-gi-ve-bien-co-bao-dong-chiem-quoc-hoi-hoa-ky-va-su-tham-du-cua-la-co-vang-#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p301409a306501/380/nguoi-viet-nghi-gi-ve-bien-co-bao-dong-chiem-quoc-hoi-hoa-ky-va-su-tham-du-cua-la-co-vang-#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="306504" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Dân Biểu Lou Correa Tại Quận Cam Đã Đối Đầu Với Những Người Ủng Hộ Trump Bao Vây và Quấy Rối Ông Tại Phi Trường Thủ Đô Washington" class="nw_image" itemprop="url" href="/p301409a306504/dan-bieu-lou-correa-tai-quan-cam-da-doi-dau-voi-nhung-nguoi-ung-ho-trump-bao-vay-va-quay-roi-ong-tai-phi-truong-thu-do-washingto" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/v44ekWi32AgBAOAI/w250/lou-correa.jpg" title="lou-correa" alt="lou-correa" width="240" height="160" data-info="1200,799"/><noscript><img itemprop="thumbnailUrl" src="/images/file/v44ekWi32AgBAOAI/w250/lou-correa.jpg" title="lou-correa" alt="lou-correa" width="240" height="160" data-info="1200,799"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/v44ekWi32AgBAOAI/w250/lou-correa.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Dân Biểu Lou Correa Tại Quận Cam Đã Đối Đầu Với Những Người Ủng Hộ Trump Bao Vây và Quấy Rối Ông Tại Phi Trường Thủ Đô Washington" class="pl_atitle" href="/p301409a306504/dan-bieu-lou-correa-tai-quan-cam-da-doi-dau-voi-nhung-nguoi-ung-ho-trump-bao-vay-va-quay-roi-ong-tai-phi-truong-thu-do-washingto">Dân Biểu Lou Correa Tại Quận Cam Đã Đối Đầu Với Những Người Ủng Hộ Trump Bao Vây và Quấy Rối Ông Tại Phi Trường Thủ Đô Washington</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Việt&#32;Báo" href="/author/post/5813/1/viet-bao">Việt&#32;Báo</a></li></ul><div class="pl_brief" itemprop="description">Ông Correa kể với Spectrump News về một người trong nhóm: “Tôi nghĩ hắn sẽ đấm tôi và tôi lúc đó đã sẵn sàng để làm điều mà tôi phải làm để tự vệ.”

“Rõ ràng những người ủng hộ Trump là những người đã bay về nhà sau cuộc bạo loạn hôm Thứ Tư đã liên tục nói với Ông Correa rằng “Không ai ở đây bỏ phiếu cho ông.”

“Điều đó không sao, tôi không làm việc cho các người,” theo Ông Correa trả lời.

Khi CNN hỏi ông đã suy nghĩ gì, Ông Correa nói rằng, “Đứng vững trên mặt đất, không để họ xô đuổi tôi đi và sẵn sàng một trận đánh lớn.”

Ông Correa nói rằng họ “phun ra lời thù hận” và thông tin sai lạc rằng ông làm việc cho công ty chế tạo máy bỏ phiếu hay là ông là một điệp viên Trung Quốc.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Dân Biểu Lou Correa Tại Quận Cam Đã Đối Đầu Với Những Người Ủng Hộ Trump Bao Vây và Quấy Rối Ông Tại Phi Trường Thủ Đô Washington" href="/p301409a306504/dan-bieu-lou-correa-tai-quan-cam-da-doi-dau-voi-nhung-nguoi-ung-ho-trump-bao-vay-va-quay-roi-ong-tai-phi-truong-thu-do-washingto"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-01-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="306499" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Chúng Tôi Đi Chích Ngừa" class="nw_image" itemprop="url" href="/p301409a306499/chung-toi-di-chich-ngua" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/DW_WYjC32AgBAL5H/w250/kieu-my-duyen-01.jpg" title="kieu-my-duyen-01" alt="kieu-my-duyen-01" width="240" height="320" data-info="3096,4128"/><noscript><img itemprop="thumbnailUrl" src="/images/file/DW_WYjC32AgBAL5H/w250/kieu-my-duyen-01.jpg" title="kieu-my-duyen-01" alt="kieu-my-duyen-01" width="240" height="320" data-info="3096,4128"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/DW_WYjC32AgBAL5H/w250/kieu-my-duyen-01.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="320"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chúng Tôi Đi Chích Ngừa" class="pl_atitle" href="/p301409a306499/chung-toi-di-chich-ngua">Chúng Tôi Đi Chích Ngừa</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Kiều&#32;Mỹ&#32;Duyên" href="/author/post/1758/1/kieu-my-duyen">Kiều&#32;Mỹ&#32;Duyên</a></li></ul><div class="pl_brief" itemprop="description">Khi chúng tôi đến sở cứu hỏa của Anaheim thì người đến đó cũng không nhiều, góc đường Orangewood và đường Rampart, thành phố Anaheim. Năm phút sau, chúng tôi được đưa vào phòng chích ngừa. Người phụ trách chích ngừa hỏi một số câu trước khi họ đưa mũi kim chích lên cánh tay chúng tôi. Người chích thuốc cho người khác thì khuôn mặt tươi cười, nói năng thản nhiên, còn người được chích thuốc thì khuôn mặt căng thẳng, hình như họ sợ việc gì sẽ xảy đến, nếu bị phản ứng thì sẽ làm sao?</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Chúng Tôi Đi Chích Ngừa" href="/p301409a306499/chung-toi-di-chich-ngua"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-01-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="306498" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="DB Bee Nguyen (Dân Chủ, Georgia) bị hăm dọa bạo lực, địa chỉ nhà bị lên nhiều mạng cực hữu. Chiến tranh thương mại Mỹ-TQ: Mỹ thua bi đát, dân Mỹ trả nặng hơn, hãng Mỹ tăng đầu tư vào TQ, TPP bị xóa xong là có RCEP liền. Hỏi Ngoại Trưởng Pompeo một câu, nữ phóng viên đài VOA liền bị &quot;chuyển công tác.&quot; Fox News thảo luận: Trump có thể bị truy tố về tội sát nhân? Cô Ivanka Trump sẽ dự lễ đăng quang c" class="nw_image" itemprop="url" href="/p301409a306498/db-bee-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/EPrP8h-32AgBAMkY/w250/z-rep-bee-nguyen-v.jpg" title="z-rep-bee-nguyen-v" alt="z-rep-bee-nguyen-v" width="240" height="154" data-info="836,535"/><noscript><img itemprop="thumbnailUrl" src="/images/file/EPrP8h-32AgBAMkY/w250/z-rep-bee-nguyen-v.jpg" title="z-rep-bee-nguyen-v" alt="z-rep-bee-nguyen-v" width="240" height="154" data-info="836,535"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/EPrP8h-32AgBAMkY/w250/z-rep-bee-nguyen-v.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="154"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="DB Bee Nguyen (Dân Chủ, Georgia) bị hăm dọa bạo lực, địa chỉ nhà bị lên nhiều mạng cực hữu. Chiến tranh thương mại Mỹ-TQ: Mỹ thua bi đát, dân Mỹ trả nặng hơn, hãng Mỹ tăng đầu tư vào TQ, TPP bị xóa xong là có RCEP liền. Hỏi Ngoại Trưởng Pompeo một câu, nữ phóng viên đài VOA liền bị &quot;chuyển công tác.&quot; Fox News thảo luận: Trump có thể bị truy tố về tội sát nhân? Cô Ivanka Trump sẽ dự lễ đăng quang c" class="pl_atitle" href="/p301409a306498/db-bee-">DB Bee Nguyen (Dân Chủ, Georgia) bị hăm dọa bạo lực, địa chỉ nhà bị lên nhiều mạng cực hữu. Chiến tranh thương mại Mỹ-TQ: Mỹ thua bi đát, dân Mỹ trả nặng hơn, hãng Mỹ tăng đầu tư vào TQ, TPP bị xóa xong là có RCEP liền. Hỏi Ngoại Trưởng Pompeo một câu, nữ phóng viên đài VOA liền bị &quot;chuyển công tác.&quot; Fox News thảo luận: Trump có thể bị truy tố về tội sát nhân? Cô Ivanka Trump sẽ dự lễ đăng quang c</a></h2></div><div class="pl_brief" itemprop="description">WASHINGTON (VB - 12/1/2021) --- Tổng Thống Trump và Phó Tổng Thống Mike Pence lần đầu gặp nhau hôm Thứ Hai 11/1/2021 kể từ lúc bạo loạn bùng nổ hôm Thứ Tứ 6/1/2021. Quan hệ giữa 2 người trở nên căng thẳng kề từ khi Trump tố Pence thiếu &quot;can đảm&quot; lật ngược kết quả bầu cử.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="DB Bee Nguyen (Dân Chủ, Georgia) bị hăm dọa bạo lực, địa chỉ nhà bị lên nhiều mạng cực hữu. Chiến tranh thương mại Mỹ-TQ: Mỹ thua bi đát, dân Mỹ trả nặng hơn, hãng Mỹ tăng đầu tư vào TQ, TPP bị xóa xong là có RCEP liền. Hỏi Ngoại Trưởng Pompeo một câu, nữ phóng viên đài VOA liền bị &quot;chuyển công tác.&quot; Fox News thảo luận: Trump có thể bị truy tố về tội sát nhân? Cô Ivanka Trump sẽ dự lễ đăng quang c" href="/p301409a306498/db-bee-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-01-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="306497" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="FBI Báo Động: Sẽ Có Biểu Tình Có Trang Bị Vũ Khí Tại Thủ Phủ Của 50 Tiểu Bang Và Thủ Đô Washington Từ 16 Tới Ngày 20 Tháng 1" class="nw_image" itemprop="url" href="/p301409a306497/fbi-bao-dong-se-co-bieu-tinh-co-trang-bi-vu-khi-tai-thu-phu-cua-50-tieu-bang-va-thu-do-washington-tu-16-toi-ngay-20-thang-1" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/u3az5Ki22AgBAA5P/w250/tan-cong-vao-toa-nha-quoc-hoi.jpg" title="tan-cong-vao-toa-nha-quoc-hoi" alt="tan-cong-vao-toa-nha-quoc-hoi" width="240" height="129" data-info="600,323"/><noscript><img itemprop="thumbnailUrl" src="/images/file/u3az5Ki22AgBAA5P/w250/tan-cong-vao-toa-nha-quoc-hoi.jpg" title="tan-cong-vao-toa-nha-quoc-hoi" alt="tan-cong-vao-toa-nha-quoc-hoi" width="240" height="129" data-info="600,323"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/u3az5Ki22AgBAA5P/w250/tan-cong-vao-toa-nha-quoc-hoi.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="129"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="FBI Báo Động: Sẽ Có Biểu Tình Có Trang Bị Vũ Khí Tại Thủ Phủ Của 50 Tiểu Bang Và Thủ Đô Washington Từ 16 Tới Ngày 20 Tháng 1" class="pl_atitle" href="/p301409a306497/fbi-bao-dong-se-co-bieu-tinh-co-trang-bi-vu-khi-tai-thu-phu-cua-50-tieu-bang-va-thu-do-washington-tu-16-toi-ngay-20-thang-1">FBI Báo Động: Sẽ Có Biểu Tình Có Trang Bị Vũ Khí Tại Thủ Phủ Của 50 Tiểu Bang Và Thủ Đô Washington Từ 16 Tới Ngày 20 Tháng 1</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Việt&#32;Báo" href="/author/post/5813/1/viet-bao">Việt&#32;Báo</a></li></ul><div class="pl_brief" itemprop="description">FBI đã nhận được thông tin cho thấy “các cuộc biểu tình có vũ khí” đang được lên kế hoạch tại tất cả 50 thủ phủ của tiểu bang và Điện Capitol Hoa Kỳ tại Thủ Đô Hoa Thịnh Đốn trong những ngày trước lễ tuyên thệ nhậm chức của Tổng Thống đắc cử Joe Biden vào 20 tháng 1, theo thông tin nội bộ mà CNN có được cho biết hôm Thứ Hai, 11 tháng 1 năm 2021.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="FBI Báo Động: Sẽ Có Biểu Tình Có Trang Bị Vũ Khí Tại Thủ Phủ Của 50 Tiểu Bang Và Thủ Đô Washington Từ 16 Tới Ngày 20 Tháng 1" href="/p301409a306497/fbi-bao-dong-se-co-bieu-tinh-co-trang-bi-vu-khi-tai-thu-phu-cua-50-tieu-bang-va-thu-do-washington-tu-16-toi-ngay-20-thang-1"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-01-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="306496" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="TNS Tiểu Bang California Dave Min Yêu Cầu Bộ Tư Pháp Tiểu Bang Và Biện Lý Quận Cam Truy Tố Những Người Dự Bạo Loạn Tại Tòa Nhà Quốc Hội" class="nw_image" itemprop="url" href="/p301409a306496/tns-tieu-bang-california-dave-min-yeu-cau-bo-tu-phap-tieu-bang-va-bien-ly-quan-cam-truy-to-nhung-nguoi-du-bao-loan-tai-toa-nha-q" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/pEV5dKS22AgBAMMT/dave-min.jpg" title="dave-min" alt="dave-min" width="240" height="240" data-info="225,225"/><noscript><img itemprop="thumbnailUrl" src="/images/file/pEV5dKS22AgBAMMT/dave-min.jpg" title="dave-min" alt="dave-min" width="240" height="240" data-info="225,225"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/pEV5dKS22AgBAMMT/dave-min.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="240"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="TNS Tiểu Bang California Dave Min Yêu Cầu Bộ Tư Pháp Tiểu Bang Và Biện Lý Quận Cam Truy Tố Những Người Dự Bạo Loạn Tại Tòa Nhà Quốc Hội" class="pl_atitle" href="/p301409a306496/tns-tieu-bang-california-dave-min-yeu-cau-bo-tu-phap-tieu-bang-va-bien-ly-quan-cam-truy-to-nhung-nguoi-du-bao-loan-tai-toa-nha-q">TNS Tiểu Bang California Dave Min Yêu Cầu Bộ Tư Pháp Tiểu Bang Và Biện Lý Quận Cam Truy Tố Những Người Dự Bạo Loạn Tại Tòa Nhà Quốc Hội</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Việt&#32;Báo" href="/author/post/5813/1/viet-bao">Việt&#32;Báo</a></li></ul><div class="pl_brief" itemprop="description">Thứ Hai, 11 tháng 1 năm 2021 Thượng Nghị Sĩ Dave Min (Dân Chủ-Irvine) đã gửi lá thư tới Bộ Trưởng Tư Pháp California Xavier Becerra và Chánh Biện Lý Quận Cam Todd Spitzer thúc giục truy tố tới mức tối đa đối với những người nổi dậy là những người đã tham gia vào cuộc đảo chánh của Điện Capitol Hoa Kỳ hôm Thứ Tư tuần tước, theo bản thông cáo báo chí của vị nghị sĩ này cho biết.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="TNS Tiểu Bang California Dave Min Yêu Cầu Bộ Tư Pháp Tiểu Bang Và Biện Lý Quận Cam Truy Tố Những Người Dự Bạo Loạn Tại Tòa Nhà Quốc Hội" href="/p301409a306496/tns-tieu-bang-california-dave-min-yeu-cau-bo-tu-phap-tieu-bang-va-bien-ly-quan-cam-truy-to-nhung-nguoi-du-bao-loan-tai-toa-nha-q"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-01-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="306495" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Sau Cuộc Bạo Loạn Tại Tòa Nhà Quốc Hội Hôm 6 Tháng 1 Năm 2021 Nhiều Đảng Viện Cộng Hòa Tại Quận Cam Bỏ Đảng" class="nw_image" itemprop="url" href="/p301409a306495/sau-cuoc-bao-loan-tai-toa-nha-quoc-hoi-hom-6-thang-1-nam-2021-nhieu-dang-vien-cong-hoa-tai-quan-cam-bo-dang" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/oiMMZqC22AgBAGxw/w250/republican-party-logo.jpg" title="republican-party-logo" alt="republican-party-logo" width="240" height="134" data-info="300,168"/><noscript><img itemprop="thumbnailUrl" src="/images/file/oiMMZqC22AgBAGxw/w250/republican-party-logo.jpg" title="republican-party-logo" alt="republican-party-logo" width="240" height="134" data-info="300,168"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/oiMMZqC22AgBAGxw/w250/republican-party-logo.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="134"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Sau Cuộc Bạo Loạn Tại Tòa Nhà Quốc Hội Hôm 6 Tháng 1 Năm 2021 Nhiều Đảng Viện Cộng Hòa Tại Quận Cam Bỏ Đảng" class="pl_atitle" href="/p301409a306495/sau-cuoc-bao-loan-tai-toa-nha-quoc-hoi-hom-6-thang-1-nam-2021-nhieu-dang-vien-cong-hoa-tai-quan-cam-bo-dang">Sau Cuộc Bạo Loạn Tại Tòa Nhà Quốc Hội Hôm 6 Tháng 1 Năm 2021 Nhiều Đảng Viện Cộng Hòa Tại Quận Cam Bỏ Đảng</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Việt&#32;Báo" href="/author/post/5813/1/viet-bao">Việt&#32;Báo</a></li></ul><div class="pl_brief" itemprop="description">Nhiều giờ sau khi hình ảnh cho thấy đám đông đang tràn vào Điện Capitol, ít nhất một quận đã chứng kiện số người ghi danh vào Đảng Cộng Hòa đã sút giảm, theo báo OC Register cho biết hôm Thứ Hai, 11 tháng 1 năm 2021.

Điều này có nghĩa gì? Có thể sự thay đổi đang đến.

Nhiều giờ sau khi các bản tin trên thế giới cho thấy những người ủng hộ TT Trump đã phá rào cản tràn vào Tòa Nhà Quốc Hội Hoa Kỳ như một phần của nỗ lực để ngăn chận việc chứng nhận bầu cử ngày 3 tháng 11, theo Dân Biểu Chad Mayes của Inland Empire cho biết chiếc điện thoại của ông đã bắt đầu vỡ tung.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Sau Cuộc Bạo Loạn Tại Tòa Nhà Quốc Hội Hôm 6 Tháng 1 Năm 2021 Nhiều Đảng Viện Cộng Hòa Tại Quận Cam Bỏ Đảng" href="/p301409a306495/sau-cuoc-bao-loan-tai-toa-nha-quoc-hoi-hom-6-thang-1-nam-2021-nhieu-dang-vien-cong-hoa-tai-quan-cam-bo-dang"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-01-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="306494" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Chính Phủ Trump Đặt Cuba Vào Nước Hỗ Trợ Khủng Bố Với Các Trừng Phạt Mới Ngay Trước Khi Biden Lên Nhậm Chức" class="nw_image" itemprop="url" href="/p301409a306494/chinh-phu-trump-dat-cuba-vao-nuoc-ho-tro-khung-bo-voi-cac-trung-phat-moi-ngay-truoc-khi-biden-len-nham-chuc" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/mqPbqJq22AgBAAE5/w250/cuba.jpg" title="cuba" alt="cuba" width="240" height="131" data-info="304,166"/><noscript><img itemprop="thumbnailUrl" src="/images/file/mqPbqJq22AgBAAE5/w250/cuba.jpg" title="cuba" alt="cuba" width="240" height="131" data-info="304,166"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/mqPbqJq22AgBAAE5/w250/cuba.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="131"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chính Phủ Trump Đặt Cuba Vào Nước Hỗ Trợ Khủng Bố Với Các Trừng Phạt Mới Ngay Trước Khi Biden Lên Nhậm Chức" class="pl_atitle" href="/p301409a306494/chinh-phu-trump-dat-cuba-vao-nuoc-ho-tro-khung-bo-voi-cac-trung-phat-moi-ngay-truoc-khi-biden-len-nham-chuc">Chính Phủ Trump Đặt Cuba Vào Nước Hỗ Trợ Khủng Bố Với Các Trừng Phạt Mới Ngay Trước Khi Biden Lên Nhậm Chức</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Việt&#32;Báo" href="/author/post/5813/1/viet-bao">Việt&#32;Báo</a></li></ul><div class="pl_brief" itemprop="description">Chính phủ Trump hôm Thứ Hai, 11 tháng 1 năm 2021, đã tái chỉ định Cuba như là “nhà nước bảo trợ của khủng bố,” áp đặt thêm các trừng phạt mới mà có thể làm què quặt cam kết của Tổng Thống đắc cử Joe Biden để làm mới lại mối quan hệ với đảo quốc cộng sản, theo bản tin AP cho biết hôm Thứ Hai.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Chính Phủ Trump Đặt Cuba Vào Nước Hỗ Trợ Khủng Bố Với Các Trừng Phạt Mới Ngay Trước Khi Biden Lên Nhậm Chức" href="/p301409a306494/chinh-phu-trump-dat-cuba-vao-nuoc-ho-tro-khung-bo-voi-cac-trung-phat-moi-ngay-truoc-khi-biden-len-nham-chuc"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-01-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="306491" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Dân Chủ Tại Hạ Viện Đã Đệ Trình Điều Khoản Luận Tội Trump Vì Xúi Giục Những Người Ủng Hộ Ông Tấn Công Vào Tòa Nhà Quốc Hội" class="nw_image" itemprop="url" href="/p301409a306491/dan-chu-tai-ha-vien-da-de-trinh-dieu-khoan-luan-toi-trump-vi-xui-giuc-nhung-nguoi-ung-ho-ong-tan-cong-vao-toa-nha-quoc-hoi" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/5w-WY1u22AgBAMEZ/w250/tan-cong-vao-toa-nha-quoc-hoi.jpg" title="tan-cong-vao-toa-nha-quoc-hoi" alt="tan-cong-vao-toa-nha-quoc-hoi" width="240" height="129" data-info="600,323"/><noscript><img itemprop="thumbnailUrl" src="/images/file/5w-WY1u22AgBAMEZ/w250/tan-cong-vao-toa-nha-quoc-hoi.jpg" title="tan-cong-vao-toa-nha-quoc-hoi" alt="tan-cong-vao-toa-nha-quoc-hoi" width="240" height="129" data-info="600,323"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/5w-WY1u22AgBAMEZ/w250/tan-cong-vao-toa-nha-quoc-hoi.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="129"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Dân Chủ Tại Hạ Viện Đã Đệ Trình Điều Khoản Luận Tội Trump Vì Xúi Giục Những Người Ủng Hộ Ông Tấn Công Vào Tòa Nhà Quốc Hội" class="pl_atitle" href="/p301409a306491/dan-chu-tai-ha-vien-da-de-trinh-dieu-khoan-luan-toi-trump-vi-xui-giuc-nhung-nguoi-ung-ho-ong-tan-cong-vao-toa-nha-quoc-hoi">Dân Chủ Tại Hạ Viện Đã Đệ Trình Điều Khoản Luận Tội Trump Vì Xúi Giục Những Người Ủng Hộ Ông Tấn Công Vào Tòa Nhà Quốc Hội</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Việt&#32;Báo" href="/author/post/5813/1/viet-bao">Việt&#32;Báo</a></li></ul><div class="pl_brief" itemprop="description">Hạ Viện Hoa Kỳ hôm Thứ Hai đã tiến gần tới việc luận tội Tổng Thống Donald Trump lần thứ hai chưa bao giờ có trước đây, lần này là vì sự xúi giục của ông đối với những người ủng hộ ông xâm chiếm Tòa Nhà Quốc Hội Hoa Kỳ trong thời gian Quốc Hội đang đếm phiếu Cử Tri Đoàn vào tuần trước, theo bản tin của  CNBC cho biết hôm Thứ Hai, 11 tháng 1 năm 2021.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Dân Chủ Tại Hạ Viện Đã Đệ Trình Điều Khoản Luận Tội Trump Vì Xúi Giục Những Người Ủng Hộ Ông Tấn Công Vào Tòa Nhà Quốc Hội" href="/p301409a306491/dan-chu-tai-ha-vien-da-de-trinh-dieu-khoan-luan-toi-trump-vi-xui-giuc-nhung-nguoi-ung-ho-ong-tan-cong-vao-toa-nha-quoc-hoi"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-01-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="306489" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Chúc May Mắn!" class="nw_image" itemprop="url" href="/p301409a306489/chuc-may-man-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/NRk8uVa22AgBAAZ-/w250/thoi-su-trong-tuan-02.jpeg" title="thoi-su-trong-tuan-02" alt="thoi-su-trong-tuan-02" width="240" height="160" data-info="800,533"/><noscript><img itemprop="thumbnailUrl" src="/images/file/NRk8uVa22AgBAAZ-/w250/thoi-su-trong-tuan-02.jpeg" title="thoi-su-trong-tuan-02" alt="thoi-su-trong-tuan-02" width="240" height="160" data-info="800,533"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/NRk8uVa22AgBAAZ-/w250/thoi-su-trong-tuan-02.jpeg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chúc May Mắn!" class="pl_atitle" href="/p301409a306489/chuc-may-man-">Chúc May Mắn!</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nhã&#32;Duy" href="/author/post/7683/1/nha-duy">Nhã&#32;Duy</a></li></ul><div class="pl_brief" itemprop="description">Bạn đã đến Washington D.C. để tham gia cuộc bạo loạn tại Quốc Hội, đã xông vào tòa quốc hội hay chỉ đơn giản là vượt qua các rào chắn không được phép bước sang hay leo lên bậc thềm tòa quốc hội, nay có thể đang ở nhà và nghĩ rằng mình đã thoát tội. Có phải vậy không?</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Chúc May Mắn!" href="/p301409a306489/chuc-may-man-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-01-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="306487" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nếu người bạo loạn bắt hoặc giết một dân cử Quốc Hội, TT Trump sẽ tuyên bố thiết quân luật, và có quyền đưa quân đội vào, trở thành người hùng cứu Quốc Hội và trấn áp được cuộc nổi loạn do chính Trump kích động. Mật Vụ điều tra các lời hăm dọa xử tử PTT Pence. Mạng xã hội Parler biến vào hư vô : Trump bị bịt miệng. FBI bắt 120 người bị nhận diện trong bạo loạn ở tòa nhà Quốc Hội, không có ai là a" class="nw_image" itemprop="url" href="/p301409a306487/neu-ng" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/DwC6yFG22AgBABh2/w250/z-00-co-vang-capitol-riot.jpg" title="z-00-co-vang-capitol-riot" alt="z-00-co-vang-capitol-riot" width="240" height="138" data-info="799,458"/><noscript><img itemprop="thumbnailUrl" src="/images/file/DwC6yFG22AgBABh2/w250/z-00-co-vang-capitol-riot.jpg" title="z-00-co-vang-capitol-riot" alt="z-00-co-vang-capitol-riot" width="240" height="138" data-info="799,458"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/DwC6yFG22AgBABh2/w250/z-00-co-vang-capitol-riot.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="138"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nếu người bạo loạn bắt hoặc giết một dân cử Quốc Hội, TT Trump sẽ tuyên bố thiết quân luật, và có quyền đưa quân đội vào, trở thành người hùng cứu Quốc Hội và trấn áp được cuộc nổi loạn do chính Trump kích động. Mật Vụ điều tra các lời hăm dọa xử tử PTT Pence. Mạng xã hội Parler biến vào hư vô : Trump bị bịt miệng. FBI bắt 120 người bị nhận diện trong bạo loạn ở tòa nhà Quốc Hội, không có ai là a" class="pl_atitle" href="/p301409a306487/neu-ng">Nếu người bạo loạn bắt hoặc giết một dân cử Quốc Hội, TT Trump sẽ tuyên bố thiết quân luật, và có quyền đưa quân đội vào, trở thành người hùng cứu Quốc Hội và trấn áp được cuộc nổi loạn do chính Trump kích động. Mật Vụ điều tra các lời hăm dọa xử tử PTT Pence. Mạng xã hội Parler biến vào hư vô : Trump bị bịt miệng. FBI bắt 120 người bị nhận diện trong bạo loạn ở tòa nhà Quốc Hội, không có ai là a</a></h2></div><div class="pl_brief" itemprop="description">WASHINGTON (VB - 11/1/2021) --- Đã có khoảng 120 người bị bắt vì bị nhận diện ra đã tham dự bạo loạn ở tòa nhà Quốc Hội, phần lớn là bị nhận diện qua hình ảnh và băng video. Hầu hết người bị bắt là người ủng hộ TT Trump lâu năm, theo tin AP, và không thấy có ai là Antifa trà trộn vào.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Nếu người bạo loạn bắt hoặc giết một dân cử Quốc Hội, TT Trump sẽ tuyên bố thiết quân luật, và có quyền đưa quân đội vào, trở thành người hùng cứu Quốc Hội và trấn áp được cuộc nổi loạn do chính Trump kích động. Mật Vụ điều tra các lời hăm dọa xử tử PTT Pence. Mạng xã hội Parler biến vào hư vô : Trump bị bịt miệng. FBI bắt 120 người bị nhận diện trong bạo loạn ở tòa nhà Quốc Hội, không có ai là a" href="/p301409a306487/neu-ng"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-01-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_full"><a class="pageitem pageactive" href="/p301409a306501/1/nguoi-viet-nghi-gi-ve-bien-co-bao-dong-chiem-quoc-hoi-hoa-ky-va-su-tham-du-cua-la-co-vang-#plist" title="1">1</a><a class="pageitem" href="/p301409a306501/2/nguoi-viet-nghi-gi-ve-bien-co-bao-dong-chiem-quoc-hoi-hoa-ky-va-su-tham-du-cua-la-co-vang-#plist" title="2">2</a><a class="pageitem" href="/p301409a306501/3/nguoi-viet-nghi-gi-ve-bien-co-bao-dong-chiem-quoc-hoi-hoa-ky-va-su-tham-du-cua-la-co-vang-#plist" title="3">3</a><a class="pageitem" href="/p301409a306501/4/nguoi-viet-nghi-gi-ve-bien-co-bao-dong-chiem-quoc-hoi-hoa-ky-va-su-tham-du-cua-la-co-vang-#plist" title="4">4</a><a class="pageitem" href="/p301409a306501/5/nguoi-viet-nghi-gi-ve-bien-co-bao-dong-chiem-quoc-hoi-hoa-ky-va-su-tham-du-cua-la-co-vang-#plist" title="5">5</a><a class="pageitem" href="/p301409a306501/6/nguoi-viet-nghi-gi-ve-bien-co-bao-dong-chiem-quoc-hoi-hoa-ky-va-su-tham-du-cua-la-co-vang-#plist" title="6">6</a><a class="pageitem" href="/p301409a306501/7/nguoi-viet-nghi-gi-ve-bien-co-bao-dong-chiem-quoc-hoi-hoa-ky-va-su-tham-du-cua-la-co-vang-#plist" title="7">7</a><a class="nextpage" href="/p301409a306501/2/nguoi-viet-nghi-gi-ve-bien-co-bao-dong-chiem-quoc-hoi-hoa-ky-va-su-tham-du-cua-la-co-vang-#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p301409a306501/380/nguoi-viet-nghi-gi-ve-bien-co-bao-dong-chiem-quoc-hoi-hoa-ky-va-su-tham-du-cua-la-co-vang-#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5278" data-wid="5278"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HỌC&#32;NGHỆ&#32;THUẬT" id="nwwg_5574" data-wid="5574"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5575" data-wid="5575"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5573" data-wid="5573"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HÓA" id="nwwg_5572" data-wid="5572"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5576" data-wid="5576"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5571" data-wid="5571"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;THÔNG&#32;BÁO" id="nwwg_5570" data-wid="5570"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5577" data-wid="5577"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5569" data-wid="5569"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;ĐỜI&#32;SỐNG" id="nwwg_5578" data-wid="5578"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5579" data-wid="5579"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5568" data-wid="5568"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;NGÀY" id="nwwg_5277" data-wid="5277"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5283" data-wid="5283"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5282" data-wid="5282"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;TUẦN" id="nwwg_5523" data-wid="5523"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5530" data-wid="5530"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5529" data-wid="5529"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="WebLinks" id="nwwg_5528" data-wid="5528"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5532" data-wid="5532"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5527" data-wid="5527"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;PHIM-ẢNH" id="nwwg_5526" data-wid="5526"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5547" data-wid="5547"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5525" data-wid="5525"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;Chuyên&#32;Mục" id="nwwg_5524" data-wid="5524"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5549" data-wid="5549"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5522" data-wid="5522"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-3 width_auto&#32;div_right_column" data-name="Zone" id="nwwg_5274" data-wid="5274"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5276" data-wid="5276"><div class="nw_lym_content"><div class="nw_widget div_title_small" style="border-bottom:&#32;1px&#32;solid&#32;#ddd;" data-name="Bản&#32;tin" id="nwwg_5641" data-wid="5641"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Youtube" href="/p304099/youtube">Bản tin</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="306503" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nói chuyện với con về vụ bạo loạn chết người tại Quốc Hội" class="pl_atitle" href="/p304099a306503/noi-chuyen-voi-con-ve-vu-bao-loan-chet-nguoi-tai-quoc-hoi">Nói chuyện với con về vụ bạo loạn chết người tại Quốc Hội</a></h2></div><div class="pd_description"><div class="clear"></div><p><ul class="top_related"><li><a href="/a175389/co-vang-o-nha-tho-tin-lanh-lon-nhat-toronto">Cờ Vàng Ở Nhà Thờ Tin Lành Lớn Nhất Toronto</a></li></ul></p><div class="nw_media_responsive"><div class="nwmedia nwvideo" title="" style="margin:&#32;5px&#32;auto;&#32;&#32;&#32;float:&#32;none;&#32;display:&#32;block;width:480px;height:270px;"><div class="nwmedia_player nwmedia_waiting noscript" id="ctrl_media_3r2bcln_10199992" style="width:100%;height:100%"></div><noscript><object style="width:100%;height:100%" data="//www.youtube.com/v/4lDMwe2bQDk?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1" type="application/x-shockwave-flash"><param name="movie" value="//www.youtube.com/v/4lDMwe2bQDk?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1"/><param name="allowFullScreen" value="true"/><param name="wmode" value="transparent"/><param name="allowscriptaccess" value="always"/><embed style="width:100%;height:100%" type="application/x-shockwave-flash" allowFullScreen="true" wmode="transparent" allowscriptaccess="always" src="//www.youtube.com/v/4lDMwe2bQDk?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1"/></object></noscript><script>$(function(){$("#ctrl_media_3r2bcln_10199992").nwYoutube({a:1,id:"4lDMwe2bQDk"})});</script></div></div><p><ul class="top_related"><li><a href="/a291681/italy-van-dong-ngung-trung-phat-nga">Italy Vận Động Ngưng Trừng Phạt Nga</a></li><li><a href="/a43546/tu-vi-trong-tuan">Tử Vi Trong Tuần</a></li><li><a href="/a136425/dan-cu-goc-vn-xin-my-bao-ve-dan-cau-nguyen-tai-ha-noi">Dân Cử Gốc VN Xin Mỹ Bảo Vệ Dân Cầu Nguyện Tại Hà Nội</a></li><li><a href="/a66937/giai-gioi-saddam-hussein">Giải Giới Saddam Hussein</a></li></ul></p><div class="clear"></div><div class="clear"></div></div><time itemprop="datePublished dateModified" datetime="2021-01-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget" data-name="QC&#32;Right&#32;300x250&#32;(Top)" id="nwwg_5609" data-wid="5609"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5609"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__388"><div data-load="1"><div id="div-gpt-ad-1579063606524-0" style="width: 300px; height: 250px; margin: 10px auto 10px auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063606524-0'); });
</script></div></div><div class="clear"></div></div><div id="adspot_id__422"><div class="nw_async noscript" data-type="adspot" data-src="/banner/422/637455691545136494/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/422/637455691545136494/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__378"><div class="nw_async noscript" data-type="adspot" data-src="/banner/378/637145665701427558/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/378/637145665701427558/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__377"><div class="nw_async noscript" data-type="adspot" data-src="/banner/377/637145665799935407/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/377/637145665799935407/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="QC&#32;Right&#32;300x250&#32;(Middle)" id="nwwg_5613" data-wid="5613"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5613"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__380"><div class="nw_async noscript" data-type="adspot" data-src="/banner/380/637323267154608456/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/380/637323267154608456/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_hidden&#32;div_menuRight&#32;div_boxing_parent" data-name="TIN&#32;TỨC" id="nwwg_5290" data-wid="5290"><div class="nw_boxing"><div class="nw_boxing_title">TIN TỨC</div><div class="nw_boxing_content"><div class="nw_menu_vertical_accordion"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget div_subscribe" data-name="NHẬN&#32;TIN&#32;QUA&#32;EMAIL" id="nwwg_5286" data-wid="5286"><div class="nw_boxing"><div class="nw_boxing_title">NHẬN TIN QUA EMAIL</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận. </div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="8" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="9"/></div></form></div></div></div></div><div class="nw_widget vb_parentnews3" data-name="Người&#32;Việt&#32;Phone" id="nwwg_5624" data-wid="5624"><div class="nw_boxing"><div class="nw_boxing_title">Người Việt Phone</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000051651" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Kim Jong-Un Cam Kết Tăng Cường Kho Vũ Khí Hạt Nhân" class="pl_atitle" href="https://nguoivietphone.com/a13442/kim-jong-un-cam-ket-tang-cuong-kho-vu-khi-hat-nhan">Kim Jong-Un Cam Kết Tăng Cường Kho Vũ Khí Hạt Nhân</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Kim Jong-Un Cam Kết Tăng Cường Kho Vũ Khí Hạt Nhân" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a13442/kim-jong-un-cam-ket-tang-cuong-kho-vu-khi-hat-nhan" style="width:6px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/Kn67HmW32AgBAIUr/w200/kim-jong-un-cam-ket-tang-cuong-kho-vu-khi-hat-nhan.jpg" title="kim-jong-un-cam-ket-tang-cuong-kho-vu-khi-hat-nhan" alt="kim-jong-un-cam-ket-tang-cuong-kho-vu-khi-hat-nhan" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/Kn67HmW32AgBAIUr/w200/kim-jong-un-cam-ket-tang-cuong-kho-vu-khi-hat-nhan.jpg" title="kim-jong-un-cam-ket-tang-cuong-kho-vu-khi-hat-nhan" alt="kim-jong-un-cam-ket-tang-cuong-kho-vu-khi-hat-nhan" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/Kn67HmW32AgBAIUr/w200/kim-jong-un-cam-ket-tang-cuong-kho-vu-khi-hat-nhan.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Hôm thứ Tư (13/01/2021), nhà lãnh đạo Triều Tiên tuyên bố sẽ nâng cao năng lực kho vũ khí hạt nhân của Triều Tiên, một tuần trước lễ nhậm chức của Tổng thống đắc cử Mỹ Biden.</div><div class="pl_readmore"><a itemprop="url" target="_blank" title="Kim Jong-Un Cam Kết Tăng Cường Kho Vũ Khí Hạt Nhân" href="https://nguoivietphone.com/a13442/kim-jong-un-cam-ket-tang-cuong-kho-vu-khi-hat-nhan"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-01-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000051652" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Chip Xử Lý Thế Hệ Thứ 12 Của Intel Sẽ Thách Thức Chip M1 Của Apple Cuối Năm 2021" class="pl_atitle" href="https://nguoivietphone.com/a13441/chip-xu-ly-the-he-thu-12-cua-intel-se-thach-thuc-chip-m1-cua-apple-cuoi-nam-2021">Chip Xử Lý Thế Hệ Thứ 12 Của Intel Sẽ Thách Thức Chip M1 Của Apple Cuối Năm 2021</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Chip Xử Lý Thế Hệ Thứ 12 Của Intel Sẽ Thách Thức Chip M1 Của Apple Cuối Năm 2021" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a13441/chip-xu-ly-the-he-thu-12-cua-intel-se-thach-thuc-chip-m1-cua-apple-cuoi-nam-2021" style="width:6px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/KzLz9cK22AgBAB18/w200/chip-xu-ly-the-he-thu-12-cua-intel-se-thach-thuc-chip-m1-cua-apple-cuoi-nam-2021.jpg" title="chip-xu-ly-the-he-thu-12-cua-intel-se-thach-thuc-chip-m1-cua-apple-cuoi-nam-2021" alt="chip-xu-ly-the-he-thu-12-cua-intel-se-thach-thuc-chip-m1-cua-apple-cuoi-nam-2021" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/KzLz9cK22AgBAB18/w200/chip-xu-ly-the-he-thu-12-cua-intel-se-thach-thuc-chip-m1-cua-apple-cuoi-nam-2021.jpg" title="chip-xu-ly-the-he-thu-12-cua-intel-se-thach-thuc-chip-m1-cua-apple-cuoi-nam-2021" alt="chip-xu-ly-the-he-thu-12-cua-intel-se-thach-thuc-chip-m1-cua-apple-cuoi-nam-2021" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/KzLz9cK22AgBAB18/w200/chip-xu-ly-the-he-thu-12-cua-intel-se-thach-thuc-chip-m1-cua-apple-cuoi-nam-2021.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Intel đã công bố phiên bản xem trước của dòng chip xử lý thế hệ thứ 12 sắp ra mắt, được gọi tên là Alder Lake.</div><div class="pl_readmore"><a itemprop="url" target="_blank" title="Chip Xử Lý Thế Hệ Thứ 12 Của Intel Sẽ Thách Thức Chip M1 Của Apple Cuối Năm 2021" href="https://nguoivietphone.com/a13441/chip-xu-ly-the-he-thu-12-cua-intel-se-thach-thuc-chip-m1-cua-apple-cuoi-nam-2021"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-01-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000051653" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Tăng Cường Vệ Binh Quốc Gia Bảo Vệ Lễ Nhậm Chức Của Ông Biden" class="pl_atitle" href="https://nguoivietphone.com/a13440/tang-cuong-ve-binh-quoc-gia-bao-ve-le-nham-chuc-cua-ong-biden">Tăng Cường Vệ Binh Quốc Gia Bảo Vệ Lễ Nhậm Chức Của Ông Biden</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Tăng Cường Vệ Binh Quốc Gia Bảo Vệ Lễ Nhậm Chức Của Ông Biden" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a13440/tang-cuong-ve-binh-quoc-gia-bao-ve-le-nham-chuc-cua-ong-biden" style="width:6px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/EZ2w8sK22AgBALMF/w200/tang-cuong-ve-binh-quoc-gia-bao-ve-le-nham-chuc-cua-ong-biden.jpg" title="tang-cuong-ve-binh-quoc-gia-bao-ve-le-nham-chuc-cua-ong-biden" alt="tang-cuong-ve-binh-quoc-gia-bao-ve-le-nham-chuc-cua-ong-biden" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/EZ2w8sK22AgBALMF/w200/tang-cuong-ve-binh-quoc-gia-bao-ve-le-nham-chuc-cua-ong-biden.jpg" title="tang-cuong-ve-binh-quoc-gia-bao-ve-le-nham-chuc-cua-ong-biden" alt="tang-cuong-ve-binh-quoc-gia-bao-ve-le-nham-chuc-cua-ong-biden" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/EZ2w8sK22AgBALMF/w200/tang-cuong-ve-binh-quoc-gia-bao-ve-le-nham-chuc-cua-ong-biden.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Lực lượng Vệ binh Quốc gia sẽ được triển khai ít nhất 10.000 quân ở Washingon để tăng cường an ninh trước lễ nhậm chức của Joe Biden.</div><div class="pl_readmore"><a itemprop="url" target="_blank" title="Tăng Cường Vệ Binh Quốc Gia Bảo Vệ Lễ Nhậm Chức Của Ông Biden" href="https://nguoivietphone.com/a13440/tang-cuong-ve-binh-quoc-gia-bao-ve-le-nham-chuc-cua-ong-biden"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-01-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000051654" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="FBI Cảnh Báo &#39;Các Cuộc Biểu Tình Vũ Trang&#39; Sẽ Diễn Ra Khắp Đất Nước" class="pl_atitle" href="https://nguoivietphone.com/a13439/fbi-canh-bao-cac-cuoc-bieu-tinh-vu-trang-se-dien-ra-khap-dat-nuoc">FBI Cảnh Báo &#39;Các Cuộc Biểu Tình Vũ Trang&#39; Sẽ Diễn Ra Khắp Đất Nước</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="FBI Cảnh Báo &#39;Các Cuộc Biểu Tình Vũ Trang&#39; Sẽ Diễn Ra Khắp Đất Nước" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a13439/fbi-canh-bao-cac-cuoc-bieu-tinh-vu-trang-se-dien-ra-khap-dat-nuoc" style="width:6px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/PS8CMqi22AgBABg0/w200/fbi-canh-bao-cac-cuoc-bieu-tinh-vu-trang-se-dien-ra-khap-dat-nuoc.jpg" title="fbi-canh-bao-cac-cuoc-bieu-tinh-vu-trang-se-dien-ra-khap-dat-nuoc" alt="fbi-canh-bao-cac-cuoc-bieu-tinh-vu-trang-se-dien-ra-khap-dat-nuoc" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/PS8CMqi22AgBABg0/w200/fbi-canh-bao-cac-cuoc-bieu-tinh-vu-trang-se-dien-ra-khap-dat-nuoc.jpg" title="fbi-canh-bao-cac-cuoc-bieu-tinh-vu-trang-se-dien-ra-khap-dat-nuoc" alt="fbi-canh-bao-cac-cuoc-bieu-tinh-vu-trang-se-dien-ra-khap-dat-nuoc" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/PS8CMqi22AgBABg0/w200/fbi-canh-bao-cac-cuoc-bieu-tinh-vu-trang-se-dien-ra-khap-dat-nuoc.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Hôm thứ Hai (11/01/2021), FBI cảnh báo các cuộc biểu tình vũ trang đang được lên kế hoạch tại 50 tòa nghị viện bang và tòa nhà Quốc hội Mỹ trước thềm Lễ nhậm chức 20/01/2021.</div><div class="pl_readmore"><a itemprop="url" target="_blank" title="FBI Cảnh Báo &#39;Các Cuộc Biểu Tình Vũ Trang&#39; Sẽ Diễn Ra Khắp Đất Nước" href="https://nguoivietphone.com/a13439/fbi-canh-bao-cac-cuoc-bieu-tinh-vu-trang-se-dien-ra-khap-dat-nuoc"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-01-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000051655" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Mỹ Đưa Cuba Trở Lại Danh Sách &#39;Các Nước Bảo Trợ Khủng Bố&#39;" class="pl_atitle" href="https://nguoivietphone.com/a13438/my-dua-cuba-tro-lai-danh-sach-cac-nuoc-bao-tro-khung-bo-">Mỹ Đưa Cuba Trở Lại Danh Sách &#39;Các Nước Bảo Trợ Khủng Bố&#39;</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Mỹ Đưa Cuba Trở Lại Danh Sách &#39;Các Nước Bảo Trợ Khủng Bố&#39;" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a13438/my-dua-cuba-tro-lai-danh-sach-cac-nuoc-bao-tro-khung-bo-" style="width:6px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/hL8OJqO22AgBAM4A/w200/my-dua-cuba-tro-lai-danh-sach-cac-nuoc-bao-tro-khung-bo-.jpg" title="my-dua-cuba-tro-lai-danh-sach-cac-nuoc-bao-tro-khung-bo-" alt="my-dua-cuba-tro-lai-danh-sach-cac-nuoc-bao-tro-khung-bo-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/hL8OJqO22AgBAM4A/w200/my-dua-cuba-tro-lai-danh-sach-cac-nuoc-bao-tro-khung-bo-.jpg" title="my-dua-cuba-tro-lai-danh-sach-cac-nuoc-bao-tro-khung-bo-" alt="my-dua-cuba-tro-lai-danh-sach-cac-nuoc-bao-tro-khung-bo-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/hL8OJqO22AgBAM4A/w200/my-dua-cuba-tro-lai-danh-sach-cac-nuoc-bao-tro-khung-bo-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Mỹ tuyên bố đưa Cuba trở lại danh sách những nước bảo trợ khủng bố, động thái có thể làm phức tạp chính sách đối ngoại của ông Biden sắp tới.</div><div class="pl_readmore"><a itemprop="url" target="_blank" title="Mỹ Đưa Cuba Trở Lại Danh Sách &#39;Các Nước Bảo Trợ Khủng Bố&#39;" href="https://nguoivietphone.com/a13438/my-dua-cuba-tro-lai-danh-sach-cac-nuoc-bao-tro-khung-bo-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-01-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="region_footer" id="nwwg_4694" data-wid="4694"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_footer" style="padding-top:&#32;10px;" data-name="region_maxwidth" id="nwwg_5284" data-wid="5284"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5285" data-wid="5285"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2021 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_content"><div class="nw_widget" data-name="CODE&#32;JAVASCRITP&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5261" data-wid="5261"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5261"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__361"><div class="nw_async noscript" data-type="adspot" data-src="/banner/361/637117952177009932/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/361/637117952177009932/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="CODE&#32;SCROLL&#32;TOP&#32;FIXED&#32;MENU&#32;DO&#32;NOT&#32;MODIFY&#32;OR&#32;DELETE" id="nwwg_5262" data-wid="5262"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5262"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__362"><div class="nw_async noscript" data-type="adspot" data-src="/banner/362/637117360202956876/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/362/637117360202956876/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMFCKSS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.Z61MZl9EqO0CtX82">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiASUcZ27wGfRa5pUjEbcUHyTmlSMRtxQfJMX-0MQ8rj2c.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxABvEdyB0y6S57fOvESCYervt868RIJh6uxvEdyB0y6S5.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUAAqBD6xUrrRnusQO2lwpWw26xA7aXClbDZQo2wktidB4.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AGuUA2lHHB05TnCJrpDl8SFOcImukOXxIWuUA2lHHB05.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAHbfT_k0Kz9AB6s1ztX3YMgHqzXO1fdgyMwktTrAsjiq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAJBh-HZqSOSUX7vfGb_ntSVfu98Zv-e1JZBh-HZqSOSU.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAD26CxH2X-Ehoc6S_mkOpC-hzpL-aQ6kL-fHBp5FRPkS.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAODmjld87bvSoM9559glhqygz3nn2CWGrBCLIEr77kWr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAMSraZQniTHAf3lM-UB_4Gl_eUz5QH_gacSraZQniTHA.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBCAEKktqKdwKe0HHmEt0VC050ceYS3RULTnbm9vIy-J0L1.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAD_7Olkjbo9O-IEZe6Xn8i34gRl7pefyLT_7Olkjbo9O.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0},{path:"//www.google.com/recaptcha/api.js?onload=onCallBackRecaptcha&render=explicit&hl=vi",async:0,group:0}];g.NV3VER=635230020200417002;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.Z61MZl9EqO0CtX82");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAJ2B2tUHbnw8ToM9r5GYH_JOgz2vkZgf8p2B2tUHbnw8.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div><div id="cookie_container" class="bg_cookie_container"><div class="bg_cookie_container_btn">Đồng ý</div><div class="bg_cookie_container_message">Chúng tôi sử dụng cookie để cung cấp cho bạn trải nghiệm tốt nhất trên trang web của chúng tôi. Nếu tiếp tục, chúng tôi cho rằng bạn đã chấp thuận cookie cho mục đích này.</div></div></body></html>