<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Thành Kính Tưởng Niệm Giáo Sư Anh Văn Lê Văn Đào, Thành Viên Cuối Cùng của Hội Mỹ Thuật Nha Trang - Bình Luận - Việt Báo Văn Học Nghệ Thuật</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/112/binh-luan" rel="alternate" title="Việt Báo Văn Học Nghệ Thuật - Bình Luận [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Như mọi buổi sáng, qua khung cửa sổ trên lầu, tôi âm thầm nhìn những sinh hoạt hằng ngày của nhiều người láng giềng thầm lặng, nơi hai góc đường của một khu vực dân cư rất yên tĩnh. Bất ngờ, điện thoại reng. Tôi nhận ra giọng của chị Phương Nga – cháu gọi giáo sư Lê Văn Đào bằng cậu – từ Canada."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Văn Học Nghệ Thuật"/><meta property="og:url" content="https://vietbao.com/a306099/thanh-kinh-tuong-niem-giao-su-anh-van-le-van-dao-thanh-vien-cuoi-cung-cua-hoi-my-thuat-nha-trang"/><meta itemprop="og:headline" content="Thành Kính Tưởng Niệm Giáo Sư Anh Văn Lê Văn Đào, Thành Viên Cuối Cùng của Hội Mỹ Thuật Nha Trang"/><meta itemprop="og:description" content="Như mọi buổi sáng, qua khung cửa sổ trên lầu, tôi âm thầm nhìn những sinh hoạt hằng ngày của nhiều người láng giềng thầm lặng, nơi hai góc đường của một khu vực dân cư rất yên tĩnh. Bất ngờ, điện thoại reng. Tôi nhận ra giọng của chị Phương Nga – cháu gọi giáo sư Lê Văn Đào bằng cậu – từ Canada."/><meta property="og:image" content="https://vietbao.com/images/file/9QdHyOOe2AgBABkA/diep-my-linh.jpg"/><meta property="og:title" content="Thành Kính Tưởng Niệm Giáo Sư Anh Văn Lê Văn Đào, Thành Viên Cuối Cùng của Hội Mỹ Thuật Nha Trang"/><meta property="og:description" content="Như mọi buổi sáng, qua khung cửa sổ trên lầu, tôi âm thầm nhìn những sinh hoạt hằng ngày của nhiều người láng giềng thầm lặng, nơi hai góc đường của một khu vực dân cư rất yên tĩnh. Bất ngờ, điện thoại reng. Tôi nhận ra giọng của chị Phương Nga – cháu gọi giáo sư Lê Văn Đào bằng cậu – từ Canada."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a306099/thanh-kinh-tuong-niem-giao-su-anh-van-le-van-dao-thanh-vien-cuoi-cung-cua-hoi-my-thuat-nha-trang"/><meta name="twitter:title" content="Thành Kính Tưởng Niệm Giáo Sư Anh Văn Lê Văn Đào, Thành Viên Cuối Cùng của Hội Mỹ Thuật Nha Trang"/><meta name="twitter:description" content="Như mọi buổi sáng, qua khung cửa sổ trên lầu, tôi âm thầm nhìn những sinh hoạt hằng ngày của nhiều người láng giềng thầm lặng, nơi hai góc đường của một khu vực dân cư rất yên tĩnh. Bất ngờ, điện thoại reng. Tôi nhận ra giọng của chị Phương Nga – cháu gọi giáo sư Lê Văn Đào bằng cậu – từ Canada."/><meta name="twitter:image" content="https://vietbao.com/images/file/9QdHyOOe2AgBABkA/diep-my-linh.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Văn Học Nghệ Thuật"/><meta name="keywords" content="ĐIỆP MỸ LINH,"/><meta name="description" content="Như mọi buổi sáng, qua khung cửa sổ trên lầu, tôi âm thầm nhìn những sinh hoạt hằng ngày của nhiều người láng giềng thầm lặng, nơi hai góc đường của một khu vực dân cư rất yên tĩnh. Bất ngờ, điện thoại reng. Tôi nhận ra giọng của chị Phương Nga – cháu gọi giáo sư Lê Văn Đào bằng cậu – từ Canada."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAMCPFOfMaaPoBU2WxtvZqLUFTZbG29motWf3ugdvWLnq.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAMMkZYOGYm__4d-LQPPfvuvh34tA89--68MkZYOGYm__.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EQDlA38YS_GPe-85J_yuBuIgwHcn_K4G4iDAd0cs9wdtDlue.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAMvkUXcT3AJYTE4han0uQxpMTiFqfS5DGsvkUXcT3AJY.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a306099/thanh-kinh-tuong-niem-giao-su-anh-van-le-van-dao-thanh-vien-cuoi-cung-cua-hoi-my-thuat-nha-trang" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w100/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;VHNT"/><meta name="application-name" content="Việt&#32;Báo&#32;VHNT"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/q-nMbFJ91wgBAmEn/favicon.png"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var NJOBS={c:'US',y:'Ashburn',r:'Virginia',h:22,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMFCKSS');</script><style type="text/css">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</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Văn&#32;Học&#32;Nghệ&#32;Thuật"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Dòng" id="nwwg_5" data-wid="5"><div class="nw_lym_content"><div class="nw_widget" data-name="DFP" id="nwwg_5619" data-wid="5619"><script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() {googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890TOP', [[728, 90], 'fluid'], 'div-gpt-ad-1579063274712-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890MIDDLE', [728, 90], 'div-gpt-ad-1579063638576-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTTOP', [300, 250], 'div-gpt-ad-1579063606524-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VBARTICLEDETAIL', [[728, 90],[300, 600]], 'div-gpt-ad-1579063719434-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTMIDDLE', [300, 250], 'div-gpt-ad-1580344301137-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTBOTTOM', [300, 250], 'div-gpt-ad-1582515392978-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300600RIGHT', [300, 600], 'div-gpt-ad-1593398914201-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/ARTICLEDETAILCENTER', [[728, 90],[300, 600]], 'div-gpt-ad-1596509203744-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableVideoAds(); googletag.companionAds().setRefreshUnfilledSlots(true); googletag.enableServices()}); </script></div><div class="clear"></div></div></div><div class="nw_lym_row slideInDown_menu" data-name="ScrolTop" id="myScrollFixed" data-wid="5246"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5247" data-wid="5247"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row div_top&#32;col-no-padding" data-name="region_top" id="nwwg_5250" data-wid="5250"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_top" style="position:&#32;relative;&#32;padding-top:&#32;3px;&#32;padding-bottom:&#32;3px;" data-name="region_maxwidth" id="nwwg_5251" data-wid="5251"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5252" data-wid="5252"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5594" data-wid="5594"><div class="nw_lym_content"><div class="nw_widget vb_client_timer&#32;off_mobile" style="float:&#32;left;" data-name="CLIENT&#32;TIMER" id="nwwg_5254" data-wid="5254"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5254"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__368"><div data-load="1"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">
$(function(){
	var f = function(){
		var d = new Date();
		$('#vb_timenow').text(Globalize.format(d, "g"));
	};
	f();
})
</script></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="ICON&#32;SEARCH" id="nwwg_5255" data-wid="5255"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5255"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__364"><div class="nw_async noscript" data-type="adspot" data-src="/banner/364/637115659558449022/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/364/637115659558449022/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;font-size:&#32;14px;&#32;padding:&#32;0;&#32;margin-top:&#32;2px;" data-name="CONTACT&#32;TOP" id="nwwg_5256" data-wid="5256"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5256"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__369"><div class="nw_async noscript" data-type="adspot" data-src="/banner/369/637116342261899422/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/369/637116342261899422/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_member" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="LOGIN&#32;-&#32;REGISTER" id="nwwg_5257" data-wid="5257"><div class="div_show_large"><span class="div_top_item"><a href="/user/register/L2EzMDYwOTkvdGhhbmgta2luaC10dW9uZy1uaWVtLWdpYW8tc3UtYW5oLXZhbi1sZS12YW4tZGFvLXRoYW5oLXZpZW4tY3VvaS1jdW5nLWN1YS1ob2ktbXktdGh1YXQtbmhhLXRyYW5n" target="_self">Ghi danh</a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMDYwOTkvdGhhbmgta2luaC10dW9uZy1uaWVtLWdpYW8tc3UtYW5oLXZhbi1sZS12YW4tZGFvLXRoYW5oLXZpZW4tY3VvaS1jdW5nLWN1YS1ob2ktbXktdGh1YXQtbmhhLXRyYW5n" target="_self">Hội nhập</a></span></div><div class="div_show_small"><span class="div_top_item"><a href="/user/register/L2EzMDYwOTkvdGhhbmgta2luaC10dW9uZy1uaWVtLWdpYW8tc3UtYW5oLXZhbi1sZS12YW4tZGFvLXRoYW5oLXZpZW4tY3VvaS1jdW5nLWN1YS1ob2ktbXktdGh1YXQtbmhhLXRyYW5n" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16" class="imglazy" data-original="/images/file/SHskcFJ91wgBAncl/icon-register.png"/><noscript><img src="/images/file/SHskcFJ91wgBAncl/icon-register.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16"/></noscript></a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMDYwOTkvdGhhbmgta2luaC10dW9uZy1uaWVtLWdpYW8tc3UtYW5oLXZhbi1sZS12YW4tZGFvLXRoYW5oLXZpZW4tY3VvaS1jdW5nLWN1YS1ob2ktbXktdGh1YXQtbmhhLXRyYW5n" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16" class="imglazy" data-original="/images/file/oeJpblJ91wgBAlJK/icon-login.png"/><noscript><img src="/images/file/oeJpblJ91wgBAlJK/icon-login.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16"/></noscript></a></span></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_search&#32;search_overlay" data-name="region_search" id="search_myOverlay" data-wid="5253"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5258" data-wid="5258"><div class="nw_lym_content"><div class="nw_widget" data-name="SEARCH&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5259" data-wid="5259"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5259"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__363"><div class="nw_async noscript" data-type="adspot" data-src="/banner/363/637115659289260721/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/363/637115659289260721/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget search_overlay_content&#32;fadeInUpSearch" data-name="SEARCH" id="nwwg_5260" data-wid="5260"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EzMDYwOTkvdGhhbmgta2luaC10dW9uZy1uaWVtLWdpYW8tc3UtYW5oLXZhbi1sZS12YW4tZGFvLXRoYW5oLXZpZW4tY3VvaS1jdW5nLWN1YS1ob2ktbXktdGh1YXQtbmhhLXRyYW5n" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_pc" data-name="show_in_pc" id="nwwg_5249" data-wid="5249"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth" style="padding-top:&#32;10px;&#32;padding-bottom:&#32;10px;" data-name="LOGO" id="nwwg_5263" data-wid="5263"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5265" data-wid="5265"><div class="nw_lym_content"><div class="nw_widget" data-name="LOGO&#32;VHNT" id="nwwg_5266" data-wid="5266"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5266"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__366"><div data-load="1"><a href="/cmd/adv_counter?id=366&amp;href=%2f" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="250,75" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" width="250" height="75" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="region_menu" id="nwwg_5264" data-wid="5264"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_menu" data-name="region_maxwidth" id="nwwg_5267" data-wid="5267"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5269" data-wid="5269"><div class="nw_lym_content"><div class="nw_widget" data-name="TOP&#32;MENU" id="nwwg_5268" data-wid="5268"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild liMenuHasActive"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_text">Phân Ưu</span></a></li><li class="liMenu"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p302304/tb-cong-dong" title="TB Cộng Đồng"><span class="nw_menu_text">TB Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_mobile&#32;col-no-padding&#32;region_menu" data-name="show_in_mobile" id="nwwg_5248" data-wid="5248"><div class="nw_lym_area"><div class="nw_lym_row" style="padding-left:&#32;10px;&#32;padding-right:&#32;10px;" data-name="Row" id="nwwg_5270" data-wid="5270"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;" data-name="LOGO&#32;VHNT&#32;SMALL" id="nwwg_5271" data-wid="5271"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5271"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__367"><div data-load="1"><a href="/cmd/adv_counter?id=367&amp;href=%2f" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/aEdSiiHc1wgBAjFC/vietbao-logo-mobile.png" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px; margin: 3px auto; width: auto!important; display: block; max-width: 100%!important; max-height: 45px!important; height: auto!important;" data-info="500,150" width="500" height="150" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" /></a></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="MOBILE&#32;MENU" id="nwwg_5272" data-wid="5272"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild liMenuHasActive"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_text">Phân Ưu</span></a></li><li class="liMenu"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p302304/tb-cong-dong" title="TB Cộng Đồng"><span class="nw_menu_text">TB Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row region_center&#32;region_maxwidth&#32;width_auto&#32;div_column" style="padding-top:&#32;20px;&#32;padding-bottom:&#32;20px;" data-name="region_center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 width_auto&#32;div_left_column" data-name="Zone" id="nwwg_5273" data-wid="5273"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5275" data-wid="5275"><div class="nw_lym_content"><div class="nw_widget" style="margin-bottom:20px" data-name="QC&#32;728&#32;x&#32;90&#32;-&#32;Top" id="nwwg_5615" data-wid="5615"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__5615" data-effect="fade" data-time="15000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__387" class="advcurrent"><div data-load="1"><div id="div-gpt-ad-1579063274712-0" style="width: 728px; max-width: 100%; height: 90px; margin: 0 auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063274712-0'); });
</script></div></div><div class="clear"></div></div></div></div><div class="nw_widget" style="margin-bottom:&#32;10px;" data-name="NAVIGATOR" id="nwwg_5280" data-wid="5280"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">VIỆT&#32;BÁO</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p301409/tin-tuc" title="Tin Tức"><span class="aNavText">Tin Tức</span></a></li><li class="liSeperator">›</li><li class="liNav"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p112/binh-luan" title="Bình Luận"><span class="aNavText">Bình Luận</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row div_img_repons_240" data-name="CENTER" id="nwwg_5279" data-wid="5279"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5281" data-wid="5281"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a306099/thanh-kinh-tuong-niem-giao-su-anh-van-le-van-dao-thanh-vien-cuoi-cung-cua-hoi-my-thuat-nha-trang" title="Thành&#32;Kính&#32;Tưởng&#32;Niệm&#32;Giáo&#32;Sư&#32;Anh&#32;Văn&#32;Lê&#32;Văn&#32;Đào,&#32;Thành&#32;Viên&#32;Cuối&#32;Cùng&#32;của&#32;Hội&#32;Mỹ&#32;Thuật&#32;Nha&#32;Trang" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_306099"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/9QdHyOOe2AgBABkA/diep-my-linh.jpg" /><meta itemprop="width" content="251"/><meta itemprop="height" content="192"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="nextpost" href="/p112a306098/trung-ta-hoang-tich-huu-ai" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Thành Kính Tưởng Niệm Giáo Sư Anh Văn Lê Văn Đào, Thành Viên Cuối Cùng của Hội Mỹ Thuật Nha Trang</h1></div><div class="pd_info"><span class="pd_date">12/12/2020</span><span class="pd_time">13:16:00</span><span class="pd_view">(Xem: 141)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2020-12-12"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="ĐIỆP&#32;MỸ&#32;LINH" href="/author/post/7131/1/diep-my-linh">ĐIỆP&#32;MỸ&#32;LINH</a></li><li class="clear"></li></ul><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a306099/thanh-kinh-tuong-niem-giao-su-anh-van-le-van-dao-thanh-vien-cuoi-cung-cua-hoi-my-thuat-nha-trang&quot; addthis:title=&quot;Thành Kính Tưởng Niệm Giáo Sư Anh Văn Lê Văn Đào, Thành Viên Cuối Cùng của Hội Mỹ Thuật Nha Trang&quot; addthis:description=&quot;Như mọi buổi sáng, qua khung cửa sổ trên lầu, tôi âm thầm nhìn những sinh hoạt hằng ngày của nhiều người láng giềng thầm lặng, nơi hai góc đường của một khu vực dân cư rất yên tĩnh. Bất ngờ, điện thoại reng. Tôi nhận ra giọng của chị Phương Nga – cháu gọi giáo sư Lê Văn Đào bằng cậu – từ Canada.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa306099%2fthanh-kinh-tuong-niem-giao-su-anh-van-le-van-dao-thanh-vien-cuoi-cung-cua-hoi-my-thuat-nha-trang"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa306099%2fthanh-kinh-tuong-niem-giao-su-anh-van-le-van-dao-thanh-vien-cuoi-cung-cua-hoi-my-thuat-nha-trang"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa306099%2fthanh-kinh-tuong-niem-giao-su-anh-van-le-van-dao-thanh-vien-cuoi-cung-cua-hoi-my-thuat-nha-trang"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><p dir="ltr"></p><span><span><br /></span></span><div class="nw_image" style="margin: 0px auto; float: none; width: 251px; display: block; clear: both;"><img src="/images/site/blank.gif" style="float: none; border-width: 0px; clear: both;" data-info="251,192" width="251" height="192" alt="Tết thầy - phong tục đẹp của người Việt - Báo Khánh Hòa điện tử" class="imglazy imgcontent" data-original="https://lh6.googleusercontent.com/RUzERZ-_vWKmwb2s_SnGBkgkSOWne0pCWIyI2xuEhshIictwO8kYYxBPGvGuxgE_AmVIPxdss2BzZWwLmnAXKV42hUT84UUETFRJAZz1Y-CVqJ3YGW12PHHcOp_vcLzKDOA_DVV5Se-zrkbN_Q"/><noscript><img src="https://lh6.googleusercontent.com/RUzERZ-_vWKmwb2s_SnGBkgkSOWne0pCWIyI2xuEhshIictwO8kYYxBPGvGuxgE_AmVIPxdss2BzZWwLmnAXKV42hUT84UUETFRJAZz1Y-CVqJ3YGW12PHHcOp_vcLzKDOA_DVV5Se-zrkbN_Q" style="float: none; border-width: 0px; clear: both;" data-info="251,192" width="251" height="192" alt="Tết thầy - phong tục đẹp của người Việt - Báo Khánh Hòa điện tử"/></noscript><div class="nw_image_caption" style="text-align: center; font-style: italic; font-size: 11px;">Giáo sư Lê Văn Đào (bên phải)</div></div><p dir="ltr"></p><p dir="ltr"><span>Như mọi buổi sáng, qua khung cửa sổ trên lầu, tôi âm thầm nhìn những sinh hoạt hằng ngày của nhiều người láng giềng thầm lặng, nơi hai góc đường của một khu vực dân cư rất yên tĩnh. Bất ngờ, điện thoại reng. Tôi nhận ra giọng của chị Phương Nga – cháu gọi giáo sư Lê Văn Đào bằng cậu – từ Canada.&nbsp;</span></p><p dir="ltr"><span>Từ ngày thính giác của thầy Đào không còn như trước, tôi không điện thoại thăm Thầy nữa mà tôi lại gọi chị Phương Nga để hỏi thăm sức khỏe của Thầy; vì thầy Đào là bạn rất thân với Ba tôi – cụ Điệp Linh Nguyễn Văn Ngữ – và thầy Đào cũng là giáo sư Anh văn của tôi những năm tôi học đệ nhất cấp tại trường Võ Tánh.&nbsp;</span></p><p dir="ltr"><span>Tại sao hôm nay chị Phương Nga lại bất ngờ gọi tôi? Linh tính cho biết có điều không lành, tôi vội nói:</span></p><p dir="ltr"><span>-Chị ơi! Chị đừng nói với em là thầy Đào “đi” rồi, nha chị!</span></p><p dir="ltr"><span>-Cậu “đi” rồi, em! Chị gọi, tin cho em biết đó!</span></p><p dir="ltr"><span>Dù không ngạc nhiên, vì thầy Đào đã ngoài 100 tuổi, tôi cũng cảm thấy như hụt hẩng rồi nước mắt tuôn dài trên gò má nhăn nheo của tôi – không khác chi ngày tôi được tin Ba tôi qua đời!</span></p><p dir="ltr"><span>Thầy Đào và Ba tôi đều là thành viên của Hội Mỹ Thuật Nha Trang.</span></p><p dir="ltr"><span>Theo lời kể của Ba tôi, lúc Cụ còn sinh thời, tôi được biết, Hội Mỹ Thuật Nha Trang được thành lập vào thập niên 40. Theo đây, tôi xin trích một đoạn trong truyện ngắn Cây Đàn của Thầy Dưỡng – trong tập truyện Tưởng Như Trở Về của Điệp Mỹ Linh – để quý độc giả có thể biết phần nào về một tổ chức vô vị lợi, nhưng tinh thần yêu nước rất cao của nhóm người trẻ cùng thời đại với thầy Lê Văn Đào và Ba tôi:</span></p><p dir="ltr"><span>“…</span><span>Thời kỳ đó, trước những biến động của Quê Hương, trước nạn đói thảm khốc – năm Ất Dậu, 1945 – do Nhật gây ra cho đồng bào miền Bắc, Dưỡng, Đào, Ngữ, Lộc, Chại, Gia và Thông cùng nhiều công, tư chức, thương gia, học sinh tham gia công tác cứu trợ và cứu nước với tất cả nhiệt huyết và hoài bảo của thanh niên lúc bấy giờ.</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Nhận thấy Dưỡng, Ngữ, Đào, Thông, Gia, Lộc, Chại và nhiều thanh niên khác là một tập hợp của những người trẻ có khả năng về nhiều bộ môn văn học nghệ thuật, bác sĩ Lê Khắc Quyến kêu gọi thành lập Hội Mỹ Thuật Nha Trang.</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Dưới sự dìu dắt của bác sĩ Lê Khắc Quyến, Hội Mỹ Thuật Nha Trang, ngoài mục đích cứu đói miền Bắc, còn chủ tâm khích động lòng yêu nước bằng cách viết hoặc phóng tác và trình diễn, tại rạp xi-nê Cô Hai (sau này đổi tên là rạp xi-nê Tân Tiến) những vở kịch như Lửa Cách Mạng – phỏng theo&nbsp;</span><span>Les Misérables</span><span>&nbsp;của Victor Hugo – Hồn thiêng Sông Núi, kịch thơ Phi Khanh Nguyễn Trãi, v.v…</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Ngoài một ban kịch có tầm vóc và các nhóm phụ trách mỗi bộ môn khác nhau như vẽ phông, trang trí sân khấu, quảng cáo, v.v…Hội Mỹ Thuật Nha Trang còn được nguyên “băng” của Dưỡng thành lập ban đàn giây, chứ không đủ tiêu chuẩn để thành lập một dàn nhạc – orchestra – tối thiểu. Ban đàn giây gồm có:</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>- Ông Trần Tân Thông, công chức, đàn&nbsp;Accordéon Diatonique.</span></p><p dir="ltr"><span>- Ông Lê Văn Đào, giáo sư Anh văn,&nbsp;đàn Violon.</span></p><p dir="ltr"><span>- Ông Nguyễn Hữu Dưỡng, giáo sư Toán Lý Hóa,&nbsp;đàn Violon.</span></p><p dir="ltr"><span>- Ông Hùng Lân, công chức – không phải nhạc sĩ Hùng Lân, tác giả hùng ca Việt Nam Minh Châu, sau này –&nbsp;đàn Guitar&nbsp;Hawaiian.</span></p><p dir="ltr"><span>- Ông Huấn, học sinh, đàn&nbsp;Acoustic Guitar.</span></p><p dir="ltr"><span>- Ông Trần Bá Lộc, thổi&nbsp;Flute.</span></p><p dir="ltr"><span>- Ông Đức, tư chức,&nbsp;đàn Acoustic Guitar.</span></p><p dir="ltr"><span>- Ông Khương, thương gia,&nbsp;đàn Banjo Soprano</span><span>.</span></p><p dir="ltr"><span>- </span><span>Ông Chại, đàn Banjo Alto</span><span>.&nbsp;</span></p><p dir="ltr"><span>- Ông Phạm Ngọc Gia – về sau trở thành Đại Tá Bộ Binh Quân Lực Việt Nam Cộng Hòa (VNCH) – viết, phóng tác hoặc tập cho thành viên đóng kịch.&nbsp;</span></p><p dir="ltr"><span>- Ông</span><span> </span><span>Nguyễn Văn Ngữ, bút hiệu Điệp Linh, giáo sư Pháp văn, có khả năng xử dụng nhiều nhạc cụ khác nhau; được chỉ định – ngoài việc viết hòa âm và phân đoạn bản nhạc để nhạc công độc tấu hay hòa tấu – phải đóng vai trừ bị để thay thế bất cứ nhạc công nào trong trường hợp cần thiết.</span></p><p dir="ltr"><span>&nbsp;</span></p><p dir="ltr"><span>Thời điểm đó chưa có&nbsp;“micro”</span><span>.&nbsp;</span><span>Nhạc cụ hầu hết là nội hóa, không thể lên đúng âm thanh biểu (diapason) cho nên ông Ngữ phải chép lên một bậc âm thanh so với&nbsp;Accordéon;</span><span>&nbsp;</span><span>đó cũng là lý do ban nhạc ít khi hòa tấu nhiều bè – partie son croisement – vì muốn âm thanh của tất cả nhạc cụ đều tập trung vào bè chính để khán giả có thể nghe được. Ngoài những nhạc khúc thời danh như Ải Chi Lăng, Dòng Sông Hát, Chùa Hương, ban nhạc cũng hợp tấu Bến Đò Xưa, Lửa Thiêng, Đường Đi Quan Ải, Chiến Sĩ Phương Nam của Trần Tân Thông và Con Thuyền Trên Sóng của Trần Bá Lộc cùng một số nhạc ngoại quốc như&nbsp;Goodbye Hawaii&nbsp;của Tony Rossy,&nbsp;Shina No Yoru&nbsp;của Kyu Sakamoto, v.v…(hết trích)</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Trong các thành viên của Hội Mỹ Thuật Nha Trang tôi chỉ được gặp và nhớ tên vài vị:</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>- Bác Nguyễn Hữu Dưỡng – giáo sư Toán của tôi trong mùa Hè, tại các tư thục – vì tôi có ý định theo ban Toán khi lên đệ nhị cấp, cho nên phải học thêm toán vào mùa Hè tại trường tư.&nbsp;</span></p><p dir="ltr"><span>- Bác Trần Tân Thông – em ruột của bà chủ tiệm sách Kim Anh, đầu đường Độc Lập; nơi tôi thường đến mua sách và bản nhạc. Bác Thông chết trong thời gian cùng với Ba tôi đi kháng chiến chống Tây.</span></p><p dir="ltr"><span>-Bác Chại là chủ tiệm vàng Mỹ Kim và khách sạn Mỹ Kim.</span></p><p dir="ltr"><span>-Bác Lê Văn Đào là giáo sư Anh văn.</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Nhà của bác Đào ở Phú Vinh. Nhà Ba Má tôi trên đường Yersin; do đó, thuận đường, bác Đào thường ghé nhà thăm Ba tôi.</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Năm lên đệ Tam, tôi chọn ban Anh văn. Ba tôi im lặng. Giáo sư Anh văn của tôi thời điểm đó là thầy Nguyễn Bá Tiết. Khi bác Đào ghé thăm, tôi bưng nước lên mời Bác thì Ba tôi chỉ vào tôi rồi hỏi Bác Đào:</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>-Đào! Nó chọn Anh văn. “Toi” thấy “Cha làm thầy, con đốt sách”, đúng không?</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Tôi ngẩn người, không ngờ Ba tôi phật ý về việc tôi không chọn Pháp văn là sinh ngữ chính. Bác Đào đáp:</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>-Kệ nó! Tình hình này thì Mỹ sẽ đến Việt Nam. Nó chọn Anh văn là đúng.&nbsp;</span></p><p dir="ltr">&nbsp;</p><div><div class="nw_adspot nw_adspot_postcontent" style="clear:&#32;both;" id="nwwg_5643"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5643"><div id="adspot_id__409"><div data-load="1"><div id="div-gpt-ad-1596509203744-0" style="margin: 0 auto; text-align: center;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596509203744-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><p dir="ltr"><span>Năm 1998, Minh – Bố của các con tôi – và tôi về Việt Nam. Từ Nha Trang, chúng tôi đón xích lô lên Phú Vinh thăm thầy Đào. Sau đây là phần trích dẫn trong bài Tìm Vết Chân Xưa của Điệp Mỹ Linh, viết về lần hội ngộ sau cùng với thầy Đào:</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>“…Nhìn ngôi nhà thầy Lê bị đập sập hết một phần ba, Bảo-Trân phân vân, không biết đúng nhà hay không. Giữa lúc đó, từ phía nhà sau, một người đàn ông đứng tuổi bước ra sân, khom xuống sắp mớ rui mè lại cho ngay ngắn. Nhận ra thầy Lê, nhờ vầng trán rộng và cao của Thầy, Bảo-Trân bước nhanh đến:</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>-Dạ, thưa Thầy.</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Quá bất ngờ, thầy Lê đứng thẳng lên, nhìn Bảo-Trân không chớp mắt. Bảo-Trân cười, tiếp:</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>-Thầy không nhận ra con sao, thưa Thầy?</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Thầy Lê đưa ngón tay trỏ gõ gõ lên vầng trán rộng:</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>-Nhận ra chứ, nhưng không nhớ tên.&nbsp;</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Chỉ một thoáng thôi, Thầy cười, tiếp:</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>-Con “thằng” Ngữ, phải không?</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Ngày xưa, trong trường và những nơi khác – nếu gặp thầy Lê – Bảo Trân gọi thầy Lê bằng Thầy. Nhưng mỗi khi thầy Lê đến nhà thăm ông Ngữ, Bảo-Trân bưng nước mời thì Bảo-Trân gọi thầy Lê bằng Bác. Bây giờ nghe thầy Lê nhắc đến ông Ngữ một cách trìu mến, Bảo-Trân trở lại cách xưng hô như trong gia đình:</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>-Dạ, con cảm ơn Bác. Bác vẫn còn nhớ Ba con. Con tên là Bảo-Trân.</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>-Đúng rồi! Vô đây, con!</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>-Thưa Bác, tại sao nhà Bác và nhà hai bên đường bị đập phá vậy, Bác?</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>-Nhà cầm quyền đập phá để làm đường. May mà con và Minh thoát được! Thôi, đừng nói về “họ” nữa, Bác “ngán” thấu cổ rồi!</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Đó là lý do suốt cuộc viếng thăm, thầy Lê và Bảo-Trân chỉ nhắc lại những ngày gia đình ông Ngữ mới hồi cư sau khi ông Ngữ ly khai Việt Minh; những người bạn của Thầy và của ông Ngữ mà Bảo-Trân biết, như chú Phạm Ngọc Gia – sang Mỹ theo diện HO – và thầy Dưỡng. Thầy Dưỡng đã chết trong trại tù Nghĩa-Phú. Giọng Bảo-Trân bùi ngùi:</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>-Để tưởng nhớ Bác Dưỡng, tụi con đã đi ngang nhà Bác, trên đường Hoàng-Tử-Cảnh.</span></p><p dir="ltr"><span>&nbsp;</span></p><p dir="ltr"><span>-Nay đổi là đường Hoàng-Văn-Thụ...” (hết trích)</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Đang hàn huyên, thầy Đào chợt nhớ:</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>-Ô, có cái này hay lắm, để Bác cho con xem. Chờ chút.</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Nói xong Thầy đi vào trong. Vợ của Thầy góp chuyện:</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>-Chắc Thầy đi lấy cuốn Lướt Sóng…</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Cô chưa dứt lời, thầy Đào trở ra phòng khách, cầm theo đặc san Lướt Sóng của Hội Hải Quân.V.N.C.H. tại San Jose. Tôi ngạc nhiên:</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>-Làm thế nào Bác có được cuốn này?</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>-Bà chị của Bác ở Canada về thăm, đem theo cho Bác; vì trong này có bài của Điệp Mỹ Linh đề cập đến Hội Mỹ Thuật Nha Trang, có tên Bác. Bác chỉ biết “thằng” Ngữ hồi đó viết báo, bút hiệu Điệp Linh; còn Điệp Mỹ Linh là ai, Bác không biết.</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>-Dạ, Bác nhớ, năm xưa, có lần Ba con than với Bác hay không, thưa Bác?</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>-Than cái gì? Bác không nhớ.</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>-Dạ, hồi đó – khi con chọn Anh văn là sinh ngữ chính – Ba con than với Bác là “Cha làm thầy, con đốt sách”. Nhưng, sau đó Ba con dạy con viết văn.</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>-Vậy thì bây giờ “Cha nào con nấy”. Được đó, con! Còn đàn thì sao, con vẫn chơi chứ?</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>-Dạ, bên đó thời gian eo hẹp lắm mà anh Minh lại không thích con đàn cho nên con không đàn nữa.&nbsp;</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Im lặng. Minh nghiêm nét mặt, nhìn tôi. Tôi chuyển đề tài:</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>-Thưa Bác, con thấy, tại phi trường Tân Sơn Nhất họ kiểm soát gắc gao lắm mà làm thế nào cuốn Lướt Sóng có thể “thoát” được?</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>-Cho họ vài đô la là xong, con à!</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>-Dạ, Bác có bị đi “cải tạo” hay không, thưa Bác?</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>-Không. “Thằng” Ngữ và thằng gì em kế của con đó, có bị đi tù hay không?</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>-Dạ, em con tên Linh. Linh và mấy đứa em trai kế đều bị tù, nhưng khác trại. Riêng Ba của con thì bị vô trại tù Nghĩa Phú; gặp Bác Dưỡng trong đó. Sau bốn năm, Ba con được tha; Bác Dưỡng vẫn còn bị giam.</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>-“Thằng” Ngữ thì Bác hiểu; vì “nó” là trưởng Ty Nội An thị xã Cam Ranh; mấy thằng em của con thì sĩ quan; còn “thằng” Dưỡng cũng đi dạy như Bác mà tại sao lại bị tù còn lâu hơn “thằng” Ngữ?</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>-Thưa Bác, theo Ba con kể – sau khi Ba con ra tù và sang Mỹ – thì, bác Dưỡng thành lập tổ chức phục quốc, ngay sau khi cộng sản Việt Nam cưỡng chiếm miền Nam. Tổ chức phục quốc bị “bể”. Bác Dưỡng bị bắt. Điều làm con ăn năn và áy náy mãi là lần Ba con trở lại nhà tù Nghĩa Phú thăm Bác Dưỡng; Bác Dưỡng nói Ba con xin con $400.00 đô-la cho Bác để Bác mua cây đàn Violon. Nhưng thời điểm đó (đầu thập niên 1980) con không thể giúp được; vì con phải phụ với anh Minh lo cho các cháu và gửi tiền về Việt Nam giúp Má con nuôi Ba và các em trai của con trong tù!</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>-Thôi, chuyện qua rồi, vì hoàn cảnh con không thể giúp được “thằng” Dưỡng thì đành chịu, đừng áy náy. Bác nghĩ “thằng” Dưỡng chắc không trách con đâu. Còn chuyện “thằng” Dưỡng thành lập nhóm phục quốc thì Bác không ngạc nhiên; bởi vì tất cả thành viên trong Hội Mỹ Thuật Nha Trang đều mang hoài bảo lớn cho Quê Hương và dân tộc Việt Nam. Nhưng, thế hệ chúng ta thất bại thì các thế hệ kế tiếp sẽ thành công. Như Tổng Thống John F. Kennedy </span><span>đã nói sau khi ông ấy được đề cử là ứng cử viên Tổng Thống: </span><span>“</span><span>We are not here to curse the darkness, but to light the candle&nbsp;that can guide us thru that darkness to a safe and sane future.”</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Nhiều thập niên qua, chưa bao giờ tôi có thể quên được dáng thầy Đào ngồi nghiêng nghiêng trên chiếc Vespa, chiếc mũ “phớt” màu cà-phê sữa cũng đội hơi nghiêng; và nhất là lần cuối cùng viếng thăm Thầy, nghe Thầy dẫn một câu rất thâm thúy và đầy ý nghĩa.</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Thầy tôi – giáo sư Anh văn Lê Văn Đào, thọ 101 tuổi – đã từ biệt cõi đời vào ngày 20 tháng 11 năm 2020.</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>Dù Thanksgiving đã qua, lòng tôi lúc nào cũng biết ơn sự dấn thân, sự hy sinh và sự dạy bảo của các thế hệ Ông Cha. Nguyện cầu các thế hệ tiếp nối sẽ ghi nhớ câu nói của Tổng Thống Kennedy mà Thầy Lê Văn Đào – năm 1998 – đã lập lại để dạy tôi.</span></p><p dir="ltr">&nbsp;</p><p dir="ltr"><span>ĐIỆP MỸ LINH</span></p><p dir="ltr"><a href="https://www.diepmylinh.com">https://www.diepmylinh.com</a>&nbsp;</p><div><span>&nbsp;</span></div><p><ul class="top_related"><li><a href="/a12629/lebanon-cuoc-triet-thoai-cua-quan-syria-sap-xong">Lebanon: Cuộc Triệt Thoái Của Quân Syria Sắp Xong</a></li><li><a href="/a203894/air-arabia-vuot-ky-luc-moi">Air Arabia Vượt Kỷ Lục Mới</a></li><li><a href="/a288412/600-di-dan-lau-cho-vao-my-tuan-roi-la-toi-pham">600 Di Dân Lậu Chờ Vào Mỹ Tuần Rồi Là Tội Phạm</a></li><li><a href="/a117351/quan-khuyen-bieu-dien">Quân Khuyển Biểu Diễn</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent" id="nwwg_5618"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5618"><div id="adspot_id__397"><div data-load="1"><div id="div-gpt-ad-1579063719434-0" style="margin: 0 auto; text-align: center;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063719434-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_16" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a306099/thanh-kinh-tuong-niem-giao-su-anh-van-le-van-dao-thanh-vien-cuoi-cung-cua-hoi-my-thuat-nha-trang&quot; addthis:title=&quot;Thành Kính Tưởng Niệm Giáo Sư Anh Văn Lê Văn Đào, Thành Viên Cuối Cùng của Hội Mỹ Thuật Nha Trang&quot; addthis:description=&quot;Như mọi buổi sáng, qua khung cửa sổ trên lầu, tôi âm thầm nhìn những sinh hoạt hằng ngày của nhiều người láng giềng thầm lặng, nơi hai góc đường của một khu vực dân cư rất yên tĩnh. Bất ngờ, điện thoại reng. Tôi nhận ra giọng của chị Phương Nga – cháu gọi giáo sư Lê Văn Đào bằng cậu – từ Canada.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_16x16_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa306099%2fthanh-kinh-tuong-niem-giao-su-anh-van-le-van-dao-thanh-vien-cuoi-cung-cua-hoi-my-thuat-nha-trang"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa306099%2fthanh-kinh-tuong-niem-giao-su-anh-van-le-van-dao-thanh-vien-cuoi-cung-cua-hoi-my-thuat-nha-trang"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa306099%2fthanh-kinh-tuong-niem-giao-su-anh-van-le-van-dao-thanh-vien-cuoi-cung-cua-hoi-my-thuat-nha-trang"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="nextpost" href="/p112a306098/trung-ta-hoang-tich-huu-ai" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_306099" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div class="nw_forms nw_forms_comment"><div class="nw_boxing"><div class="nw_boxing_title">Gửi ý kiến của bạn</div><div class="nw_boxing_content"><a id="m_cmm_form_a"></a><form id="m_cmm_form" action="/a306099/thanh-kinh-tuong-niem-giao-su-anh-van-le-van-dao-thanh-vien-cuoi-cung-cua-hoi-my-thuat-nha-trang#m_cmm_form_a" method="post" autocomplete="off"><div data-valmsg-summary="true" class="validation-summary-valid"><ul><li style="display:none"></li></ul></div><div class="nw_forms_div"><input type="hidden" value="0" name="m_cmm_form_comment_id" id="m_cmm_form_comment_id"/><div class="nff nff_cmm_content"><div class="nff_field"><div class="nff_content"><textarea spellcheck="false" name="m_cmm_form_comment_content" id="m_cmm_form_comment_content" data-val-required="Xin nhập vào ô &quot;Nội dung&quot;" data-val-length-min="10" data-val-length-max="500" maxlength="500" data-val-length="Độ dài của ô &quot;Nội dung&quot; không hợp lệ (10 - 500 ký tự)" data-val="true" tabindex="1" class="textbox"></textarea></div><div class="nff_note">Vui lòng nhập tiếng Việt có dấu.  <a href="https://youtu.be/ngEjjyOByH4" target="_blank">Cách gõ tiếng Việt có dấu</a> ==> https://youtu.be/ngEjjyOByH4</div><div class="clear"></div></div></div><div class="nff nff_cmm_name"><div class="nff_field"><div class="nff_title">Tên của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_name" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_name" id="m_cmm_form_comment_name" data-val-required="Xin nhập vào ô &quot;Tên của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Tên của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val="true" tabindex="2" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_email"><div class="nff_field"><div class="nff_title">Email của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_email" id="m_cmm_form_comment_email" data-val-required="Xin nhập vào ô &quot;Email của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Email của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="3" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_recaptcha"><div class="nff_field"><div class="nff_content"><div id="g-recaptcha-vsF1gNv6" class="g-recaptcha"></div><script type='text/javascript'>$(function(){renderRecaptcha("g-recaptcha-vsF1gNv6",{sitekey: "6LefkQcTAAAAAG-Bo_ww--wNpej57bbjW4h8paf2",tabindex:4});});</script></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" id="m_cmm_submit" name="m_cmm_submit" value="Gửi" class="button" tabindex="5" /><input type="reset" id="m_cmm_cancel" name="m_cmm_cancel" value="Hủy" class="button" tabindex="6" style="display:none"/><input type="submit" id="m_cmm_update" name="m_cmm_submit" value="Cập nhập" class="button" tabindex="7" style="display:none"/></div></form></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_full"><a class="pageitem pageactive" href="/p112a306099/1/thanh-kinh-tuong-niem-giao-su-anh-van-le-van-dao-thanh-vien-cuoi-cung-cua-hoi-my-thuat-nha-trang#plist" title="1">1</a><a class="pageitem" href="/p112a306099/2/thanh-kinh-tuong-niem-giao-su-anh-van-le-van-dao-thanh-vien-cuoi-cung-cua-hoi-my-thuat-nha-trang#plist" title="2">2</a><a class="pageitem" href="/p112a306099/3/thanh-kinh-tuong-niem-giao-su-anh-van-le-van-dao-thanh-vien-cuoi-cung-cua-hoi-my-thuat-nha-trang#plist" title="3">3</a><a class="pageitem" href="/p112a306099/4/thanh-kinh-tuong-niem-giao-su-anh-van-le-van-dao-thanh-vien-cuoi-cung-cua-hoi-my-thuat-nha-trang#plist" title="4">4</a><a class="pageitem" href="/p112a306099/5/thanh-kinh-tuong-niem-giao-su-anh-van-le-van-dao-thanh-vien-cuoi-cung-cua-hoi-my-thuat-nha-trang#plist" title="5">5</a><a class="pageitem" href="/p112a306099/6/thanh-kinh-tuong-niem-giao-su-anh-van-le-van-dao-thanh-vien-cuoi-cung-cua-hoi-my-thuat-nha-trang#plist" title="6">6</a><a class="pageitem" href="/p112a306099/7/thanh-kinh-tuong-niem-giao-su-anh-van-le-van-dao-thanh-vien-cuoi-cung-cua-hoi-my-thuat-nha-trang#plist" title="7">7</a><a class="nextpage" href="/p112a306099/2/thanh-kinh-tuong-niem-giao-su-anh-van-le-van-dao-thanh-vien-cuoi-cung-cua-hoi-my-thuat-nha-trang#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p112a306099/1979/thanh-kinh-tuong-niem-giao-su-anh-van-le-van-dao-thanh-vien-cuoi-cung-cua-hoi-my-thuat-nha-trang#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="306098" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Trung Tá Hoàng Tích Hữu Ái" class="nw_image" itemprop="url" href="/p112a306098/trung-ta-hoang-tich-huu-ai" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/IniimOKe2AgBACVz/w250/hoangtichhuuai.jpg" title="hoangtichhuuai" alt="hoangtichhuuai" width="240" height="337" data-info="437,613"/><noscript><img itemprop="thumbnailUrl" src="/images/file/IniimOKe2AgBACVz/w250/hoangtichhuuai.jpg" title="hoangtichhuuai" alt="hoangtichhuuai" width="240" height="337" data-info="437,613"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/IniimOKe2AgBACVz/w250/hoangtichhuuai.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="337"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trung Tá Hoàng Tích Hữu Ái" class="pl_atitle" href="/p112a306098/trung-ta-hoang-tich-huu-ai">Trung Tá Hoàng Tích Hữu Ái</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Giao&#32;Chỉ&#32;San&#32;Jose" href="/author/post/1119/1/giao-chi-san-jose">Giao&#32;Chỉ&#32;San&#32;Jose</a></li></ul><div class="pl_brief" itemprop="description">Đêm 10 tháng 12 năm 2020 con gái Hoàng Oanh Carina từ Úc châu gọi điện cho bác Lộc. Bố con mất rồi. Ngày nay đang dịch Covid 19 làm sao có lễ nghi quân cách. Sáng thứ sáu 11 tháng 12 tôi gửi khẩn cấp lá cờ vàng cho nhà quàn để phủ lên di hài người anh hùng mỏi mệt của khóa 5 phụ Vì Dân học tại trường Võ bị Đà Lạt. Xin các bạn cùng khóa Vì Dân 1955 tại Thủ Đức và Đà Lạt hiện chẳng còn bao nhiêu, hãy đốt một nén hương tưởng niệm cho Hoàng Tích Hữu Ái.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Trung Tá Hoàng Tích Hữu Ái" href="/p112a306098/trung-ta-hoang-tich-huu-ai"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-12-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="306084" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="San Jose Cuối Tuần Trước Cấm Túc Đợt Hai" class="nw_image" itemprop="url" href="/p112a306084/san-jose-cuoi-tuan-truoc-cam-tuc-dot-hai" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/0ZgTrfad2AgBAPsC/w250/buivanphu-20201208-cuoituantruoccamtuc-h01a-nhahangngoaitroi.jpg" title="buivanphu-20201208-cuoituantruoccamtuc-h01a-nhahangngoaitroi" alt="buivanphu-20201208-cuoituantruoccamtuc-h01a-nhahangngoaitroi" width="240" height="156" data-info="1555,1013"/><noscript><img itemprop="thumbnailUrl" src="/images/file/0ZgTrfad2AgBAPsC/w250/buivanphu-20201208-cuoituantruoccamtuc-h01a-nhahangngoaitroi.jpg" title="buivanphu-20201208-cuoituantruoccamtuc-h01a-nhahangngoaitroi" alt="buivanphu-20201208-cuoituantruoccamtuc-h01a-nhahangngoaitroi" width="240" height="156" data-info="1555,1013"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/0ZgTrfad2AgBAPsC/w250/buivanphu-20201208-cuoituantruoccamtuc-h01a-nhahangngoaitroi.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="156"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="San Jose Cuối Tuần Trước Cấm Túc Đợt Hai" class="pl_atitle" href="/p112a306084/san-jose-cuoi-tuan-truoc-cam-tuc-dot-hai">San Jose Cuối Tuần Trước Cấm Túc Đợt Hai</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Bùi&#32;Văn&#32;Phú" href="/author/post/386/1/bui-van-phu">Bùi&#32;Văn&#32;Phú</a></li></ul><div class="pl_brief" itemprop="description">Bắt đầu tuần này, hầu hết cư dân California lại phải ở nhà cho đến ngày 5/1/2021. Đây là lần thứ hai lệnh cấm túc – Stay At Home – được ban hành để phòng lây lan Covid-19 trên diện rộng.


Sau Lễ Tạ ơn 26/11 chính quyền và giới chức y tế quan ngại số ca nhiễm và người nhập viện sẽ tăng vì dân chúng chủ quan, dù đã được khuyến cáo không nên về thăm gia đình hay tụ họp mừng lễ.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="San Jose Cuối Tuần Trước Cấm Túc Đợt Hai" href="/p112a306084/san-jose-cuoi-tuan-truoc-cam-tuc-dot-hai"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-12-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="306063" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="S.T.T.D Tưởng Năng Tiến – Đi" class="nw_image" itemprop="url" href="/p112a306063/s-t-t-d-tuong-nang-tien-di" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/Tu9070Sd2AgBAkN8/w250/tuong-nang-tien.png" title="tuong-nang-tien" alt="tuong-nang-tien" width="240" height="93" data-info="592,229"/><noscript><img itemprop="thumbnailUrl" src="/images/file/Tu9070Sd2AgBAkN8/w250/tuong-nang-tien.png" title="tuong-nang-tien" alt="tuong-nang-tien" width="240" height="93" data-info="592,229"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/Tu9070Sd2AgBAkN8/w250/tuong-nang-tien.png"><meta itemprop="width" content="240"><meta itemprop="height" content="93"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="S.T.T.D Tưởng Năng Tiến – Đi" class="pl_atitle" href="/p112a306063/s-t-t-d-tuong-nang-tien-di">S.T.T.D Tưởng Năng Tiến – Đi</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Tưởng&#32;Năng&#32;Tiến" href="/author/post/5085/1/tuong-nang-tien">Tưởng&#32;Năng&#32;Tiến</a></li></ul><div class="pl_brief" itemprop="description">Thảm kịch “vượt tuyến” khiến dư luận xôn xao nhất (có lẽ) là trường hợp của Vũ Anh Khanh. Nhà thơ Viên Linh tường thuật:

“Sau 20 tháng 7, 1954, ông tập kết ra Bắc, nhưng rồi chỉ ba năm sau ông quyết định bơi qua sông Bến Hải trở lại quê hương bản quán, thì một mũi tên tẩm thuốc độc từ bờ Bắc bắn theo ông. Thi sĩ đã không tới được bến bờ tự do, Bến Hải đã trở thành một dòng sông vĩnh biệt.”</div><div class="pl_readmore"><a itemprop="url" target="_self" title="S.T.T.D Tưởng Năng Tiến – Đi" href="/p112a306063/s-t-t-d-tuong-nang-tien-di"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-12-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="306052" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Thù Địch Đã Đến Chân?" class="nw_image" itemprop="url" href="/p112a306052/thu-dich-da-den-chan-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/xOxNvaGc2AgBAo50/w250/pham-tran.png" title="pham-tran" alt="pham-tran" width="240" height="273" data-info="1276,1454"/><noscript><img itemprop="thumbnailUrl" src="/images/file/xOxNvaGc2AgBAo50/w250/pham-tran.png" title="pham-tran" alt="pham-tran" width="240" height="273" data-info="1276,1454"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/xOxNvaGc2AgBAo50/w250/pham-tran.png"><meta itemprop="width" content="240"><meta itemprop="height" content="273"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thù Địch Đã Đến Chân?" class="pl_atitle" href="/p112a306052/thu-dich-da-den-chan-">Thù Địch Đã Đến Chân?</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Phạm&#32;Trần" href="/author/post/6100/1/pham-tran">Phạm&#32;Trần</a></li></ul><div class="pl_brief" itemprop="description">Đến nay, sau ngày khối Cộng sản Liên Sô và các nước Xã hội Chủ nghĩa Đông Âu tan rã từ 1989 đến 1991, tuy chủ nghĩa Cộng sản vẫn còn trên giấy, nhưng trên Thế giới chỉ còn lại 4 nước bám lấy cái phao của Chủ nghĩa thoái trào và sắt máu này. Đó là Trung Cộng, Việt Nam, Bắc Triều Tiên và Cuba với mỗi nước theo một phiên bán “chệch hướng khác nhau” cho phù hợp với hoàn cảnh mỗi quốc gia với mục đích duy nhất là quyền dân phải nằm trong tay đảng, và nhà nước phải nắm toàn diện và chỉ huy kinh tế để xiết dạ dầy dân vào mục tiêu chính trị.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Thù Địch Đã Đến Chân?" href="/p112a306052/thu-dich-da-den-chan-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-12-09"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="306049" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nước Mỹ Của Joe Biden Có Thể Tin Được Không?" class="nw_image" itemprop="url" href="/p112a306049/nuoc-my-cua-joe-biden-co-the-tin-duoc-khong-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/6Zw7TXmc2AgBAO9w/w250/nuoc-my-cua-biden-co-tin-duoc-khong.jpg" title="nuoc-my-cua-biden-co-tin-duoc-khong" alt="nuoc-my-cua-biden-co-tin-duoc-khong" width="240" height="160" data-info="1500,1000"/><noscript><img itemprop="thumbnailUrl" src="/images/file/6Zw7TXmc2AgBAO9w/w250/nuoc-my-cua-biden-co-tin-duoc-khong.jpg" title="nuoc-my-cua-biden-co-tin-duoc-khong" alt="nuoc-my-cua-biden-co-tin-duoc-khong" width="240" height="160" data-info="1500,1000"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/6Zw7TXmc2AgBAO9w/w250/nuoc-my-cua-biden-co-tin-duoc-khong.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nước Mỹ Của Joe Biden Có Thể Tin Được Không?" class="pl_atitle" href="/p112a306049/nuoc-my-cua-joe-biden-co-the-tin-duoc-khong-">Nước Mỹ Của Joe Biden Có Thể Tin Được Không?</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Tác&#32;giả:&#32;Joseph&#32;S.&#32;Nye&#32;Jr.-Dịch&#32;giả:&#32;Đỗ&#32;Kim&#32;Thêm" href="/author/post/7945/1/tac-gia-joseph-s-nye-jr-dich-gia-do-kim-them">Tác&#32;giả:&#32;Joseph&#32;S.&#32;Nye&#32;Jr.-Dịch&#32;giả:&#32;Đỗ&#32;Kim&#32;Thêm</a></li></ul><div class="pl_brief" itemprop="description">Các bạn bè và đồng minh đã mất lòng tin nơi nước Mỹ. Niềm tin liên quan mật thiết đến sự thật và Tổng thống Donald Trump nổi tiếng là lỏng lẻo với sự thật. Tất cả các tổng thống đều đã nói dối, nhưng chưa bao giờ quy mô đến mức làm mất giá trị cơ bản về lòng tin. Các cuộc thăm dò quốc tế cho thấy là sức mạnh mềm của nước Mỹ đã giảm mạnh trong nhiệm kỳ tổng thống của Trump.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Nước Mỹ Của Joe Biden Có Thể Tin Được Không?" href="/p112a306049/nuoc-my-cua-joe-biden-co-the-tin-duoc-khong-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-12-09"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="306041" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Khóc Thầy, Hòa Thượng Thích Giác Lượng!" class="nw_image" itemprop="url" href="/p112a306041/khoc-thay-hoa-thuong-thich-giac-luong-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/drcFIc-b2AgBAmBL/w250/thay-giac-luong-.png" title="thay-giac-luong-" alt="thay-giac-luong-" width="240" height="323" data-info="482,648"/><noscript><img itemprop="thumbnailUrl" src="/images/file/drcFIc-b2AgBAmBL/w250/thay-giac-luong-.png" title="thay-giac-luong-" alt="thay-giac-luong-" width="240" height="323" data-info="482,648"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/drcFIc-b2AgBAmBL/w250/thay-giac-luong-.png"><meta itemprop="width" content="240"><meta itemprop="height" content="323"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Khóc Thầy, Hòa Thượng Thích Giác Lượng!" class="pl_atitle" href="/p112a306041/khoc-thay-hoa-thuong-thich-giac-luong-">Khóc Thầy, Hòa Thượng Thích Giác Lượng!</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Triều&#32;Phong&#32;Trần&#32;Phương&#32;Ngôn" href="/author/post/7944/1/trieu-phong-tran-phuong-ngon">Triều&#32;Phong&#32;Trần&#32;Phương&#32;Ngôn</a></li></ul><div class="pl_brief" itemprop="description">Con vừa nhận được tin Thầy thâu thần thị tịch lúc 9 giờ tối Thứ Hai, ngày 30 tháng 11 năm 2020 nhằm ngày 16 tháng 10 Âm Lịch năm Canh Tý tại Fresno, California, USA, mà không khỏi bàng hoàng đớn đau vì trước đó ít hôm con vẫn còn được hầu chuyện với Thầy.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Khóc Thầy, Hòa Thượng Thích Giác Lượng!" href="/p112a306041/khoc-thay-hoa-thuong-thich-giac-luong-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-12-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="306040" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Thư Biden Giới Thiệu Ban Y Tế Quốc Gia" class="nw_image" itemprop="url" href="/p112a306040/thu-biden-gioi-thieu-ban-y-te-quoc-gia" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/ytT9cs6b2AgBAIY8/w250/biden-harris-tuyen-bo-thang-cu.jpg" title="biden-harris-tuyen-bo-thang-cu" alt="biden-harris-tuyen-bo-thang-cu" width="240" height="160" data-info="1500,1000"/><noscript><img itemprop="thumbnailUrl" src="/images/file/ytT9cs6b2AgBAIY8/w250/biden-harris-tuyen-bo-thang-cu.jpg" title="biden-harris-tuyen-bo-thang-cu" alt="biden-harris-tuyen-bo-thang-cu" width="240" height="160" data-info="1500,1000"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/ytT9cs6b2AgBAIY8/w250/biden-harris-tuyen-bo-thang-cu.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thư Biden Giới Thiệu Ban Y Tế Quốc Gia" class="pl_atitle" href="/p112a306040/thu-biden-gioi-thieu-ban-y-te-quoc-gia">Thư Biden Giới Thiệu Ban Y Tế Quốc Gia</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nhã&#32;Duy&#32;chuyển&#32;dịch" href="/author/post/7765/1/nha-duy-chuyen-dich">Nhã&#32;Duy&#32;chuyển&#32;dịch</a></li></ul><div class="pl_brief" itemprop="description">Khi Kamala và tôi tuyên thệ nhậm chức vào ngày 20 tháng 1 tới, nhiệm vụ đầu tiên và cấp thiết nhất là chống lại đại dịch và bảo đảm sự an toàn cho người dân Mỹ khắp đất nước. Đó là lý do tôi rất vinh hạnh được giới thiệu ban y tế quốc gia mà tôi tin chắc họ có thể đáp ứng được thử thách phía trước.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Thư Biden Giới Thiệu Ban Y Tế Quốc Gia" href="/p112a306040/thu-biden-gioi-thieu-ban-y-te-quoc-gia"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-12-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="306018" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Pháp Quyền Tại Hoa Kỳ" class="nw_image" itemprop="url" href="/p112a306018/phap-quyen-tai-hoa-ky" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/HJBDttea2AgBALJX/w250/us-supreme-court.jpg" title="us-supreme-court" alt="us-supreme-court" width="240" height="160" data-info="960,640"/><noscript><img itemprop="thumbnailUrl" src="/images/file/HJBDttea2AgBALJX/w250/us-supreme-court.jpg" title="us-supreme-court" alt="us-supreme-court" width="240" height="160" data-info="960,640"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/HJBDttea2AgBALJX/w250/us-supreme-court.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Pháp Quyền Tại Hoa Kỳ" class="pl_atitle" href="/p112a306018/phap-quyen-tai-hoa-ky">Pháp Quyền Tại Hoa Kỳ</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nhã&#32;Duy" href="/author/post/7683/1/nha-duy">Nhã&#32;Duy</a></li></ul><div class="pl_brief" itemprop="description">Hệ thống toà án tại Hoa Kỳ khá phức tạp, bao gồm các tòa liên bang và tòa tiểu bang. Chúng độc lập và hoạt động song song với vai trò và chức năng khác nhau khi hầu hết các vụ phân xử là được diễn ra tại toà tiểu bang, chỉ các vụ án liên quan luật liên bang, hiến pháp hay vấn đề tranh chấp giữa các tiểu bang, quốc tế mới dẫn đến việc phân xử tại toà liên bang hay TCPV.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Pháp Quyền Tại Hoa Kỳ" href="/p112a306018/phap-quyen-tai-hoa-ky"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-12-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="306015" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nợ Tàu Phải Trả Trước Tiên" class="nw_image" itemprop="url" href="/p112a306015/no-tau-phai-tra-truoc-tien" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/jBi4Fgia2AgBABIn/w250/money.jpg" title="money" alt="money" width="240" height="158" data-info="600,395"/><noscript><img itemprop="thumbnailUrl" src="/images/file/jBi4Fgia2AgBABIn/w250/money.jpg" title="money" alt="money" width="240" height="158" data-info="600,395"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/jBi4Fgia2AgBABIn/w250/money.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="158"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nợ Tàu Phải Trả Trước Tiên" class="pl_atitle" href="/p112a306015/no-tau-phai-tra-truoc-tien">Nợ Tàu Phải Trả Trước Tiên</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Đoàn&#32;Hưng&#32;Quốc" href="/author/post/862/1/doan-hung-quoc">Đoàn&#32;Hưng&#32;Quốc</a></li></ul><div class="pl_brief" itemprop="description">Một tin tức tuy ít được nhắc đến nhưng đáng để lưu ý là do ảnh hưởng của đại dịch Vũ Hán nước Zambia ở Phi Châu cho biết sẽ không thể trả đúng hạn 42.5 triệu USD tiền lời trên tổng số 3 tỷ USD nợ. Lại có nhiều tin đồn đoán trong giới đầu tư quốc tế rằng Bắc Kinh gây áp lực lên Zambia đòi được ưu tiên thanh toán các khoảng nợ thiếu minh bạch trước rồi mới đến phiên những chủ nợ Tây Phương. [1]</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Nợ Tàu Phải Trả Trước Tiên" href="/p112a306015/no-tau-phai-tra-truoc-tien"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-12-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="306003" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="S.T.T.D Tưởng Năng Tiến – Wikipedia &amp; Nửa Phần Sự Thật" class="nw_image" itemprop="url" href="/p112a306003/s-t-t-d-tuong-nang-tien-wikipedia-nua-phan-su-that" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/m_nh0FGZ2AgBAllx/w250/tuong-nang-tien.png" title="tuong-nang-tien" alt="tuong-nang-tien" width="240" height="119" data-info="525,261"/><noscript><img itemprop="thumbnailUrl" src="/images/file/m_nh0FGZ2AgBAllx/w250/tuong-nang-tien.png" title="tuong-nang-tien" alt="tuong-nang-tien" width="240" height="119" data-info="525,261"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/m_nh0FGZ2AgBAllx/w250/tuong-nang-tien.png"><meta itemprop="width" content="240"><meta itemprop="height" content="119"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="S.T.T.D Tưởng Năng Tiến – Wikipedia &amp; Nửa Phần Sự Thật" class="pl_atitle" href="/p112a306003/s-t-t-d-tuong-nang-tien-wikipedia-nua-phan-su-that">S.T.T.D Tưởng Năng Tiến – Wikipedia &amp; Nửa Phần Sự Thật</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Tưởng&#32;Năng&#32;Tiến" href="/author/post/5085/1/tuong-nang-tien">Tưởng&#32;Năng&#32;Tiến</a></li></ul><div class="pl_brief" itemprop="description">Có cái gì mà Hà Nội không muốn kiểm soát, kể cả những cái bao cao su (xem đã qua xử dụng hay chưa) trong khách sạn. Chủ Tịch Hội Đồng Chỉ Đạo Biên Soạn Bách Khoa Toàn Thư Việt Nam, PTT Vũ Đức Đam, đã từng tuyên bố (không ngượng miệng) rằng: “Bộ Bách khoa toàn thư phải là tri thức cơ bản về Việt Nam đặc biệt là tri thức ứng dụng cho đất nước, phải đúng theo quan điểm của chủ nghĩa Mác – Lênin và tư tưởng Hồ Chí Minh.”</div><div class="pl_readmore"><a itemprop="url" target="_self" title="S.T.T.D Tưởng Năng Tiến – Wikipedia &amp; Nửa Phần Sự Thật" href="/p112a306003/s-t-t-d-tuong-nang-tien-wikipedia-nua-phan-su-that"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-12-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_full"><a class="pageitem pageactive" href="/p112a306099/1/thanh-kinh-tuong-niem-giao-su-anh-van-le-van-dao-thanh-vien-cuoi-cung-cua-hoi-my-thuat-nha-trang#plist" title="1">1</a><a class="pageitem" href="/p112a306099/2/thanh-kinh-tuong-niem-giao-su-anh-van-le-van-dao-thanh-vien-cuoi-cung-cua-hoi-my-thuat-nha-trang#plist" title="2">2</a><a class="pageitem" href="/p112a306099/3/thanh-kinh-tuong-niem-giao-su-anh-van-le-van-dao-thanh-vien-cuoi-cung-cua-hoi-my-thuat-nha-trang#plist" title="3">3</a><a class="pageitem" href="/p112a306099/4/thanh-kinh-tuong-niem-giao-su-anh-van-le-van-dao-thanh-vien-cuoi-cung-cua-hoi-my-thuat-nha-trang#plist" title="4">4</a><a class="pageitem" href="/p112a306099/5/thanh-kinh-tuong-niem-giao-su-anh-van-le-van-dao-thanh-vien-cuoi-cung-cua-hoi-my-thuat-nha-trang#plist" title="5">5</a><a class="pageitem" href="/p112a306099/6/thanh-kinh-tuong-niem-giao-su-anh-van-le-van-dao-thanh-vien-cuoi-cung-cua-hoi-my-thuat-nha-trang#plist" title="6">6</a><a class="pageitem" href="/p112a306099/7/thanh-kinh-tuong-niem-giao-su-anh-van-le-van-dao-thanh-vien-cuoi-cung-cua-hoi-my-thuat-nha-trang#plist" title="7">7</a><a class="nextpage" href="/p112a306099/2/thanh-kinh-tuong-niem-giao-su-anh-van-le-van-dao-thanh-vien-cuoi-cung-cua-hoi-my-thuat-nha-trang#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p112a306099/1979/thanh-kinh-tuong-niem-giao-su-anh-van-le-van-dao-thanh-vien-cuoi-cung-cua-hoi-my-thuat-nha-trang#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5278" data-wid="5278"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HỌC&#32;NGHỆ&#32;THUẬT" id="nwwg_5574" data-wid="5574"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5575" data-wid="5575"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5573" data-wid="5573"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HÓA" id="nwwg_5572" data-wid="5572"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5576" data-wid="5576"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5571" data-wid="5571"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;THÔNG&#32;BÁO" id="nwwg_5570" data-wid="5570"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5577" data-wid="5577"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5569" data-wid="5569"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;ĐỜI&#32;SỐNG" id="nwwg_5578" data-wid="5578"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5579" data-wid="5579"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5568" data-wid="5568"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;NGÀY" id="nwwg_5277" data-wid="5277"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5283" data-wid="5283"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5282" data-wid="5282"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;TUẦN" id="nwwg_5523" data-wid="5523"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5530" data-wid="5530"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5529" data-wid="5529"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="WebLinks" id="nwwg_5528" data-wid="5528"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5532" data-wid="5532"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5527" data-wid="5527"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;PHIM-ẢNH" id="nwwg_5526" data-wid="5526"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5547" data-wid="5547"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5525" data-wid="5525"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;Chuyên&#32;Mục" id="nwwg_5524" data-wid="5524"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5549" data-wid="5549"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5522" data-wid="5522"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-3 width_auto&#32;div_right_column" data-name="Zone" id="nwwg_5274" data-wid="5274"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5276" data-wid="5276"><div class="nw_lym_content"><div class="nw_widget div_title_small" style="border-bottom:&#32;1px&#32;solid&#32;#ddd;" data-name="Bản&#32;tin" id="nwwg_5641" data-wid="5641"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Youtube" href="/p304099/youtube">Bản tin</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="305967" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Fake news tràn lan: Hiểu được, chết liền" class="pl_atitle" href="/p304099a305967/fake-news-tran-lan-hieu-duoc-chet-lien">Fake news tràn lan: Hiểu được, chết liền</a></h2></div><div class="pd_description"><div class="clear"></div><div class="nw_media_responsive"><div class="nwmedia nwvideo" title="" style="margin:&#32;5px&#32;auto;&#32;&#32;&#32;float:&#32;none;&#32;display:&#32;block;width:480px;height:270px;"><div class="nwmedia_player nwmedia_waiting noscript" id="ctrl_media_98Gu8hc_10577955" style="width:100%;height:100%"></div><noscript><object style="width:100%;height:100%" data="//www.youtube.com/v/E_eeNTbuFgs?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1" type="application/x-shockwave-flash"><param name="movie" value="//www.youtube.com/v/E_eeNTbuFgs?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1"/><param name="allowFullScreen" value="true"/><param name="wmode" value="transparent"/><param name="allowscriptaccess" value="always"/><embed style="width:100%;height:100%" type="application/x-shockwave-flash" allowFullScreen="true" wmode="transparent" allowscriptaccess="always" src="//www.youtube.com/v/E_eeNTbuFgs?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1"/></object></noscript><script>$(function(){$("#ctrl_media_98Gu8hc_10577955").nwYoutube({a:1,id:"E_eeNTbuFgs"})});</script></div></div><p><ul class="top_related"><li><a href="/a12629/lebanon-cuoc-triet-thoai-cua-quan-syria-sap-xong">Lebanon: Cuộc Triệt Thoái Của Quân Syria Sắp Xong</a></li><li><a href="/a203894/air-arabia-vuot-ky-luc-moi">Air Arabia Vượt Kỷ Lục Mới</a></li><li><a href="/a288412/600-di-dan-lau-cho-vao-my-tuan-roi-la-toi-pham">600 Di Dân Lậu Chờ Vào Mỹ Tuần Rồi Là Tội Phạm</a></li><li><a href="/a117351/quan-khuyen-bieu-dien">Quân Khuyển Biểu Diễn</a></li></ul></p><div class="clear"></div><div class="clear"></div></div><time itemprop="datePublished dateModified" datetime="2020-12-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget" data-name="QC&#32;Right&#32;300x250&#32;(Top)" id="nwwg_5609" data-wid="5609"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5609"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__388"><div data-load="1"><div id="div-gpt-ad-1579063606524-0" style="width: 300px; height: 250px; margin: 10px auto 10px auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063606524-0'); });
</script></div></div><div class="clear"></div></div><div id="adspot_id__378"><div class="nw_async noscript" data-type="adspot" data-src="/banner/378/637145665701427558/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/378/637145665701427558/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__377"><div class="nw_async noscript" data-type="adspot" data-src="/banner/377/637145665799935407/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/377/637145665799935407/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="QC&#32;Right&#32;300x250&#32;(Middle)" id="nwwg_5613" data-wid="5613"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5613"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__380"><div class="nw_async noscript" data-type="adspot" data-src="/banner/380/637323267154608456/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/380/637323267154608456/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_hidden&#32;div_menuRight&#32;div_boxing_parent" data-name="TIN&#32;TỨC" id="nwwg_5290" data-wid="5290"><div class="nw_boxing"><div class="nw_boxing_title">TIN TỨC</div><div class="nw_boxing_content"><div class="nw_menu_vertical_accordion"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget div_subscribe" data-name="NHẬN&#32;TIN&#32;QUA&#32;EMAIL" id="nwwg_5286" data-wid="5286"><div class="nw_boxing"><div class="nw_boxing_title">NHẬN TIN QUA EMAIL</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận. </div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="8" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="9"/></div></form></div></div></div></div><div class="nw_widget vb_parentnews3" data-name="Người&#32;Việt&#32;Phone" id="nwwg_5624" data-wid="5624"><div class="nw_boxing"><div class="nw_boxing_title">Người Việt Phone</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000154201" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Simeis 147 – Tàn Tích Siêu Tân Tinh" class="pl_atitle" href="https://nguoivietphone.com/a13261/simeis-147-tan-tich-sieu-tan-tinh">Simeis 147 – Tàn Tích Siêu Tân Tinh</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Simeis 147 – Tàn Tích Siêu Tân Tinh" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a13261/simeis-147-tan-tich-sieu-tan-tinh" style="width:6px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/vMJMIKid2AgBAPQX/w200/s147-georgesattard.jpg" title="s147-georgesattard" alt="s147-georgesattard" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/vMJMIKid2AgBAPQX/w200/s147-georgesattard.jpg" title="s147-georgesattard" alt="s147-georgesattard" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/vMJMIKid2AgBAPQX/w200/s147-georgesattard.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Thật dễ dàng bị lạc theo những sợi vòng phức tạp trong hình ảnh chi tiết về tàn dư siêu tân tinh Simeis 147.</div><div class="pl_readmore"><a itemprop="url" target="_blank" title="Simeis 147 – Tàn Tích Siêu Tân Tinh" href="https://nguoivietphone.com/a13261/simeis-147-tan-tich-sieu-tan-tinh"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-12-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000154202" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Covid-19 – Hàn Quốc Phải Đặt Giường Bệnh Trong Thùng Container" class="pl_atitle" href="https://nguoivietphone.com/a13259/covid-19-han-quoc-phai-dat-giuong-benh-trong-thung-container">Covid-19 – Hàn Quốc Phải Đặt Giường Bệnh Trong Thùng Container</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Covid-19 – Hàn Quốc Phải Đặt Giường Bệnh Trong Thùng Container" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a13259/covid-19-han-quoc-phai-dat-giuong-benh-trong-thung-container" style="width:6px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/SUyz5KGd2AgBACxf/w200/covid-19-han-quoc-phai-dat-giuong-benh-trong-thung-container.jpg" title="covid-19-han-quoc-phai-dat-giuong-benh-trong-thung-container" alt="covid-19-han-quoc-phai-dat-giuong-benh-trong-thung-container" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/SUyz5KGd2AgBACxf/w200/covid-19-han-quoc-phai-dat-giuong-benh-trong-thung-container.jpg" title="covid-19-han-quoc-phai-dat-giuong-benh-trong-thung-container" alt="covid-19-han-quoc-phai-dat-giuong-benh-trong-thung-container" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/SUyz5KGd2AgBACxf/w200/covid-19-han-quoc-phai-dat-giuong-benh-trong-thung-container.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Hôm thứ Năm (10/12/2020), các nhà chức trách Hàn Quốc phải đặt giường bệnh trong các thùng container để giảm sức ép cho các cơ sở y tế có nguy cơ rơi vào tình trạng quá tải vì đại dịch Covid-19 leo thang.</div><div class="pl_readmore"><a itemprop="url" target="_blank" title="Covid-19 – Hàn Quốc Phải Đặt Giường Bệnh Trong Thùng Container" href="https://nguoivietphone.com/a13259/covid-19-han-quoc-phai-dat-giuong-benh-trong-thung-container"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-12-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000154203" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Đang Phát Triển Một Con Chip Để Cạnh Tranh Với Qualcomm" class="pl_atitle" href="https://nguoivietphone.com/a13258/apple-dang-phat-trien-mot-con-chip-de-canh-tranh-voi-qualcomm">Apple Đang Phát Triển Một Con Chip Để Cạnh Tranh Với Qualcomm</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Đang Phát Triển Một Con Chip Để Cạnh Tranh Với Qualcomm" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a13258/apple-dang-phat-trien-mot-con-chip-de-canh-tranh-voi-qualcomm" style="width:6px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/7eH0CZ-d2AgBANl1/w200/apple-dang-phat-trien-mot-con-chip-de-canh-tranh-voi-qualcomm.jpg" title="apple-dang-phat-trien-mot-con-chip-de-canh-tranh-voi-qualcomm" alt="apple-dang-phat-trien-mot-con-chip-de-canh-tranh-voi-qualcomm" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/7eH0CZ-d2AgBANl1/w200/apple-dang-phat-trien-mot-con-chip-de-canh-tranh-voi-qualcomm.jpg" title="apple-dang-phat-trien-mot-con-chip-de-canh-tranh-voi-qualcomm" alt="apple-dang-phat-trien-mot-con-chip-de-canh-tranh-voi-qualcomm" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/7eH0CZ-d2AgBANl1/w200/apple-dang-phat-trien-mot-con-chip-de-canh-tranh-voi-qualcomm.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Trong mùa thu 2020, Apple đã thay đổi cách nghĩ của mọi người về chip xử lý máy tính chỉ sau một đêm.</div><div class="pl_readmore"><a itemprop="url" target="_blank" title="Apple Đang Phát Triển Một Con Chip Để Cạnh Tranh Với Qualcomm" href="https://nguoivietphone.com/a13258/apple-dang-phat-trien-mot-con-chip-de-canh-tranh-voi-qualcomm"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-12-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000154204" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Facebook Đối Mặt Với Vụ Kiện Chống Độc Quyền Lớn Nhất" class="pl_atitle" href="https://nguoivietphone.com/a13257/facebook-doi-mat-voi-vu-kien-chong-doc-quyen-lon-nhat">Facebook Đối Mặt Với Vụ Kiện Chống Độc Quyền Lớn Nhất</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Facebook Đối Mặt Với Vụ Kiện Chống Độc Quyền Lớn Nhất" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a13257/facebook-doi-mat-voi-vu-kien-chong-doc-quyen-lon-nhat" style="width:6px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/uvSQGYad2AgBAB1Q/w200/facebook-doi-mat-voi-vu-kien-chong-doc-quyen-lon-nhat.jpg" title="facebook-doi-mat-voi-vu-kien-chong-doc-quyen-lon-nhat" alt="facebook-doi-mat-voi-vu-kien-chong-doc-quyen-lon-nhat" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/uvSQGYad2AgBAB1Q/w200/facebook-doi-mat-voi-vu-kien-chong-doc-quyen-lon-nhat.jpg" title="facebook-doi-mat-voi-vu-kien-chong-doc-quyen-lon-nhat" alt="facebook-doi-mat-voi-vu-kien-chong-doc-quyen-lon-nhat" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/uvSQGYad2AgBAB1Q/w200/facebook-doi-mat-voi-vu-kien-chong-doc-quyen-lon-nhat.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Hôm thứ Tư (09/12/2020), tổng chưởng lý New York Letitia James đã công bố vụ kiện chống độc quyền lớn nhất nhằm vào Facebook.</div><div class="pl_readmore"><a itemprop="url" target="_blank" title="Facebook Đối Mặt Với Vụ Kiện Chống Độc Quyền Lớn Nhất" href="https://nguoivietphone.com/a13257/facebook-doi-mat-voi-vu-kien-chong-doc-quyen-lon-nhat"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-12-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000154205" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Trung Quốc Tuyên Bố Sẽ Trừng Phạt Các Quan Chức Mỹ" class="pl_atitle" href="https://nguoivietphone.com/a13256/trung-quoc-tuyen-bo-se-trung-phat-cac-quan-chuc-my">Trung Quốc Tuyên Bố Sẽ Trừng Phạt Các Quan Chức Mỹ</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Trung Quốc Tuyên Bố Sẽ Trừng Phạt Các Quan Chức Mỹ" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a13256/trung-quoc-tuyen-bo-se-trung-phat-cac-quan-chuc-my" style="width:6px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/bRwGO3-d2AgBACg0/w200/trung-quoc-tuyen-bo-se-trung-phat-cac-quan-chuc-my.jpg" title="trung-quoc-tuyen-bo-se-trung-phat-cac-quan-chuc-my" alt="trung-quoc-tuyen-bo-se-trung-phat-cac-quan-chuc-my" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/bRwGO3-d2AgBACg0/w200/trung-quoc-tuyen-bo-se-trung-phat-cac-quan-chuc-my.jpg" title="trung-quoc-tuyen-bo-se-trung-phat-cac-quan-chuc-my" alt="trung-quoc-tuyen-bo-se-trung-phat-cac-quan-chuc-my" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/bRwGO3-d2AgBACg0/w200/trung-quoc-tuyen-bo-se-trung-phat-cac-quan-chuc-my.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Bắc Kinh hiện chưa công bố thông tin chi tiết về những người bị trừng phạt và thời điểm quyết định có hiệu lực</div><div class="pl_readmore"><a itemprop="url" target="_blank" title="Trung Quốc Tuyên Bố Sẽ Trừng Phạt Các Quan Chức Mỹ" href="https://nguoivietphone.com/a13256/trung-quoc-tuyen-bo-se-trung-phat-cac-quan-chuc-my"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-12-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="region_footer" id="nwwg_4694" data-wid="4694"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_footer" style="padding-top:&#32;10px;" data-name="region_maxwidth" id="nwwg_5284" data-wid="5284"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5285" data-wid="5285"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2020 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_content"><div class="nw_widget" data-name="CODE&#32;JAVASCRITP&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5261" data-wid="5261"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5261"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__361"><div class="nw_async noscript" data-type="adspot" data-src="/banner/361/637117952177009932/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/361/637117952177009932/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="CODE&#32;SCROLL&#32;TOP&#32;FIXED&#32;MENU&#32;DO&#32;NOT&#32;MODIFY&#32;OR&#32;DELETE" id="nwwg_5262" data-wid="5262"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5262"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__362"><div class="nw_async noscript" data-type="adspot" data-src="/banner/362/637117360202956876/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/362/637117360202956876/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMFCKSS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.a1wTh0IExQpV5wH9">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiASUcZ27wGfRa5pUjEbcUHyTmlSMRtxQfJMX-0MQ8rj2c.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxABvEdyB0y6S57fOvESCYervt868RIJh6uxvEdyB0y6S5.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUAAqBD6xUrrRnusQO2lwpWw26xA7aXClbDZQo2wktidB4.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AGuUA2lHHB05TnCJrpDl8SFOcImukOXxIWuUA2lHHB05.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAHbfT_k0Kz9AB6s1ztX3YMgHqzXO1fdgyMwktTrAsjiq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAJBh-HZqSOSUX7vfGb_ntSVfu98Zv-e1JZBh-HZqSOSU.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAD26CxH2X-Ehoc6S_mkOpC-hzpL-aQ6kL-fHBp5FRPkS.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAODmjld87bvSoM9559glhqygz3nn2CWGrBCLIEr77kWr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAMSraZQniTHAf3lM-UB_4Gl_eUz5QH_gacSraZQniTHA.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBCAEKktqKdwKe0HHmEt0VC050ceYS3RULTnbm9vIy-J0L1.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAD_7Olkjbo9O-IEZe6Xn8i34gRl7pefyLT_7Olkjbo9O.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0},{path:"//www.google.com/recaptcha/api.js?onload=onCallBackRecaptcha&render=explicit&hl=vi",async:0,group:0}];g.NV3VER=635230020200417002;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.a1wTh0IExQpV5wH9");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAJ2B2tUHbnw8ToM9r5GYH_JOgz2vkZgf8p2B2tUHbnw8.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div><div id="cookie_container" class="bg_cookie_container"><div class="bg_cookie_container_btn">Đồng ý</div><div class="bg_cookie_container_message">Chúng tôi sử dụng cookie để cung cấp cho bạn trải nghiệm tốt nhất trên trang web của chúng tôi. Nếu tiếp tục, chúng tôi cho rằng bạn đã chấp thuận cookie cho mục đích này.</div></div></body></html>