<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Bolton Yêu Tiền Hơn Yêu Nước? - Bình Luận - Việt Báo Văn Học Nghệ Thuật</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/112/binh-luan" rel="alternate" title="Việt Báo Văn Học Nghệ Thuật - Bình Luận [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Nhà xuất bản sách của Bolton, chắc sẽ nhận được khoản thu nhập lớn. Riêng Bolton, chưa chắc đã giữ được hai triệu đô la nhuận bút, nếu bị thua kiện vì đã không tôn trọng một số hạn chế trong quy định dành cho viên chức chính quyền viết sách sau khi rời chức vụ. Điều này đã có nhiều tiền lệ. Là một luật gia, chắc chắn Bolton phải biết. Quyết định làm một việc hệ trọng, có ảnh hưởng tới đại sự, mà không nắm chắc về kết quả tài chính, không phải là người hành động vì tiền. Hơn nữa, nếu hồi ký của Bolton có thể giúp nhiều người tỉnh ngộ, nhìn ra sự thật trước tình hình đất nước nhiễu nhương, thì cũng có thể coi việc làm của ông là thái độ can đảm, được thúc đẩy bởi lòng yêu nước. 

Không nên vội vàng lên án Bolton, khi ông từ chối ra làm chứng trước Hạ Viện, nếu không bị bắt buộc. Nếu có lệnh triệu tập, ông đã tuân theo. Không có lệnh, ông không ra, vì thừa biết, với thành phần nghị sĩ Cộng Hòa hiện tại, dù ra làm chứng, ông cũng chẳng thay đổi được gì. Dân Biểu Schiff nói: “John Bolton,"/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Văn Học Nghệ Thuật"/><meta property="og:url" content="https://vietbao.com/a303892/bolton-yeu-tien-hon-yeu-nuoc-"/><meta itemprop="og:headline" content="Bolton Yêu Tiền Hơn Yêu Nước?"/><meta itemprop="og:description" content="Nhà xuất bản sách của Bolton, chắc sẽ nhận được khoản thu nhập lớn. Riêng Bolton, chưa chắc đã giữ được hai triệu đô la nhuận bút, nếu bị thua kiện vì đã không tôn trọng một số hạn chế trong quy định dành cho viên chức chính quyền viết sách sau khi rời chức vụ. Điều này đã có nhiều tiền lệ. Là một luật gia, chắc chắn Bolton phải biết. Quyết định làm một việc hệ trọng, có ảnh hưởng tới đại sự, mà không nắm chắc về kết quả tài chính, không phải là người hành động vì tiền. Hơn nữa, nếu hồi ký của Bolton có thể giúp nhiều người tỉnh ngộ, nhìn ra sự thật trước tình hình đất nước nhiễu nhương, thì cũng có thể coi việc làm của ông là thái độ can đảm, được thúc đẩy bởi lòng yêu nước. 

Không nên vội vàng lên án Bolton, khi ông từ chối ra làm chứng trước Hạ Viện, nếu không bị bắt buộc. Nếu có lệnh triệu tập, ông đã tuân theo. Không có lệnh, ông không ra, vì thừa biết, với thành phần nghị sĩ Cộng Hòa hiện tại, dù ra làm chứng, ông cũng chẳng thay đổi được gì. Dân Biểu Schiff nói: “John Bolton,"/><meta property="og:image" content="https://vietbao.com/images/file/bqOFXEog2AgBAGgj/dinh-tu-thuc.jpg"/><meta property="og:title" content="Bolton Yêu Tiền Hơn Yêu Nước?"/><meta property="og:description" content="Nhà xuất bản sách của Bolton, chắc sẽ nhận được khoản thu nhập lớn. Riêng Bolton, chưa chắc đã giữ được hai triệu đô la nhuận bút, nếu bị thua kiện vì đã không tôn trọng một số hạn chế trong quy định dành cho viên chức chính quyền viết sách sau khi rời chức vụ. Điều này đã có nhiều tiền lệ. Là một luật gia, chắc chắn Bolton phải biết. Quyết định làm một việc hệ trọng, có ảnh hưởng tới đại sự, mà không nắm chắc về kết quả tài chính, không phải là người hành động vì tiền. Hơn nữa, nếu hồi ký của Bolton có thể giúp nhiều người tỉnh ngộ, nhìn ra sự thật trước tình hình đất nước nhiễu nhương, thì cũng có thể coi việc làm của ông là thái độ can đảm, được thúc đẩy bởi lòng yêu nước. 

Không nên vội vàng lên án Bolton, khi ông từ chối ra làm chứng trước Hạ Viện, nếu không bị bắt buộc. Nếu có lệnh triệu tập, ông đã tuân theo. Không có lệnh, ông không ra, vì thừa biết, với thành phần nghị sĩ Cộng Hòa hiện tại, dù ra làm chứng, ông cũng chẳng thay đổi được gì. Dân Biểu Schiff nói: “John Bolton,"/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a303892/bolton-yeu-tien-hon-yeu-nuoc-"/><meta name="twitter:title" content="Bolton Yêu Tiền Hơn Yêu Nước?"/><meta name="twitter:description" content="Nhà xuất bản sách của Bolton, chắc sẽ nhận được khoản thu nhập lớn. Riêng Bolton, chưa chắc đã giữ được hai triệu đô la nhuận bút, nếu bị thua kiện vì đã không tôn trọng một số hạn chế trong quy định dành cho viên chức chính quyền viết sách sau khi rời chức vụ. Điều này đã có nhiều tiền lệ. Là một luật gia, chắc chắn Bolton phải biết. Quyết định làm một việc hệ trọng, có ảnh hưởng tới đại sự, mà không nắm chắc về kết quả tài chính, không phải là người hành động vì tiền. Hơn nữa, nếu hồi ký của Bolton có thể giúp nhiều người tỉnh ngộ, nhìn ra sự thật trước tình hình đất nước nhiễu nhương, thì cũng có thể coi việc làm của ông là thái độ can đảm, được thúc đẩy bởi lòng yêu nước. 

Không nên vội vàng lên án Bolton, khi ông từ chối ra làm chứng trước Hạ Viện, nếu không bị bắt buộc. Nếu có lệnh triệu tập, ông đã tuân theo. Không có lệnh, ông không ra, vì thừa biết, với thành phần nghị sĩ Cộng Hòa hiện tại, dù ra làm chứng, ông cũng chẳng thay đổi được gì. Dân Biểu Schiff nói: “John Bolton,"/><meta name="twitter:image" content="https://vietbao.com/images/file/bqOFXEog2AgBAGgj/dinh-tu-thuc.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Văn Học Nghệ Thuật"/><meta name="keywords" content="Chuyển ngữ: Đinh Từ Thức,"/><meta name="description" content="Nhà xuất bản sách của Bolton, chắc sẽ nhận được khoản thu nhập lớn. Riêng Bolton, chưa chắc đã giữ được hai triệu đô la nhuận bút, nếu bị thua kiện vì đã không tôn trọng một số hạn chế trong quy định dành cho viên chức chính quyền viết sách sau khi rời chức vụ. Điều này đã có nhiều tiền lệ. Là một luật gia, chắc chắn Bolton phải biết. Quyết định làm một việc hệ trọng, có ảnh hưởng tới đại sự, mà không nắm chắc về kết quả tài chính, không phải là người hành động vì tiền. Hơn nữa, nếu hồi ký của Bolton có thể giúp nhiều người tỉnh ngộ, nhìn ra sự thật trước tình hình đất nước nhiễu nhương, thì cũng có thể coi việc làm của ông là thái độ can đảm, được thúc đẩy bởi lòng yêu nước. 

Không nên vội vàng lên án Bolton, khi ông từ chối ra làm chứng trước Hạ Viện, nếu không bị bắt buộc. Nếu có lệnh triệu tập, ông đã tuân theo. Không có lệnh, ông không ra, vì thừa biết, với thành phần nghị sĩ Cộng Hòa hiện tại, dù ra làm chứng, ông cũng chẳng thay đổi được gì. Dân Biểu Schiff nói: “John Bolton,"/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAMCPFOfMaaPoBU2WxtvZqLUFTZbG29motWf3ugdvWLnq.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAMMkZYOGYm__4d-LQPPfvuvh34tA89--68MkZYOGYm__.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EQDlA38YS_GPe-85J_yuBuIgwHcn_K4G4iDAd0cs9wdtDlue.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAMvkUXcT3AJYTE4han0uQxpMTiFqfS5DGsvkUXcT3AJY.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a303892/bolton-yeu-tien-hon-yeu-nuoc-" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w100/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;VHNT"/><meta name="application-name" content="Việt&#32;Báo&#32;VHNT"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/q-nMbFJ91wgBAmEn/favicon.png"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var NJOBS={c:'US',y:'Ashburn',r:'Virginia',h:20,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMFCKSS');</script><style type="text/css">
body {}
.button, .button:visited { display: inline-block;}
.pl_date, .pl_time, .pd_time, .pd_view { display: none!important;}
.nw_post_detail .pd_info .pd_date, .nw_post_detail .pd_info .pd_view { font-size: 14px;}
.vb_client_timer { font-size: 14px; padding: 2px 10px 0 0; color: #777;}
.nw_boxing .nw_boxing_title, .nw_menu_horizontal .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu { text-transform: uppercase; }
.nw_menu_horizontal .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu { text-transform: none;}

.div_menuRight .nw_boxing .nw_boxing_content .nw_boxing_padding { padding: 0;}

.div_userSeperator, .div_top_item { vertical-align: top;}
.vb_hotnewsSlide .pl_list .pl_row { border-bottom: 0;}
.vb_hotnewsSlide .ibox_effect_random .pl_row { padding: 0 !important;}
.ibox_effect_random .pl_row { padding: 0 !important;}
.div_tinmoi .pl_list .pl_row {border-bottom: 0;}

.pl_author { display: inline-block; margin-top: 0;}
.nw_image_caption { font-size: 17px !important;  color: #777;}
.nw_zoomcontent.normal { font-size: 20px;}
.pl_author {  vertical-align: top !important;}
.ibox_effect { overflow: hidden; width: 100% !important;}
.vb_parentnews2 .pl_list .pl_thumbnail_border, .vb_parentnews2 .pl_list .pl_thumbnail_border a, .vb_parentnews2 .pl_list .pl_thumbnail_border a img { height: auto!important;}
.nff .nff_note { font-size: 14px!important;}
.nw_post_detail .pd_upost_user > div {  font-size: 16px!important;}
.nw_post_detail .pd_header { border-bottom: 1px solid #ccc;}
.top_related  { border-top: 2px dashed #ccc; margin-top: 25px; padding-top: 15px;}
.top_related > li { font-size: 15px!important; padding-bottom: 5px;}

.div_ykien { background: #ccc; padding: 10px;}
.div_ykien .nw_boxing .nw_boxing_title,
.div_ykien .nw_boxing .nw_boxing_content,
.div_ykien .nw_lym_content { background-color: #eee;}
.div_ykien .nw_boxing .nw_boxing_title a { color: #115df5;}
.div_ykien .nw_boxing .nw_boxing_content { border-color: #115df5;}


@media (min-width: 640px) {
.div_img_repons_120 .pl_thumbnail_border a, .div_img_repons_120 .pl_thumbnail_border a img { height: auto!important; width: 120px!important;}
.div_img_repons_240 .pl_thumbnail_border a, .div_img_repons_240 .pl_thumbnail_border a img { height: auto!important; width: 240px!important;}
}
@media (max-width: 639px) {
.nw_box_list_brief .pl_thumbnail, .nw_post_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_post_list_brief .pl_thumbnail {  float: none; margin: 5px 0;}

.vb_parentnews1 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_post_list_brief .pl_thumbnail {  float: left; margin: 5px 10px 0 0;}
.pl_list .pl_thumbnail_border a,
.pl_list .pl_thumbnail_border a img { width: 100%!important; height: auto!important;}
.div_top_item { padding: 0;}
.pl_list .pl_thumbnail_border a { display: inline-block;}
.pl_list .pl_thumbnail_border a, .pl_list .pl_thumbnail_border a img,
.div_img_repons_120 .pl_thumbnail_border a, .div_img_repons_120 .pl_thumbnail_border a img,
.div_img_repons_240 .pl_thumbnail_border a, .div_img_repons_240 .pl_thumbnail_border a img { max-width: 100%!important; height: auto!important; width: auto!important;}
.pl_list .pl_thumbnail_border { text-align: center;}
}
@media (max-width: 320px) {
.off_mobile { display: none;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:portrait) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:landscape) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Văn&#32;Học&#32;Nghệ&#32;Thuật"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Dòng" id="nwwg_5" data-wid="5"><div class="nw_lym_content"><div class="nw_widget" data-name="DFP" id="nwwg_5619" data-wid="5619"><script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() {googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890TOP', [728, 90], 'div-gpt-ad-1579063274712-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890MIDDLE', [728, 90], 'div-gpt-ad-1579063638576-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTTOP', [300, 250], 'div-gpt-ad-1579063606524-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VBARTICLEDETAIL', [300, 250], 'div-gpt-ad-1579063719434-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTMIDDLE', [300, 250], 'div-gpt-ad-1580344301137-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTBOTTOM', [300, 250], 'div-gpt-ad-1582515392978-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300600RIGHT', [300, 600], 'div-gpt-ad-1593398914201-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableVideoAds(); googletag.companionAds().setRefreshUnfilledSlots(true); googletag.enableServices()}); </script></div><div class="clear"></div></div></div><div class="nw_lym_row slideInDown_menu" data-name="ScrolTop" id="myScrollFixed" data-wid="5246"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5247" data-wid="5247"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row div_top&#32;col-no-padding" data-name="region_top" id="nwwg_5250" data-wid="5250"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_top" style="position:&#32;relative;&#32;padding-top:&#32;3px;&#32;padding-bottom:&#32;3px;" data-name="region_maxwidth" id="nwwg_5251" data-wid="5251"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5252" data-wid="5252"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5594" data-wid="5594"><div class="nw_lym_content"><div class="nw_widget vb_client_timer&#32;off_mobile" style="float:&#32;left;" data-name="CLIENT&#32;TIMER" id="nwwg_5254" data-wid="5254"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5254"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__368"><div data-load="1"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">
$(function(){
	var f = function(){
		var d = new Date();
		$('#vb_timenow').text(Globalize.format(d, "g"));
	};
	f();
})
</script></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="ICON&#32;SEARCH" id="nwwg_5255" data-wid="5255"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5255"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__364"><div class="nw_async noscript" data-type="adspot" data-src="/banner/364/637115659558449022/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/364/637115659558449022/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;font-size:&#32;14px;&#32;padding:&#32;0;&#32;margin-top:&#32;2px;" data-name="CONTACT&#32;TOP" id="nwwg_5256" data-wid="5256"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5256"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__369"><div class="nw_async noscript" data-type="adspot" data-src="/banner/369/637116342261899422/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/369/637116342261899422/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_member" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="LOGIN&#32;-&#32;REGISTER" id="nwwg_5257" data-wid="5257"><div class="div_show_large"><span class="div_top_item"><a href="/user/register/L2EzMDM4OTIvYm9sdG9uLXlldS10aWVuLWhvbi15ZXUtbnVvYy0" target="_self">Ghi danh</a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMDM4OTIvYm9sdG9uLXlldS10aWVuLWhvbi15ZXUtbnVvYy0" target="_self">Hội nhập</a></span></div><div class="div_show_small"><span class="div_top_item"><a href="/user/register/L2EzMDM4OTIvYm9sdG9uLXlldS10aWVuLWhvbi15ZXUtbnVvYy0" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16" class="imglazy" data-original="/images/file/SHskcFJ91wgBAncl/icon-register.png"/><noscript><img src="/images/file/SHskcFJ91wgBAncl/icon-register.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16"/></noscript></a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMDM4OTIvYm9sdG9uLXlldS10aWVuLWhvbi15ZXUtbnVvYy0" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16" class="imglazy" data-original="/images/file/oeJpblJ91wgBAlJK/icon-login.png"/><noscript><img src="/images/file/oeJpblJ91wgBAlJK/icon-login.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16"/></noscript></a></span></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_search&#32;search_overlay" data-name="region_search" id="search_myOverlay" data-wid="5253"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5258" data-wid="5258"><div class="nw_lym_content"><div class="nw_widget" data-name="SEARCH&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5259" data-wid="5259"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5259"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__363"><div class="nw_async noscript" data-type="adspot" data-src="/banner/363/637115659289260721/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/363/637115659289260721/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget search_overlay_content&#32;fadeInUpSearch" data-name="SEARCH" id="nwwg_5260" data-wid="5260"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EzMDM4OTIvYm9sdG9uLXlldS10aWVuLWhvbi15ZXUtbnVvYy0" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_pc" data-name="show_in_pc" id="nwwg_5249" data-wid="5249"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth" style="padding-top:&#32;10px;&#32;padding-bottom:&#32;10px;" data-name="LOGO" id="nwwg_5263" data-wid="5263"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5265" data-wid="5265"><div class="nw_lym_content"><div class="nw_widget" data-name="LOGO&#32;VHNT" id="nwwg_5266" data-wid="5266"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5266"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__366"><div data-load="1"><a href="/cmd/adv_counter?id=366&amp;href=%2f" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="250,75" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" width="250" height="75" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="region_menu" id="nwwg_5264" data-wid="5264"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_menu" data-name="region_maxwidth" id="nwwg_5267" data-wid="5267"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5269" data-wid="5269"><div class="nw_lym_content"><div class="nw_widget" data-name="TOP&#32;MENU" id="nwwg_5268" data-wid="5268"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild liMenuHasActive"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_text">Phân Ưu</span></a></li><li class="liMenu"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p302304/tb-cong-dong" title="TB Cộng Đồng"><span class="nw_menu_text">TB Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_mobile&#32;col-no-padding&#32;region_menu" data-name="show_in_mobile" id="nwwg_5248" data-wid="5248"><div class="nw_lym_area"><div class="nw_lym_row" style="padding-left:&#32;10px;&#32;padding-right:&#32;10px;" data-name="Row" id="nwwg_5270" data-wid="5270"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;" data-name="LOGO&#32;VHNT&#32;SMALL" id="nwwg_5271" data-wid="5271"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5271"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__367"><div data-load="1"><a href="/cmd/adv_counter?id=367&amp;href=%2f" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/aEdSiiHc1wgBAjFC/vietbao-logo-mobile.png" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px; margin: 3px auto; width: auto!important; display: block; max-width: 100%!important; max-height: 45px!important; height: auto!important;" data-info="500,150" width="500" height="150" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" /></a></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="MOBILE&#32;MENU" id="nwwg_5272" data-wid="5272"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild liMenuHasActive"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_text">Phân Ưu</span></a></li><li class="liMenu"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p302304/tb-cong-dong" title="TB Cộng Đồng"><span class="nw_menu_text">TB Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row region_maxwidth&#32;width_auto" style="padding-top:&#32;20px;&#32;padding-bottom:&#32;20px;" data-name="region_center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 width_auto&#32;div_border_right" data-name="Zone" id="nwwg_5273" data-wid="5273"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5275" data-wid="5275"><div class="nw_lym_content"><div class="nw_widget" style="margin-bottom:20px" data-name="QC&#32;728&#32;x&#32;90&#32;-&#32;Top" id="nwwg_5615" data-wid="5615"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__5615" data-effect="fade" data-time="15000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__387" class="advcurrent"><div data-load="1"><div id="div-gpt-ad-1579063274712-0" style="width: 728px; height: 90px; margin: 0 auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063274712-0'); });
</script></div></div><div class="clear"></div></div></div></div><div class="nw_widget" style="margin-bottom:&#32;10px;" data-name="NAVIGATOR" id="nwwg_5280" data-wid="5280"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">VIỆT&#32;BÁO</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p301409/tin-tuc" title="Tin Tức"><span class="aNavText">Tin Tức</span></a></li><li class="liSeperator">›</li><li class="liNav"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p112/binh-luan" title="Bình Luận"><span class="aNavText">Bình Luận</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row div_img_repons_240" data-name="CENTER" id="nwwg_5279" data-wid="5279"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5281" data-wid="5281"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a303892/bolton-yeu-tien-hon-yeu-nuoc-" title="Bolton&#32;Yêu&#32;Tiền&#32;Hơn&#32;Yêu&#32;Nước?" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_303892"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/bqOFXEog2AgBAGgj/dinh-tu-thuc.jpg" /><meta itemprop="width" content="450"/><meta itemprop="height" content="300"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="nextpost" href="/p112a303889/s-t-t-d-tuong-nang-tien-nhung-cay-dan-vo" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Bolton Yêu Tiền Hơn Yêu Nước?</h1></div><div class="pd_info"><span class="pd_date">04/07/2020</span><span class="pd_time">11:37:00</span><span class="pd_view">(Xem: 215)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2020-07-04"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Chuyển&#32;ngữ:&#32;Đinh&#32;Từ&#32;Thức" href="/author/post/7781/1/chuyen-ngu-dinh-tu-thuc">Chuyển&#32;ngữ:&#32;Đinh&#32;Từ&#32;Thức</a></li><li class="clear"></li></ul><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a303892/bolton-yeu-tien-hon-yeu-nuoc-&quot; addthis:title=&quot;Bolton Yêu Tiền Hơn Yêu Nước?&quot; addthis:description=&quot;Nhà xuất bản sách của Bolton, chắc sẽ nhận được khoản thu nhập lớn. Riêng Bolton, chưa chắc đã giữ được hai triệu đô la nhuận bút, nếu bị thua kiện vì đã không tôn trọng một số hạn chế trong quy định dành cho viên chức chính quyền viết sách sau khi rời chức vụ. Điều này đã có nhiều tiền lệ. Là một luật gia, chắc chắn Bolton phải biết. Quyết định làm một việc hệ trọng, có ảnh hưởng tới đại sự, mà không nắm chắc về kết quả tài chính, không phải là người hành động vì tiền. Hơn nữa, nếu hồi ký của Bolton có thể giúp nhiều người tỉnh ngộ, nhìn ra sự thật trước tình hình đất nước nhiễu nhương, thì cũng có thể coi việc làm của ông là thái độ can đảm, được thúc đẩy bởi lòng yêu nước. 

Không nên vội vàng lên án Bolton, khi ông từ chối ra làm chứng trước Hạ Viện, nếu không bị bắt buộc. Nếu có lệnh triệu tập, ông đã tuân theo. Không có lệnh, ông không ra, vì thừa biết, với thành phần nghị sĩ Cộng Hòa hiện tại, dù ra làm chứng, ông cũng chẳng thay đổi được gì. Dân Biểu Schiff nói: “John Bolton,&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa303892%2fbolton-yeu-tien-hon-yeu-nuoc-"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa303892%2fbolton-yeu-tien-hon-yeu-nuoc-"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa303892%2fbolton-yeu-tien-hon-yeu-nuoc-"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><p dir="ltr"></p><p dir="ltr"><span>&nbsp;(Tạp chí Da Màu - Văn chương không biên giới)</span></p><span><span><br /></span></span><p dir="ltr"><a href="https://damau.org/64802/bolton-yu-tien-hon-yu-nuoc"><span>https://damau.org/64802/bolton-yu-tien-hon-yu-nuoc</span></a></p><p dir="ltr"><a href="https://damau.org/author/adamschiff"><span>Adam Schiff</span></a><span> </span><span><br /><br /></span></p><p dir="ltr"><span>♦ Chuyển ngữ: </span><a href="https://damau.org/author/dinhtuthuc"><span>Đinh Từ Thức</span></a><span> ♦ 3.07.2020&nbsp;</span></p><p dir="ltr"><span>Đinh Từ Thức</span><span> </span><span>chuyển ngữ, giới thiệu, và phụ chú bài quan điểm “</span><a href="https://www.usatoday.com/story/opinion/2020/06/28/john-bolton-trump-book-profit-over-patriotism-column/3256625001/"><span>Bolton could have made a difference but he chose to make a profit with his book</span></a><span>,” của </span><span>Adam Schiff</span><span>, Dân Biểu Đảng Dân Chủ, đại diện tiểu bang California, Chủ Tịch Uỷ Ban Tình Báo Hạ Viện Mỹ.&nbsp;</span></p><p dir="ltr"><span>&nbsp;</span></p><p dir="ltr"><span><span><img alt="Bolton book with WH background" src="/images/site/blank.gif" width="450" height="300" class="imglazy imgcontent" data-original="https://lh4.googleusercontent.com/AGFn5XjGCg7F2opNen5ry0WGA6EzfX1K-pJAvvzZ6mQirMft7jOxL2KJywECdsr2hXK6g3pOgecB_sKhDvg4gGntiqN0MGUMcdAuf3km2O7gLHi491TH_e6ge6AkVhuI8tWvJTyqnMVE56Zt9g"/><noscript><img alt="Bolton book with WH background" src="https://lh4.googleusercontent.com/AGFn5XjGCg7F2opNen5ry0WGA6EzfX1K-pJAvvzZ6mQirMft7jOxL2KJywECdsr2hXK6g3pOgecB_sKhDvg4gGntiqN0MGUMcdAuf3km2O7gLHi491TH_e6ge6AkVhuI8tWvJTyqnMVE56Zt9g" width="450" height="300"/></noscript></span></span></p><p dir="ltr"><span>Tuy ngày 23 tháng 6 mới chính thức phát hành, ngay từ 18 tháng 6, một cuốn sách của Bolton đã xuất hiện ngay trước Bạch Ốc. (AP Photo/Alex Brandon)</span><span>&nbsp;</span></p><p dir="ltr"><span><br /><span style="font-style: italic;">Lời người dịch:</span></span><span style="font-style: italic;"> Cuốn hồi ký về thời gian làm Cố Vấn An Ninh Quốc Gia tại Bạch Ốc của John Bolton, The Room Where It Happened: A White House Memoir, đã gây sôi nổi dư luận từ trước khi chính thức phát hành vào ngày 23 tháng 6, 2020. Trước ngày phát hành, chính quyền của Tổng Thống Trump đã yêu cầu toà án ngăn chặn việc phát hành, với lý do nội dung cuốn sách chứa đựng nhiều bí mật quốc gia, không thể tiết lộ. Tòa đã bác lời yêu cầu này vào ngày 20 tháng 6, chỉ 3 hôm trước ngày phát hành. Quả thật, sách đã ghi lại khá nhiều điều “rùng rợn” về lời nói việc làm của Tổng Thống Trump.&nbsp;<br /><br /></span></p><p dir="ltr"><span style="font-style: italic;">Sau khi thất bại chuyện chặn đứng việc phát hành, Tổng Thống Trump và nhiều nhân vật trong chính quyền đã nói cuốn sách chứa nhiều chuyện bịa đặt, nhưng không chỉ rõ chỗ nào là bịa đặt hay sai lầm. Hơn nữa, nếu nội dung sách chỉ là thứ tiểu thuyết hư cấu, và Bạch Ốc đã được đọc trước bản thảo, tại sao phải yêu cầu toà án chận phát hành vì lý do tiết lộ bí mật an ninh quốc gia. Chuyện bịa, không thể phương hại tới an ninh quốc gia.&nbsp;<br /><br /></span></p><p dir="ltr"><span style="font-style: italic;">Về phía Quốc Hội, tiêu biểu là Dân Biểu Adam Schiff (Dân chủ – California), chủ tịch Uỷ Ban Tình Báo Hạ Viện, một trong số những nhân vật đứng đầu cuộc điều tra đưa đến việc đàn hạch (Impeachment) Tổng Thống Trump, đã chỉ trích tác giả John Bolton yêu tiền hơn yêu nước. Theo Dân Biểu Schiff, nêu trước đây ông Bolton chịu ra làm chứng trước Hạ Viện, tiết lộ những điều ông viết trong hồi ký, thì kết quả đàn hạch có thể đã khác.&nbsp;<br /><br /></span></p><p dir="ltr"><span style="font-style: italic;">Nhưng nói như ông Schiff cũng chỉ là giả định. Là một thành phần của Quốc Hội, ông đã thấy rõ các Nghị Sĩ Cộng Hòa ngày nay không như Nghị Sĩ Cộng Hòa thời Nixon. Thời ấy, khi thấy Nixon hết đường chối cãi về âm mưu dùng lý do an ninh quốc gia để FBI chấm dứt cuộc điều tra vụ Watergate, và trước khi tiến hành thủ tục đàn hạch, các nghị sĩ và dân biểu Cộng Hòa đã trực tiếp đương đầu Nixon. Ngày Thứ Tư, 7 tháng 8, 1974, một phái đoàn, hướng dẫn bởi Nghị Sĩ Barry Goldwater (Cộng Hòa – Arizona), cựu ứng cử viên tổng thống năm 1964, và lãnh tụ Cộng Hòa tại Thượng Viện, NS Hugh Scott, cùng với lãnh tụ Cộng Hòa tại Hạ Viện, DB John Jacob Rhodes, gặp Nixon tại Bạch Ốc lúc 5 giờ chiều. Goldwater nói thẳng, tại Thượng Viện, Nixon đã mất khoảng từ 16 đến 18 phiếu ủng hộ, còn quá ít đề có thể bỏ phiếu giữ Nixon lại; chính ông nói cũng sẽ bỏ phiếu kết tội Nixon, nếu thủ tục đàn hạch đước tiến hành. Dân Biểu Rhodes nói sự ủng hộ Nixon tại Hạ Viện cũng mong manh như vậy. Nixon đã từ chức ngay hôm sau, ngày 8 tháng 8. Bây giờ, trong số trên 50 nghị sĩ Cộng Hoà, chỉ có duy nhất NS Mitt Romney bỏ phiếu đàn hạch Trump. Số còn lại, với lãnh tụ như Mitch McConnell, là những đại diện dân nhưng tuyệt đối trung thành với Trump, dù có vài ba người như Bolton tiết lộ thêm những bí mật động trời về Trump, Thượng Viện cũng vẫn nhắm mắt bỏ phiếu tha bổng.</span><span><span style="font-style: italic;">&nbsp;</span><br /><br /></span></p><p dir="ltr"><span><span><img alt="clip_image004" src="/images/site/blank.gif" width="447" height="301" class="imglazy imgcontent" data-original="https://lh4.googleusercontent.com/ZZDBJVvJDsoFjoByST8p00jAR2bKakfxLirVkUezXTpNdfeALwQQrL35NWiKJ18ofM-_N05i2Mz3BMFaNQrVHC8wxikOal2El_U708KY1lGX5HLWrug6Z9gY8YORkiqJHsFrtMA-UX1tEnGZCw"/><noscript><img alt="clip_image004" src="https://lh4.googleusercontent.com/ZZDBJVvJDsoFjoByST8p00jAR2bKakfxLirVkUezXTpNdfeALwQQrL35NWiKJ18ofM-_N05i2Mz3BMFaNQrVHC8wxikOal2El_U708KY1lGX5HLWrug6Z9gY8YORkiqJHsFrtMA-UX1tEnGZCw" width="447" height="301"/></noscript></span></span></p><p dir="ltr"><span>Nghị sĩ Romney đi chiếu điện, Bác Sĩ ngạc nhiên: “Tôi chưa bao giờ thấy chuyện này: Một chính trị gia có xương sống!” (Tranh hí họa của Rick McKee – Counterpoint.com)</span><span>&nbsp;</span></p><p dir="ltr"><span><br /><span style="font-style: italic;">Ở cuối bài, Dân Biểu Schiff đã kết tội các Nghị Sĩ Cộng Hòa hèn nhát, không giám đương đầu với Tổng Thống Trump, nên phải chia sẻ với ông sự phán xét nghiêm khắc của lịch sử sau này. Nhưng cũng chẳng phải riêng Nghị Sĩ Cộng Hoà thời nay mới tồi như vậy. Nghị Sĩ Dân Chủ, cùng đảng với ông Schiff, từ hai thập niên trước, trong vụ án đàn hạch Bill Clinton, trước những chứng cớ không thể chối cãi được trên chiếc áo xanh, vẫn nhắm mắt bỏ phiếu tha bổng Clinton.</span></span><span style="font-style: italic;">&nbsp;<br /><br /></span></p><p dir="ltr"><span style="font-style: italic;">Tuy vậy, quan điểm của Dân Biểu Schiff về cuốn hồi ký đang gây sôi nổi cũng là điều đáng chú ý. Mời bạn đọc theo dõi bản dịch bài quan điểm của Dân Biểu Schiff sau đây, mang tựa đề ”Schiff: Bolton could have made a difference but he chose to make a profit with his book”, đăng trên mục Quan Điểm (Opinion) của báo USA Today, ngày 28 tháng 6, 2020. Cộng thêm phần phụ chú của người dịch.</span><span><span style="font-style: italic;">&nbsp;</span><br /><br /></span></p><p dir="ltr"><span><span><img alt="clip_image006" src="/images/site/blank.gif" width="447" height="385" class="imglazy imgcontent" data-original="https://lh6.googleusercontent.com/KcrtGAgkPnKc7gAS817Uv0Qf3XE2AXbmGGTVAsfj94s2QtP9DF2TvofRBIXlYq0mxW2-4BANyiHi3r8P-hg9IkkUgIjjOwMScZkQPSeOVwEmqdj97zV2dTKVnLrPcQZmp4ltZMldKmNezFbTTA"/><noscript><img alt="clip_image006" src="https://lh6.googleusercontent.com/KcrtGAgkPnKc7gAS817Uv0Qf3XE2AXbmGGTVAsfj94s2QtP9DF2TvofRBIXlYq0mxW2-4BANyiHi3r8P-hg9IkkUgIjjOwMScZkQPSeOVwEmqdj97zV2dTKVnLrPcQZmp4ltZMldKmNezFbTTA" width="447" height="385"/></noscript></span></span></p><p dir="ltr"><span>Hình chụp lại tin báo nói Ngoại Trưởng Mike Pompeo, người trong sách Bolton kể đã nói xấu sau lưng Trump, gọi Bolton là kẻ phản bội. Cựu phát ngôn Bạch Ốc Sarah Sanders gọi Bolton là người say quyền lực. TT Trump qua tweet gọi Bolton là “Tên lập dị chán phèo, sách trên New York Times toàn dối trá và truyện giả. Trước vẫn nói tốt về tôi với báo chí, cho đến khi bị tôi sa thải. Một tên khùng bất mãn chỉ muốn gây chiến. Không bao giờ có căn cứ, đã bị tẩy chay &amp; vui mừng loại bỏ. Đúng là đồ ngu.” <br /></span><span><br /></span><span><span style="font-style: italic;">Tất cả chỉ là chửi rủa, không ai nêu ra điểm sai lầm cụ thể nào. Trump xác nhận với Fox News “đây là thông tin mật cấp cao, [Bolton] đã không được chấp thuận (cho phổ biến).”</span><br /><br /></span></p><p dir="ltr"><span>***</span><span>&nbsp;</span></p><p dir="ltr"><span><br /><span style="font-weight: bold;">Bolton cung cấp chứng cớ mới rằng Trump đã trắng trợn lạm dụng quyền hành và xác nhận trọng tâm đàn hạch của chúng tôi đã buộc tội ông ta đặt quyền lợi của mình trên quyền lợi của Hoa Kỳ.</span></span><span><span style="font-weight: bold;">&nbsp;</span><br /><br /></span></p><p dir="ltr"><span>Tuần rồi, chúng ta đã chứng kiến sự tái xuất hiện của John Bolton, cựu cố vấn an ninh quốc gia của tổng thống, và việc phát hành cuốn sách của ông ta. Trong đó, Bolton đã mô tả những kinh nghiệm cá nhân của mình với Trump và lớn tiếng báo động về sự thiếu khả năng của Trump, cũng như điều nguy hiểm là Trump đã đặt an ninh quốc gia dưới quyền lợi cá nhân, và căn bản thiếu nhân cách của ông ta.&nbsp;<br /><br /></span></p><p dir="ltr"><span>Tóm lại, Bolton đang nói với người Mỹ những gì chúng ta đã thừa biết. Rằng tổng thống giống hệt những gì ông đã phơi bầy: Nhỏ mọn, vụ lợi (self-serving), kém hiểu biết và luôn ở thế nài nỉ (supplicant) với những nhà độc tài ở Trung Quốc, Thổ Nhĩ Kỳ, Bắc Triều Tiên và Nga.&nbsp;<br /><br /></span></p><p dir="ltr"><span>Chúng tôi đã chứng tỏ trong phiên tòa đàn hạch rằng Donald Trump đã giữ lại hàng trăm triệu đô la tiền viện trợ quân sự cho Ukraine để cưỡng ép nước này phải tuyên bố mở cuộc điều tra hình thức về đối thủ chính trị của ông ta. Bolton xác nhận vụ án của chúng tôi và cung cấp thêm bằng cớ về lạm dụng trắng trợn quyền hành, và nêu bằng chứng tận mắt về việc Trump đã xác nhận như thế nào trong cuộc nói chuyện giữa họ về vụ </span><span>quid pro quo</span><span> (có đi có lại) bất hợp pháp. Hơn nữa, Bolton cũng làm sáng tỏ hơn lời chứng của Gordon Sondland, người đã nói rằng “mọi người đều liên hệ” (everyone was in the loop). Đúng thế, gồm cả Ngoại Trưởng, Bộ Trưởng Quốc Phòng, và Bộ Trưởng Tư Pháp, Bill Barr.&nbsp;<br /><br /></span></p><p dir="ltr"><span style="font-weight: bold;">Phản bội giá trị Hoa Kỳ</span><span><span style="font-weight: bold;">&nbsp;</span><br /><br /></span></p><p dir="ltr"><span>Nhưng Bolton đã làm nhiều hơn những gì tố cáo trong đàn hạch. Trong vụ án, tôi đã nêu ra một câu hỏi giả định về chuyện Trung Quốc can thiệp vào cuộc bầu cử của chúng ta, và liệu Trump có cưỡng lại sự can thiệp đó không — hay thay vào đó, đề nghị với Trung Quốc một thương lượng tốt hơn về thương mại. Té ra, đây đã không phải là một giả định. Bolton kể chi tiết việc Trump đã tìm kiếm sự giúp đỡ của Trung Quốc như thế nào trong việc giúp ông ta tái cử, có lúc đã xin Chủ Tịch Tập Cận Bình (Xi Jinping) giúp đỡ và rõ ràng đề nghị nhân nhượng về thương mại để đạt điều đó.&nbsp;<br /><br /></span></p><p dir="ltr"><span><span><img alt="Adam Schiff video image" src="/images/site/blank.gif" width="447" height="364" class="imglazy imgcontent" data-original="https://lh5.googleusercontent.com/iUc3vuLYiXWwwdBvRsgu3ZpiXQEOK-40542SA1trOBjzUAujzU5ua1Dp21FgQUPzYOz6Gzc5Wfw0mio10fm54qmrfpbDepxUBYTztKrcslFTV3woUidSjGs0jyvyIHp3_aLJwAcktz1m7NQEpw"/><noscript><img alt="Adam Schiff video image" src="https://lh5.googleusercontent.com/iUc3vuLYiXWwwdBvRsgu3ZpiXQEOK-40542SA1trOBjzUAujzU5ua1Dp21FgQUPzYOz6Gzc5Wfw0mio10fm54qmrfpbDepxUBYTztKrcslFTV3woUidSjGs0jyvyIHp3_aLJwAcktz1m7NQEpw" width="447" height="364"/></noscript></span></span></p><p dir="ltr"><span>Hình chụp tweet của DB Schiff kể việc ông đặt câu hỏi trước các Thượng Nghị Sĩ trong vụ án đàn hạch Trump: “Nếu Trung Quốc bắt đầu can thiệp vào các cuộc bầu cử của chúng ta để giúp Trump, ông ta có tố cáo họ không? Hay ông ta sẽ cho Trung Quốc một thương lượng tốt hơn về thương mại? Té ra, câu trả lời tai hại đúng như chúng ta đã nghĩ.”&nbsp;</span></p><p dir="ltr"><span><br />Theo Bolton, Trump còn làm thiệt hại tới giá trị của đất nước chúng ta bằng cách nói với Tập rằng không những lãnh đạo Trung Quốc hành xử đúng phép trong việc cầm tù hàng triệu người Uighurs trong các trại tập trung, nhưng đó còn là điều phải, nên làm. Đây là sự phản bội trắng trợn mọi giá trị của Hoa Kỳ và chỉ có thể hiểu được trong tình cảnh cùng đường của Trump, là nhờ Trung Quốc giúp để bảo đảm cho sự tái cử của mình. Cũng không ngạc nhiên rằng, trong thời gian virus bắt đầu đe dọa sức khỏe người dân chúng ta, Tổng Thống Trump tiếp tục ca tụng Trung Quốc trong lúc biết rằng Trung Quốc đã giấu thông tin quan trọng về sự lây lan của virus.&nbsp;<br /><br /></span></p><p dir="ltr"><span>Dầu sao, điều tai hại nhất là sự xác nhận của Bolton về trọng tâm tố cáo của chúng tôi trong vụ đàn hạch Trump – rằng đất nước không thể tin tưởng Donald Trump làm những gì chính đáng cho Hoa Kỳ, mà chỉ những gì hợp với quyền lợi của Trump. Như Bolton đã viết: “Trong thời gian tại chức, tôi khó có thể nêu ra quyết định quan trọng nào của Trump mà không dựa trên những tính toán về chuyện tái cử” (“I am hard-pressed to identify any significant Trump decision during my tenure that wasn’t driven by re-election calculations”).&nbsp;<br /><br /></span></p><p dir="ltr"><span>Qua hình ảnh tai hại rành rành của một tổng thống lạm quyền, cùng sự liên hệ trực tiếp sững sờ giữa những tang chứng của Bolton và cuộc điều tra đàn hạch của chúng tôi, chúng tôi nên phản ứng ra sao về quyết định của Bolton đã không phổ biến thông tin này cho đến khi ông ta có thể dùng nó để kiếm tiền? Chỉ điều này đã chứng tỏ Bolton không yêu nước. Cùng với tầm mức mà ông đã kết tội Trump, Bolton đã kết tội chính mình về việc đặt lợi nhuận trên lòng yêu nước.&nbsp;<br /><br /></span></p><p dir="ltr"><span>May thay, đã có nhiều người thực sự yêu nước trong bộ tham mưu của Bolton và đâu đó trong chính quyền, đã nói với Quốc Hội những gì họ biết khi được Hạ Viện mời ra làm chứng về mưu kế nhũng lạm của Trump. Họ đã làm việc chính đáng, đôi khi phải trả giá đáng kể về phương diện cá nhân hay nghề nghiệp. Trung Tá Andrew Vindman đã mất chức tại Hội Đồng An Ninh Quốc Gia vì bị trả thù, và bây giờ nghe báo cáo có thể bị từ chối thăng cấp vì đã nói sự thật. Bởi vì, qua những lời không thể xóa được của ông, “Đây là Hoa Kỳ … Và ở đây, việc làm đúng là đáng kể.”&nbsp;<br /><br /></span></p><p dir="ltr"><span style="font-weight: bold;">Hèn nhát thay vì can đảm</span><span><span style="font-weight: bold;">&nbsp;</span><br /><br /></span></p><p dir="ltr"><span>Bolton đã có cơ hội gia nhập hàng ngũ với Vindman, Fiona Hill, Tim Morrison, Marie Yovanovitch, Bill Taylor và nhiều người khác đã bầy tỏ sự can đảm vĩ đại trong khi làm chứng. Nhưng ông ta đã từ chối. Nhiều lần.<br />&nbsp;</span></p><p dir="ltr"><span>Và mặc dầu có cảm tưởng như chuyện đã lâu, thật ra mới hơn bốn tháng trước, tôi đã hùng hồn nêu ra trước Thượng Viện câu hỏi về Trump – “Sẽ có bao nhiêu tai hại mà ông ta có thể gây ra trong thời gian từ giờ tới cuộc bầu cử sắp tới? Rất nhiều. Rất nhiều tai hại.” (“How much damage can he do between now and the next election? A lot. A lot of damage.”)&nbsp;<br /><br /></span></p><p dir="ltr"><span>Trên 125.000 người Hoa Kỳ bây giờ đã chết. Hàng chục triệu người thất nghiệp. Trong thời gian cả nước phải tìm cách vượt qua nạn kỳ thị có hệ thống (systemic racism), Trump chẳng làm gì ngoài việc gieo rắc chia rẽ, và dùng những đòn bẩy quyền lực để tấn công kẻ thù của mình. Bây giờ chỉ mới là tháng Sáu.&nbsp;<br /><br /></span></p><p dir="ltr"><span>Khi lịch sử được viết xuống, Donald Trump sẽ bị phán xét nghiêm khắc, cũng như những thành viên Cộng Hòa tại Thượng Viện đã từ chối đứng lên đương đầu với ông ta trước những chứng cớ hiển nhiên về những việc làm sai trái và đối nghịch với chức vụ. Nhưng cũng không thể nương tay với John Bolton, người đã có cơ hội làm nên sự khác biệt, thay vào đó, đã chọn việc làm tiền.&nbsp;<br /><br /></span></p><p dir="ltr"><span>***&nbsp;</span></p><p dir="ltr"><span><br /><span style="font-weight: bold;">Phụ chú của người dịch:</span><br /><br /></span></p><p dir="ltr"><span style="font-style: italic;">Đầu tiên, về thân thế và sự nghiệp của John Bolton: sinh năm 1948, 72 tuổi, kém Trump 2 tuổi. Có bằng cử nhân và tiến sĩ luật ở Yale. Phục vụ trong Vệ Binh Quốc Gia, Theo đảng Cộng Hoà từ hồi niên thiếu; 16 tuổi đã tham gia vận động cho ứng cử viên Tống Thống Barry Goldwater, một Nghị Sĩ Cộng Hoà uy tín, nổi tiếng bảo thủ và hiếu chiến, từng chủ trương đánh bại Cộng Sản tại Đông Dương bằng võ lực. Bolton là Cộng Hoà kiên trì hơn Trump. Trong khi Trump đổi qua đổi lại giữa Cộng Hoà và Dân Chủ nhiều lần, Bolton vẫn một lòng trung thành với Cộng Hòa, và diều hâu, giống thần tượng Goldwater. Đầu thập niên 2000, Bolton là Thứ Trưởng Ngoại Giao, rồi Đại Sứ Mỹ tại Liên Hiệp Quốc (LHQ) thời Tổng Thống Bush con; gần đây nhất, phân tích thời sự trên Fox News, trước khi trở thành Cố Vấn An Ninh Quốc Gia cho Tổng Thống Trump, 2018.&nbsp;<br /><br /></span></p><p dir="ltr"><span style="font-style: italic;">Theo lời Bolton, khởi đầu, Trump muốn chọn ông ta vào chức Ngoại Trưởng, nhưng sợ Thượng Viện không chấp thuận, nên để ông làm Cố Vấn An Ninh Quốc Gia, địa vị này không cần qua cửa Thượng Viện. Sở dĩ có chuyện này, vì vào năm 2005, khi được George W. Bush bổ nhiệm làm Đại Sứ tại LHQ, ông ta đã bị phía Dân Chủ chống đối, trì hoãn thủ tục chấp thuận trên bốn tháng, trước khi phủ nhận. Cuối cùng, Bush đã phải qua mặt Thượng Viện, gây ra nhiều chống đối, bằng thủ tục bổ nhiệm trong thời gian Thượng Viện nghỉ họp (recess appointment).&nbsp;<br /><br /></span></p><p dir="ltr"><span style="font-style: italic;">Lập trường hiếu chiến cố hữu, cũng như thái độ chống Cộng và chống độc tài hung hăng của Bolton, đã biến ông thành mục tiêu tấn công hàng đầu của đảng Dân Chủ. Một trong những cao thủ chống Bolton ở Thượng Viện, chẳng phải ai xa lạ, chính là Nghị Sĩ Joseph Biden, người sẽ là đối thủ của Trump trong cuộc bầu cử tống thống tháng 11 tới. Vì thế, không lạ, khi thấy Bolton lên tiếng trong dịp phát hành sách, một cuốn sách rất hại cho Trump, đã khẳng định ông sẽ không bầu cho Biden.&nbsp;<br /><br /></span></p><p dir="ltr"><span style="font-style: italic;">Qua thủ tục chuẩn thuận việc Bolton làm Đại Sứ tại LHQ năm 2005, sau mấy tháng điều tra sâu rộng, trong khi Nghị Sĩ Cộng Hòa như George Allen, tận tình bênh vực Bolton, phía Dân Chủ cương quyết chống đối; trong số này, có các tên tuổi quen thuộc như Kerry, Obama. Biden đã không chấp nhận Bolton vì bốn điểm: (1) – Bolton liên tiếp tìm cách thay đổi những người phân tích tình báo bất đồng ý kiến với mình; (2) – Qua những diễn văn và chứng từ, Bolton liên tiếp cố gắng làm cho nội dung phân tích tình báo hợp với quan điểm của mình; (3) – Qua liên hệ với đồng nghiệp và cấp dưới, trong và ngoài chính quyền, Bolton luôn biểu lộ phong cách lấn áp (abusive) và thiếu khoan dung với quan điểm khác; (4) – Bolton liên tiếp đánh lạc hướng, thiếu tôn trọng, và không đáp ứng nhận định của Uỷ Ban.&nbsp;</span></p><p dir="ltr"><span style="font-style: italic;">Trong thời gian làm Thứ Trưởng Ngoại Giao đặc trách vấn đề tài giảm võ khí, Bolton đã “quậy” nhiều, tạo không ít khó khăn cho Ngoại Trưởng Colin Powell. Sang thời nữ Ngoại Trưởng Condoleezza (Condi) Rice, có lẽ, một phần để đỡ gánh nặng cho Condi, Bush con đã tạo cơ hội cho Bolton tới quậy ở LHQ, nơi mỗi năm Mỹ chi 2 tỉ Mỹ kim, nhưng đã trở thành diễn đàn chống Mỹ của phe độc tài và các nước nhỏ mới xuất hiện. Đồng thời, cũng nơi đây đã có nhiều vụ tham nhũng tai tiếng. Bush W. không ngại qua mặt cả Quốc Hội, gửi con ngựa chứng Bolton tới đó, với hy vọng thúc đẩy cải tổ.&nbsp;<br /><br /></span></p><p dir="ltr"><span style="font-style: italic;">Từ thân thế sự nghiệp, cùng với cuốn sách mới gây sôi nổi của Bolton, có thể nêu ra mấy điểm sau đây:&nbsp;</span></p><p dir="ltr"><span style="font-style: italic;">Trước hết: Trump và những người ủng hộ ông, bị một vố khá nặng, nhưng không thể theo thói quen đánh trả bằng miếng võ cũ mèm, nhắc lại luận điệu đây là trường hợp bọn Dân Chủ thiên tả phản động, dùng cuốn sách để phá Trump trong cuộc bầu cử sắp tới. Bolton là đối thủ hàng đầu của Dân Chủ, còn Cộng Hòa hơn Trump. Không thể đổ vấy cho Bolton đánh Trump để làm lợi cho Biden.&nbsp;<br /><br /></span></p><p dir="ltr"><span style="font-style: italic;">Hơn nữa, những điều nói và làm của Trump do Bolton chứng kiến và tiết lộ, chính Trump cũng xác nhận, “thuộc loại thông tin bí mật cao độ” (This is highly classified information). Vậy, không thể dễ dàng phủi tay, nhún vai, gọi đó là fake news, tin bịa. Những thông tin bí mật cao độ này, đưa đến điểm kế tiếp.&nbsp;<br /><br /></span></p><p dir="ltr"><span style="font-style: italic;">Thứ nhì: Ngoài thành phần người Mỹ nhiệt tình ủng hộ Trump vì lý do chủng tộc hay kinh tế, còn có nhiều người gốc Việt ở hải ngoại, và người Việt trong nước ủng hộ Trump, vì tình yêu nước Việt, với kỳ vọng cao là Trump chống Tầu, bảo vệ Việt Nam. Quý vị này sẽ nghĩ gì trước những sự việc trắng trợn do Bolton đã chứng kiến và phanh phui? Theo Bolton, Trump chẳng những không chống Tầu, ngược lại, còn ca tụng, tâng bốc, nài nỉ Tập Cận Bình giúp mình tái đắc cử, với thái đô xum xoe đáng kinh ngạc. Tả lại cuộc gặp mặt giữa Trump và Tập Cận Bình tại Osaka, năm 2019, Bolton cho biết Trump nói với Tập rằng, “Dân Chủ thù nghịch với Trung Quốc.” Bolton viết tiếp:&nbsp;<br /><br /></span></p><p dir="ltr"><span style="font-style: italic;">“Rồi thật ngạc nhiên, ông hướng cuộc đối thoại sang cuộc bầu cử tổng thống Mỹ sắp tới, nói bóng gió rằng kinh tế Trung Quốc có khả năng ảnh hưởng tới cuộc vận động bầu cử đang diễn ra, xin Tập bảo đảm là ông sẽ thắng.” Bolton kể, “Ông nhấn mạnh về sự quan trọng của giới nông dân, và việc Trung Quốc mua thêm đậu nành với lúa mì liên quan tới kết quả cử tri đoàn” (“He then, stunningly, turned the conversation to the coming U.S. presidential election, alluding to China’s economic capability to affect the ongoing campaigns, pleading with Xi to ensure he’d win,”) (“He stressed the importance of farmers, and increased Chinese purchases of soybeans and wheat in the electoral outcome.”&nbsp;<br /><br /></span></p><p dir="ltr"><span style="font-style: italic;">Bolton viết, “Tôi đã muốn in lại nguyên văn lời nói của Trump, nhưng thủ tuc duyệt xét của chính quyền trước khi xuất bản đã quyết định khác.” (“I would print Trump’s exact words but the government’s pre-publication review process has decided otherwise.”)&nbsp;<br /><br /></span></p><p dir="ltr"><span style="font-style: italic;">Theo Vanity Fair ngày 18 tháng 6, 2020, tạp chí này đã được đọc một ít bản thảo sách của Bolton trước khi bị sửa (unredacted passage), câu của Trump nói với Tập trong bữa tiệc vào thời gian hội nghị G20 tại Osaka, Japan, mùa hè năm ngoái, nguyên văn như sau: “I will probably win anyway, so don’t hurt my farms.… Buy a lot of soybeans and wheat and make sure we win.” (Có thể đằng nào tôi cũng thắng, vậy đừng gây thiệt hại cho các nông trại của tôi…. Mua rất nhiều đậu nành và lúa mì và cầm chắc chuyện chúng tôi thắng).&nbsp;<br /><br /></span></p><p dir="ltr"><span style="font-style: italic;">(Vanity Fair cho biết, Bạch Ốc đã không đáp ứng yêu cầu bình luận về tiết lộ này. — The White House did not respond to a request for comment.)&nbsp;<br /><br /></span></p><p dir="ltr"><span style="font-style: italic;">Không ngạc nhiên khi thấy, suốt trong thời gian đối phó với Covid-19, Trump chỉ chửii bới, đổ tội cho China với Chinese, Tầu và người Tầu, trong khi liên tục ca tụng Tập Cận Bình. Theo bản liệt kê của Politico, trong thời gian từ 22 tháng 01 đến 29 tháng 02, chỉ có 5 tuần, Trump ca tụng Tập đúng 15 lần, cả trên twitter, diễn văn, và phỏng vấn với Fox News.&nbsp;<br /><br /></span></p><p dir="ltr"><span style="font-style: italic;">Một chi tiết nhỏ, nhưng đáng chú ý, do Bolton tiết lộ: Trong dịp gặp tại Osaka, Trump đã nói với Tập: “Phe Dân Chủ thù nghịch với Trung Quốc” – Democrats were hostile to China. Trong khi ấy, tại Mỹ, Trump và những người sủng hộ ông, phát tán thông tin buộc tội Dân Chủ đi với Tầu, bán đứng Hoa Kỳ, và gây sự sợ hãi: Nếu Biden đắc cử, Tầu sẽ đè bẹp Mỹ.&nbsp;<br /><br /></span></p><p dir="ltr"><span style="font-style: italic;">Kỳ vọng Trump chống Tầu để cứu Việt Nam, trong khi Trump nhờ cậy và ca tụng Tập, để được tái đắc cử. Quý vị nghĩ sao?&nbsp;<br /><br /></span></p><p dir="ltr"><span style="font-style: italic;">Thứ ba: Gốc Việt hải ngoại, và người Việt trong nước, còn kỳ vọng vào thái độ quyết liệt của Trump để bảo vệ nhân quyền, đương đầu với độc tài cộng sản. Nhưng qua những tiết lộ trong hồi ký của Bolton, Trump chỉ quan tâm làm những gì có lợi cho ông ta thôi, và ưu tiên bây giờ là tái đắc cử. Chẳng những không quan tâm tới nhân quyền, Trump còn về hùa với Trung Quốc trong việc đàn áp người thiểu số Uighur. Tin từ 2018 cho biết, Trung Quốc đã xây nhiều trại tập trung ở Xinjiang, giam giữ cả triệu người Uighur, trong tình trạng cực kỳ vô nhân đạo. Nhưng Hoa Kỳ không có biện pháp cụ thể nào đáp ứng vụ chà đạp nhân quyền tập thể này.&nbsp;<br /><br /></span></p><p dir="ltr"><span style="font-style: italic;">Hồi ký của Bolton tiết lộ rằng, cũng tại hội nghị G20 ở Osaka năm ngoái, trong cuộc gặp giữa Trump và Tập, chỉ có sự hiện diện của thông dịch viên, Tập đã giải thích cho Trump lý do tại sao Trung Quốc lập những trại tập trung dành cho người Uighur, Trump đã nói với Tập rằng ông chấp nhận chuyện vi phạm nhân quyền này. Bolton viết: “According to our interpreter, Trump said to Xi, ‘go ahead, you’re doing exactly the right thing.’” (“Theo người thông dịch của chúng tôi, Trump nói với Tập, ‘cứ tiến hành đi, ông đang làm đúng điều phải làm’”).&nbsp;<br /><br /></span></p><p dir="ltr"><span style="font-style: italic;">Trước phản ứng dữ dội của dư luận, vào tháng 05 vừa qua, Quốc Hội đã mau chóng thông qua, với đa số hầu như toàn thể lưỡng viện – chỉ có một phiếu chống ở Hạ Viện – một dự luật, Uighur Human Rights Act, cho phép tổng thống ban hành những biện pháp trừng phạt (sanctions) Trung Quốc về vụ Uighur. Mãi đến tuần thứ ba tháng Sáu vừa rồi, vào dịp Bolton phát hành hồi ký, Trump mới âm thần ký ban hành đạo luật này, không có nghi lễ rềnh rang như thường lệ. Nhưng ban hành mà không thi hành, nghĩa là không quy định các biện pháp trừng phạt theo quyền hạn. Theo tin truyền thông tuần rồi, Trump cho biết sở dĩ ông chưa thi hành đạo luật, vì sợ phương hại tới cuộc thương thuyết thương mại Mỹ-Trung Quốc đang tiến hành. Rõ ràng Trump coi thương mại nặng hơn nhân quyền.&nbsp;</span></p><p dir="ltr"><span style="font-style: italic;">Trong kho tàng văn hoá VN, có câu truyện nhiều người biết: Một quả phụ cúng giải oan cho người chồng bị chết đuối. Vàng mã gồm quan tiền và một hình nhân. Ném xuống sông, tiền chìm, người nổi. Bà than: “Đồng tiền nặng thì đồng tiền chìm, thằng người nhẹ thì thằng người nổi. Ối anh ơi, của nặng hơn người!”&nbsp;<br /><br /></span></p><p dir="ltr"><span style="font-style: italic;">Không ngờ, nhận xét của người phụ nữ Việt chất phác ngày xưa, nay vẫn còn có thể áp dụng cho người đã có công làm cho nước Mỹ vĩ đại trở lại!&nbsp;<br /><br /></span></p><p dir="ltr"><span style="font-style: italic;">Còn rất nhiều điều đáng nói trong cuốn hồi ký của Bolton, nhưng sợ quá dài.</span><span><span style="font-style: italic;">&nbsp;</span><br /><br /></span></p><p dir="ltr"><span>***</span><span>&nbsp;</span></p><p dir="ltr"><span><br />Trở lại quan điểm của Dân Biểu Adam Schiff về con người, và cuốn hồi ký của John Bolton. Bolton đúng là loại người khác biệt, không phải chỉ vì bộ râu, mà còn nhiều thứ. Bảo thủ trong thời đại thay đổi mau lẹ. Hiếu chiến và cố chấp trong thời đại cần hài hòa, bao dung. Hung hăng, lấn lướt trong lãnh vục ngoại giao cần mềm mỏng và tế nhị. Còn nhiều thứ, không thể kể hết. Nhưng nói Bolton hèn nhát, và yêu tiền hơn yêu nước, e không đúng.&nbsp;<br /><br /></span></p><p dir="ltr"><span>Nhà xuất bản sách của Bolton, chắc sẽ nhận được khoản thu nhập lớn. Riêng Bolton, chưa chắc đã giữ được hai triệu đô la nhuận bút, nếu bị thua kiện vì đã không tôn trọng một số hạn chế trong quy định dành cho viên chức chính quyền viết sách sau khi rời chức vụ. Điều này đã có nhiều tiền lệ. Là một luật gia, chắc chắn Bolton phải biết. Quyết định làm một việc hệ trọng, có ảnh hưởng tới đại sự, mà không nắm chắc về kết quả tài chính, không phải là người hành động vì tiền. Hơn nữa, nếu hồi ký của Bolton có thể giúp nhiều người tỉnh ngộ, nhìn ra sự thật trước tình hình đất nước nhiễu nhương, thì cũng có thể coi việc làm của ông là thái độ can đảm, được thúc đẩy bởi lòng yêu nước.&nbsp;</span></p><p dir="ltr"><span>Không nên vội vàng lên án Bolton, khi ông từ chối ra làm chứng trước Hạ Viện, nếu không bị bắt buộc. Nếu có lệnh triệu tập, ông đã tuân theo. Không có lệnh, ông không ra, vì thừa biết, với thành phần nghị sĩ Cộng Hòa hiện tại, dù ra làm chứng, ông cũng chẳng thay đổi được gì. Dân Biểu Schiff nói: “John Bolton, người đã có cơ hội làm nên sự khác biệt, thay vào đó, đã chọn việc làm tiền.” Nói vậy là lẫn lộn giả định với xác định.&nbsp;<br /><br /></span></p><p dir="ltr"><span>Thật ra, kẻ thực sự đã có cơ hội, và đủ khả năng cùng quyền hạn làm nên sự khác biệt, nhưng vì hèn nhát hay vì quyền lợi, đã không làm, là người đang làm việc ở phía đối diện với Dân Biểu Schiff, dưới cùng một mái nhà Quốc Hội. Đó chính là Trưởng Khối đa số Cộng Hòa, Nghị Sĩ Mitch McConnell.<br /><br /><span style="font-style: italic;">(Bài do nhà văn Cao Tần chuyển cho Việt Báo)</span><br /><br /></span></p><p><ul class="top_related"><li><a href="/a276480/my-se-thu-vu-khi-laser-moi-tren-chien-ham-uss-portland">Mỹ Sẽ Thử Vũ Khí Laser Mới Trên Chiến Hạm USS Portland</a></li><li><a href="/a83142/giu-lay-phan-minh">Giữ Lấy Phận Mình </a></li><li><a href="/a238045/htc-se-tap-trung-lam-may-tinh-bang-gia-re">HTC Sẽ Tập Trung Làm Máy Tính Bảng Giá Rẻ</a></li><li><a href="/a189256/gap-co-phieu-trong-nam-tang-46">Gap: Cổ Phiếu Trong Năm Tăng 46%</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent" id="nwwg_5618"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5618"><div id="adspot_id__397"><div data-load="1"><div id="div-gpt-ad-1579063719434-0" style="margin: 0 auto; text-align: center;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063719434-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_16" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a303892/bolton-yeu-tien-hon-yeu-nuoc-&quot; addthis:title=&quot;Bolton Yêu Tiền Hơn Yêu Nước?&quot; addthis:description=&quot;Nhà xuất bản sách của Bolton, chắc sẽ nhận được khoản thu nhập lớn. Riêng Bolton, chưa chắc đã giữ được hai triệu đô la nhuận bút, nếu bị thua kiện vì đã không tôn trọng một số hạn chế trong quy định dành cho viên chức chính quyền viết sách sau khi rời chức vụ. Điều này đã có nhiều tiền lệ. Là một luật gia, chắc chắn Bolton phải biết. Quyết định làm một việc hệ trọng, có ảnh hưởng tới đại sự, mà không nắm chắc về kết quả tài chính, không phải là người hành động vì tiền. Hơn nữa, nếu hồi ký của Bolton có thể giúp nhiều người tỉnh ngộ, nhìn ra sự thật trước tình hình đất nước nhiễu nhương, thì cũng có thể coi việc làm của ông là thái độ can đảm, được thúc đẩy bởi lòng yêu nước. 

Không nên vội vàng lên án Bolton, khi ông từ chối ra làm chứng trước Hạ Viện, nếu không bị bắt buộc. Nếu có lệnh triệu tập, ông đã tuân theo. Không có lệnh, ông không ra, vì thừa biết, với thành phần nghị sĩ Cộng Hòa hiện tại, dù ra làm chứng, ông cũng chẳng thay đổi được gì. Dân Biểu Schiff nói: “John Bolton,&quot; class=&quot;addthis_toolbox addthis_default_style addthis_16x16_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa303892%2fbolton-yeu-tien-hon-yeu-nuoc-"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa303892%2fbolton-yeu-tien-hon-yeu-nuoc-"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa303892%2fbolton-yeu-tien-hon-yeu-nuoc-"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="nextpost" href="/p112a303889/s-t-t-d-tuong-nang-tien-nhung-cay-dan-vo" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_303892" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div class="nw_forms nw_forms_comment"><div class="nw_boxing"><div class="nw_boxing_title">Gửi ý kiến của bạn</div><div class="nw_boxing_content"><a id="m_cmm_form_a"></a><form id="m_cmm_form" action="/a303892/bolton-yeu-tien-hon-yeu-nuoc-#m_cmm_form_a" method="post" autocomplete="off"><div data-valmsg-summary="true" class="validation-summary-valid"><ul><li style="display:none"></li></ul></div><div class="nw_forms_div"><input type="hidden" value="0" name="m_cmm_form_comment_id" id="m_cmm_form_comment_id"/><div class="nff nff_cmm_content"><div class="nff_field"><div class="nff_content"><textarea spellcheck="false" name="m_cmm_form_comment_content" id="m_cmm_form_comment_content" data-val-required="Xin nhập vào ô &quot;Nội dung&quot;" data-val-length-min="10" data-val-length-max="4096" maxlength="4096" data-val-length="Độ dài của ô &quot;Nội dung&quot; không hợp lệ (10 - 4096 ký tự)" data-val="true" tabindex="1" class="textbox"></textarea></div><div class="nff_note">Vui lòng nhập tiếng Việt có dấu.  <a href="https://youtu.be/ngEjjyOByH4" target="_blank">Cách gõ tiếng Việt có dấu</a> ==> https://youtu.be/ngEjjyOByH4</div><div class="clear"></div></div></div><div class="nff nff_cmm_name"><div class="nff_field"><div class="nff_title">Tên của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_name" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_name" id="m_cmm_form_comment_name" data-val-required="Xin nhập vào ô &quot;Tên của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Tên của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val="true" tabindex="2" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_email"><div class="nff_field"><div class="nff_title">Email của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_email" id="m_cmm_form_comment_email" data-val-required="Xin nhập vào ô &quot;Email của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Email của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="3" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_recaptcha"><div class="nff_field"><div class="nff_content"><div id="g-recaptcha-rZ1Fm6dw" class="g-recaptcha"></div><script type='text/javascript'>$(function(){renderRecaptcha("g-recaptcha-rZ1Fm6dw",{sitekey: "6LefkQcTAAAAAG-Bo_ww--wNpej57bbjW4h8paf2",tabindex:4});});</script></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" id="m_cmm_submit" name="m_cmm_submit" value="Gửi" class="button" tabindex="5" /><input type="reset" id="m_cmm_cancel" name="m_cmm_cancel" value="Hủy" class="button" tabindex="6" style="display:none"/><input type="submit" id="m_cmm_update" name="m_cmm_submit" value="Cập nhập" class="button" tabindex="7" style="display:none"/></div></form></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_full"><a class="pageitem pageactive" href="/p112a303892/1/bolton-yeu-tien-hon-yeu-nuoc-#plist" title="1">1</a><a class="pageitem" href="/p112a303892/2/bolton-yeu-tien-hon-yeu-nuoc-#plist" title="2">2</a><a class="pageitem" href="/p112a303892/3/bolton-yeu-tien-hon-yeu-nuoc-#plist" title="3">3</a><a class="pageitem" href="/p112a303892/4/bolton-yeu-tien-hon-yeu-nuoc-#plist" title="4">4</a><a class="pageitem" href="/p112a303892/5/bolton-yeu-tien-hon-yeu-nuoc-#plist" title="5">5</a><a class="pageitem" href="/p112a303892/6/bolton-yeu-tien-hon-yeu-nuoc-#plist" title="6">6</a><a class="pageitem" href="/p112a303892/7/bolton-yeu-tien-hon-yeu-nuoc-#plist" title="7">7</a><a class="nextpage" href="/p112a303892/2/bolton-yeu-tien-hon-yeu-nuoc-#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p112a303892/1953/bolton-yeu-tien-hon-yeu-nuoc-#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="303889" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="S.T.T.D Tưởng Năng Tiến – Những Cây Đàn Vỡ" class="nw_image" itemprop="url" href="/p112a303889/s-t-t-d-tuong-nang-tien-nhung-cay-dan-vo" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/J_8Bg0Ig2AgBAup0/w250/tuong-nang-tien.png" title="tuong-nang-tien" alt="tuong-nang-tien" width="240" height="353" data-info="253,372"/><noscript><img itemprop="thumbnailUrl" src="/images/file/J_8Bg0Ig2AgBAup0/w250/tuong-nang-tien.png" title="tuong-nang-tien" alt="tuong-nang-tien" width="240" height="353" data-info="253,372"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/J_8Bg0Ig2AgBAup0/w250/tuong-nang-tien.png"><meta itemprop="width" content="240"><meta itemprop="height" content="353"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="S.T.T.D Tưởng Năng Tiến – Những Cây Đàn Vỡ" class="pl_atitle" href="/p112a303889/s-t-t-d-tuong-nang-tien-nhung-cay-dan-vo">S.T.T.D Tưởng Năng Tiến – Những Cây Đàn Vỡ</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Tưởng&#32;Năng&#32;Tiến" href="/author/post/5085/1/tuong-nang-tien">Tưởng&#32;Năng&#32;Tiến</a></li></ul><div class="pl_brief" itemprop="description">Thưở sinh thời – khi vui miệng – có lần soạn giả Nguyễn Phương đã kể lại lúc đưa đám cô Năm Phỉ, và chuyện ông Chín Trích đập vỡ cây đàn:

“Ngày cô Năm Phỉ mất, người đến viếng tang nghe nhạc sĩ Chín Trích đàn ròng rã mấy ngày liên tiếp bên quan tài… Ông vừa đờn vừa khóc. Đến lúc động quan, trước khi đạo tỳ đến làm lễ di quan, nhạc sĩ Chín Trích đến lậy lần chót, ông khóc lớn:’ Cô Năm đã mất rồi, từ nay Chín Trích sẽ không còn đờn cho ai ca nữa…’ Nói xong ông đập vỡ cây đờn trước quan tài người quá cố.

“Việc xảy quá đột ngột và trong hoàn cảnh bi thương của kẻ còn đang khóc thương người mất, mọi người im lặng chia sẻ nỗi đau của gia đình người quá cố và của nhạc sĩ Chín Trích. Khi hạ huyệt thì người nhà của cô Năm Phỉ chôn luôn cây đàn gãy của nhạc sĩ Chín Trích xuống mộ phần của cô Năm Phỉ.” (Thời Báo USA, số 321, 18/02/2011, trang 67)</div><div class="pl_readmore"><a itemprop="url" target="_self" title="S.T.T.D Tưởng Năng Tiến – Những Cây Đàn Vỡ" href="/p112a303889/s-t-t-d-tuong-nang-tien-nhung-cay-dan-vo"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-07-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="303883" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Biển Đông-Nơi Thử Thách Niềm Tin Chiến Lược Việt-Mỹ" class="nw_image" itemprop="url" href="/p112a303883/bien-dong-noi-thu-thach-niem-tin-chien-luoc-viet-my" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/ISmuLJof2AgBANhl/dao-nhu.jpg" title="dao-nhu" alt="dao-nhu" width="240" height="309" data-info="150,193"/><noscript><img itemprop="thumbnailUrl" src="/images/file/ISmuLJof2AgBANhl/dao-nhu.jpg" title="dao-nhu" alt="dao-nhu" width="240" height="309" data-info="150,193"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/ISmuLJof2AgBANhl/dao-nhu.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="309"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Biển Đông-Nơi Thử Thách Niềm Tin Chiến Lược Việt-Mỹ" class="pl_atitle" href="/p112a303883/bien-dong-noi-thu-thach-niem-tin-chien-luoc-viet-my">Biển Đông-Nơi Thử Thách Niềm Tin Chiến Lược Việt-Mỹ</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Đào&#32;Như" href="/author/post/713/1/dao-nhu">Đào&#32;Như</a></li></ul><div class="pl_brief" itemprop="description">Đai sứ Mỹ, Daniel Krintenbrink, phát biểu chiều ngày 2/7  tại Hà Nội, nhân kỷ niệm 25 năm binh thường hóa quan hệ ngoại giao Việt-Mỹ: 

“Washington sẽ triển khai các hoạt động ngoại giao, hàng hải, và quân sự để bảo đảm hòa bình, ổn định Biển Đông”.

 Đại Sứ Kritenbrink cho hay, Mỹ sẽ triển khai các hoạt động theo 3 hướng:

1- Tăng hoạt động ngoại giao với các nước trong khu vực, trong đó có ASEAN.

2- Hỗ trợ các nước tăng cường hàng hải, để bảo vệ lợi ích của mình. 

3- Phát triển năng lực quân sự Mỹ, trong đó có các hoạt động bảo vệ hàng hải.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Biển Đông-Nơi Thử Thách Niềm Tin Chiến Lược Việt-Mỹ" href="/p112a303883/bien-dong-noi-thu-thach-niem-tin-chien-luoc-viet-my"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-07-03"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="303865" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tài Tử John Wayne Và Quan Niệm Da Trắng Là Thượng Đẳng" class="nw_image" itemprop="url" href="/p112a303865/tai-tu-john-wayne-va-quan-niem-da-trang-la-thuong-dang" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/4OrPnbce2AgBAC5P/john-wayne.jpg" title="john-wayne" alt="john-wayne" width="240" height="197" data-info="220,181"/><noscript><img itemprop="thumbnailUrl" src="/images/file/4OrPnbce2AgBAC5P/john-wayne.jpg" title="john-wayne" alt="john-wayne" width="240" height="197" data-info="220,181"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/4OrPnbce2AgBAC5P/john-wayne.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="197"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tài Tử John Wayne Và Quan Niệm Da Trắng Là Thượng Đẳng" class="pl_atitle" href="/p112a303865/tai-tu-john-wayne-va-quan-niem-da-trang-la-thuong-dang">Tài Tử John Wayne Và Quan Niệm Da Trắng Là Thượng Đẳng</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Đào&#32;Văn&#32;Bình" href="/author/post/719/1/dao-van-binh">Đào&#32;Văn&#32;Bình</a></li></ul><div class="pl_brief" itemprop="description">Theo các hãng thông tấn và truyền hình lớn của Hoa Kỳ, vào ngày 27/6/2020, Đảng Dân Chủ Quận Hạt Orange đã thông qua nghị quyết khẩn cấp yêu cầu Ban Giám Sát Quận Hạt đổi tên Phi Trường John Wayne (tài tử đóng phim cao-bồi Miền Tây) vì ông này theo chủ nghĩa Da Trắng Là Thượng Đẳng và những tuyên bố mù quáng (bigot).

Sự kiện gây ngạc nhiên cho không ít người. Bởi vì đối với các kịch sĩ, ca sĩ, nhạc sĩ, văn-thi-sĩ, họa sĩ, nhất là các tài tử điện ảnh…họ đều có cuộc sống cởi mở, đôi khi phóng túng, buông thả và ít liên hệ tới chính trị. Và nếu có bộc lộ khuynh hướng chính trị thì thường là cấp tiến (Liberal). Vậy tại sao John Wayne lại “dính” vào một vụ tai tiếng như thế này?</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Tài Tử John Wayne Và Quan Niệm Da Trắng Là Thượng Đẳng" href="/p112a303865/tai-tu-john-wayne-va-quan-niem-da-trang-la-thuong-dang"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-07-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="303864" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="S.T.T.D Tưởng Năng Tiến – Lương Dân &amp; Lương Tri" class="nw_image" itemprop="url" href="/p112a303864/s-t-t-d-tuong-nang-tien-luong-dan-luong-tri" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/JY8ceaEe2AgBAjwp/w250/tuong-nang-tien.png" title="tuong-nang-tien" alt="tuong-nang-tien" width="240" height="123" data-info="479,245"/><noscript><img itemprop="thumbnailUrl" src="/images/file/JY8ceaEe2AgBAjwp/w250/tuong-nang-tien.png" title="tuong-nang-tien" alt="tuong-nang-tien" width="240" height="123" data-info="479,245"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/JY8ceaEe2AgBAjwp/w250/tuong-nang-tien.png"><meta itemprop="width" content="240"><meta itemprop="height" content="123"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="S.T.T.D Tưởng Năng Tiến – Lương Dân &amp; Lương Tri" class="pl_atitle" href="/p112a303864/s-t-t-d-tuong-nang-tien-luong-dan-luong-tri">S.T.T.D Tưởng Năng Tiến – Lương Dân &amp; Lương Tri</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Tưởng&#32;Năng&#32;Tiến" href="/author/post/5085/1/tuong-nang-tien">Tưởng&#32;Năng&#32;Tiến</a></li></ul><div class="pl_brief" itemprop="description">Hơn 10 năm trước, chính xác là vào hôm 28 tháng 6 năm 2009, nhà thơ Nguyễn Quang Thiều có tâm sự (đôi điều) nghe hơi buồn bã:

“Khi tiếp xúc với những người nông dân, tôi thường xuyên hỏi về tổng thu nhập mỗi tháng của một khẩu trong một gia đình họ là bao nhiêu. Dù rằng tôi biết họ đang sống một cuộc sống vô cùng vất vả nhưng tôi vẫn kinh ngạc khi nghe một con số cụ thể: ‘Tổng thu nhập một tháng trên một khẩu của chúng tôi là 40.000 đồng.’ Bạn có choáng váng khi mỗi tháng, một người trong mỗi gia đình nông dân chỉ có 40.000 đồng để chi tiêu tất cả những gì họ cần không?</div><div class="pl_readmore"><a itemprop="url" target="_self" title="S.T.T.D Tưởng Năng Tiến – Lương Dân &amp; Lương Tri" href="/p112a303864/s-t-t-d-tuong-nang-tien-luong-dan-luong-tri"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-07-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="303860" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Lợi Ích Nhóm Hay Băng Đảng Cướp Cơm Dân?" class="nw_image" itemprop="url" href="/p112a303860/loi-ich-nhom-hay-bang-dang-cuop-com-dan-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/s3401Ske2AgBAChG/pham-tran.jpg" title="pham-tran" alt="pham-tran" width="240" height="293" data-info="150,183"/><noscript><img itemprop="thumbnailUrl" src="/images/file/s3401Ske2AgBAChG/pham-tran.jpg" title="pham-tran" alt="pham-tran" width="240" height="293" data-info="150,183"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/s3401Ske2AgBAChG/pham-tran.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="293"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Lợi Ích Nhóm Hay Băng Đảng Cướp Cơm Dân?" class="pl_atitle" href="/p112a303860/loi-ich-nhom-hay-bang-dang-cuop-com-dan-">Lợi Ích Nhóm Hay Băng Đảng Cướp Cơm Dân?</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Phạm&#32;Trần" href="/author/post/6100/1/pham-tran">Phạm&#32;Trần</a></li></ul><div class="pl_brief" itemprop="description">“Lợi ích nhóm”, hay “nhóm lợi ích” là những tổ chức cán bộ, đảng viên có chức, có quyền trong đảng Cộng sản Việt Nam đã chia bè, kết phái để cướp cơm dân và bảo vệ độc quyền cai trị cho đảng.

Chúng sinh ra và lớn lên từ Thôn, rồi leo lên Xã trước khi ngoai qua Huyện, ngóc đầu lên Tỉnh để ngênh ngang bước vào Trung ương. Lộ trình quan lộ của “lợi ích nhóm” công khai từ dưới lên trên, từ trung ương xuống cơ sở và từ nhà nước vào doanh nhân, xí nghiệp. Khối Doanh nghiệp nhà nước là ổ tham nhũng phá hoại đất nước và phản bội sức lao động của dân lớn nhất nhưng không bị trừng phạt mà còn được bảo vệ bởi các “Nhóm lợi ích” trong cơ quan đảng và bộ ngành nhà nước.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Lợi Ích Nhóm Hay Băng Đảng Cướp Cơm Dân?" href="/p112a303860/loi-ich-nhom-hay-bang-dang-cuop-com-dan-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-07-01"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="303841" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="S.T.T.D Tưởng Năng Tiến – Lữ Phương/ Nguyễn Trung Tôn/ Nguyễn Công Khế &amp; Nguyễn Thị Bình" class="nw_image" itemprop="url" href="/p112a303841/s-t-t-d-tuong-nang-tien-lu-phuong-nguyen-trung-ton-nguyen-cong-khe-nguyen-thi-binh" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/5MVDtRkd2AgBAmlV/w250/tuong-nang-tien.png" title="tuong-nang-tien" alt="tuong-nang-tien" width="240" height="210" data-info="503,440"/><noscript><img itemprop="thumbnailUrl" src="/images/file/5MVDtRkd2AgBAmlV/w250/tuong-nang-tien.png" title="tuong-nang-tien" alt="tuong-nang-tien" width="240" height="210" data-info="503,440"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/5MVDtRkd2AgBAmlV/w250/tuong-nang-tien.png"><meta itemprop="width" content="240"><meta itemprop="height" content="210"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="S.T.T.D Tưởng Năng Tiến – Lữ Phương/ Nguyễn Trung Tôn/ Nguyễn Công Khế &amp; Nguyễn Thị Bình" class="pl_atitle" href="/p112a303841/s-t-t-d-tuong-nang-tien-lu-phuong-nguyen-trung-ton-nguyen-cong-khe-nguyen-thi-binh">S.T.T.D Tưởng Năng Tiến – Lữ Phương/ Nguyễn Trung Tôn/ Nguyễn Công Khế &amp; Nguyễn Thị Bình</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Tưởng&#32;Năng&#32;Tiến" href="/author/post/5085/1/tuong-nang-tien">Tưởng&#32;Năng&#32;Tiến</a></li></ul><div class="pl_brief" itemprop="description">Không chỉ thường xuyên xua quân đi canh cửa, an ninh Thanh Hóa còn liên tục gửi giấy mời, giấy triệu tập như là một thủ trấn áp tinh thần bà Nguyễn Thị Lành - vợ của Mục sư, TNLT Nguyễn Trung Tôn.

Chồng bị bỏ tù, một mình bà Nguyễn Thị Lành phải vất vả gánh vác gia đình. Những ngày qua càng thêm vất vả bởi chăm mẹ chồng lớn tuổi mắc bệnh phải nhập viện, và con bị tật nguyền. Nhưng bà Lành vẫn liên tục bị an ninh tỉnh Thanh Hóa sách nhiễu, đe dọa…</div><div class="pl_readmore"><a itemprop="url" target="_self" title="S.T.T.D Tưởng Năng Tiến – Lữ Phương/ Nguyễn Trung Tôn/ Nguyễn Công Khế &amp; Nguyễn Thị Bình" href="/p112a303841/s-t-t-d-tuong-nang-tien-lu-phuong-nguyen-trung-ton-nguyen-cong-khe-nguyen-thi-binh"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-06-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="303832" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Người Việt Nay Mai Đừng Trách Ông Trump" class="nw_image" itemprop="url" href="/p112a303832/nguoi-viet-nay-mai-dung-trach-ong-trump" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/DaScJkUc2AgBAGc7/w250/trump.jpg" title="trump" alt="trump" width="240" height="304" data-info="900,1140"/><noscript><img itemprop="thumbnailUrl" src="/images/file/DaScJkUc2AgBAGc7/w250/trump.jpg" title="trump" alt="trump" width="240" height="304" data-info="900,1140"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/DaScJkUc2AgBAGc7/w250/trump.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="304"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Người Việt Nay Mai Đừng Trách Ông Trump" class="pl_atitle" href="/p112a303832/nguoi-viet-nay-mai-dung-trach-ong-trump">Người Việt Nay Mai Đừng Trách Ông Trump</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Thục&#32;Quyên" href="/author/post/4462/1/thuc-quyen">Thục&#32;Quyên</a></li></ul><div class="pl_brief" itemprop="description">Những người Mỹ gốc Việt bênh hay chống ông là điều bình thường, vì những quyết định cũng như cách hành xử của ông sẽ ảnh hưởng lên đời sống của họ và tương lai con cháu họ, và ngược lại, là công dân HK, họ có trong tay lá phiếu để ảnh hưởng khiến ông Trump có được tiếp tục làm tổng thống nữa không. Do đó, lưu tâm và tham dự vào những đánh giá đúng sai, khen chê, tâng bốc, hay moi móc thói hư tật xấu của người đang ứng cử điều khiển vận mạng quốc gia của họ thêm 4 năm nữa (và sẽ để lại những hậu quả lâu hơn) là hiện tượng bình thường .</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Người Việt Nay Mai Đừng Trách Ông Trump" href="/p112a303832/nguoi-viet-nay-mai-dung-trach-ong-trump"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-06-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="303825" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="S.T.T.D Tưởng Năng Tiến – Nông Thôn &amp; Nông Dân" class="nw_image" itemprop="url" href="/p112a303825/s-t-t-d-tuong-nang-tien-nong-thon-nong-dan" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/rbcOfH4b2AgBAo4n/w250/tuong-nang-tien.png" title="tuong-nang-tien" alt="tuong-nang-tien" width="240" height="124" data-info="516,267"/><noscript><img itemprop="thumbnailUrl" src="/images/file/rbcOfH4b2AgBAo4n/w250/tuong-nang-tien.png" title="tuong-nang-tien" alt="tuong-nang-tien" width="240" height="124" data-info="516,267"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/rbcOfH4b2AgBAo4n/w250/tuong-nang-tien.png"><meta itemprop="width" content="240"><meta itemprop="height" content="124"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="S.T.T.D Tưởng Năng Tiến – Nông Thôn &amp; Nông Dân" class="pl_atitle" href="/p112a303825/s-t-t-d-tuong-nang-tien-nong-thon-nong-dan">S.T.T.D Tưởng Năng Tiến – Nông Thôn &amp; Nông Dân</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Tưởng&#32;Năng&#32;Tiến" href="/author/post/5085/1/tuong-nang-tien">Tưởng&#32;Năng&#32;Tiến</a></li></ul><div class="pl_brief" itemprop="description">Tôi thì trộm nghĩ hơi khác FB Đoan Trang chút xíu: Việt Nam có hàng ngàn Tiên Lãng, Đồng Tâm, Dương Nội. Những thôn ổ này luôn là nơi sản sinh ra những nông dân (“vài ngàn năm đứng trên đất nghèo”) Lê Đình Kình, Đoàn Văn Vươn, Đoàn Văn Qúy, Cấn Thị Thêu, Nguyễn Thị Tâm, Nguyễn Thùy Dương, Trịnh Bá Khiêm, Trịnh Bá Phương, Trịnh Bá Tư ... Hàng hàng/lớp lớp, họ sẵn sàng nối tiếp tiền nhân –  không bao giờ dứt – để gìn giữ  và bảo vệ quê hương. Quyết định đối đầu với sức mạnh của cả một dân tộc là một lỗi lầm chí tử của những kẻ đang nắm giữ quyền bính hiện nay.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="S.T.T.D Tưởng Năng Tiến – Nông Thôn &amp; Nông Dân" href="/p112a303825/s-t-t-d-tuong-nang-tien-nong-thon-nong-dan"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-06-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="303804" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Chào Nhau Thời Dịch Bắc Kinh" class="nw_image" itemprop="url" href="/p112a303804/chao-nhau-thoi-dich-bac-kinh" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/DWTCfCoa2AgBACh9/w250/nguyen-thi-co-may.jpg" title="nguyen-thi-co-may" alt="nguyen-thi-co-may" width="240" height="128" data-info="705,375"/><noscript><img itemprop="thumbnailUrl" src="/images/file/DWTCfCoa2AgBACh9/w250/nguyen-thi-co-may.jpg" title="nguyen-thi-co-may" alt="nguyen-thi-co-may" width="240" height="128" data-info="705,375"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/DWTCfCoa2AgBACh9/w250/nguyen-thi-co-may.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="128"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chào Nhau Thời Dịch Bắc Kinh" class="pl_atitle" href="/p112a303804/chao-nhau-thoi-dich-bac-kinh">Chào Nhau Thời Dịch Bắc Kinh</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyễn&#32;Thị&#32;Cỏ&#32;May" href="/author/post/3065/1/nguyen-thi-co-may">Nguyễn&#32;Thị&#32;Cỏ&#32;May</a></li></ul><div class="pl_brief" itemprop="description">Người Pháp gặp nhau, bắt tay, hoặc ôm hun ở má, tay vừa vỗ lưng vài cái nếu thân mật lắm, buông ra, nhìn nhau và hỏi «Mạnh giỏi thế nào?». Người Pháp mang tâm lý sợ sệt, nhứt là sợ chết sau nhiều trận đại dịch, từ dịch Tây-ban-nha giết chết gần phân nửa dân số âu châu. Người Tàu, gặp nhau, chào và hỏi ngay «Ăn cơm chưa?». Ăn cơm rồi là hôm đó sống hạnh phúc vì phần đông người Tàu đói triền miên. Trốn nạn đói, chạy qua Việt nam tỵ nạn, vẫn còn mang nỗi ám ảnh nạn đói. Còn người Việt nam xứ Nam kỳ chào nhau và hỏi thăm «Mần ăn ra sao?». Gốc nghèo khó ở ngoài Bắc, ngoài Trung, đơn thân độc mã, vào Nam sanh sống giữa cảnh trời nước mênh mông, đồng hoang lau sậy, thoát cái nghèo là niềm mong ước từ lúc rời người làng, kẻ nước.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Chào Nhau Thời Dịch Bắc Kinh" href="/p112a303804/chao-nhau-thoi-dich-bac-kinh"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-06-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="303787" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="S.T.T.D Tưởng Năng Tiến – Tập Cận Bình &amp; Tiền Âm Phủ" class="nw_image" itemprop="url" href="/p112a303787/s-t-t-d-tuong-nang-tien-tap-can-binh-tien-am-phu" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/jVCDXSUZ2AgBAuQA/w250/tuong-nang-tien.png" title="tuong-nang-tien" alt="tuong-nang-tien" width="240" height="67" data-info="539,150"/><noscript><img itemprop="thumbnailUrl" src="/images/file/jVCDXSUZ2AgBAuQA/w250/tuong-nang-tien.png" title="tuong-nang-tien" alt="tuong-nang-tien" width="240" height="67" data-info="539,150"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/jVCDXSUZ2AgBAuQA/w250/tuong-nang-tien.png"><meta itemprop="width" content="240"><meta itemprop="height" content="67"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="S.T.T.D Tưởng Năng Tiến – Tập Cận Bình &amp; Tiền Âm Phủ" class="pl_atitle" href="/p112a303787/s-t-t-d-tuong-nang-tien-tap-can-binh-tien-am-phu">S.T.T.D Tưởng Năng Tiến – Tập Cận Bình &amp; Tiền Âm Phủ</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Tưởng&#32;Năng&#32;Tiến" href="/author/post/5085/1/tuong-nang-tien">Tưởng&#32;Năng&#32;Tiến</a></li></ul><div class="pl_brief" itemprop="description">Thiệt đọc mà muốn ứa nước mắt luôn. Sao mà xui xẻo dữ vậy Trời? Tôi sống theo kiểu check by check, có đồng nào xào đồng đó, chưa bao giờ dư ra được một xu. Hai tháng trước, vì (hay nhờ) dịch Vũ Hán, nhà nước Hoa Kỳ thương tình gửi phụ thêm cho 1,200.00 USD. Trộm nghĩ mình cũng đã đến lúc gần đất xa trời rồi nên lật đật bỏ số tiền này vô ngân hàng, dành vào việc hoả táng. Vụ này tui đã dọ giá rồi, tốn đâu cỡ gần ngàn. Vài trăm còn lại để con cháu mua chút đỉnh hương hoa, cho nó giống với người ta, ngó cũng phần nào đỡ tủi.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="S.T.T.D Tưởng Năng Tiến – Tập Cận Bình &amp; Tiền Âm Phủ" href="/p112a303787/s-t-t-d-tuong-nang-tien-tap-can-binh-tien-am-phu"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-06-25"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_full"><a class="pageitem pageactive" href="/p112a303892/1/bolton-yeu-tien-hon-yeu-nuoc-#plist" title="1">1</a><a class="pageitem" href="/p112a303892/2/bolton-yeu-tien-hon-yeu-nuoc-#plist" title="2">2</a><a class="pageitem" href="/p112a303892/3/bolton-yeu-tien-hon-yeu-nuoc-#plist" title="3">3</a><a class="pageitem" href="/p112a303892/4/bolton-yeu-tien-hon-yeu-nuoc-#plist" title="4">4</a><a class="pageitem" href="/p112a303892/5/bolton-yeu-tien-hon-yeu-nuoc-#plist" title="5">5</a><a class="pageitem" href="/p112a303892/6/bolton-yeu-tien-hon-yeu-nuoc-#plist" title="6">6</a><a class="pageitem" href="/p112a303892/7/bolton-yeu-tien-hon-yeu-nuoc-#plist" title="7">7</a><a class="nextpage" href="/p112a303892/2/bolton-yeu-tien-hon-yeu-nuoc-#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p112a303892/1953/bolton-yeu-tien-hon-yeu-nuoc-#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5278" data-wid="5278"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HỌC&#32;NGHỆ&#32;THUẬT" id="nwwg_5574" data-wid="5574"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5575" data-wid="5575"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5573" data-wid="5573"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HÓA" id="nwwg_5572" data-wid="5572"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5576" data-wid="5576"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5571" data-wid="5571"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;THÔNG&#32;BÁO" id="nwwg_5570" data-wid="5570"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5577" data-wid="5577"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5569" data-wid="5569"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;ĐỜI&#32;SỐNG" id="nwwg_5578" data-wid="5578"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5579" data-wid="5579"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5568" data-wid="5568"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;NGÀY" id="nwwg_5277" data-wid="5277"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5283" data-wid="5283"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5282" data-wid="5282"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;TUẦN" id="nwwg_5523" data-wid="5523"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5530" data-wid="5530"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5529" data-wid="5529"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="WebLinks" id="nwwg_5528" data-wid="5528"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5532" data-wid="5532"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5527" data-wid="5527"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;PHIM-ẢNH" id="nwwg_5526" data-wid="5526"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5547" data-wid="5547"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5525" data-wid="5525"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;Chuyên&#32;Mục" id="nwwg_5524" data-wid="5524"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5549" data-wid="5549"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5522" data-wid="5522"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-3 width_auto" data-name="Zone" id="nwwg_5274" data-wid="5274"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5276" data-wid="5276"><div class="nw_lym_content"><div class="nw_widget" data-name="QC&#32;Right&#32;300x250&#32;(Top)" id="nwwg_5609" data-wid="5609"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5609"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__396"><div class="nw_async noscript" data-type="adspot" data-src="/banner/396/637249175035286283/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/396/637249175035286283/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__388"><div data-load="1"><div id="div-gpt-ad-1579063606524-0" style="width: 300px; height: 250px;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063606524-0'); });
</script></div></div><div class="clear"></div></div><div id="adspot_id__380"><div class="nw_async noscript" data-type="adspot" data-src="/banner/380/637139744870552901/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/380/637139744870552901/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__379"><div class="nw_async noscript" data-type="adspot" data-src="/banner/379/637145665599106088/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/379/637145665599106088/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__378"><div class="nw_async noscript" data-type="adspot" data-src="/banner/378/637145665701427558/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/378/637145665701427558/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__377"><div class="nw_async noscript" data-type="adspot" data-src="/banner/377/637145665799935407/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/377/637145665799935407/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="QC&#32;Right&#32;300x250&#32;(Middle)" id="nwwg_5613" data-wid="5613"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5613"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__391"><div data-load="1"><div id="div-gpt-ad-1580344301137-0" style="width: 300px; height: 250px;"><script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580344301137-0'); });
  
</script></div></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="QC&#32;300&#32;x&#32;600&#32;-&#32;Right" id="nwwg_5635" data-wid="5635"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5635" style="width:300px;height:600px"><div id="adspot_id__399" style="width:300px;height:600px"><div data-load="1"><div id="div-gpt-ad-1593398914201-0" style="width: 300px; height: 600px;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593398914201-0'); });
</script></div></div><div class="clear"></div></div></div></div><div class="nw_widget region_hidden&#32;div_menuRight&#32;div_boxing_parent" data-name="TIN&#32;TỨC" id="nwwg_5290" data-wid="5290"><div class="nw_boxing"><div class="nw_boxing_title">TIN TỨC</div><div class="nw_boxing_content"><div class="nw_menu_vertical_accordion"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget div_subscribe" data-name="NHẬN&#32;TIN&#32;QUA&#32;EMAIL" id="nwwg_5286" data-wid="5286"><div class="nw_boxing"><div class="nw_boxing_title">NHẬN TIN QUA EMAIL</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận. </div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="8" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="9"/></div></form></div></div></div></div><div class="nw_widget vb_parentnews3" data-name="Người&#32;Việt&#32;Phone" id="nwwg_5624" data-wid="5624"><div class="nw_boxing"><div class="nw_boxing_title">Người Việt Phone</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000010501" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="CEO Facebook, Google, Apple Và Amazon Sẽ Điều Trần Trước Quốc Hội Mỹ" class="pl_atitle" href="https://nguoivietphone.com/a13054/ceo-facebook-google-apple-va-amazon-se-dieu-tran-truoc-quoc-hoi-my">CEO Facebook, Google, Apple Và Amazon Sẽ Điều Trần Trước Quốc Hội Mỹ</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="CEO Facebook, Google, Apple Và Amazon Sẽ Điều Trần Trước Quốc Hội Mỹ" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a13054/ceo-facebook-google-apple-va-amazon-se-dieu-tran-truoc-quoc-hoi-my" style="width:6px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/f_rN2Poe2AgBAHUj/w200/ceo-facebook-google-apple-va-amazon-se-dieu-tran-truoc-quoc-hoi-my.jpg" title="ceo-facebook-google-apple-va-amazon-se-dieu-tran-truoc-quoc-hoi-my" alt="ceo-facebook-google-apple-va-amazon-se-dieu-tran-truoc-quoc-hoi-my" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/f_rN2Poe2AgBAHUj/w200/ceo-facebook-google-apple-va-amazon-se-dieu-tran-truoc-quoc-hoi-my.jpg" title="ceo-facebook-google-apple-va-amazon-se-dieu-tran-truoc-quoc-hoi-my" alt="ceo-facebook-google-apple-va-amazon-se-dieu-tran-truoc-quoc-hoi-my" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/f_rN2Poe2AgBAHUj/w200/ceo-facebook-google-apple-va-amazon-se-dieu-tran-truoc-quoc-hoi-my.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Ủy ban Tư pháp Hạ viện Mỹ cho biết các CEO của 4 tập đoàn công nghệ lớn Amazon, Apple, Facebook và Google đã đồng ý trả lời chất vấn từ các nghị sĩ Quốc hội về vấn đề cạnh tranh trong ngành công nghệ.</div><div class="pl_readmore"><a itemprop="url" target="_blank" title="CEO Facebook, Google, Apple Và Amazon Sẽ Điều Trần Trước Quốc Hội Mỹ" href="https://nguoivietphone.com/a13054/ceo-facebook-google-apple-va-amazon-se-dieu-tran-truoc-quoc-hoi-my"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-07-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000010502" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Venezuela Sẽ Không Trục Xuất Đại Sứ EU" class="pl_atitle" href="https://nguoivietphone.com/a13053/venezuela-se-khong-truc-xuat-dai-su-eu">Venezuela Sẽ Không Trục Xuất Đại Sứ EU</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Venezuela Sẽ Không Trục Xuất Đại Sứ EU" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a13053/venezuela-se-khong-truc-xuat-dai-su-eu" style="width:6px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/tPVKlvce2AgBAG4r/w200/venezuela-se-khong-truc-xuat-dai-su-eu.jpg" title="venezuela-se-khong-truc-xuat-dai-su-eu" alt="venezuela-se-khong-truc-xuat-dai-su-eu" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/tPVKlvce2AgBAG4r/w200/venezuela-se-khong-truc-xuat-dai-su-eu.jpg" title="venezuela-se-khong-truc-xuat-dai-su-eu" alt="venezuela-se-khong-truc-xuat-dai-su-eu" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/tPVKlvce2AgBAG4r/w200/venezuela-se-khong-truc-xuat-dai-su-eu.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Hôm thứ Năm (02/07/2020), Venezuela đã rút lại quyết định trục xuất đại sứ EU, nhưng yêu cầu khối có hành động thể hiện quan điểm khách quan hơn với quốc gia Nam Mỹ.</div><div class="pl_readmore"><a itemprop="url" target="_blank" title="Venezuela Sẽ Không Trục Xuất Đại Sứ EU" href="https://nguoivietphone.com/a13053/venezuela-se-khong-truc-xuat-dai-su-eu"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-07-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000010503" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Úc Tuyên Bố Chi 186 Tỷ USD Cho Quốc Phòng Trong Bối Cảnh Căng Thẳng Gia Tăng Ở Ấn Độ Dương–Thái Bình Dương" class="pl_atitle" href="https://nguoivietphone.com/a13052/uc-tuyen-bo-chi-186-ty-usd-cho-quoc-phong-trong-boi-canh-cang-thang-gia-tang-o-an-do-duong-thai-binh-duong">Úc Tuyên Bố Chi 186 Tỷ USD Cho Quốc Phòng Trong Bối Cảnh Căng Thẳng Gia Tăng Ở Ấn Độ Dương–Thái Bình Dương</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Úc Tuyên Bố Chi 186 Tỷ USD Cho Quốc Phòng Trong Bối Cảnh Căng Thẳng Gia Tăng Ở Ấn Độ Dương–Thái Bình Dương" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a13052/uc-tuyen-bo-chi-186-ty-usd-cho-quoc-phong-trong-boi-canh-cang-thang-gia-tang-o-an-do-duong-thai-binh-duong" style="width:6px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/z5ckU-0e2AgBALMq/w200/uc-tuyen-bo-chi-186-ty-usd-cho-quoc-phong.jpg" title="uc-tuyen-bo-chi-186-ty-usd-cho-quoc-phong" alt="uc-tuyen-bo-chi-186-ty-usd-cho-quoc-phong" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/z5ckU-0e2AgBALMq/w200/uc-tuyen-bo-chi-186-ty-usd-cho-quoc-phong.jpg" title="uc-tuyen-bo-chi-186-ty-usd-cho-quoc-phong" alt="uc-tuyen-bo-chi-186-ty-usd-cho-quoc-phong" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/z5ckU-0e2AgBALMq/w200/uc-tuyen-bo-chi-186-ty-usd-cho-quoc-phong.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Để giải quyết những thách thức an ninh đối với đất nước, chính phủ Úc sẽ chi 186 tỷ USD cho quân đội trong 10 năm tới và sẽ mua tên lửa tầm xa để tăng cường phòng thủ.</div><div class="pl_readmore"><a itemprop="url" target="_blank" title="Úc Tuyên Bố Chi 186 Tỷ USD Cho Quốc Phòng Trong Bối Cảnh Căng Thẳng Gia Tăng Ở Ấn Độ Dương–Thái Bình Dương" href="https://nguoivietphone.com/a13052/uc-tuyen-bo-chi-186-ty-usd-cho-quoc-phong-trong-boi-canh-cang-thang-gia-tang-o-an-do-duong-thai-binh-duong"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-07-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000010504" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Nhật Thực Trên Đường Phố Hong Kong" class="pl_atitle" href="https://nguoivietphone.com/a13051/nhat-thuc-tren-duong-pho-hong-kong">Nhật Thực Trên Đường Phố Hong Kong</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Nhật Thực Trên Đường Phố Hong Kong" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a13051/nhat-thuc-tren-duong-pho-hong-kong" style="width:6px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/dhw1M2sd2AgBAKAt/w200/hongkong2020juneeclipse-chan.jpg" title="hongkong2020juneeclipse-chan" alt="hongkong2020juneeclipse-chan" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/dhw1M2sd2AgBAKAt/w200/hongkong2020juneeclipse-chan.jpg" title="hongkong2020juneeclipse-chan" alt="hongkong2020juneeclipse-chan" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/dhw1M2sd2AgBAKAt/w200/hongkong2020juneeclipse-chan.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Ngày 21/06/2020, hiện tượng Nhật thực hình khuyên diễn ra trên một số nơi tại Châu Á</div><div class="pl_readmore"><a itemprop="url" target="_blank" title="Nhật Thực Trên Đường Phố Hong Kong" href="https://nguoivietphone.com/a13051/nhat-thuc-tren-duong-pho-hong-kong"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-06-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000010505" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Châu Âu Mở Cửa Đón Công Dân Một Số Quốc Gia Sau Covid-19" class="pl_atitle" href="https://nguoivietphone.com/a13050/chau-au-mo-cua-don-cong-dan-mot-so-quoc-gia-sau-covid-19">Châu Âu Mở Cửa Đón Công Dân Một Số Quốc Gia Sau Covid-19</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Châu Âu Mở Cửa Đón Công Dân Một Số Quốc Gia Sau Covid-19" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a13050/chau-au-mo-cua-don-cong-dan-mot-so-quoc-gia-sau-covid-19" style="width:6px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/Ksb3uWod2AgBANJF/w200/chau-au-mo-cua-don-cong-dan-mot-so-quoc-gia-sau-covid-19.jpg" title="chau-au-mo-cua-don-cong-dan-mot-so-quoc-gia-sau-covid-19" alt="chau-au-mo-cua-don-cong-dan-mot-so-quoc-gia-sau-covid-19" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/Ksb3uWod2AgBANJF/w200/chau-au-mo-cua-don-cong-dan-mot-so-quoc-gia-sau-covid-19.jpg" title="chau-au-mo-cua-don-cong-dan-mot-so-quoc-gia-sau-covid-19" alt="chau-au-mo-cua-don-cong-dan-mot-so-quoc-gia-sau-covid-19" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/Ksb3uWod2AgBANJF/w200/chau-au-mo-cua-don-cong-dan-mot-so-quoc-gia-sau-covid-19.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Các công dân từ 15 quốc gia sẽ được phép vào Liên minh Châu Âu (EU) bắt đầu từ ngày thứ Tư (01/07/2020), nhưng trong danh sách không có tên nước Mỹ.</div><div class="pl_readmore"><a itemprop="url" target="_blank" title="Châu Âu Mở Cửa Đón Công Dân Một Số Quốc Gia Sau Covid-19" href="https://nguoivietphone.com/a13050/chau-au-mo-cua-don-cong-dan-mot-so-quoc-gia-sau-covid-19"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-06-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget" data-name="QC&#32;Right&#32;300x250&#32;(Bottom)" id="nwwg_5614" data-wid="5614"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5614"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__393"><div data-load="1"><div id="div-gpt-ad-1582515392978-0" style="width: 300px; height: 250px;"><script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582515392978-0'); });
  
</script></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="region_footer" id="nwwg_4694" data-wid="4694"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_footer" style="padding-top:&#32;10px;" data-name="region_maxwidth" id="nwwg_5284" data-wid="5284"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5285" data-wid="5285"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2020 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_content"><div class="nw_widget" data-name="CODE&#32;JAVASCRITP&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5261" data-wid="5261"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5261"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__361"><div class="nw_async noscript" data-type="adspot" data-src="/banner/361/637117952177009932/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/361/637117952177009932/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="CODE&#32;SCROLL&#32;TOP&#32;FIXED&#32;MENU&#32;DO&#32;NOT&#32;MODIFY&#32;OR&#32;DELETE" id="nwwg_5262" data-wid="5262"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5262"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__362"><div class="nw_async noscript" data-type="adspot" data-src="/banner/362/637117360202956876/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/362/637117360202956876/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMFCKSS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.5NWOK74jezh1OBFd">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiASUcZ27wGfRa5pUjEbcUHyTmlSMRtxQfJMX-0MQ8rj2c.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxABvEdyB0y6S57fOvESCYervt868RIJh6uxvEdyB0y6S5.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUAAqBD6xUrrRnusQO2lwpWw26xA7aXClbDZQo2wktidB4.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AGuUA2lHHB05TnCJrpDl8SFOcImukOXxIWuUA2lHHB05.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAHbfT_k0Kz9AB6s1ztX3YMgHqzXO1fdgyMwktTrAsjiq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAJBh-HZqSOSUX7vfGb_ntSVfu98Zv-e1JZBh-HZqSOSU.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAD26CxH2X-Ehoc6S_mkOpC-hzpL-aQ6kL-fHBp5FRPkS.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAODmjld87bvSoM9559glhqygz3nn2CWGrBCLIEr77kWr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAMSraZQniTHAf3lM-UB_4Gl_eUz5QH_gacSraZQniTHA.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAD_7Olkjbo9O-IEZe6Xn8i34gRl7pefyLT_7Olkjbo9O.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0},{path:"//www.google.com/recaptcha/api.js?onload=onCallBackRecaptcha&render=explicit&hl=vi",async:0,group:0}];g.NV3VER=635230020200417002;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.5NWOK74jezh1OBFd");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAJ2B2tUHbnw8ToM9r5GYH_JOgz2vkZgf8p2B2tUHbnw8.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div><div id="cookie_container" class="bg_cookie_container"><div class="bg_cookie_container_btn">Đồng ý</div><div class="bg_cookie_container_message">Chúng tôi sử dụng cookie để cung cấp cho bạn trải nghiệm tốt nhất trên trang web của chúng tôi. Nếu tiếp tục, chúng tôi cho rằng bạn đã chấp thuận cookie cho mục đích này.</div></div></body></html>