<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>S.T.T.D Tưởng Năng Tiến – Lính Miền Nam - Bình Luận - Việt Báo Văn Học Nghệ Thuật</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/112/binh-luan" rel="alternate" title="Việt Báo Văn Học Nghệ Thuật - Bình Luận [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Bạn tôi, tất cả, phần lớn đều là lính ráo. Chúng tôi không chỉ có chung những năm cầm súng, và một quãng đời tù mà còn chia chung rất nhiều … cố tật!. Hễ gặp nhau là uống, và câu chuyện trên bàn rượu trước sau gì rồi cũng xoay quanh kỷ niệm về đám chiến hữu hồi còn chinh chiến: những thằng đã chết, những đứa đang vất vưởng ở quê nhà, hay lưu lạc (đâu đó) nơi đất lạ xứ người."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Văn Học Nghệ Thuật"/><meta property="og:url" content="https://vietbao.com/a303697/s-t-t-d-tuong-nang-tien-linh-mien-nam"/><meta itemprop="og:headline" content="S.T.T.D Tưởng Năng Tiến – Lính Miền Nam"/><meta itemprop="og:description" content="Bạn tôi, tất cả, phần lớn đều là lính ráo. Chúng tôi không chỉ có chung những năm cầm súng, và một quãng đời tù mà còn chia chung rất nhiều … cố tật!. Hễ gặp nhau là uống, và câu chuyện trên bàn rượu trước sau gì rồi cũng xoay quanh kỷ niệm về đám chiến hữu hồi còn chinh chiến: những thằng đã chết, những đứa đang vất vưởng ở quê nhà, hay lưu lạc (đâu đó) nơi đất lạ xứ người."/><meta property="og:image" content="https://vietbao.com/images/file/Q0fJgNMT2AgBAncN/tuong-nang-tien.png"/><meta property="og:title" content="S.T.T.D Tưởng Năng Tiến – Lính Miền Nam"/><meta property="og:description" content="Bạn tôi, tất cả, phần lớn đều là lính ráo. Chúng tôi không chỉ có chung những năm cầm súng, và một quãng đời tù mà còn chia chung rất nhiều … cố tật!. Hễ gặp nhau là uống, và câu chuyện trên bàn rượu trước sau gì rồi cũng xoay quanh kỷ niệm về đám chiến hữu hồi còn chinh chiến: những thằng đã chết, những đứa đang vất vưởng ở quê nhà, hay lưu lạc (đâu đó) nơi đất lạ xứ người."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a303697/s-t-t-d-tuong-nang-tien-linh-mien-nam"/><meta name="twitter:title" content="S.T.T.D Tưởng Năng Tiến – Lính Miền Nam"/><meta name="twitter:description" content="Bạn tôi, tất cả, phần lớn đều là lính ráo. Chúng tôi không chỉ có chung những năm cầm súng, và một quãng đời tù mà còn chia chung rất nhiều … cố tật!. Hễ gặp nhau là uống, và câu chuyện trên bàn rượu trước sau gì rồi cũng xoay quanh kỷ niệm về đám chiến hữu hồi còn chinh chiến: những thằng đã chết, những đứa đang vất vưởng ở quê nhà, hay lưu lạc (đâu đó) nơi đất lạ xứ người."/><meta name="twitter:image" content="https://vietbao.com/images/file/Q0fJgNMT2AgBAncN/tuong-nang-tien.png"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Văn Học Nghệ Thuật"/><meta name="keywords" content="Tưởng Năng Tiến,"/><meta name="description" content="Bạn tôi, tất cả, phần lớn đều là lính ráo. Chúng tôi không chỉ có chung những năm cầm súng, và một quãng đời tù mà còn chia chung rất nhiều … cố tật!. Hễ gặp nhau là uống, và câu chuyện trên bàn rượu trước sau gì rồi cũng xoay quanh kỷ niệm về đám chiến hữu hồi còn chinh chiến: những thằng đã chết, những đứa đang vất vưởng ở quê nhà, hay lưu lạc (đâu đó) nơi đất lạ xứ người."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAMCPFOfMaaPoBU2WxtvZqLUFTZbG29motWf3ugdvWLnq.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAMMkZYOGYm__4d-LQPPfvuvh34tA89--68MkZYOGYm__.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EQDlA38YS_GPe-85J_yuBuIgwHcn_K4G4iDAd0cs9wdtDlue.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAMvkUXcT3AJYTE4han0uQxpMTiFqfS5DGsvkUXcT3AJY.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a303697/s-t-t-d-tuong-nang-tien-linh-mien-nam" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w100/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;VHNT"/><meta name="application-name" content="Việt&#32;Báo&#32;VHNT"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/q-nMbFJ91wgBAmEn/favicon.png"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var NJOBS={c:'US',y:'Ashburn',r:'Virginia',h:0,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMFCKSS');</script><style type="text/css">
body {}
.button, .button:visited { display: inline-block;}
.pl_date, .pl_time, .pd_time, .pd_view { display: none!important;}
.nw_post_detail .pd_info .pd_date, .nw_post_detail .pd_info .pd_view { font-size: 14px;}
.vb_client_timer { font-size: 14px; padding: 2px 10px 0 0; color: #777;}
.nw_boxing .nw_boxing_title, .nw_menu_horizontal .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu { text-transform: uppercase; }
.nw_menu_horizontal .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu { text-transform: none;}

.div_menuRight .nw_boxing .nw_boxing_content .nw_boxing_padding { padding: 0;}

.div_userSeperator, .div_top_item { vertical-align: top;}
.vb_hotnewsSlide .pl_list .pl_row { border-bottom: 0;}
.vb_hotnewsSlide .ibox_effect_random .pl_row { padding: 0 !important;}
.ibox_effect_random .pl_row { padding: 0 !important;}
.div_tinmoi .pl_list .pl_row {border-bottom: 0;}

.pl_author { display: inline-block; margin-top: 0;}
.nw_image_caption { font-size: 17px !important;  color: #777;}
.nw_zoomcontent.normal { font-size: 20px;}
.pl_author {  vertical-align: top !important;}
.ibox_effect { overflow: hidden; width: 100% !important;}
.vb_parentnews2 .pl_list .pl_thumbnail_border, .vb_parentnews2 .pl_list .pl_thumbnail_border a, .vb_parentnews2 .pl_list .pl_thumbnail_border a img { height: auto!important;}
.nff .nff_note { font-size: 14px!important;}
.nw_post_detail .pd_upost_user > div {  font-size: 16px!important;}
.nw_post_detail .pd_header { border-bottom: 1px solid #ccc;}
.top_related  { border-top: 2px dashed #ccc; margin-top: 25px; padding-top: 15px;}
.top_related > li { font-size: 15px!important; padding-bottom: 5px;}

.div_ykien { background: #ccc; padding: 10px;}
.div_ykien .nw_boxing .nw_boxing_title,
.div_ykien .nw_boxing .nw_boxing_content,
.div_ykien .nw_lym_content { background-color: #eee;}
.div_ykien .nw_boxing .nw_boxing_title a { color: #115df5;}
.div_ykien .nw_boxing .nw_boxing_content { border-color: #115df5;}


@media (min-width: 640px) {
.div_img_repons_120 .pl_thumbnail_border a, .div_img_repons_120 .pl_thumbnail_border a img { height: auto!important; width: 120px!important;}
.div_img_repons_240 .pl_thumbnail_border a, .div_img_repons_240 .pl_thumbnail_border a img { height: auto!important; width: 240px!important;}
}
@media (max-width: 639px) {
.nw_box_list_brief .pl_thumbnail, .nw_post_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_post_list_brief .pl_thumbnail {  float: none; margin: 5px 0;}

.vb_parentnews1 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_post_list_brief .pl_thumbnail {  float: left; margin: 5px 10px 0 0;}
.pl_list .pl_thumbnail_border a,
.pl_list .pl_thumbnail_border a img { width: 100%!important; height: auto!important;}
.div_top_item { padding: 0;}
.pl_list .pl_thumbnail_border a { display: inline-block;}
.pl_list .pl_thumbnail_border a, .pl_list .pl_thumbnail_border a img,
.div_img_repons_120 .pl_thumbnail_border a, .div_img_repons_120 .pl_thumbnail_border a img,
.div_img_repons_240 .pl_thumbnail_border a, .div_img_repons_240 .pl_thumbnail_border a img { max-width: 100%!important; height: auto!important; width: auto!important;}
.pl_list .pl_thumbnail_border { text-align: center;}
}
@media (max-width: 320px) {
.off_mobile { display: none;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:portrait) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:landscape) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Văn&#32;Học&#32;Nghệ&#32;Thuật"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Dòng" id="nwwg_5" data-wid="5"><div class="nw_lym_content"><div class="nw_widget" data-name="DFP" id="nwwg_5619" data-wid="5619"><script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() {googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890TOP', [728, 90], 'div-gpt-ad-1579063274712-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890MIDDLE', [728, 90], 'div-gpt-ad-1579063638576-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTTOP', [300, 250], 'div-gpt-ad-1579063606524-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VBARTICLEDETAIL', [300, 250], 'div-gpt-ad-1579063719434-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB728X90TEST', [728, 90], 'div-gpt-ad-1580263482516-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTMIDDLE', [300, 250], 'div-gpt-ad-1580344301137-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTBOTTOM', [300, 250], 'div-gpt-ad-1582515392978-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().enableVideoAds(); googletag.companionAds().setRefreshUnfilledSlots(true); googletag.enableServices()}); </script></div><div class="clear"></div></div></div><div class="nw_lym_row slideInDown_menu" data-name="ScrolTop" id="myScrollFixed" data-wid="5246"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5247" data-wid="5247"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row div_top&#32;col-no-padding" data-name="region_top" id="nwwg_5250" data-wid="5250"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_top" style="position:&#32;relative;&#32;padding-top:&#32;3px;&#32;padding-bottom:&#32;3px;" data-name="region_maxwidth" id="nwwg_5251" data-wid="5251"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5252" data-wid="5252"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5594" data-wid="5594"><div class="nw_lym_content"><div class="nw_widget vb_client_timer&#32;off_mobile" style="float:&#32;left;" data-name="CLIENT&#32;TIMER" id="nwwg_5254" data-wid="5254"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5254"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__368"><div data-load="1"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">
$(function(){
	var f = function(){
		var d = new Date();
		$('#vb_timenow').text(Globalize.format(d, "g"));
	};
	f();
})
</script></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="ICON&#32;SEARCH" id="nwwg_5255" data-wid="5255"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5255"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__364"><div class="nw_async noscript" data-type="adspot" data-src="/banner/364/637115659558449022/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/364/637115659558449022/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;font-size:&#32;14px;&#32;padding:&#32;0;&#32;margin-top:&#32;2px;" data-name="CONTACT&#32;TOP" id="nwwg_5256" data-wid="5256"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5256"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__369"><div class="nw_async noscript" data-type="adspot" data-src="/banner/369/637116342261899422/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/369/637116342261899422/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_member" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="LOGIN&#32;-&#32;REGISTER" id="nwwg_5257" data-wid="5257"><div class="div_show_large"><span class="div_top_item"><a href="/user/register/L2EzMDM2OTcvcy10LXQtZC10dW9uZy1uYW5nLXRpZW4tbGluaC1taWVuLW5hbQ" target="_self">Ghi danh</a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMDM2OTcvcy10LXQtZC10dW9uZy1uYW5nLXRpZW4tbGluaC1taWVuLW5hbQ" target="_self">Hội nhập</a></span></div><div class="div_show_small"><span class="div_top_item"><a href="/user/register/L2EzMDM2OTcvcy10LXQtZC10dW9uZy1uYW5nLXRpZW4tbGluaC1taWVuLW5hbQ" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16" class="imglazy" data-original="/images/file/SHskcFJ91wgBAncl/icon-register.png"/><noscript><img src="/images/file/SHskcFJ91wgBAncl/icon-register.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16"/></noscript></a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMDM2OTcvcy10LXQtZC10dW9uZy1uYW5nLXRpZW4tbGluaC1taWVuLW5hbQ" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16" class="imglazy" data-original="/images/file/oeJpblJ91wgBAlJK/icon-login.png"/><noscript><img src="/images/file/oeJpblJ91wgBAlJK/icon-login.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16"/></noscript></a></span></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_search&#32;search_overlay" data-name="region_search" id="search_myOverlay" data-wid="5253"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5258" data-wid="5258"><div class="nw_lym_content"><div class="nw_widget" data-name="SEARCH&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5259" data-wid="5259"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5259"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__363"><div class="nw_async noscript" data-type="adspot" data-src="/banner/363/637115659289260721/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/363/637115659289260721/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget search_overlay_content&#32;fadeInUpSearch" data-name="SEARCH" id="nwwg_5260" data-wid="5260"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EzMDM2OTcvcy10LXQtZC10dW9uZy1uYW5nLXRpZW4tbGluaC1taWVuLW5hbQ" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_pc" data-name="show_in_pc" id="nwwg_5249" data-wid="5249"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth" style="padding-top:&#32;10px;&#32;padding-bottom:&#32;10px;" data-name="LOGO" id="nwwg_5263" data-wid="5263"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5265" data-wid="5265"><div class="nw_lym_content"><div class="nw_widget" data-name="LOGO&#32;VHNT" id="nwwg_5266" data-wid="5266"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5266"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__366"><div data-load="1"><a href="/cmd/adv_counter?id=366&amp;href=%2f" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="250,75" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" width="250" height="75" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="region_menu" id="nwwg_5264" data-wid="5264"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_menu" data-name="region_maxwidth" id="nwwg_5267" data-wid="5267"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5269" data-wid="5269"><div class="nw_lym_content"><div class="nw_widget" data-name="TOP&#32;MENU" id="nwwg_5268" data-wid="5268"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild liMenuHasActive"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_text">Phân Ưu</span></a></li><li class="liMenu"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p302304/tb-cong-dong" title="TB Cộng Đồng"><span class="nw_menu_text">TB Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_mobile&#32;col-no-padding&#32;region_menu" data-name="show_in_mobile" id="nwwg_5248" data-wid="5248"><div class="nw_lym_area"><div class="nw_lym_row" style="padding-left:&#32;10px;&#32;padding-right:&#32;10px;" data-name="Row" id="nwwg_5270" data-wid="5270"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;" data-name="LOGO&#32;VHNT&#32;SMALL" id="nwwg_5271" data-wid="5271"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5271"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__367"><div data-load="1"><a href="/cmd/adv_counter?id=367&amp;href=%2f" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/aEdSiiHc1wgBAjFC/vietbao-logo-mobile.png" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px; margin: 3px auto; width: auto!important; display: block; max-width: 100%!important; max-height: 45px!important; height: auto!important;" data-info="500,150" width="500" height="150" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" /></a></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;left;&#32;margin-left:&#32;5px;" data-name="QC&#32;Right&#32;LOGO&#32;MOBILE" id="nwwg_5622" data-wid="5622"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5622"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__395"><div class="nw_async noscript" data-type="adspot" data-src="/banner/395/637184291594832358/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/395/637184291594832358/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="MOBILE&#32;MENU" id="nwwg_5272" data-wid="5272"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild liMenuHasActive"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_text">Phân Ưu</span></a></li><li class="liMenu"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p302304/tb-cong-dong" title="TB Cộng Đồng"><span class="nw_menu_text">TB Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row region_maxwidth&#32;width_auto" style="padding-top:&#32;20px;&#32;padding-bottom:&#32;20px;" data-name="region_center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 width_auto&#32;div_border_right" data-name="Zone" id="nwwg_5273" data-wid="5273"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5275" data-wid="5275"><div class="nw_lym_content"><div class="nw_widget" style="margin-bottom:20px" data-name="QC&#32;728&#32;x&#32;90&#32;-&#32;Top" id="nwwg_5615" data-wid="5615"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__5615" data-effect="fade" data-time="15000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__387" class="advcurrent"><div data-load="1"><div id="div-gpt-ad-1579063274712-0" style="width: 728px; height: 90px; margin: 0 auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063274712-0'); });
</script></div></div><div class="clear"></div></div></div></div><div class="nw_widget" style="margin-bottom:&#32;10px;" data-name="NAVIGATOR" id="nwwg_5280" data-wid="5280"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">VIỆT&#32;BÁO</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p301409/tin-tuc" title="Tin Tức"><span class="aNavText">Tin Tức</span></a></li><li class="liSeperator">›</li><li class="liNav"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p112/binh-luan" title="Bình Luận"><span class="aNavText">Bình Luận</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row div_img_repons_240" data-name="CENTER" id="nwwg_5279" data-wid="5279"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5281" data-wid="5281"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a303697/s-t-t-d-tuong-nang-tien-linh-mien-nam" title="S.T.T.D&#32;Tưởng&#32;Năng&#32;Tiến&#32;–&#32;Lính&#32;Miền&#32;Nam" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_303697"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/Q0fJgNMT2AgBAncN/tuong-nang-tien.png" /><meta itemprop="width" content="503"/><meta itemprop="height" content="188"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="nextpost" href="/p112a303695/george-floyd-la-the-nao-ma-dam-tang-to-du-vay-" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">S.T.T.D Tưởng Năng Tiến – Lính Miền Nam</h1></div><div class="pd_info"><span class="pd_date">18/06/2020</span><span class="pd_time">14:58:00</span><span class="pd_view">(Xem: 293)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2020-06-18"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Tưởng&#32;Năng&#32;Tiến" href="/author/post/5085/1/tuong-nang-tien">Tưởng&#32;Năng&#32;Tiến</a></li><li class="clear"></li></ul><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a303697/s-t-t-d-tuong-nang-tien-linh-mien-nam&quot; addthis:title=&quot;S.T.T.D Tưởng Năng Tiến – Lính Miền Nam&quot; addthis:description=&quot;Bạn tôi, tất cả, phần lớn đều là lính ráo. Chúng tôi không chỉ có chung những năm cầm súng, và một quãng đời tù mà còn chia chung rất nhiều … cố tật!. Hễ gặp nhau là uống, và câu chuyện trên bàn rượu trước sau gì rồi cũng xoay quanh kỷ niệm về đám chiến hữu hồi còn chinh chiến: những thằng đã chết, những đứa đang vất vưởng ở quê nhà, hay lưu lạc (đâu đó) nơi đất lạ xứ người.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa303697%2fs-t-t-d-tuong-nang-tien-linh-mien-nam"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa303697%2fs-t-t-d-tuong-nang-tien-linh-mien-nam"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa303697%2fs-t-t-d-tuong-nang-tien-linh-mien-nam"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><span><span><br /></span></span><p dir="ltr"></p><p dir="ltr"><span><span><img src="/images/site/blank.gif" data-info="503,188" width="503" height="188" style="float: none; margin: 0px; border-width: 0px;" class="imglazy imgcontent" data-original="https://lh4.googleusercontent.com/Us7eA7HOD-Gjw-xmGz1pfqQo-Z3YF7Am5n8OEf_lTxjZsg0klnqg3o9md34yUl7mKSO24Kjmm5jTCJ5vLhsJgOzJTdYFpNXd0R1mn1klnZn_CU92TzYmrtr4vztnZTJGXo19i6PFF8AWjQ640w" alt="blank"/><noscript><img src="https://lh4.googleusercontent.com/Us7eA7HOD-Gjw-xmGz1pfqQo-Z3YF7Am5n8OEf_lTxjZsg0klnqg3o9md34yUl7mKSO24Kjmm5jTCJ5vLhsJgOzJTdYFpNXd0R1mn1klnZn_CU92TzYmrtr4vztnZTJGXo19i6PFF8AWjQ640w" data-info="503,188" width="503" height="188" style="float: none; margin: 0px; border-width: 0px;"/></noscript></span></span></p><p dir="ltr"><span><br /><span style="font-style: italic;">Cho tôi thắp một nén nhang</span></span><span style="font-style: italic;"><br />Khóc người đồng chí<br />Mà bấy lâu nay tôi cứ đinh ninh là ngụy<br />Tha thứ cho tôi một thế hệ bị lừa !</span><span><br /></span><a href="http://danlambaovn.blogspot.com/"><span>Lê Phú Khải</span><span><br /></span><span><br /></span></a><span>Bạn tôi, tất cả, phần lớn đều là lính ráo. Chúng tôi không chỉ có chung những năm cầm súng, và một quãng đời tù mà còn chia chung rất nhiều … cố tật!. Hễ gặp nhau là uống, và câu chuyện trên bàn rượu trước sau gì rồi cũng xoay quanh kỷ niệm về đám chiến hữu hồi còn chinh chiến: những thằng đã chết, những đứa đang vất vưởng ở quê nhà, hay lưu lạc (đâu đó) nơi đất lạ xứ người.<br /><br /></span></p><p dir="ltr"><span>Thỉnh thoảng, khi (quá) vui, chúng tôi cũng hay mang những vị thượng cấp cũ ra làm đề tài giễu cợt. Hai ông huynh trưởng thường bị nhắc tới để cười chơi là Trần Hoài Thư, và Phan Nhật Nam. Lý do: cả hai vị vẫn nhất định chưa chịu giải ngũ, dù cuộc chiến đã tàn tự lâu rồi!<br /><br /></span></p><p dir="ltr"><span>Trung Úy Trần Hoài Thư vẫn thản nhiên đưa quân </span><span>Qua Sông Mùa Mận Chín</span><span>. Đại Úy Phan Nhật Nam vẫn cứ la hét um xùm qua máy truyền tin (giữa Mùa Hè Đỏ Lửa) như thể là cái mùa Hè năm 1972 đó vẫn còn kéo dài đến bây giờ, dù hơn 40 năm đã lặng lẽ trôi, với cả đống nước sông – cùng nước suối, nước mưa, nước mắt… – đã ào ạt chẩy qua cầu và qua cống.<br /><br /></span></p><p dir="ltr"><span>Sau khi cạn mấy ly đầy, rồi đầy mấy ly cạn (và sau màn trình diễn “một ngàn bài Bolero”) tôi hay xin “trân trọng tuyên bố cùng toàn thể các chiến hữu các cấp” rằng :</span></p><ul><li dir="ltr"><p dir="ltr" role="presentation"><span>Ai viết cái gì tôi cũng đọc tuốt luốt, trừ hai vị thẩm quyền (nhí) này thì khỏi!</span></p></li><li dir="ltr"><p dir="ltr" role="presentation"><span>Sao vậy cà?</span></p></li><li dir="ltr"><p dir="ltr" role="presentation"><span>Bởi vì thơ với văn của hai ổng có nhiều câu mà “lỡ” đọc một là nó bị kẹt luôn trong đầu, gỡ không ra, nên tui không dám đọc thêm nữa:</span></p></li><li dir="ltr"><span></span></li></ul><p dir="ltr"><span style="font-style: italic;">Trên đầu ta mũ rừng nhẹ hẩng<br />Trong túi ta một gói thuốc chuồn<br />Bắt tù binh mời điếu thuốc thơm<br />Để thấy miền Nam lính hiền ghê gớm&nbsp;</span></p><p dir="ltr"><span style="font-style: italic;">…</span></p><p dir="ltr"><span style="font-style: italic;">Ta lính miền Nam hề, vận nước ngửa nghiêng<br />Ta cũng lênh đênh cùng cơn mạt kiếp<br />Ta trèo lên cây hỏi rừng cho biết<br />một nơi nào hơn ở Việt Nam ?<br /></span><span><span style="font-style: italic;">Có người lính nào bi tráng hơn lính miền Nam ?</span> </span><span><br /><br /></span></p><p dir="ltr"><span>Trần Hoài Thư (“</span><a href="http://batkhuat.net/tho-talinh-miennam.htm"><span>Ta Lính Miền Nam</span></a><span>”)<br /><br /></span></p><p dir="ltr"><span><span><img src="/images/site/blank.gif" data-info="521,306" width="521" height="306" style="float: none; margin: 0px; border-width: 0px;" class="imglazy imgcontent" data-original="https://lh4.googleusercontent.com/muh87uGWi1cmtHBatTCkMi2GpDtMQm9SGtPgW5eRUSUKG2NpKcX5giwSYh5CfH2PTITR8b1XG1UVmw_YaV4R-2-754HhL2X0ark7bHPIxPKzBak4iD7oHj9noJH18SJBViYtlGxg95Z1xo0SZw" alt="blank"/><noscript><img src="https://lh4.googleusercontent.com/muh87uGWi1cmtHBatTCkMi2GpDtMQm9SGtPgW5eRUSUKG2NpKcX5giwSYh5CfH2PTITR8b1XG1UVmw_YaV4R-2-754HhL2X0ark7bHPIxPKzBak4iD7oHj9noJH18SJBViYtlGxg95Z1xo0SZw" data-info="521,306" width="521" height="306" style="float: none; margin: 0px; border-width: 0px;"/></noscript></span></span></p><p dir="ltr"><span><br />Không chỉ </span><span>bi tráng</span><span>, bi hùng, hay bi phẫn mà (đôi khi) người lính miền Nam còn phải đối diện với lắm nỗi bi thương:</span></p><p dir="ltr"><span>“Tôi đi vào ngôi nhà đang âm ỉ cháy, những chiếc cột lớn lỏng chỏng hỗn độn bốc khói xám… Một người đàn bà áo trắng quần đen tay ôm chiếc lẵng mây trước ngực ngồi im trên nền gạch đôi mắt nhìn thẳng ngơ ngác. Thấy chúng tôi đi vào chị ta đứng dậy, đứng thẳng người như pho tượng, như thân cây chết với đôi mắt không cảm giác. Thằng bé theo tôi cùng cùng tên hiệu thính viên lẻn ngay vào bếp kiếm thức ăn. Tôi đi đến trước chị đàn bà…<br /><br /></span></p><p dir="ltr"><span>– Làm gì chị ngồi đây, không biết đang đánh nhau sao?<br /><br /></span></p><p dir="ltr"><span>Im lặng, đôi mắt ngơ ngác lóe lên tia nhìn sợ hãi. Bỗng nhiên chị ta đưa thẳng chiếc lẵng mây vào mặt tôi, động tác nhanh và gọn như một người tập thể dục. Sau thoáng ngạc nhiên tôi đưa tay đón lấy… Hai bộ áo quần, chiếc khăn trùm đầu, gói giấy nhỏ buộc chặt bằng dây cao su. Mở gói, hai sợi giây chuyền vàng, một đôi bông tai.<br /><br /></span></p><p dir="ltr"><span>– Của chị đây hả? – Vẫn im lặng. Nỗi im lặng ngột ngạt, lạ lùng.<br /><br /></span></p><p dir="ltr"><span>– Con mẹ này điên rồi thiếu uý, chắc sợ quá hóa điên…<br /><br /></span></p><p dir="ltr"><span>Tên lính xua tay đuổi người đàn bà đi chỗ khác. Lạnh lùng, chị ta xoay người bước đi như xác chết nhập tràng.</span></p><p dir="ltr"><span>– Chị kia quay lại đây tôi trả cái này…&nbsp; Tôi nói vọng theo.<br /><br /></span></p><p dir="ltr"><span>Người đàn bà xoay lại, cũng với những bước chân im lặng, trở về đứng trước mặt tôi nhưng đôi mắt bây giờ vỡ bùng sợ hãi, vẻ hốt hỏang thảm hại làm răn rúm khuôn mặt và run đôi môi… Chị ta còn trẻ lắm, khỏang trên dưới hai bảy, hai tám tuổi, da trắng mát tự nhiên, một ít tóc xõa xuống trán làm nét mặt thêm thanh tú.<br /><br /></span></p><p dir="ltr"><span>Tôi đưa trả chiếc lẵng mây, chị đàn bà đưa tay đón lấy, cánh tay run rẩy như tiếng khóc bị dồn xuống. Chiếc lẳng rơi xuống đất, hai cánh tay buông xuôi mệt nhọc song song thân người. Dòng nước mắt chảy dài trên má. Tôi hươi mũi súng trước mặt chị ta:<br /><br /></span></p><p dir="ltr"><span>– Ngồi đây! Tôi chỉ nòng súng vào bực tam cấp. Khi nào tụi tôi đi thì chị đi theo… Tại sao khóc, nhặt vàng lên đi chứ…&nbsp; Im lặng, chỉ có nỗi im lặng kỳ quái, thân thể người đàn bà cứ run lên bần bật, nước mắt ràn rụa… Từ từ chị đưa bàn tay lên hàng nút áo trước ngực…<br /><br /></span></p><p dir="ltr"><span>Không! Không thể như thế được, tôi muốn nắm bàn tay kia để ngăn những ngón tay run rẩy đang mở dần những hàng nút bóp để phơi dưới nắng một phần ngực trắng hồng! Không phải như thế chị ơi… Người đàn bà đã hiểu lầm tôi…<br /><br /></span></p><p dir="ltr"><span>Chị ta không hiểu được lời nói của tôi, một người Việt Nam ở cùng trên một mảnh đất. Chị ta tưởng tôi thèm muốn thân xác và đòi hiếp dâm! Tội nghiệp cho tôi biết bao nhiêu, một tên sĩ quan hai mươi mốt tuổi làm sao có thể biết đời sống đầy máu lửa và đớn đau tủi hổ đến ngần này.<br /><br /></span></p><p dir="ltr"><span>Tôi đi lính chỉ với một ý nghĩ: Đi cho cùng quê hương và chấm dứt chiến tranh bằng cách góp mặt. Thê thảm biết bao nhiêu cho tôi với ngộ nhận tủi hổ này…” (Phan Nhật Nam. </span><a href="http://viteuu.blogspot.com/2013/05/hoi-ky-dau-binh-lua-cua-phan-nhat-nam.html"><span>Dấu Binh Lửa</span></a><span>. Sài Gòn: Hiện Đại, 1969).<br /><br /></span></p><p dir="ltr"><span>Ở thời điểm này, có lẽ, Phan Nhật Nam không hề biết rằng “sự ngộ nhận đớn đau tủi hổ” của dân chúng với những người lính miền Nam chả phải là “ngẫu nhiên” đâu. Nó đã được đối phương chuẩn bị rất kỹ, và tuyên truyền rất công phu – theo như nhận xét (gần đây) của giáo sư </span><a href="https://anhbasam.wordpress.com/2014/08/04/2828-tac-hai-cua-tuyen-truyen/"><span>Nguyễn Văn Tuấn</span></a><span>:<br /><br /></span></p><p dir="ltr"><span>“Ngày xưa ở miền Bắc VN, tôi đoán người ta tuyên truyền nói xấu về chế độ miền Nam VN dữ lắm. Bộ máy tuyên truyền ngoài đó đã thành công gieo được vào đầu óc của người dân thường rằng chế độ Mĩ Nguỵ rất ác ôn; lính Nguỵ chỉ đánh thuê, rất ác ôn đến nỗi họ ăn gan uống máu người…”<br /><br /></span></p><p dir="ltr"><span>Và đây cũng chả phải chỉ là chuyện “ngày xưa ở miền Bắc” đâu. Sau khi thắng cuộc “bộ máy tuyên truyền” vẫn tiếp tục bôi bẩn và xỉ nhục những người lính miền Nam, như thể họ vẫn còn là những kẻ thù ác độc và &nbsp;nguy hiểm.</span></p><p dir="ltr"><span>Rảnh, thử xem qua vài đoạn trong một truyện ngắn (“</span><a href="http://www.viet-studies.info/NNTu/NNTu_ChuyenVuiDienAnh.htm"><span>Chuyện Vui Điện Ảnh</span></a><span>”) của nhà văn Nguyễn Ngọc Tư. Bà viết viết về “tai nạn nghề nghiệp” xẩy đến cho một tài tử nghiệp dư, chỉ vì lỡ thủ vai một thằng lính miền Nam:<br /><br /></span></p><p dir="ltr"><span>“Chú Sa diễn vai thiếu úy Cón (nghe cái tên thôi cũng thấy ghét rồi), một tên ác ôn giết vợ, hãm hại vợ người, tàn sát trẻ nít, huênh hoang phá xóm phá làng, sau chết vì bị chó điên cắn…<br /><br /></span></p><p dir="ltr"><span>Khi chú mặc bộ đồ rằn ri vô mình rồi, ông đạo diễn không chê vào đâu được. Long Xưởng hô máy một cái là nét mặt chú Sa lạnh như người chết, con mắt trắng dã, lừ đừ, nụ cười bí hiểm. Lúc quay cận cảnh khuôn mặt chú còn ghê nữa, da sần sùi, u uẩn như da cóc, tay chân đầy lông lá, cái răng cửa gãy chìa ra một nụ cười chết chóc với lỗ trống sâu hun hút.<br /><br /></span></p><p dir="ltr"><span>Hồi đầu mọi người còn khen chú mặc bộ đồ mắc toi đó coi oai thiệt, nhưng rồi sau đó nín bằn bặt, người ta quên chú Sa ở hẻm Cựa Gà đi, chỉ còn lại thằng Cón ác ôn. Thằng Cón cưỡng hiếp vợ một cán bộ Đảng mình đang mang thai.&nbsp;</span></p><p dir="ltr"><span>Tới chừng biết đứa bé kia không phải con mình, hắn xé đứa nhỏ làm hai ngay trên giường đẻ, trước mặt người mẹ, cầm bằng đã giết chị ta. Phim bạo liệt, trần trụi. Thằng Cón chết, nó cũng không chết bình thường như người ta, nó chết trong dằn vặt.&nbsp;<br /><br /></span></p><p dir="ltr"><span>Cái mặt lạnh tanh gớm ghiếc của nó co giật méo xệch, bọt mép sùi sụt. Nó cắn vô mấy thằng lính đứng quanh nó. Điên dại tới lúc bị bắn chết. Mọi người theo dõi thằng Cón chết, vừa hể hả vừa ghê tởm…<br /><br /></span></p><p dir="ltr"><span>Chú Sa vẫn tiếp tục đi về trên con hẻm hẹp te mà nghe trống vắng thênh thang. Tụi con nít nghe tiếng xe đạp chú tè tè lọc cọc thì chắc mẩm đứa nào đứa nấy mặt xanh mặt tím chạy vô nhà trốn. Tụi nó hỏi nhau: “ổng đi chưa?”, cũng tại má tụi nó nhát hoài, lì lợm, không ăn cơm là bị chú Sa ăn thịt. Rõ ràng là ấn tượng về thằng thiếu úy Cón mạnh mẽ quá sức tưởng tượng, rõ ràng là người ta bị giật mình bởi tội ác.<br /><br /></span></p><p dir="ltr"><span>Bà con ngại ngần ác cảm giạt xa chú … Chú Sa thấy đây đúng là một tai nạn …”&nbsp;<br /><br /></span></p><p dir="ltr"><span>Cái “tai nạn” riêng của Chú sa chỉ xẩy ra trong phạm vi của một con hẻm nhỏ và sẽ không kéo dài lâu.&nbsp; Còn hàng triệu thằng lính miền Nam thật – &nbsp;cùng vợ con, thân nhân của chúng – không chỉ phải chịu đựng sự “ngại ngần ác cảm” của đám đông mà còn bị Nhà Nước Cách Mạng kỳ thị (và miệt thị) không biết đến bao giờ!<br /><br /></span></p><p dir="ltr"><span>Mãi cho đến ngày 2 tháng 5 năm 2014, người ta mới nghe một viên chức ngoại giao của phe thắng cuộc, Thứ Trưởng </span><a href="http://phapluattp.vn/thoi-su/chinh-tri/thu-truong-ngoai-giao-nguyen-thanh-son-tu-tuong-han-thu-se-lam-dat-nuoc-yeu-kem-465359.html"><span>Nguyễn Thanh Sơn</span></a><span>, nói đôi lời tử tế:<br /><br /></span></p><p dir="ltr"><span>“Ngày xưa ta không thể nói là không có chính phủ Việt Nam Cộng hòa ở miền Nam. Đó là chính phủ cũng được quốc tế thừa nhận chứ. Đó cũng là một nhà nước có quân đội thực thi nhiệm vụ quốc gia của họ để bảo vệ chính nghĩa theo lý tưởng của họ.”<br /><br /></span></p><p dir="ltr"><span>Và đó cũng chỉ là sự tử tế ngoài miệng! </span><a href="https://www.danluan.org/tin-tuc/20150413/tin-moi-nhat-ve-5-ban-tre-mang-bieu-tuong-qlvnch-bi-bat-giu-0"><span>Ngày 12 tháng 4</span></a><span> năm 2015, công an quận Hoàn Kiếm đã bắt giữ và buộc tội (“gây rối trật tự công cộng”) một số thanh niên đã mặc quân phục hay áo thun màu đen có biểu tượng Quân lực Việt Nam Cộng Hoà, trong cuộc tuần hành vì cây xanh ở Hà Nội. Sau đó, công an quận Hoàn Kiếm đã kết hợp với công an Nghệ An khám xét nhà của anh Nguyễn Viết Dũng (tức Dũng Phi Hổ) tịch thu quân phục lính VNCH của anh Dũng.</span></p><span><span><br /></span></span><p dir="ltr"><span>Việc gì mà phải hốt hoảng đến nỗi “khám nhà,” “tịch thu” và “vu vạ” tội trạng cho vài thanh niên chỉ vì y phục mà họ mặc trên người như thế? Chả lẽ cái chế độ hiện hành có thể bị rung chuyển chỉ bởi vài cái áo (“thun màu đen, có biểu tượng Quân lực Việt Nam Cộng Hoà”) sao?<br /><br /></span></p><p dir="ltr"><span>Hơn nửa thế kỷ tuyên truyền lừa gạt, bôi bẩn, miệt thị những kẻ thua cuộc (bộ) chưa đủ nguôi ngoai thù hận hay sao? &nbsp;Nắm trọn quyền bính của cả một nhà nước trong tay mà sao có thể hành sử một cách đê tiện, và tiểu tâm đế́n thế?<br /><br /></span></p><p dir="ltr"><span>Dù thế, thời gian đã không đứng về phe thắng cuộc, và đã dần hé mở dần chân dung của những người lính miền Nam:<br /><br /></span></p><p dir="ltr"><span style="font-style: italic;">Cho tôi thắp một nén nhang<br />Khóc người đồng chí<br />Mà bấy lâu nay tôi cứ đinh ninh là ngụy<br />Tha thứ cho tôi một thế hệ bị lừa !<br />Năm tháng đi qua<br />Gần hết cuộc đời tôi mới ngộ ra<br />Không giọt máu Việt Nam nào là ngụy<br />Trừ những thằng bán nước – đi đêm</span><span><br /><br /></span></p><span id="docs-internal-guid-f8af4ceb-7fff-5e86-ef4b-ea802e5d6d21"><br /></span><p><ul class="top_related"><li><a href="/a25704/cali-dien-hanh-hoa-hong-tung-bung-don-nam-moi">Cali: Diễn Hành Hoa Hồng Tưng Bừng Đón Năm Mới</a></li><li><a href="/a63219/lam-tuong-cho-the-van-bac-kinh">Làm Tượng Cho Thế Vận Bắc Kinh</a></li><li><a href="/a125236/obama-chi-trich-ba-clinton">Obama Chỉ Trích Bà Clinton</a></li><li><a href="/a193157/dt-le-dinh-minh-phan-uu-ong-giuse-nguyen-van-toan">ĐT Lê Đình Minh Phân Ưu Ông Giuse Nguyễn Văn Toàn</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent" id="nwwg_5618"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5618" style="height:90px"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__397" style="height:90px"><div data-load="1"><div id="div-gpt-ad-1579063638576-0" style="width: 728px; height: 90px; margin: 0 auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063638576-0'); });
</script></div></div><div class="clear"></div></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_16" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a303697/s-t-t-d-tuong-nang-tien-linh-mien-nam&quot; addthis:title=&quot;S.T.T.D Tưởng Năng Tiến – Lính Miền Nam&quot; addthis:description=&quot;Bạn tôi, tất cả, phần lớn đều là lính ráo. Chúng tôi không chỉ có chung những năm cầm súng, và một quãng đời tù mà còn chia chung rất nhiều … cố tật!. Hễ gặp nhau là uống, và câu chuyện trên bàn rượu trước sau gì rồi cũng xoay quanh kỷ niệm về đám chiến hữu hồi còn chinh chiến: những thằng đã chết, những đứa đang vất vưởng ở quê nhà, hay lưu lạc (đâu đó) nơi đất lạ xứ người.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_16x16_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa303697%2fs-t-t-d-tuong-nang-tien-linh-mien-nam"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa303697%2fs-t-t-d-tuong-nang-tien-linh-mien-nam"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa303697%2fs-t-t-d-tuong-nang-tien-linh-mien-nam"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="nextpost" href="/p112a303695/george-floyd-la-the-nao-ma-dam-tang-to-du-vay-" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_303697" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div class="nw_forms nw_forms_comment"><div class="nw_boxing"><div class="nw_boxing_title">Gửi ý kiến của bạn</div><div class="nw_boxing_content"><a id="m_cmm_form_a"></a><form id="m_cmm_form" action="/a303697/s-t-t-d-tuong-nang-tien-linh-mien-nam#m_cmm_form_a" method="post" autocomplete="off"><div data-valmsg-summary="true" class="validation-summary-valid"><ul><li style="display:none"></li></ul></div><div class="nw_forms_div"><input type="hidden" value="0" name="m_cmm_form_comment_id" id="m_cmm_form_comment_id"/><div class="nff nff_cmm_content"><div class="nff_field"><div class="nff_content"><textarea spellcheck="false" name="m_cmm_form_comment_content" id="m_cmm_form_comment_content" data-val-required="Xin nhập vào ô &quot;Nội dung&quot;" data-val-length-min="10" data-val-length-max="4096" maxlength="4096" data-val-length="Độ dài của ô &quot;Nội dung&quot; không hợp lệ (10 - 4096 ký tự)" data-val="true" tabindex="1" class="textbox"></textarea></div><div class="nff_note">Vui lòng nhập tiếng Việt có dấu.  <a href="https://youtu.be/ngEjjyOByH4" target="_blank">Cách gõ tiếng Việt có dấu</a> ==> https://youtu.be/ngEjjyOByH4</div><div class="clear"></div></div></div><div class="nff nff_cmm_name"><div class="nff_field"><div class="nff_title">Tên của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_name" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_name" id="m_cmm_form_comment_name" data-val-required="Xin nhập vào ô &quot;Tên của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Tên của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val="true" tabindex="2" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_email"><div class="nff_field"><div class="nff_title">Email của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_email" id="m_cmm_form_comment_email" data-val-required="Xin nhập vào ô &quot;Email của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Email của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="3" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_recaptcha"><div class="nff_field"><div class="nff_content"><div id="g-recaptcha-twT3ND6X" class="g-recaptcha"></div><script type='text/javascript'>$(function(){renderRecaptcha("g-recaptcha-twT3ND6X",{sitekey: "6LefkQcTAAAAAG-Bo_ww--wNpej57bbjW4h8paf2",tabindex:4});});</script></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" id="m_cmm_submit" name="m_cmm_submit" value="Gửi" class="button" tabindex="5" /><input type="reset" id="m_cmm_cancel" name="m_cmm_cancel" value="Hủy" class="button" tabindex="6" style="display:none"/><input type="submit" id="m_cmm_update" name="m_cmm_submit" value="Cập nhập" class="button" tabindex="7" style="display:none"/></div></form></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_full"><a class="pageitem pageactive" href="/p112a303697/1/s-t-t-d-tuong-nang-tien-linh-mien-nam#plist" title="1">1</a><a class="pageitem" href="/p112a303697/2/s-t-t-d-tuong-nang-tien-linh-mien-nam#plist" title="2">2</a><a class="pageitem" href="/p112a303697/3/s-t-t-d-tuong-nang-tien-linh-mien-nam#plist" title="3">3</a><a class="pageitem" href="/p112a303697/4/s-t-t-d-tuong-nang-tien-linh-mien-nam#plist" title="4">4</a><a class="pageitem" href="/p112a303697/5/s-t-t-d-tuong-nang-tien-linh-mien-nam#plist" title="5">5</a><a class="pageitem" href="/p112a303697/6/s-t-t-d-tuong-nang-tien-linh-mien-nam#plist" title="6">6</a><a class="pageitem" href="/p112a303697/7/s-t-t-d-tuong-nang-tien-linh-mien-nam#plist" title="7">7</a><a class="nextpage" href="/p112a303697/2/s-t-t-d-tuong-nang-tien-linh-mien-nam#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p112a303697/1951/s-t-t-d-tuong-nang-tien-linh-mien-nam#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="303695" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="George Floyd Là Thế Nào Mà Đám Tang To Dữ Vậy?" class="nw_image" itemprop="url" href="/p112a303695/george-floyd-la-the-nao-ma-dam-tang-to-du-vay-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/C328a64T2AgBAMNw/w250/untitled.jpg" title="untitled" alt="untitled" width="240" height="203" data-info="503,426"/><noscript><img itemprop="thumbnailUrl" src="/images/file/C328a64T2AgBAMNw/w250/untitled.jpg" title="untitled" alt="untitled" width="240" height="203" data-info="503,426"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/C328a64T2AgBAMNw/w250/untitled.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="203"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="George Floyd Là Thế Nào Mà Đám Tang To Dữ Vậy?" class="pl_atitle" href="/p112a303695/george-floyd-la-the-nao-ma-dam-tang-to-du-vay-">George Floyd Là Thế Nào Mà Đám Tang To Dữ Vậy?</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Hạo-Nhiên&#32;Q.&#32;Vũ" href="/author/post/7223/1/hao-nhien-q-vu">Hạo-Nhiên&#32;Q.&#32;Vũ</a></li></ul><div class="pl_brief" itemprop="description">&quot;Tôi nhìn ông ta (George Floyd) và tôi thật sự nghĩ người đó đã có thể là tôi.&quot; Đó là điểu mà vị Surgeon General (Y sĩ trưởng) Jerome Adams nói về Floyd.

Tại sao vi bác sĩ đứng đầu ngành Y chính phủ liên bang Hoa Kỳ, một nhân vật cấp cao từng đứng chung sân khấu với TT Trump trong những buổi họp báo về coronavirus, lại tự so sánh mình với Floyd, một người tiền án tiền sự đầy một danh sách?</div><div class="pl_readmore"><a itemprop="url" target="_self" title="George Floyd Là Thế Nào Mà Đám Tang To Dữ Vậy?" href="/p112a303695/george-floyd-la-the-nao-ma-dam-tang-to-du-vay-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-06-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="303692" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nữ Hoàng Anh Có Kỳ Thị Không?" class="nw_image" itemprop="url" href="/p112a303692/nu-hoang-anh-co-ky-thi-khong-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/VEy63aIT2AgBANV-/w250/queen-elizabeth.jpg" title="queen-elizabeth" alt="queen-elizabeth" width="240" height="160" data-info="510,340"/><noscript><img itemprop="thumbnailUrl" src="/images/file/VEy63aIT2AgBANV-/w250/queen-elizabeth.jpg" title="queen-elizabeth" alt="queen-elizabeth" width="240" height="160" data-info="510,340"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/VEy63aIT2AgBANV-/w250/queen-elizabeth.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nữ Hoàng Anh Có Kỳ Thị Không?" class="pl_atitle" href="/p112a303692/nu-hoang-anh-co-ky-thi-khong-">Nữ Hoàng Anh Có Kỳ Thị Không?</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyễn&#32;Thị&#32;Cỏ&#32;May" href="/author/post/3065/1/nguyen-thi-co-may">Nguyễn&#32;Thị&#32;Cỏ&#32;May</a></li></ul><div class="pl_brief" itemprop="description">Mấy hôm nay, cái chết của người da đen George Floyd ở Minneapolis, Huê kỳ, đã bổng chốc làm bùng lên phong trào dân chúng, da đen và cả da không đen, ủng hộ nạn nhơn đen, nổi lên, xuống đường ở nhiều thành phố lớn của Pháp, chống bạo hành và kỳ thị của cảnh sát.

Omar Sy, da đen, sanh ở Trappes, ngoại ô Tây-Nam Paris (78), nghệ sĩ hài hước, diển viên điện ảnh, lên tiếng tuyên bố «Bạo hành cảnh sát là vấn đề của mọi người»! Là cơ hội bằng vàng để báo chí nhập cuộc. Báo chí Pháp hết 80% là khuynh tả, được chánh phủ tài trợ, (tùy theo số ấn phẩm bán được, từ 500 000 €/năm cho tới 6 000 000 €/năm), loan tin, bình luận, khai thác thị hiếu độc/thính giả để có đông độc giả, được tăng trợ cấp. Phong trào dân chúng nổi lên chống bạo hành và kỳ thị do cảnh sát gây ra, trên thực tế, đã không còn biên giới. Trước phản ứng của những người biểu tình trên thế giới, cảnh sát không còn là «bạn dân» nữa, mà đã trở thành hung thần! Chỉ có cảnh sát ở Tàu và Việt nam là không bị chỉ mặt vì họ là cảnh sát</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Nữ Hoàng Anh Có Kỳ Thị Không?" href="/p112a303692/nu-hoang-anh-co-ky-thi-khong-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-06-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="303674" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Liên Minh Âu Châu: Dùng la bàn nào trong vùng biển động?" class="nw_image" itemprop="url" href="/p112a303674/lien-minh-au-chau-dung-la-ban-nao-trong-vung-bien-dong-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/DL-5QewS2AgBArN8/la-ban.png" title="la-ban" alt="la-ban" width="240" height="239" data-info="225,224"/><noscript><img itemprop="thumbnailUrl" src="/images/file/DL-5QewS2AgBArN8/la-ban.png" title="la-ban" alt="la-ban" width="240" height="239" data-info="225,224"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/DL-5QewS2AgBArN8/la-ban.png"><meta itemprop="width" content="240"><meta itemprop="height" content="239"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Liên Minh Âu Châu: Dùng la bàn nào trong vùng biển động?" class="pl_atitle" href="/p112a303674/lien-minh-au-chau-dung-la-ban-nao-trong-vung-bien-dong-">Liên Minh Âu Châu: Dùng la bàn nào trong vùng biển động?</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Thục&#32;Quyên&#32;lược&#32;dịch" href="/author/post/7767/1/thuc-quyen-luoc-dich">Thục&#32;Quyên&#32;lược&#32;dịch</a></li></ul><div class="pl_brief" itemprop="description">Cuộc khủng hoảng do virút corona đang tạo ra một môi trường toàn cầu nhiều cạnh tranh hơn, với sự &quot;đối đầu&quot; phát triển nhanh hơn là &quot;hợp tác&quot;. Liên Minh Âu Châu chúng ta phải đối mặt với những vùng biển khắc nghiệt hơn và có nguy cơ bị cuốn vào những dòng chảy chéo chiều của các cường quốc đang đòi chúng ta chọn phe rõ rệt.

Những thứ được coi là kỹ thuật và không phải là &quot;chính trị cao&quot;, chẳng hạn như đầu tư và thương mại, công nghệ và tiền tệ, nay là thành phần của một cuộc cạnh tranh công khai, hoặc thậm chí là đối đầu. Những thứ mà người ta có thể dựa vào một cách vững chắc, như dữ kiện và khoa học, hiện đang bị thách thức và cuốn vào trận chiến của những bài tường thuật, khuếch đại thêm qua những phương tiện truyền thông xã hội.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Liên Minh Âu Châu: Dùng la bàn nào trong vùng biển động?" href="/p112a303674/lien-minh-au-chau-dung-la-ban-nao-trong-vung-bien-dong-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-06-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="303667" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="GS-TS Nguyễn Mạnh Hùng: Không Thể Coi Thường Nguy Cơ Chiến Tranh Ở Biển Đông; Trung Quốc dọa thiết lập “nhận diện phòng không” (ADIZ, Air Defense Indentification Zone) ở Biển Đông để chống ai?" class="nw_image" itemprop="url" href="/p112a303667/gs-ts-nguyen-manh-hung-khong-the-coi-thuong-nguy-co-chien-tranh-o-bien-dong-trung-quoc-doa-thiet-lap-nhan-dien-phong-khong-adiz-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/N7ogMmES2AgBANl5/w250/gs-nguyen-manh-hung.jpg" title="gs-nguyen-manh-hung" alt="gs-nguyen-manh-hung" width="240" height="235" data-info="2226,2180"/><noscript><img itemprop="thumbnailUrl" src="/images/file/N7ogMmES2AgBANl5/w250/gs-nguyen-manh-hung.jpg" title="gs-nguyen-manh-hung" alt="gs-nguyen-manh-hung" width="240" height="235" data-info="2226,2180"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/N7ogMmES2AgBANl5/w250/gs-nguyen-manh-hung.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="235"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="GS-TS Nguyễn Mạnh Hùng: Không Thể Coi Thường Nguy Cơ Chiến Tranh Ở Biển Đông; Trung Quốc dọa thiết lập “nhận diện phòng không” (ADIZ, Air Defense Indentification Zone) ở Biển Đông để chống ai?" class="pl_atitle" href="/p112a303667/gs-ts-nguyen-manh-hung-khong-the-coi-thuong-nguy-co-chien-tranh-o-bien-dong-trung-quoc-doa-thiet-lap-nhan-dien-phong-khong-adiz-">GS-TS Nguyễn Mạnh Hùng: Không Thể Coi Thường Nguy Cơ Chiến Tranh Ở Biển Đông; Trung Quốc dọa thiết lập “nhận diện phòng không” (ADIZ, Air Defense Indentification Zone) ở Biển Đông để chống ai?</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Phạm&#32;Trần" href="/author/post/6100/1/pham-tran">Phạm&#32;Trần</a></li></ul><div class="pl_brief" itemprop="description">Câu hỏi đang đặt ra ở Biển Đông là Trung Quốc có âm mưu gì khi bất ngờ gia tăng đe dọa và phủ nhận quyền chủ quyền của các nước có tranh chấp lãnh thổ với Bắc Kinh gồm Việt Nam, Phi Luật Tân, Nam Dương, Mã Lai và Brunei, vào lúc cả thế giới lo phòng, chống dịch nạn Vũ Hán, xuất phát từ Trung Quốc từ đầu năm 2020 (Coronavirus disease 2019 (COVID-19).

Để trả lời cho thắc mắc này, cũng như liệu tranh chấp giữa Mỹ và Trung Quốc ở Biển Đông có đưa đên nguy cơ chiến tranh hay không, xin mời bạn đọc theo dõi nội dung Cuộc phỏng vấn của tôi với Giáo sư ngoại hạng (Professor Emeritus), Tiến sỹ Nguyễn Mạnh Hùng, người từng giảng dậy nhiều năm về Quan hệ Quốc tế tại Đại học George Mason, gần Thủ đô Hoa Thịnh Đốn.

Giáo sư Hùng là Học giả cao cấp bất thường trú của Trung tâm nghiên cứu Chiến lươc và quan hệ Quốc tế ở Washington, D.C. (Center for Strategic and International Studies, CSIS). Ngoài ra ông còn là Học giả vãng lai hai niên khóa 2015-2016 tại viện nghiên cứu nổi tiếng ISEAS-Yusof Is</div><div class="pl_readmore"><a itemprop="url" target="_self" title="GS-TS Nguyễn Mạnh Hùng: Không Thể Coi Thường Nguy Cơ Chiến Tranh Ở Biển Đông; Trung Quốc dọa thiết lập “nhận diện phòng không” (ADIZ, Air Defense Indentification Zone) ở Biển Đông để chống ai?" href="/p112a303667/gs-ts-nguyen-manh-hung-khong-the-coi-thuong-nguy-co-chien-tranh-o-bien-dong-trung-quoc-doa-thiet-lap-nhan-dien-phong-khong-adiz-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-06-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="303662" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Việt Báo Phỏng Vấn Ông Hoàng Tứ Duy Về Phong Trào Black Lives Matter" class="nw_image" itemprop="url" href="/p112a303662/viet-bao-phong-van-ong-hoang-tu-duy-ve-phong-trao-black-lives-matter" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/rblVhFES2AgBAHx_/w250/dang-viet-tan.jpg" title="dang-viet-tan" alt="dang-viet-tan" width="240" height="180" data-info="960,720"/><noscript><img itemprop="thumbnailUrl" src="/images/file/rblVhFES2AgBAHx_/w250/dang-viet-tan.jpg" title="dang-viet-tan" alt="dang-viet-tan" width="240" height="180" data-info="960,720"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/rblVhFES2AgBAHx_/w250/dang-viet-tan.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="180"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Việt Báo Phỏng Vấn Ông Hoàng Tứ Duy Về Phong Trào Black Lives Matter" class="pl_atitle" href="/p112a303662/viet-bao-phong-van-ong-hoang-tu-duy-ve-phong-trao-black-lives-matter">Việt Báo Phỏng Vấn Ông Hoàng Tứ Duy Về Phong Trào Black Lives Matter</a></h2></div><div class="pl_brief" itemprop="description">Sau khi ông George Floyd bị chết dưới bạo lực cảnh sát, một phong trào biểu tình chống kỳ thị người da đen đã bùng nổ và lan rộng khắp nước Mỹ và trên thế giới. Phong trào có sự tham gia của mọi tầng lớp, của nhiều sắc tộc khác nhau, trong đó có người Việt Nam.


Sự kiện này đã dẫn đến nhiều mâu thuẫn trong tập thể người Việt, do cách nhìn trái chiều về vấn đề kỳ thị chủng tộc đối với người da đen và phong trào Black Lives Matter. Đặc biệt là giữa thế hệ trẻ và thế hệ những người lớn tuổi trong cộng đồng.


Là một tổ chức đấu tranh cho dân chủ và nhân quyền Việt Nam, với chủ trương Đấu tranh bất bạo động, đảng Việt Tân đã từng lên tiếng ủng hộ các phong trào biểu tình của người dân như ở Hong Kong.

 

Chúng tôi có cuộc phỏng vấn với ông Hoàng Tứ Duy, Phát ngôn nhân Đảng Việt Tân, về nhận xét của ông đối với phong trào Black Lives Matter và sự tham gia của giới trẻ Việt Nam trong các cuộc xuống đường đòi công lý cho người Mỹ da đen.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Việt Báo Phỏng Vấn Ông Hoàng Tứ Duy Về Phong Trào Black Lives Matter" href="/p112a303662/viet-bao-phong-van-ong-hoang-tu-duy-ve-phong-trao-black-lives-matter"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-06-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="303649" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Trung Quốc Có Những Loại Chế Độ Nào?" class="nw_image" itemprop="url" href="/p112a303649/trung-quoc-co-nhung-loai-che-do-nao-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/xr0dxloR2AgBAMEM/w250/us-china.jpg" title="us-china" alt="us-china" width="240" height="135" data-info="624,351"/><noscript><img itemprop="thumbnailUrl" src="/images/file/xr0dxloR2AgBAMEM/w250/us-china.jpg" title="us-china" alt="us-china" width="240" height="135" data-info="624,351"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/xr0dxloR2AgBAMEM/w250/us-china.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="135"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trung Quốc Có Những Loại Chế Độ Nào?" class="pl_atitle" href="/p112a303649/trung-quoc-co-nhung-loai-che-do-nao-">Trung Quốc Có Những Loại Chế Độ Nào?</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Tác&#32;giả&#32;Francis&#32;Fukuyama-Dịch&#32;giả&#32;Đỗ&#32;Kim&#32;Thêm" href="/author/post/7763/1/tac-gia-francis-fukuyama-dich-gia-do-kim-them">Tác&#32;giả&#32;Francis&#32;Fukuyama-Dịch&#32;giả&#32;Đỗ&#32;Kim&#32;Thêm</a></li></ul><div class="pl_brief" itemprop="description">Trong khi tham vọng kiểm soát của chế độ toàn trị vẫn như cũ, có một số khác biệt giữa những nỗ lực của Mao và Tập Cận Bình. “Tư tưởng của Tập Cận Bình là một thay thế nhạt màu cho Sách Đỏ của Mao. Tập Cận Bình đã không thể đưa ra một ý thức hệ mạch lạc để truyền cảm hứng cho sự cuồng tín trong những người theo ông, khác một chủ nghĩa dân tộc Trung Quốc chung chung. Mặt khác, Tập có các công cụ công nghệ khả dụng mà đơn giản là không áp dụng cho những nhà độc tài trong thế kỷ 20. Hệ thống tín dụng xã hội kết hợp tất cả các phương pháp của thông minh nhân tạo, dữ liệu quy mô, cảm biến lan tỏa và đặt các phương tiện này vào trong tay nhà nước Trung Quốc. Cả Stalin và Mao đều không thể kiểm soát trực tiếp các phong trào hàng ngày, lời nói và giao dịch của từng đối tượng theo cách mà đảng Trung Quốc về mặt lý thuyết có thể làm ngày nay.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Trung Quốc Có Những Loại Chế Độ Nào?" href="/p112a303649/trung-quoc-co-nhung-loai-che-do-nao-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-06-15"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="303645" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Hồng Kông – Hồi Chuông Báo Tử" class="nw_image" itemprop="url" href="/p112a303645/hong-kong-hoi-chuong-bao-tu" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/dcBlo0YR2AgBAJ9Z/w250/hong-kong.jpg" title="hong-kong" alt="hong-kong" width="240" height="135" data-info="604,340"/><noscript><img itemprop="thumbnailUrl" src="/images/file/dcBlo0YR2AgBAJ9Z/w250/hong-kong.jpg" title="hong-kong" alt="hong-kong" width="240" height="135" data-info="604,340"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/dcBlo0YR2AgBAJ9Z/w250/hong-kong.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="135"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hồng Kông – Hồi Chuông Báo Tử" class="pl_atitle" href="/p112a303645/hong-kong-hoi-chuong-bao-tu">Hồng Kông – Hồi Chuông Báo Tử</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Phạm&#32;Gia&#32;Đại" href="/author/post/3660/1/pham-gia-dai">Phạm&#32;Gia&#32;Đại</a></li></ul><div class="pl_brief" itemprop="description">Một dự luật đã được đưa ra Quốc Hội Nhân Dân của Đảng Cộng Sản Trung Hoa (CSTH) ngày 22 tháng 5 năm 2020 tại Bắc Kinh, và đúng một tuần lễ sau, dự luật này đã được nhanh chóng thông qua vả trở thành Đạo Luật An Ninh Quốc Gia (ĐLANQG) về Hồng Kông vào ngày 29 tháng 5. Khi đưa ra Quốc Hội Nhân Dân để bàn thảo và thông qua, dự luật này gồm 7 điểm chính, trong đó ba điểm quan trọng nhất để đối phó và triệt hạ quyền tự chủ cùa Hồng Kông là điều số 2, số 4, và số 6. Theo đó, Bắc Kinh sẽ ngăn chặn tất cả các nguồn yểm trợ từ bên ngoài vào Hồng Kông; sẽ sử dụng được các lực lượng đàn áp từ Bắc Kinh để dập tắt các cuộc biểu tình, những người tham dự biểu tình có thể quy tội phản quốc, ly khai; và từ đó Bắc Kinh sẽ khai triển ra những đạo luật khác để thực hiện các mưu đồ trên.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Hồng Kông – Hồi Chuông Báo Tử" href="/p112a303645/hong-kong-hoi-chuong-bao-tu"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-06-15"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="303639" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Phát Hiện Những Bí Mật Mới Của Lãnh Đạo Đảng Cộng Sản Việt Nam Trong Hành Vi Bán Nước" class="nw_image" itemprop="url" href="/p112a303639/phat-hien-nhung-bi-mat-moi-cua-lanh-dao-dang-cong-san-viet-nam-trong-hanh-vi-ban-nuoc" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/LcrUbIoQ2AgBAK8l/w250/truc-giang.jpg" title="truc-giang" alt="truc-giang" width="240" height="120" data-info="640,320"/><noscript><img itemprop="thumbnailUrl" src="/images/file/LcrUbIoQ2AgBAK8l/w250/truc-giang.jpg" title="truc-giang" alt="truc-giang" width="240" height="120" data-info="640,320"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/LcrUbIoQ2AgBAK8l/w250/truc-giang.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="120"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Phát Hiện Những Bí Mật Mới Của Lãnh Đạo Đảng Cộng Sản Việt Nam Trong Hành Vi Bán Nước" class="pl_atitle" href="/p112a303639/phat-hien-nhung-bi-mat-moi-cua-lanh-dao-dang-cong-san-viet-nam-trong-hanh-vi-ban-nuoc">Phát Hiện Những Bí Mật Mới Của Lãnh Đạo Đảng Cộng Sản Việt Nam Trong Hành Vi Bán Nước</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Trúc&#32;Giang&#32;MN" href="/author/post/4935/1/truc-giang-mn">Trúc&#32;Giang&#32;MN</a></li></ul><div class="pl_brief" itemprop="description">Đảng Cộng Sản Việt Nam có truyền thống bán nước từ Hồ Chí Minh cho đến ngày nay. Người bán nước số một là Nguyễn Phú Trọng, bán nước một cách tinh vi, từ những bí mật nầy đến những bí mật khác để lừa bịp nhân dân. Đã đặt Việt Nam lệ thuộc vào Trung Cộng, xem như thời kỳ Bắc thuộc lần thứ năm.

Tuổi tác đã cao, sức khỏe yếu kém mà muốn ôm cái ghế quyền lực suốt đời. Thủ hạ Nguyễn Hồng Diên thăm dò dư luận bằng những lời lẽ nâng bi quá đáng, làm phản tác dụng, gây phẩn nộ trong quần chúng.

Tóm lại, Nguyễn Phú Trọng và đảng của ông đã đặt Việt Nam lệ thuộc vào Trung Cộng, đó là tội đồ của dân tộc.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Phát Hiện Những Bí Mật Mới Của Lãnh Đạo Đảng Cộng Sản Việt Nam Trong Hành Vi Bán Nước" href="/p112a303639/phat-hien-nhung-bi-mat-moi-cua-lanh-dao-dang-cong-san-viet-nam-trong-hanh-vi-ban-nuoc"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-06-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="303637" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="S.T.T.D Tưởng Năng Tiến – Thương Hoa Tiếc Ngọc" class="nw_image" itemprop="url" href="/p112a303637/s-t-t-d-tuong-nang-tien-thuong-hoa-tiec-ngoc" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/sHlI2XwQ2AgBAJBw/w250/tuong-nang-tien.jpg" title="tuong-nang-tien" alt="tuong-nang-tien" width="240" height="122" data-info="592,301"/><noscript><img itemprop="thumbnailUrl" src="/images/file/sHlI2XwQ2AgBAJBw/w250/tuong-nang-tien.jpg" title="tuong-nang-tien" alt="tuong-nang-tien" width="240" height="122" data-info="592,301"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/sHlI2XwQ2AgBAJBw/w250/tuong-nang-tien.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="122"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="S.T.T.D Tưởng Năng Tiến – Thương Hoa Tiếc Ngọc" class="pl_atitle" href="/p112a303637/s-t-t-d-tuong-nang-tien-thuong-hoa-tiec-ngoc">S.T.T.D Tưởng Năng Tiến – Thương Hoa Tiếc Ngọc</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Tưởng&#32;Năng&#32;Tiến" href="/author/post/5085/1/tuong-nang-tien">Tưởng&#32;Năng&#32;Tiến</a></li></ul><div class="pl_brief" itemprop="description">Khi còn trẻ, đôi lúc, tôi cũng (thoáng) có ý định sẽ trở thành một người cầm bút. Ở một xứ sở mà phần lớn người ta đều cầm cuốc, cầm búa, cầm kìm hay cầm súng… mà định cầm viết thì quả là một chuyện khá viển vông – nếu không muốn nói là hơi xa xỉ.

Lúc không còn trẻ (nữa) tôi mới ngộ ra rằng: bút viết nó chọn người, chứ không phải là ngược lại – trừ khi mình cứ cầm đại thì không kể. Tôi không được (hay bị) lựa và cũng không có  máu liều – như phần lớn quí vị trong Hội Nhà Văn Việt Nam Đương Đại – nên chuyện viết lách kể như … trớt quớt!</div><div class="pl_readmore"><a itemprop="url" target="_self" title="S.T.T.D Tưởng Năng Tiến – Thương Hoa Tiếc Ngọc" href="/p112a303637/s-t-t-d-tuong-nang-tien-thuong-hoa-tiec-ngoc"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-06-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="303630" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Vài Suy Nghĩ Về Nền Dân Chủ Ở Mỹ" class="nw_image" itemprop="url" href="/p112a303630/vai-suy-nghi-ve-nen-dan-chu-o-my" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/rUyyCcQP2AgBANlF/w250/us-flag.jpg" title="us-flag" alt="us-flag" width="240" height="161" data-info="274,184"/><noscript><img itemprop="thumbnailUrl" src="/images/file/rUyyCcQP2AgBANlF/w250/us-flag.jpg" title="us-flag" alt="us-flag" width="240" height="161" data-info="274,184"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/rUyyCcQP2AgBANlF/w250/us-flag.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="161"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Vài Suy Nghĩ Về Nền Dân Chủ Ở Mỹ" class="pl_atitle" href="/p112a303630/vai-suy-nghi-ve-nen-dan-chu-o-my">Vài Suy Nghĩ Về Nền Dân Chủ Ở Mỹ</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Đoàn&#32;Hưng&#32;Quốc" href="/author/post/862/1/doan-hung-quoc">Đoàn&#32;Hưng&#32;Quốc</a></li></ul><div class="pl_brief" itemprop="description">Nuôi dưỡng nền dân chủ giống như kẻ trồng cây: khi còn là hạt giống phải chống đỡ quạ tha gà mổ; cây còn non trẻ cần ngăn ngừa sâu bọ; đến lúc trưởng thành già nua phải chặt bớt những cành lớn không thì một cơn bão lớn sẽ làm đổ ngã thân cây.


Việt Nam chưa có dân chủ nên tranh đấu đòi dân chủ. Nền dân chủ non trẻ tại Phi Luật Tân bị đe dọa trở lại độc tài. Dân chủ ở Mỹ trưởng thành lâu đời nay lại nảy sinh ra dấu  hiệu già nua thoái hóa thành một hình dạng gì chưa nhận biết được.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Vài Suy Nghĩ Về Nền Dân Chủ Ở Mỹ" href="/p112a303630/vai-suy-nghi-ve-nen-dan-chu-o-my"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-06-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_full"><a class="pageitem pageactive" href="/p112a303697/1/s-t-t-d-tuong-nang-tien-linh-mien-nam#plist" title="1">1</a><a class="pageitem" href="/p112a303697/2/s-t-t-d-tuong-nang-tien-linh-mien-nam#plist" title="2">2</a><a class="pageitem" href="/p112a303697/3/s-t-t-d-tuong-nang-tien-linh-mien-nam#plist" title="3">3</a><a class="pageitem" href="/p112a303697/4/s-t-t-d-tuong-nang-tien-linh-mien-nam#plist" title="4">4</a><a class="pageitem" href="/p112a303697/5/s-t-t-d-tuong-nang-tien-linh-mien-nam#plist" title="5">5</a><a class="pageitem" href="/p112a303697/6/s-t-t-d-tuong-nang-tien-linh-mien-nam#plist" title="6">6</a><a class="pageitem" href="/p112a303697/7/s-t-t-d-tuong-nang-tien-linh-mien-nam#plist" title="7">7</a><a class="nextpage" href="/p112a303697/2/s-t-t-d-tuong-nang-tien-linh-mien-nam#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p112a303697/1951/s-t-t-d-tuong-nang-tien-linh-mien-nam#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5278" data-wid="5278"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HỌC&#32;NGHỆ&#32;THUẬT" id="nwwg_5574" data-wid="5574"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5575" data-wid="5575"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5573" data-wid="5573"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HÓA" id="nwwg_5572" data-wid="5572"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5576" data-wid="5576"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5571" data-wid="5571"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;THÔNG&#32;BÁO" id="nwwg_5570" data-wid="5570"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5577" data-wid="5577"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5569" data-wid="5569"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;ĐỜI&#32;SỐNG" id="nwwg_5578" data-wid="5578"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5579" data-wid="5579"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5568" data-wid="5568"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;NGÀY" id="nwwg_5277" data-wid="5277"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5283" data-wid="5283"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5282" data-wid="5282"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;TUẦN" id="nwwg_5523" data-wid="5523"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5530" data-wid="5530"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5529" data-wid="5529"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="WebLinks" id="nwwg_5528" data-wid="5528"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5532" data-wid="5532"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5527" data-wid="5527"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;PHIM-ẢNH" id="nwwg_5526" data-wid="5526"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5547" data-wid="5547"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5525" data-wid="5525"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;Chuyên&#32;Mục" id="nwwg_5524" data-wid="5524"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5549" data-wid="5549"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5522" data-wid="5522"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-3 width_auto" data-name="Zone" id="nwwg_5274" data-wid="5274"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5276" data-wid="5276"><div class="nw_lym_content"><div class="nw_widget" data-name="QC&#32;Right&#32;300x250&#32;(Top)" id="nwwg_5609" data-wid="5609"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5609"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__394"><div class="nw_async noscript" data-type="adspot" data-src="/banner/394/637184291811092247/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/394/637184291811092247/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__398"><div class="nw_async noscript" data-type="adspot" data-src="/banner/398/637256121613715934/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/398/637256121613715934/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__396"><div class="nw_async noscript" data-type="adspot" data-src="/banner/396/637249175035286283/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/396/637249175035286283/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__388"><div data-load="1"><div id="div-gpt-ad-1579063606524-0" style="width: 300px; height: 250px;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063606524-0'); });
</script></div></div><div class="clear"></div></div><div id="adspot_id__380"><div class="nw_async noscript" data-type="adspot" data-src="/banner/380/637139744870552901/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/380/637139744870552901/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__379"><div class="nw_async noscript" data-type="adspot" data-src="/banner/379/637145665599106088/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/379/637145665599106088/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__378"><div class="nw_async noscript" data-type="adspot" data-src="/banner/378/637145665701427558/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/378/637145665701427558/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__377"><div class="nw_async noscript" data-type="adspot" data-src="/banner/377/637145665799935407/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/377/637145665799935407/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="QC&#32;Right&#32;300x250&#32;(Middle)" id="nwwg_5613" data-wid="5613"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5613"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__391"><div data-load="1"><div id="div-gpt-ad-1580344301137-0" style="width: 300px; height: 250px;"><script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580344301137-0'); });
  
</script></div></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_hidden&#32;div_menuRight&#32;div_boxing_parent" data-name="TIN&#32;TỨC" id="nwwg_5290" data-wid="5290"><div class="nw_boxing"><div class="nw_boxing_title">TIN TỨC</div><div class="nw_boxing_content"><div class="nw_menu_vertical_accordion"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget div_subscribe" data-name="NHẬN&#32;TIN&#32;QUA&#32;EMAIL" id="nwwg_5286" data-wid="5286"><div class="nw_boxing"><div class="nw_boxing_title">NHẬN TIN QUA EMAIL</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận. </div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="8" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="9"/></div></form></div></div></div></div><div class="nw_widget vb_parentnews3" data-name="Người&#32;Việt&#32;Phone" id="nwwg_5624" data-wid="5624"><div class="nw_boxing"><div class="nw_boxing_title">Người Việt Phone</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000028701" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Ngoại Trưởng Anh Tố Nga Khai Thác Khủng Hoảng Covid-19" class="pl_atitle" href="https://nguoivietphone.com/a13027/ngoai-truong-anh-to-nga-khai-thac-khung-hoang-covid-19">Ngoại Trưởng Anh Tố Nga Khai Thác Khủng Hoảng Covid-19</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Ngoại Trưởng Anh Tố Nga Khai Thác Khủng Hoảng Covid-19" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a13027/ngoai-truong-anh-to-nga-khai-thac-khung-hoang-covid-19" style="width:6px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/yWzAE2YT2AgBAAZQ/w200/ngoai-truong-anh-to-nga-khai-thac-khung-hoang-covid-19.jpg" title="ngoai-truong-anh-to-nga-khai-thac-khung-hoang-covid-19" alt="ngoai-truong-anh-to-nga-khai-thac-khung-hoang-covid-19" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/yWzAE2YT2AgBAAZQ/w200/ngoai-truong-anh-to-nga-khai-thac-khung-hoang-covid-19.jpg" title="ngoai-truong-anh-to-nga-khai-thac-khung-hoang-covid-19" alt="ngoai-truong-anh-to-nga-khai-thac-khung-hoang-covid-19" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/yWzAE2YT2AgBAAZQ/w200/ngoai-truong-anh-to-nga-khai-thac-khung-hoang-covid-19.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Hôm thứ Năm (18/06/2020), Ngoại trưởng Anh Raab cáo buộc Nga và các nước khác đang cố tìm cách khai thác những điểm yếu do đại dịch Covid-19 toàn cầu gây ra.</div><div class="pl_readmore"><a itemprop="url" target="_blank" title="Ngoại Trưởng Anh Tố Nga Khai Thác Khủng Hoảng Covid-19" href="https://nguoivietphone.com/a13027/ngoai-truong-anh-to-nga-khai-thac-khung-hoang-covid-19"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-06-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000028702" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Trung Quốc Kiên Quyết Phản Đối Tuyên Bố G7 Về Luật An Ninh Hong Kong" class="pl_atitle" href="https://nguoivietphone.com/a13026/trung-quoc-kien-quyet-phan-doi-tuyen-bo-g7-ve-luat-an-ninh-hong-kong">Trung Quốc Kiên Quyết Phản Đối Tuyên Bố G7 Về Luật An Ninh Hong Kong</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Trung Quốc Kiên Quyết Phản Đối Tuyên Bố G7 Về Luật An Ninh Hong Kong" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a13026/trung-quoc-kien-quyet-phan-doi-tuyen-bo-g7-ve-luat-an-ninh-hong-kong" style="width:6px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/M-ZqGGYT2AgBAHpu/w200/trung-quoc-kien-quyet-phan-doi-tuyen-bo-g7-ve-luat-an-ninh-hong-kong.jpg" title="trung-quoc-kien-quyet-phan-doi-tuyen-bo-g7-ve-luat-an-ninh-hong-kong" alt="trung-quoc-kien-quyet-phan-doi-tuyen-bo-g7-ve-luat-an-ninh-hong-kong" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/M-ZqGGYT2AgBAHpu/w200/trung-quoc-kien-quyet-phan-doi-tuyen-bo-g7-ve-luat-an-ninh-hong-kong.jpg" title="trung-quoc-kien-quyet-phan-doi-tuyen-bo-g7-ve-luat-an-ninh-hong-kong" alt="trung-quoc-kien-quyet-phan-doi-tuyen-bo-g7-ve-luat-an-ninh-hong-kong" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/M-ZqGGYT2AgBAHpu/w200/trung-quoc-kien-quyet-phan-doi-tuyen-bo-g7-ve-luat-an-ninh-hong-kong.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Hôm thứ Năm (18/06/2020), Trung Quốc cho biết họ &quot;kiên quyết phản đối&quot; ý kiến từ các ngoại trưởng G7 về việc xem xét lại luật an ninh Hong Kong.</div><div class="pl_readmore"><a itemprop="url" target="_blank" title="Trung Quốc Kiên Quyết Phản Đối Tuyên Bố G7 Về Luật An Ninh Hong Kong" href="https://nguoivietphone.com/a13026/trung-quoc-kien-quyet-phan-doi-tuyen-bo-g7-ve-luat-an-ninh-hong-kong"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-06-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000028703" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Ông Trump Gia Hạn Trừng Phạt Triều Tiên Thêm Một Năm" class="pl_atitle" href="https://nguoivietphone.com/a13025/ong-trump-gia-han-trung-phat-trieu-tien-them-mot-nam">Ông Trump Gia Hạn Trừng Phạt Triều Tiên Thêm Một Năm</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Ông Trump Gia Hạn Trừng Phạt Triều Tiên Thêm Một Năm" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a13025/ong-trump-gia-han-trung-phat-trieu-tien-them-mot-nam" style="width:6px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/IO5e1SoT2AgBAFAM/w200/ong-trump-gia-han-trung-phat-trieu-tien-them-mot-nam.jpg" title="ong-trump-gia-han-trung-phat-trieu-tien-them-mot-nam" alt="ong-trump-gia-han-trung-phat-trieu-tien-them-mot-nam" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/IO5e1SoT2AgBAFAM/w200/ong-trump-gia-han-trung-phat-trieu-tien-them-mot-nam.jpg" title="ong-trump-gia-han-trung-phat-trieu-tien-them-mot-nam" alt="ong-trump-gia-han-trung-phat-trieu-tien-them-mot-nam" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/IO5e1SoT2AgBAFAM/w200/ong-trump-gia-han-trung-phat-trieu-tien-them-mot-nam.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Tổng thống Mỹ Donald Trump đã gia hạn các biện pháp trừng phạt hiện đang áp dụng cho Triều Tiên thêm một năm, với lý do những hành động gần đây từ phía Bình Nhưỡng được Washington cho là &quot;mối đe dọa bất thường&quot;.</div><div class="pl_readmore"><a itemprop="url" target="_blank" title="Ông Trump Gia Hạn Trừng Phạt Triều Tiên Thêm Một Năm" href="https://nguoivietphone.com/a13025/ong-trump-gia-han-trung-phat-trieu-tien-them-mot-nam"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-06-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000028704" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Ông Trump Ký Đạo Luật Trừng Phạt Quan Chức Trung Quốc" class="pl_atitle" href="https://nguoivietphone.com/a13024/ong-trump-ky-dao-luat-trung-phat-quan-chuc-trung-quoc">Ông Trump Ký Đạo Luật Trừng Phạt Quan Chức Trung Quốc</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Ông Trump Ký Đạo Luật Trừng Phạt Quan Chức Trung Quốc" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a13024/ong-trump-ky-dao-luat-trung-phat-quan-chuc-trung-quoc" style="width:6px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/6XoZ0CoT2AgBAOED/w200/ong-trump-ky-dao-luat-trung-phat-quan-chuc-trung-quoc.jpg" title="ong-trump-ky-dao-luat-trung-phat-quan-chuc-trung-quoc" alt="ong-trump-ky-dao-luat-trung-phat-quan-chuc-trung-quoc" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/6XoZ0CoT2AgBAOED/w200/ong-trump-ky-dao-luat-trung-phat-quan-chuc-trung-quoc.jpg" title="ong-trump-ky-dao-luat-trung-phat-quan-chuc-trung-quoc" alt="ong-trump-ky-dao-luat-trung-phat-quan-chuc-trung-quoc" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/6XoZ0CoT2AgBAOED/w200/ong-trump-ky-dao-luat-trung-phat-quan-chuc-trung-quoc.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Hôm thứ Tư (17/06/2020), Tổng thống Mỹ Donald Trump đã ký ban hành Đạo luật Chính sách Nhân quyền người Duy Ngô Nhĩ, cho phép trừng phạt quan chức Trung Quốc.</div><div class="pl_readmore"><a itemprop="url" target="_blank" title="Ông Trump Ký Đạo Luật Trừng Phạt Quan Chức Trung Quốc" href="https://nguoivietphone.com/a13024/ong-trump-ky-dao-luat-trung-phat-quan-chuc-trung-quoc"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-06-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000028705" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Căng Thẳng Mỹ - Trung Sang Trang Mới – Mỹ “Siết” Đại Học Trung Quốc" class="pl_atitle" href="https://nguoivietphone.com/a13023/cang-thang-my-trung-sang-trang-moi-my-siet-dai-hoc-trung-quoc">Căng Thẳng Mỹ - Trung Sang Trang Mới – Mỹ “Siết” Đại Học Trung Quốc</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Căng Thẳng Mỹ - Trung Sang Trang Mới – Mỹ “Siết” Đại Học Trung Quốc" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a13023/cang-thang-my-trung-sang-trang-moi-my-siet-dai-hoc-trung-quoc" style="width:6px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/oDb1o5IS2AgBAEte/w200/cang-thang-my-trung-sang-giai-doan-moi-my-siet-dai-hoc-trung-quoc.jpg" title="cang-thang-my-trung-sang-giai-doan-moi-my-siet-dai-hoc-trung-quoc" alt="cang-thang-my-trung-sang-giai-doan-moi-my-siet-dai-hoc-trung-quoc" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/oDb1o5IS2AgBAEte/w200/cang-thang-my-trung-sang-giai-doan-moi-my-siet-dai-hoc-trung-quoc.jpg" title="cang-thang-my-trung-sang-giai-doan-moi-my-siet-dai-hoc-trung-quoc" alt="cang-thang-my-trung-sang-giai-doan-moi-my-siet-dai-hoc-trung-quoc" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/oDb1o5IS2AgBAEte/w200/cang-thang-my-trung-sang-giai-doan-moi-my-siet-dai-hoc-trung-quoc.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Cuộc chiến chống lại ngành công nghệ Trung Quốc của Mỹ đã bước sang một giai đoạn mới, một số trường đại học tại Trung Quốc đã bị Washington đưa vào danh sách đen</div><div class="pl_readmore"><a itemprop="url" target="_blank" title="Căng Thẳng Mỹ - Trung Sang Trang Mới – Mỹ “Siết” Đại Học Trung Quốc" href="https://nguoivietphone.com/a13023/cang-thang-my-trung-sang-trang-moi-my-siet-dai-hoc-trung-quoc"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-06-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget" data-name="QC&#32;Right&#32;300x250&#32;(Bottom)" id="nwwg_5614" data-wid="5614"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5614"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__393"><div data-load="1"><div id="div-gpt-ad-1582515392978-0" style="width: 300px; height: 250px;"><script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582515392978-0'); });
  
</script></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="region_footer" id="nwwg_4694" data-wid="4694"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_footer" style="padding-top:&#32;10px;" data-name="region_maxwidth" id="nwwg_5284" data-wid="5284"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5285" data-wid="5285"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2020 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_content"><div class="nw_widget" data-name="CODE&#32;JAVASCRITP&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5261" data-wid="5261"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5261"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__361"><div class="nw_async noscript" data-type="adspot" data-src="/banner/361/637117952177009932/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/361/637117952177009932/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="CODE&#32;SCROLL&#32;TOP&#32;FIXED&#32;MENU&#32;DO&#32;NOT&#32;MODIFY&#32;OR&#32;DELETE" id="nwwg_5262" data-wid="5262"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5262"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__362"><div class="nw_async noscript" data-type="adspot" data-src="/banner/362/637117360202956876/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/362/637117360202956876/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMFCKSS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.HloYtUcDAsAXn5fy">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiASUcZ27wGfRa5pUjEbcUHyTmlSMRtxQfJMX-0MQ8rj2c.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxABvEdyB0y6S57fOvESCYervt868RIJh6uxvEdyB0y6S5.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUAAqBD6xUrrRnusQO2lwpWw26xA7aXClbDZQo2wktidB4.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AGuUA2lHHB05TnCJrpDl8SFOcImukOXxIWuUA2lHHB05.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAHbfT_k0Kz9AB6s1ztX3YMgHqzXO1fdgyMwktTrAsjiq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAJBh-HZqSOSUX7vfGb_ntSVfu98Zv-e1JZBh-HZqSOSU.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAD26CxH2X-Ehoc6S_mkOpC-hzpL-aQ6kL-fHBp5FRPkS.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAODmjld87bvSoM9559glhqygz3nn2CWGrBCLIEr77kWr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAMSraZQniTHAf3lM-UB_4Gl_eUz5QH_gacSraZQniTHA.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAD_7Olkjbo9O-IEZe6Xn8i34gRl7pefyLT_7Olkjbo9O.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0},{path:"//www.google.com/recaptcha/api.js?onload=onCallBackRecaptcha&render=explicit&hl=vi",async:0,group:0}];g.NV3VER=635230020200417002;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.HloYtUcDAsAXn5fy");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAJ2B2tUHbnw8ToM9r5GYH_JOgz2vkZgf8p2B2tUHbnw8.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div><div id="cookie_container" class="bg_cookie_container"><div class="bg_cookie_container_btn">Đồng ý</div><div class="bg_cookie_container_message">Chúng tôi sử dụng cookie để cung cấp cho bạn trải nghiệm tốt nhất trên trang web của chúng tôi. Nếu tiếp tục, chúng tôi cho rằng bạn đã chấp thuận cookie cho mục đích này.</div></div></body></html>