<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Tiểu Bang Georgia Tái Mở Cửa Hoạt Động Bắt Đầu Từ Thứ Sáu, 24-4 - Tin Tức - Việt Báo Văn Học Nghệ Thuật</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/301409/tin-tuc" rel="alternate" title="Việt Báo Văn Học Nghệ Thuật - Tin Tức [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Thống Đốc Cộng Hòa Tiểu Bang Georgia Brian Kemp hôm Thứ Hai, 20 tháng 4 tuyên bố rằng một số cơ sở kinh doanh có thể tái mở cửa trong tuần này trong sự thay đổi đột biến từ đại đa số các nhà lãnh đạo tiểu bang và bất chấp các cảnh báo của nhiều viên chức y tế công cộng, theo bản tin hôm Thứ Hai của CNN cho biết.
Kemp đặc biệt nói rằng các trung tâm thể dục, các nơi chơi bowling, các phòng nghệ thuật, các tiệm hớt tóc, tiệm làm móng tay móng chân, và cơ sở kinh doanh trị liệu bằng massage có thể tái mở cửa sớm nhất là vào Thứ Sáu, 24 tháng 4. Các rạp chiếu phim và nhà hang được phép mở cửa vào Thứ Hai, 27 tháng 4, trong khi các quán bar và hộp đêm vẫn còn đóng cửa."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Văn Học Nghệ Thuật"/><meta property="og:url" content="https://vietbao.com/a302945/tieu-bang-georgia-tai-mo-cua-hoat-dong-bat-dau-tu-thu-sau-24-4"/><meta itemprop="og:headline" content="Tiểu Bang Georgia Tái Mở Cửa Hoạt Động Bắt Đầu Từ Thứ Sáu, 24-4"/><meta itemprop="og:description" content="Thống Đốc Cộng Hòa Tiểu Bang Georgia Brian Kemp hôm Thứ Hai, 20 tháng 4 tuyên bố rằng một số cơ sở kinh doanh có thể tái mở cửa trong tuần này trong sự thay đổi đột biến từ đại đa số các nhà lãnh đạo tiểu bang và bất chấp các cảnh báo của nhiều viên chức y tế công cộng, theo bản tin hôm Thứ Hai của CNN cho biết.
Kemp đặc biệt nói rằng các trung tâm thể dục, các nơi chơi bowling, các phòng nghệ thuật, các tiệm hớt tóc, tiệm làm móng tay móng chân, và cơ sở kinh doanh trị liệu bằng massage có thể tái mở cửa sớm nhất là vào Thứ Sáu, 24 tháng 4. Các rạp chiếu phim và nhà hang được phép mở cửa vào Thứ Hai, 27 tháng 4, trong khi các quán bar và hộp đêm vẫn còn đóng cửa."/><meta property="og:image" content="https://vietbao.com/images/file/d0eWXZvl1wgBAB8Y/covid-19.jpg"/><meta property="og:title" content="Tiểu Bang Georgia Tái Mở Cửa Hoạt Động Bắt Đầu Từ Thứ Sáu, 24-4"/><meta property="og:description" content="Thống Đốc Cộng Hòa Tiểu Bang Georgia Brian Kemp hôm Thứ Hai, 20 tháng 4 tuyên bố rằng một số cơ sở kinh doanh có thể tái mở cửa trong tuần này trong sự thay đổi đột biến từ đại đa số các nhà lãnh đạo tiểu bang và bất chấp các cảnh báo của nhiều viên chức y tế công cộng, theo bản tin hôm Thứ Hai của CNN cho biết.
Kemp đặc biệt nói rằng các trung tâm thể dục, các nơi chơi bowling, các phòng nghệ thuật, các tiệm hớt tóc, tiệm làm móng tay móng chân, và cơ sở kinh doanh trị liệu bằng massage có thể tái mở cửa sớm nhất là vào Thứ Sáu, 24 tháng 4. Các rạp chiếu phim và nhà hang được phép mở cửa vào Thứ Hai, 27 tháng 4, trong khi các quán bar và hộp đêm vẫn còn đóng cửa."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a302945/tieu-bang-georgia-tai-mo-cua-hoat-dong-bat-dau-tu-thu-sau-24-4"/><meta name="twitter:title" content="Tiểu Bang Georgia Tái Mở Cửa Hoạt Động Bắt Đầu Từ Thứ Sáu, 24-4"/><meta name="twitter:description" content="Thống Đốc Cộng Hòa Tiểu Bang Georgia Brian Kemp hôm Thứ Hai, 20 tháng 4 tuyên bố rằng một số cơ sở kinh doanh có thể tái mở cửa trong tuần này trong sự thay đổi đột biến từ đại đa số các nhà lãnh đạo tiểu bang và bất chấp các cảnh báo của nhiều viên chức y tế công cộng, theo bản tin hôm Thứ Hai của CNN cho biết.
Kemp đặc biệt nói rằng các trung tâm thể dục, các nơi chơi bowling, các phòng nghệ thuật, các tiệm hớt tóc, tiệm làm móng tay móng chân, và cơ sở kinh doanh trị liệu bằng massage có thể tái mở cửa sớm nhất là vào Thứ Sáu, 24 tháng 4. Các rạp chiếu phim và nhà hang được phép mở cửa vào Thứ Hai, 27 tháng 4, trong khi các quán bar và hộp đêm vẫn còn đóng cửa."/><meta name="twitter:image" content="https://vietbao.com/images/file/d0eWXZvl1wgBAB8Y/covid-19.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Văn Học Nghệ Thuật"/><meta name="keywords" content="Việt Báo,"/><meta name="description" content="Thống Đốc Cộng Hòa Tiểu Bang Georgia Brian Kemp hôm Thứ Hai, 20 tháng 4 tuyên bố rằng một số cơ sở kinh doanh có thể tái mở cửa trong tuần này trong sự thay đổi đột biến từ đại đa số các nhà lãnh đạo tiểu bang và bất chấp các cảnh báo của nhiều viên chức y tế công cộng, theo bản tin hôm Thứ Hai của CNN cho biết.
Kemp đặc biệt nói rằng các trung tâm thể dục, các nơi chơi bowling, các phòng nghệ thuật, các tiệm hớt tóc, tiệm làm móng tay móng chân, và cơ sở kinh doanh trị liệu bằng massage có thể tái mở cửa sớm nhất là vào Thứ Sáu, 24 tháng 4. Các rạp chiếu phim và nhà hang được phép mở cửa vào Thứ Hai, 27 tháng 4, trong khi các quán bar và hộp đêm vẫn còn đóng cửa."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAL-wv4AXh-OgBU2WxtvZqLUFTZbG29motUzaGkjeWtA8.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAKtyAibYCxkZ4d-LQPPfvuvh34tA89--66tyAibYCxkZ.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EQDlA5-yl6m3d57-J_yuBuIgwHcn_K4G4iDAd-i7DP_4tq1x.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAPoYQihIrFnyTE4han0uQxpMTiFqfS5DGvoYQihIrFny.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a302945/tieu-bang-georgia-tai-mo-cua-hoat-dong-bat-dau-tu-thu-sau-24-4" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w100/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;VHNT"/><meta name="application-name" content="Việt&#32;Báo&#32;VHNT"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/q-nMbFJ91wgBAmEn/favicon.png"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var NJOBS={c:'US',y:'Ashburn',r:'Virginia',h:5,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMFCKSS');</script><style type="text/css">
body {}
.button, .button:visited { display: inline-block;}
.pl_date, .pl_time, .pd_time, .pd_view { display: none!important;}
.nw_post_detail .pd_info .pd_date, .nw_post_detail .pd_info .pd_view { font-size: 14px;}
.vb_client_timer { font-size: 14px; padding: 2px 10px 0 0; color: #777;}
.nw_boxing .nw_boxing_title, .nw_menu_horizontal .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu { text-transform: uppercase; }
.nw_menu_horizontal .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu { text-transform: none;}

.div_menuRight .nw_boxing .nw_boxing_content .nw_boxing_padding { padding: 0;}

.div_userSeperator, .div_top_item { vertical-align: top;}
.vb_hotnewsSlide .pl_list .pl_row { border-bottom: 0;}
.vb_hotnewsSlide .ibox_effect_random .pl_row { padding: 0 !important;}
.ibox_effect_random .pl_row { padding: 0 !important;}
.div_tinmoi .pl_list .pl_row {border-bottom: 0;}

.pl_author { display: inline-block; margin-top: 0;}
.nw_image_caption { font-size: 17px !important;  color: #777;}
.nw_zoomcontent.normal { font-size: 20px;}
.pl_author {  vertical-align: top !important;}
.ibox_effect { overflow: hidden; width: 100% !important;}
.vb_parentnews2 .pl_list .pl_thumbnail_border, .vb_parentnews2 .pl_list .pl_thumbnail_border a, .vb_parentnews2 .pl_list .pl_thumbnail_border a img { height: auto!important;}
.nff .nff_note { font-size: 14px!important;}
.nw_post_detail .pd_upost_user > div {  font-size: 16px!important;}
.nw_post_detail .pd_header { border-bottom: 1px solid #ccc;}
.top_related  { border-top: 2px dashed #ccc; margin-top: 25px; padding-top: 15px;}
.top_related > li { font-size: 15px!important; padding-bottom: 5px;}

@media (min-width: 640px) {
.div_img_repons_120 .pl_thumbnail_border a, .div_img_repons_120 .pl_thumbnail_border a img { height: auto!important; width: 120px!important;}
.div_img_repons_240 .pl_thumbnail_border a, .div_img_repons_240 .pl_thumbnail_border a img { height: auto!important; width: 240px!important;}
}
@media (max-width: 639px) {
.nw_box_list_brief .pl_thumbnail, .nw_post_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_post_list_brief .pl_thumbnail {  float: none; margin: 5px 0;}

.vb_parentnews1 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_post_list_brief .pl_thumbnail {  float: left; margin: 5px 10px 0 0;}
.pl_list .pl_thumbnail_border a,
.pl_list .pl_thumbnail_border a img { width: 100%!important; height: auto!important;}
.div_top_item { padding: 0;}
.pl_list .pl_thumbnail_border a { display: inline-block;}
.pl_list .pl_thumbnail_border a, .pl_list .pl_thumbnail_border a img,
.div_img_repons_120 .pl_thumbnail_border a, .div_img_repons_120 .pl_thumbnail_border a img,
.div_img_repons_240 .pl_thumbnail_border a, .div_img_repons_240 .pl_thumbnail_border a img { max-width: 100%!important; height: auto!important; width: auto!important;}
.pl_list .pl_thumbnail_border { text-align: center;}
}
@media (max-width: 320px) {
.off_mobile { display: none;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:portrait) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:landscape) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Văn&#32;Học&#32;Nghệ&#32;Thuật"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Dòng" id="nwwg_5" data-wid="5"><div class="nw_lym_content"><div class="nw_widget" data-name="DFP" id="nwwg_5619" data-wid="5619"><script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() {googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890TOP', [728, 90], 'div-gpt-ad-1579063274712-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890MIDDLE', [728, 90], 'div-gpt-ad-1579063638576-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTTOP', [300, 250], 'div-gpt-ad-1579063606524-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VBARTICLEDETAIL', [300, 250], 'div-gpt-ad-1579063719434-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB728X90TEST', [728, 90], 'div-gpt-ad-1580263482516-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTMIDDLE', [300, 250], 'div-gpt-ad-1580344301137-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTBOTTOM', [300, 250], 'div-gpt-ad-1582515392978-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().enableVideoAds(); googletag.companionAds().setRefreshUnfilledSlots(true); googletag.enableServices()}); </script></div><div class="clear"></div></div></div><div class="nw_lym_row slideInDown_menu" data-name="ScrolTop" id="myScrollFixed" data-wid="5246"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5247" data-wid="5247"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row div_top&#32;col-no-padding" data-name="region_top" id="nwwg_5250" data-wid="5250"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_top" style="position:&#32;relative;&#32;padding-top:&#32;3px;&#32;padding-bottom:&#32;3px;" data-name="region_maxwidth" id="nwwg_5251" data-wid="5251"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5252" data-wid="5252"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5594" data-wid="5594"><div class="nw_lym_content"><div class="nw_widget vb_client_timer&#32;off_mobile" style="float:&#32;left;" data-name="CLIENT&#32;TIMER" id="nwwg_5254" data-wid="5254"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5254"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__368"><div data-load="1"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">
$(function(){
	var f = function(){
		var d = new Date();
		$('#vb_timenow').text(Globalize.format(d, "g"));
	};
	f();
})
</script></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="ICON&#32;SEARCH" id="nwwg_5255" data-wid="5255"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5255"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__364"><div class="nw_async noscript" data-type="adspot" data-src="/banner/364/637115659558449022/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/364/637115659558449022/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;font-size:&#32;14px;&#32;padding:&#32;0;&#32;margin-top:&#32;2px;" data-name="CONTACT&#32;TOP" id="nwwg_5256" data-wid="5256"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5256"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__369"><div class="nw_async noscript" data-type="adspot" data-src="/banner/369/637116342261899422/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/369/637116342261899422/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_member" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="LOGIN&#32;-&#32;REGISTER" id="nwwg_5257" data-wid="5257"><div class="div_show_large"><span class="div_top_item"><a href="/user/register/L2EzMDI5NDUvdGlldS1iYW5nLWdlb3JnaWEtdGFpLW1vLWN1YS1ob2F0LWRvbmctYmF0LWRhdS10dS10aHUtc2F1LTI0LTQ" target="_self">Ghi danh</a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMDI5NDUvdGlldS1iYW5nLWdlb3JnaWEtdGFpLW1vLWN1YS1ob2F0LWRvbmctYmF0LWRhdS10dS10aHUtc2F1LTI0LTQ" target="_self">Hội nhập</a></span></div><div class="div_show_small"><span class="div_top_item"><a href="/user/register/L2EzMDI5NDUvdGlldS1iYW5nLWdlb3JnaWEtdGFpLW1vLWN1YS1ob2F0LWRvbmctYmF0LWRhdS10dS10aHUtc2F1LTI0LTQ" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16" class="imglazy" data-original="/images/file/SHskcFJ91wgBAncl/icon-register.png"/><noscript><img src="/images/file/SHskcFJ91wgBAncl/icon-register.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16"/></noscript></a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMDI5NDUvdGlldS1iYW5nLWdlb3JnaWEtdGFpLW1vLWN1YS1ob2F0LWRvbmctYmF0LWRhdS10dS10aHUtc2F1LTI0LTQ" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16" class="imglazy" data-original="/images/file/oeJpblJ91wgBAlJK/icon-login.png"/><noscript><img src="/images/file/oeJpblJ91wgBAlJK/icon-login.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16"/></noscript></a></span></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_search&#32;search_overlay" data-name="region_search" id="search_myOverlay" data-wid="5253"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5258" data-wid="5258"><div class="nw_lym_content"><div class="nw_widget" data-name="SEARCH&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5259" data-wid="5259"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5259"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__363"><div class="nw_async noscript" data-type="adspot" data-src="/banner/363/637115659289260721/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/363/637115659289260721/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget search_overlay_content&#32;fadeInUpSearch" data-name="SEARCH" id="nwwg_5260" data-wid="5260"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EzMDI5NDUvdGlldS1iYW5nLWdlb3JnaWEtdGFpLW1vLWN1YS1ob2F0LWRvbmctYmF0LWRhdS10dS10aHUtc2F1LTI0LTQ" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_pc" data-name="show_in_pc" id="nwwg_5249" data-wid="5249"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth" style="padding-top:&#32;10px;&#32;padding-bottom:&#32;10px;" data-name="LOGO" id="nwwg_5263" data-wid="5263"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5265" data-wid="5265"><div class="nw_lym_content"><div class="nw_widget" data-name="LOGO&#32;VHNT" id="nwwg_5266" data-wid="5266"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5266"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__366"><div data-load="1"><a href="/cmd/adv_counter?id=366&amp;href=%2f" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="250,75" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" width="250" height="75" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="region_menu" id="nwwg_5264" data-wid="5264"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_menu" data-name="region_maxwidth" id="nwwg_5267" data-wid="5267"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5269" data-wid="5269"><div class="nw_lym_content"><div class="nw_widget" data-name="TOP&#32;MENU" id="nwwg_5268" data-wid="5268"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuActive liMenuHold"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_text">Phân Ưu</span></a></li><li class="liMenu"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p302304/tb-cong-dong" title="TB Cộng Đồng"><span class="nw_menu_text">TB Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_mobile&#32;col-no-padding&#32;region_menu" data-name="show_in_mobile" id="nwwg_5248" data-wid="5248"><div class="nw_lym_area"><div class="nw_lym_row" style="padding-left:&#32;10px;&#32;padding-right:&#32;10px;" data-name="Row" id="nwwg_5270" data-wid="5270"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;" data-name="LOGO&#32;VHNT&#32;SMALL" id="nwwg_5271" data-wid="5271"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5271"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__367"><div data-load="1"><a href="/cmd/adv_counter?id=367&amp;href=%2f" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/aEdSiiHc1wgBAjFC/vietbao-logo-mobile.png" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px; margin: 3px auto; width: auto!important; display: block; max-width: 100%!important; max-height: 45px!important; height: auto!important;" data-info="500,150" width="500" height="150" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" /></a></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;left;&#32;margin-left:&#32;5px;" data-name="QC&#32;Right&#32;LOGO&#32;MOBILE" id="nwwg_5622" data-wid="5622"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5622"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__395"><div class="nw_async noscript" data-type="adspot" data-src="/banner/395/637184291594832358/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/395/637184291594832358/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="MOBILE&#32;MENU" id="nwwg_5272" data-wid="5272"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuActive liMenuHold"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_text">Phân Ưu</span></a></li><li class="liMenu"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p302304/tb-cong-dong" title="TB Cộng Đồng"><span class="nw_menu_text">TB Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row region_maxwidth&#32;width_auto" style="padding-top:&#32;20px;&#32;padding-bottom:&#32;20px;" data-name="region_center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 width_auto&#32;div_border_right" data-name="Zone" id="nwwg_5273" data-wid="5273"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5275" data-wid="5275"><div class="nw_lym_content"><div class="nw_widget" style="margin-bottom:20px" data-name="QC&#32;728&#32;x&#32;90&#32;-&#32;Top" id="nwwg_5615" data-wid="5615"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__5615" data-effect="fade" data-time="15000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__387" class="advcurrent"><div data-load="1"><div id="div-gpt-ad-1579063274712-0" style="width: 728px; height: 90px; margin: 0 auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063274712-0'); });
</script></div></div><div class="clear"></div></div></div></div><div class="nw_widget" style="margin-bottom:&#32;10px;" data-name="NAVIGATOR" id="nwwg_5280" data-wid="5280"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">VIỆT&#32;BÁO</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst liNavLast liNavActive"><a class="aNav" href="/p301409/tin-tuc" title="Tin Tức"><span class="aNavText">Tin Tức</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row div_img_repons_240" data-name="CENTER" id="nwwg_5279" data-wid="5279"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5281" data-wid="5281"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a302945/tieu-bang-georgia-tai-mo-cua-hoat-dong-bat-dau-tu-thu-sau-24-4" title="Tiểu&#32;Bang&#32;Georgia&#32;Tái&#32;Mở&#32;Cửa&#32;Hoạt&#32;Động&#32;Bắt&#32;Đầu&#32;Từ&#32;Thứ&#32;Sáu,&#32;24-4" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_302945"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/d0eWXZvl1wgBAB8Y/covid-19.jpg" /><meta itemprop="width" content="150"/><meta itemprop="height" content="47"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="prevpost" href="/p301409a302946/cap-nhat-tin-dai-dich-vi-khuan-corona-ngay-20-thang-4" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p301409a302944/sau-ngay-30-4-1975" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Tiểu Bang Georgia Tái Mở Cửa Hoạt Động Bắt Đầu Từ Thứ Sáu, 24-4</h1></div><div class="pd_info"><span class="pd_date">20/04/2020</span><span class="pd_time">19:24:00</span><span class="pd_view">(Xem: 187)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2020-04-20"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Việt&#32;Báo" href="/author/post/5813/1/viet-bao">Việt&#32;Báo</a></li><li class="clear"></li></ul><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a302945/tieu-bang-georgia-tai-mo-cua-hoat-dong-bat-dau-tu-thu-sau-24-4&quot; addthis:title=&quot;Tiểu Bang Georgia Tái Mở Cửa Hoạt Động Bắt Đầu Từ Thứ Sáu, 24-4&quot; addthis:description=&quot;Thống Đốc Cộng Hòa Tiểu Bang Georgia Brian Kemp hôm Thứ Hai, 20 tháng 4 tuyên bố rằng một số cơ sở kinh doanh có thể tái mở cửa trong tuần này trong sự thay đổi đột biến từ đại đa số các nhà lãnh đạo tiểu bang và bất chấp các cảnh báo của nhiều viên chức y tế công cộng, theo bản tin hôm Thứ Hai của CNN cho biết.
Kemp đặc biệt nói rằng các trung tâm thể dục, các nơi chơi bowling, các phòng nghệ thuật, các tiệm hớt tóc, tiệm làm móng tay móng chân, và cơ sở kinh doanh trị liệu bằng massage có thể tái mở cửa sớm nhất là vào Thứ Sáu, 24 tháng 4. Các rạp chiếu phim và nhà hang được phép mở cửa vào Thứ Hai, 27 tháng 4, trong khi các quán bar và hộp đêm vẫn còn đóng cửa.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa302945%2ftieu-bang-georgia-tai-mo-cua-hoat-dong-bat-dau-tu-thu-sau-24-4"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa302945%2ftieu-bang-georgia-tai-mo-cua-hoat-dong-bat-dau-tu-thu-sau-24-4"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa302945%2ftieu-bang-georgia-tai-mo-cua-hoat-dong-bat-dau-tu-thu-sau-24-4"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><p></p><p>&nbsp;</p><p>Thống Đốc Cộng Hòa Tiểu Bang Georgia Brian Kemp hôm Thứ Hai, 20 tháng 4 tuyên bố rằng một số cơ sở kinh doanh có thể tái mở cửa trong tuần này trong sự thay đổi đột biến từ đại đa số các nhà lãnh đạo tiểu bang và bất chấp các cảnh báo của nhiều viên chức y tế công cộng, theo bản tin hôm Thứ Hai của CNN cho biết.</p><p>Kemp đặc biệt nói rằng các trung tâm thể dục, các nơi chơi bowling, các phòng nghệ thuật, các tiệm hớt tóc, tiệm làm móng tay móng chân, và cơ sở kinh doanh trị liệu bằng massage có thể tái mở cửa sớm nhất là vào Thứ Sáu, 24 tháng 4. Các rạp chiếu phim và nhà hang được phép mở cửa vào Thứ Hai, 27 tháng 4, trong khi các quán bar và hộp đêm vẫn còn đóng cửa.</p><p>Quyết định này sau theo sự hướng dẫn mới được công bố bởi TT Trump hồi tuần trước để giúp các tiểu bang nới lỏng những hạn chế giữ khoảng cách xã hội.</p><p>&nbsp;Theo mẫu được Bạch Ốc trích thuật, từ Viện Institute for Health Metrics and Evaluation, Georgia đã được dự kiến đạt tới “cao điểm” về số người chết mỗi ngày trong 13 ngày trước, tức là ngày 7 tháng 4.</p><p>Các thống đốc Cộng Hòa của Tennessee và South Carolina hôm Thứ Hai cũng đã ra dấu hiệu tái mở cửa tương tự, dù South Carolina không đáp ứng tiêu chí tái mở cửa đã được đề nghị từ Bạch Ốc. Và các thống đốc Dân Chủ của Illinois và Louisiana cho biết rằng nhiều vùng khác nhau trong các tiểu bang của họ có thể tái mở cửa trong tương lai gần.</p><p>Trong khi đó, trên toàn cầu tính tới Thứ Hai đã có 2,472,259 trường hợp bị lây vi khuẩn corona, với 169,986 người thiệt mạng.</p><p>Tại Hoa Kỳ có 795,960 trường hợp bị lây, với 42,604 người thiệt mạng.</p><p>Tại California có 28,963 trường hợp bị lây và 1,072 người thiệt mạng.</p><p>Tại Quận Cam miền Nam California có 1,636 trường hợp bị lây và 32 người thiệt mạng.</p><p>Tại Los Angeles có 13,816 trường hợp bị lây và 617 người thiệt mạng.</p><p><ul class="top_related"><li><a href="/a194174/radio-tq-chia-qua-bien-gioi-vn-tau-tq-dai-loan-vo-bien-nhat-canh-sat-bien-dai-loan-di-theo-78-tau-ca-noi-san-sang-no-sung">Radio TQ Chĩa Qua Biên Giới VN, Tàu TQ, Đài Loan Vô Biển Nhật; Cảnh sát biển Đài Loan đi theo 78 tàu cá, nói sẵn sàng nổ súng...</a></li><li><a href="/a228027/du-khach-toi-vn-giam-3-9-nhe-thu-tuc-hy-vong-tang-trong-9-thang-dau-2014-vn-don-8-trieu-khach-ngoai-du-lich-10-gdp">Du Khách Tới VN Giảm 3,9%, Nhẹ Thủ Tục Hy Vọng Tăng; Trong 9 tháng đầu 2014, VN đón 8 triệu khách ngoại; du lịch 10% GDP</a></li><li><a href="/a166593/di-dan-lau-sau-3-nam-giam-da-bat-dau-tang-tro-lai">Di Dân Lậu Sau 3 Năm Giảm Đã Bắt Đầu Tăng Trở Lại</a></li><li><a href="/a190055/11-tb-kien-chinh-phu-ve-quy-dinh-khi-thai-moi-hai-suc-khoe-dan-du-epa-quy-dinh-tieu-chuan-ve-mo-hong-khat-khe-hon">11 TB Kiện Chính Phủ Về Quy Định Khí Thải Mới Hại Sức Khỏe Dân, Dù EPA Quy Định Tiêu Chuẩn Về Mồ Hóng Khắt Khe Hơn</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent" id="nwwg_5618"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5618" style="height:280px"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__389" style="height:280px"><div data-load="1"><div id="div-gpt-ad-1579063719434-0" style="margin: 0 auto; width: 300px; height: 250px;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063719434-0'); });
</script></div></div><div class="clear"></div></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_16" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a302945/tieu-bang-georgia-tai-mo-cua-hoat-dong-bat-dau-tu-thu-sau-24-4&quot; addthis:title=&quot;Tiểu Bang Georgia Tái Mở Cửa Hoạt Động Bắt Đầu Từ Thứ Sáu, 24-4&quot; addthis:description=&quot;Thống Đốc Cộng Hòa Tiểu Bang Georgia Brian Kemp hôm Thứ Hai, 20 tháng 4 tuyên bố rằng một số cơ sở kinh doanh có thể tái mở cửa trong tuần này trong sự thay đổi đột biến từ đại đa số các nhà lãnh đạo tiểu bang và bất chấp các cảnh báo của nhiều viên chức y tế công cộng, theo bản tin hôm Thứ Hai của CNN cho biết.
Kemp đặc biệt nói rằng các trung tâm thể dục, các nơi chơi bowling, các phòng nghệ thuật, các tiệm hớt tóc, tiệm làm móng tay móng chân, và cơ sở kinh doanh trị liệu bằng massage có thể tái mở cửa sớm nhất là vào Thứ Sáu, 24 tháng 4. Các rạp chiếu phim và nhà hang được phép mở cửa vào Thứ Hai, 27 tháng 4, trong khi các quán bar và hộp đêm vẫn còn đóng cửa.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_16x16_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa302945%2ftieu-bang-georgia-tai-mo-cua-hoat-dong-bat-dau-tu-thu-sau-24-4"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa302945%2ftieu-bang-georgia-tai-mo-cua-hoat-dong-bat-dau-tu-thu-sau-24-4"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa302945%2ftieu-bang-georgia-tai-mo-cua-hoat-dong-bat-dau-tu-thu-sau-24-4"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="prevpost" href="/p301409a302946/cap-nhat-tin-dai-dich-vi-khuan-corona-ngay-20-thang-4" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p301409a302944/sau-ngay-30-4-1975" title="Sau"><span class="icon"></span>Sau</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div class="nw_forms nw_forms_comment"><div class="nw_boxing"><div class="nw_boxing_title">Gửi ý kiến của bạn</div><div class="nw_boxing_content"><a id="m_cmm_form_a"></a><form id="m_cmm_form" action="/a302945/tieu-bang-georgia-tai-mo-cua-hoat-dong-bat-dau-tu-thu-sau-24-4#m_cmm_form_a" method="post" autocomplete="off"><div data-valmsg-summary="true" class="validation-summary-valid"><ul><li style="display:none"></li></ul></div><div class="nw_forms_div"><input type="hidden" value="0" name="m_cmm_form_comment_id" id="m_cmm_form_comment_id"/><div class="nff nff_cmm_content"><div class="nff_field"><div class="nff_content"><textarea spellcheck="false" name="m_cmm_form_comment_content" id="m_cmm_form_comment_content" data-val-required="Xin nhập vào ô &quot;Nội dung&quot;" data-val-length-min="10" data-val-length-max="4096" maxlength="4096" data-val-length="Độ dài của ô &quot;Nội dung&quot; không hợp lệ (10 - 4096 ký tự)" data-val="true" tabindex="1" class="textbox"></textarea></div><div class="nff_note">Vui lòng nhập tiếng Việt có dấu.  <a href="https://youtu.be/ngEjjyOByH4" target="_blank">Cách gõ tiếng Việt có dấu</a> ==> https://youtu.be/ngEjjyOByH4</div><div class="clear"></div></div></div><div class="nff nff_cmm_name"><div class="nff_field"><div class="nff_title">Tên của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_name" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_name" id="m_cmm_form_comment_name" data-val-required="Xin nhập vào ô &quot;Tên của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Tên của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val="true" tabindex="2" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_email"><div class="nff_field"><div class="nff_title">Email của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_email" id="m_cmm_form_comment_email" data-val-required="Xin nhập vào ô &quot;Email của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Email của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="3" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_recaptcha"><div class="nff_field"><div class="nff_content"><div id="g-recaptcha-TXanyQfu" class="g-recaptcha"></div><script type='text/javascript'>$(function(){renderRecaptcha("g-recaptcha-TXanyQfu",{sitekey: "6LefkQcTAAAAAG-Bo_ww--wNpej57bbjW4h8paf2",tabindex:4});});</script></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" id="m_cmm_submit" name="m_cmm_submit" value="Gửi" class="button" tabindex="5" /><input type="reset" id="m_cmm_cancel" name="m_cmm_cancel" value="Hủy" class="button" tabindex="6" style="display:none"/><input type="submit" id="m_cmm_update" name="m_cmm_submit" value="Cập nhập" class="button" tabindex="7" style="display:none"/></div></form></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_full"><a class="pageitem pageactive" href="/p301409a302945/1/tieu-bang-georgia-tai-mo-cua-hoat-dong-bat-dau-tu-thu-sau-24-4#plist" title="1">1</a><a class="pageitem" href="/p301409a302945/2/tieu-bang-georgia-tai-mo-cua-hoat-dong-bat-dau-tu-thu-sau-24-4#plist" title="2">2</a><a class="pageitem" href="/p301409a302945/3/tieu-bang-georgia-tai-mo-cua-hoat-dong-bat-dau-tu-thu-sau-24-4#plist" title="3">3</a><a class="pageitem" href="/p301409a302945/4/tieu-bang-georgia-tai-mo-cua-hoat-dong-bat-dau-tu-thu-sau-24-4#plist" title="4">4</a><a class="pageitem" href="/p301409a302945/5/tieu-bang-georgia-tai-mo-cua-hoat-dong-bat-dau-tu-thu-sau-24-4#plist" title="5">5</a><a class="pageitem" href="/p301409a302945/6/tieu-bang-georgia-tai-mo-cua-hoat-dong-bat-dau-tu-thu-sau-24-4#plist" title="6">6</a><a class="pageitem" href="/p301409a302945/7/tieu-bang-georgia-tai-mo-cua-hoat-dong-bat-dau-tu-thu-sau-24-4#plist" title="7">7</a><a class="nextpage" href="/p301409a302945/2/tieu-bang-georgia-tai-mo-cua-hoat-dong-bat-dau-tu-thu-sau-24-4#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p301409a302945/121/tieu-bang-georgia-tai-mo-cua-hoat-dong-bat-dau-tu-thu-sau-24-4#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="302947" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Hòa Thượng Thích Phước Thịnh Nói Chuyện Với Phật Tử Trên Mạng Trong Mùa Đại Dịch COVID-19" class="nw_image" itemprop="url" href="/p301409a302947/hoa-thuong-thich-phuoc-thinh-noi-chuyen-voi-phat-tu-tren-mang-trong-mua-dai-dich-covid-19" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/efl9n6Tl1wgBAKtt/w250/phuoc-tinh2.jpg" title="phuoc-tinh2" alt="phuoc-tinh2" width="240" height="130" data-info="1002,544"/><noscript><img itemprop="thumbnailUrl" src="/images/file/efl9n6Tl1wgBAKtt/w250/phuoc-tinh2.jpg" title="phuoc-tinh2" alt="phuoc-tinh2" width="240" height="130" data-info="1002,544"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/efl9n6Tl1wgBAKtt/w250/phuoc-tinh2.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="130"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hòa Thượng Thích Phước Thịnh Nói Chuyện Với Phật Tử Trên Mạng Trong Mùa Đại Dịch COVID-19" class="pl_atitle" href="/p301409a302947/hoa-thuong-thich-phuoc-thinh-noi-chuyen-voi-phat-tu-tren-mang-trong-mua-dai-dich-covid-19">Hòa Thượng Thích Phước Thịnh Nói Chuyện Với Phật Tử Trên Mạng Trong Mùa Đại Dịch COVID-19</a></h2></div><div class="pl_brief" itemprop="description">Vào lúc 5:00 giờ chiều Chủ Nhật 20/04/2020, Hòa Thượng Thích Phước Tịnh đã có buổi nói chuyện trên mạng với Phật tử trong mùa đại dịch COVID-19. Theo đúng qui định “ở nhà an toàn” của chính quyền, Thầy giảng từ Lộc Uyển, được truyền hình trực tiếp trên internet qua Zoom, Facebook của Giới Trẻ Mây Từ.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Hòa Thượng Thích Phước Thịnh Nói Chuyện Với Phật Tử Trên Mạng Trong Mùa Đại Dịch COVID-19" href="/p301409a302947/hoa-thuong-thich-phuoc-thinh-noi-chuyen-voi-phat-tu-tren-mang-trong-mua-dai-dich-covid-19"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-04-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="302946" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Cập Nhật Tin Đại Dịch Vi Khuẩn Corona, Ngày 20 Tháng 4" class="nw_image" itemprop="url" href="/p301409a302946/cap-nhat-tin-dai-dich-vi-khuan-corona-ngay-20-thang-4" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/sjUHvJzl1wgBAusJ/w250/coronavirus.png" title="coronavirus" alt="coronavirus" width="240" height="161" data-info="1360,910"/><noscript><img itemprop="thumbnailUrl" src="/images/file/sjUHvJzl1wgBAusJ/w250/coronavirus.png" title="coronavirus" alt="coronavirus" width="240" height="161" data-info="1360,910"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/sjUHvJzl1wgBAusJ/w250/coronavirus.png"><meta itemprop="width" content="240"><meta itemprop="height" content="161"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cập Nhật Tin Đại Dịch Vi Khuẩn Corona, Ngày 20 Tháng 4" class="pl_atitle" href="/p301409a302946/cap-nhat-tin-dai-dich-vi-khuan-corona-ngay-20-thang-4">Cập Nhật Tin Đại Dịch Vi Khuẩn Corona, Ngày 20 Tháng 4</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="GS&#32;Trần&#32;Huy&#32;Bích" href="/author/post/7679/1/gs-tran-huy-bich">GS&#32;Trần&#32;Huy&#32;Bích</a></li></ul><div class="pl_brief" itemprop="description">Tại Orange County của chúng ta, số trường hợp lây nhiễm (confirmed cases) mới được loan báo hôm nay, Thứ Hai 20/4/2020, là 41. Số ấy thấp hơn hai hôm vừa qua (hôm qua: 79, hôm kia: 63). Tổng số trường hợp lây nhiễm là 1676. Có một người thiệt mạng. Tổng số người thiệt mạng tại Orange County cho tới hôm nay là 33.
Trong những người bị lây nhiễm, có 128 người đang phải điều trị trong nhà thương, trong đó có 42 người phải đưa vào ICU.
Cho tới hôm nay, 18,766  cư dân của Orange County đã được xét nghiệm coronavirus. County còn đủ dụng cụ để xét nghiệm thêm 2,491 người nữa.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Cập Nhật Tin Đại Dịch Vi Khuẩn Corona, Ngày 20 Tháng 4" href="/p301409a302946/cap-nhat-tin-dai-dich-vi-khuan-corona-ngay-20-thang-4"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-04-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="302944" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Sau Ngày 30-4-1975" class="pl_atitle" href="/p301409a302944/sau-ngay-30-4-1975">Sau Ngày 30-4-1975</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Trần&#32;Gia&#32;Phụng" href="/author/post/4693/1/tran-gia-phung">Trần&#32;Gia&#32;Phụng</a></li></ul><div class="pl_brief" itemprop="description">Sau ngày 30-4-1975 Bắc Việt Nam (NVN) chủ trương tiêu diệt triệt để tiềm lực NVN về nhân lực, về kinh tế và về văn hóa nhằm củng cố việc cưỡng chiếm Nam Việt Nam (NVN) và chận đứng Việt Nam Cộng Hòa (VNCH) có thể hồi sinh ở NVN.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Sau Ngày 30-4-1975" href="/p301409a302944/sau-ngay-30-4-1975"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-04-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="302943" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Hòa Thượng Thích Tuệ Sỹ Phụng Thừa Ủy Thác Của Đức Đệ Ngũ Tăng Thống Lãnh Đạo GHPGVNTN" class="nw_image" itemprop="url" href="/p301409a302943/hoa-thuong-thich-tue-sy-phung-thua-uy-thac-cua-duc-de-ngu-tang-thong-lanh-dao-ghpgvntn" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/KFXWb5rl1wgBAOBr/w250/ht-tue-sy.jpg" title="ht-tue-sy" alt="ht-tue-sy" width="240" height="135" data-info="550,309"/><noscript><img itemprop="thumbnailUrl" src="/images/file/KFXWb5rl1wgBAOBr/w250/ht-tue-sy.jpg" title="ht-tue-sy" alt="ht-tue-sy" width="240" height="135" data-info="550,309"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/KFXWb5rl1wgBAOBr/w250/ht-tue-sy.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="135"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hòa Thượng Thích Tuệ Sỹ Phụng Thừa Ủy Thác Của Đức Đệ Ngũ Tăng Thống Lãnh Đạo GHPGVNTN" class="pl_atitle" href="/p301409a302943/hoa-thuong-thich-tue-sy-phung-thua-uy-thac-cua-duc-de-ngu-tang-thong-lanh-dao-ghpgvntn">Hòa Thượng Thích Tuệ Sỹ Phụng Thừa Ủy Thác Của Đức Đệ Ngũ Tăng Thống Lãnh Đạo GHPGVNTN</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyên&#32;Toàn" href="/author/post/3119/1/nguyen-toan">Nguyên&#32;Toàn</a></li></ul><div class="pl_brief" itemprop="description">Với thực trạng sinh hoạt của Giáo Hội Phật Giáo Việt Nam Thống Nhất hiện nay thì giải pháp tái cấu trúc cơ cấu nhằm phục hoạt GHPGVNTN của Đức Trưởng Lão Đệ Ngũ Tăng Thống Tân Viên Tịch là giải pháp tối ưu, không thể nào có một giải pháp khác tốt đẹp hơn được.  Đức Đệ Ngũ Tăng Thống đã ủy thác Hòa thượng Thích Tuệ Sỹ giữ nhiệm vụ Xử Lý Thường Vụ Viện Tăng Thống.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Hòa Thượng Thích Tuệ Sỹ Phụng Thừa Ủy Thác Của Đức Đệ Ngũ Tăng Thống Lãnh Đạo GHPGVNTN" href="/p301409a302943/hoa-thuong-thich-tue-sy-phung-thua-uy-thac-cua-duc-de-ngu-tang-thong-lanh-dao-ghpgvntn"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-04-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="302942" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Giá Dầu Thô Hoa Kỳ Sụp Đổ Dưới $0/Thùng Lần Đầu Tiên Trong Lịch Sử Vì Không Ai Đi Đâu Trong Đại Dịch" class="nw_image" itemprop="url" href="/p301409a302942/gia-dau-tho-hoa-ky-sup-do-duoi-0-thung-lan-dau-tien-trong-lich-su-vi-khong-ai-di-dau-trong-dai-dich" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/ryO4VZbl1wgBAMZ4/w250/oil.jpg" title="oil" alt="oil" width="240" height="134" data-info="300,168"/><noscript><img itemprop="thumbnailUrl" src="/images/file/ryO4VZbl1wgBAMZ4/w250/oil.jpg" title="oil" alt="oil" width="240" height="134" data-info="300,168"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/ryO4VZbl1wgBAMZ4/w250/oil.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="134"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Giá Dầu Thô Hoa Kỳ Sụp Đổ Dưới $0/Thùng Lần Đầu Tiên Trong Lịch Sử Vì Không Ai Đi Đâu Trong Đại Dịch" class="pl_atitle" href="/p301409a302942/gia-dau-tho-hoa-ky-sup-do-duoi-0-thung-lan-dau-tien-trong-lich-su-vi-khong-ai-di-dau-trong-dai-dich">Giá Dầu Thô Hoa Kỳ Sụp Đổ Dưới $0/Thùng Lần Đầu Tiên Trong Lịch Sử Vì Không Ai Đi Đâu Trong Đại Dịch</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Việt&#32;Báo" href="/author/post/5813/1/viet-bao">Việt&#32;Báo</a></li></ul><div class="pl_brief" itemprop="description">Hứa phiếu dầu thô Hoa Kỳ đã sụp đổ dưới $0 hôm Thứ Hai, 20 tháng 4 là lần đầu tiên trong lịch sử, giữa lúc dư thừa mức cung do vi khuẩn corona gây ra, kết thúc một ngày ở mức giá – 37.63 một thùng khi các nhà buôn tuyệt vọng trả tiền để thoát khỏi dầu.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Giá Dầu Thô Hoa Kỳ Sụp Đổ Dưới $0/Thùng Lần Đầu Tiên Trong Lịch Sử Vì Không Ai Đi Đâu Trong Đại Dịch" href="/p301409a302942/gia-dau-tho-hoa-ky-sup-do-duoi-0-thung-lan-dau-tien-trong-lich-su-vi-khong-ai-di-dau-trong-dai-dich"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-04-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="302941" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tin Thêm Vụ Nổ Súng Tại Canada: Số Người Chết Lên Tới 18" class="nw_image" itemprop="url" href="/p301409a302941/tin-them-vu-no-sung-tai-canada-so-nguoi-chet-len-toi-18" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/UQfkwJLl1wgBAHIo/w250/sung.jpg" title="sung" alt="sung" width="240" height="160" data-info="1280,853"/><noscript><img itemprop="thumbnailUrl" src="/images/file/UQfkwJLl1wgBAHIo/w250/sung.jpg" title="sung" alt="sung" width="240" height="160" data-info="1280,853"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/UQfkwJLl1wgBAHIo/w250/sung.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tin Thêm Vụ Nổ Súng Tại Canada: Số Người Chết Lên Tới 18" class="pl_atitle" href="/p301409a302941/tin-them-vu-no-sung-tai-canada-so-nguoi-chet-len-toi-18">Tin Thêm Vụ Nổ Súng Tại Canada: Số Người Chết Lên Tới 18</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Việt&#32;Báo" href="/author/post/5813/1/viet-bao">Việt&#32;Báo</a></li></ul><div class="pl_brief" itemprop="description">Người đàn ông đằng sau cơn thịnh nộ chết người của Nova Scotia, bắt đầu tại thị trấn yên tĩnh của Portapique trên Cobequid Bay, ngụy trang mình như là một sĩ quan cảnh sát khi ông dẫn dắt cảnh rượt đuổi trên một dặm dài trên địa bàn tỉnh của Canada, theo CNN cho biết.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Tin Thêm Vụ Nổ Súng Tại Canada: Số Người Chết Lên Tới 18" href="/p301409a302941/tin-them-vu-no-sung-tai-canada-so-nguoi-chet-len-toi-18"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-04-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="302940" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="CSVN Bắt Bà Đinh Thị Thu Thủy và Mã Phùng Ngọc Phú Vì “Chống Chính Quyền”" class="nw_image" itemprop="url" href="/p301409a302940/csvn-bat-ba-dinh-thi-thu-thuy-va-ma-phung-ngoc-phu-vi-chong-chinh-quyen-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/pleQ5pLl1wgBAOF2/w250/tu-nhan-luong-tam.jpg" title="tu-nhan-luong-tam" alt="tu-nhan-luong-tam" width="240" height="160" data-info="800,533"/><noscript><img itemprop="thumbnailUrl" src="/images/file/pleQ5pLl1wgBAOF2/w250/tu-nhan-luong-tam.jpg" title="tu-nhan-luong-tam" alt="tu-nhan-luong-tam" width="240" height="160" data-info="800,533"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/pleQ5pLl1wgBAOF2/w250/tu-nhan-luong-tam.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="CSVN Bắt Bà Đinh Thị Thu Thủy và Mã Phùng Ngọc Phú Vì “Chống Chính Quyền”" class="pl_atitle" href="/p301409a302940/csvn-bat-ba-dinh-thi-thu-thuy-va-ma-phung-ngoc-phu-vi-chong-chinh-quyen-">CSVN Bắt Bà Đinh Thị Thu Thủy và Mã Phùng Ngọc Phú Vì “Chống Chính Quyền”</a></h2></div><div class="pl_brief" itemprop="description">Công an CSVN đã bắt 2 người phụ nữ, là nhà hoạt động Đinh Thị Thu Thủy, 38 tuổi, và bà Mã Phùng Ngọc Phú, 28 tuổi, vì bị cho là “chống chính quyền” trên mạng xã hội Facebook, theo bản tin của Đài Tiếng Nói Hoa Kỳ (VOA) cho biêt hôm 20 tháng 4.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="CSVN Bắt Bà Đinh Thị Thu Thủy và Mã Phùng Ngọc Phú Vì “Chống Chính Quyền”" href="/p301409a302940/csvn-bat-ba-dinh-thi-thu-thuy-va-ma-phung-ngoc-phu-vi-chong-chinh-quyen-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-04-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="302939" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Dân Biểu Harley Rouda Vinh Danh Bác Sĩ Phạm Đỗ Thiên Hương và Cuộc Thi &quot;Ước Mơ Việt&quot;" class="nw_image" itemprop="url" href="/p301409a302939/dan-bieu-harley-rouda-vinh-danh-bac-si-pham-do-thien-huong-va-cuoc-thi-uoc-mo-viet-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/aX8mtlvl1wgBAAZN/w250/th.jpg" title="th" alt="th" width="240" height="145" data-info="911,551"/><noscript><img itemprop="thumbnailUrl" src="/images/file/aX8mtlvl1wgBAAZN/w250/th.jpg" title="th" alt="th" width="240" height="145" data-info="911,551"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/aX8mtlvl1wgBAAZN/w250/th.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="145"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Dân Biểu Harley Rouda Vinh Danh Bác Sĩ Phạm Đỗ Thiên Hương và Cuộc Thi &quot;Ước Mơ Việt&quot;" class="pl_atitle" href="/p301409a302939/dan-bieu-harley-rouda-vinh-danh-bac-si-pham-do-thien-huong-va-cuoc-thi-uoc-mo-viet-">Dân Biểu Harley Rouda Vinh Danh Bác Sĩ Phạm Đỗ Thiên Hương và Cuộc Thi &quot;Ước Mơ Việt&quot;</a></h2></div><div class="pl_brief" itemprop="description">Hôm nay tôi đứng lên để công nhận Bác Sĩ Phạm Đỗ Thiên Hương, người đã tạo ra cuộc thi “Ước Mơ Việt”, một cuộc thi khuyến khích trẻ em Mỹ Gốc Việt học tiếng Việt bằng những hình thức sáng tạo, mới lạ. Bác sĩ Phạm Đỗ Thiên Hương đã dành thời gian trong suốt cuộc đời để phục vụ cộng đồng của mình.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Dân Biểu Harley Rouda Vinh Danh Bác Sĩ Phạm Đỗ Thiên Hương và Cuộc Thi &quot;Ước Mơ Việt&quot;" href="/p301409a302939/dan-bieu-harley-rouda-vinh-danh-bac-si-pham-do-thien-huong-va-cuoc-thi-uoc-mo-viet-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-04-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="302936" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Corona: Đúng Việc, Đúng Lúc (II)" class="nw_image" itemprop="url" href="/p301409a302936/corona-dung-viec-dung-luc-ii-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/T4wphEXl1wgBAPY9/w250/who.jpg" title="who" alt="who" width="240" height="185" data-info="255,197"/><noscript><img itemprop="thumbnailUrl" src="/images/file/T4wphEXl1wgBAPY9/w250/who.jpg" title="who" alt="who" width="240" height="185" data-info="255,197"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/T4wphEXl1wgBAPY9/w250/who.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="185"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Corona: Đúng Việc, Đúng Lúc (II)" class="pl_atitle" href="/p301409a302936/corona-dung-viec-dung-luc-ii-">Corona: Đúng Việc, Đúng Lúc (II)</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Thục-Quyên" href="/author/post/4465/1/thuc-quyen">Thục-Quyên</a></li></ul><div class="pl_brief" itemprop="description">Tổ chức Y tế Thế giới (WHO) có trụ sở đặt tại Geneva,  được thành lập vào ngày 7 tháng 4 năm 1948 và hiện nay có 194 quốc gia thành viên.
Công việc chính của Tổ chức Y tế Thế giới (WHO) là giúp các nước nghèo chống lại bệnh tật. Và để có khả năng làm được công việc này, WHO cần sự đóng góp của tất cả các quốc gia thành viên.(1)</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Corona: Đúng Việc, Đúng Lúc (II)" href="/p301409a302936/corona-dung-viec-dung-luc-ii-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-04-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="302935" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Hậu Đại Dịch Corona Virus Ảnh Hưởng VN Như Thế Nào?" class="nw_image" itemprop="url" href="/p301409a302935/hau-dai-dich-corona-virus-anh-huong-vn-nhu-the-nao-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/3pRwzkPl1wgBAhgp/w250/coronavirus.png" title="coronavirus" alt="coronavirus" width="240" height="161" data-info="1360,910"/><noscript><img itemprop="thumbnailUrl" src="/images/file/3pRwzkPl1wgBAhgp/w250/coronavirus.png" title="coronavirus" alt="coronavirus" width="240" height="161" data-info="1360,910"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/3pRwzkPl1wgBAhgp/w250/coronavirus.png"><meta itemprop="width" content="240"><meta itemprop="height" content="161"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hậu Đại Dịch Corona Virus Ảnh Hưởng VN Như Thế Nào?" class="pl_atitle" href="/p301409a302935/hau-dai-dich-corona-virus-anh-huong-vn-nhu-the-nao-">Hậu Đại Dịch Corona Virus Ảnh Hưởng VN Như Thế Nào?</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Hoàng&#32;Đình&#32;Khuê" href="/author/post/1342/1/hoang-dinh-khue">Hoàng&#32;Đình&#32;Khuê</a></li></ul><div class="pl_brief" itemprop="description">Đại Dịch Corona Virus (Covid-19)-còn gọi là Virus Vũ Hán được xác định đầu tiên vào ngày 31 tháng 1 năm 2019 ở Vũ Hán (Trung Quốc), nhưng có thể xảy ra vài tuần trước ngày này khiến cho đến ngày hôm nay (16 tháng 4 năm 2020) ở Mỹ đã có 639,664 ca nhiễm bịnh, 30,985 người tử vong và 52,738 đã bình phục (theo Global update).
Theo BS Anthony Fauci, Giám đốc Viện Dị ứng và Bệnh Truyền nhiễm Quốc gia Mỹ trong cuộc họp báo ngày 6 tháng 4 năm 2020 cho biết: “Chánh quyền Trung cộng đã cố tình đánh lừa thế giới từ nhiều tháng trước ngày 31 tháng 1 năm 2019 khi họ nói rằng Virus này chỉ lây truyền từ động vật sang người, nhưng thực sự đây là loại Virus rất nguy hiểm, không những chỉ lây truyền từ người sang người một cách dễ dàng mà còn lây lan trên diện tích rộng.”</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Hậu Đại Dịch Corona Virus Ảnh Hưởng VN Như Thế Nào?" href="/p301409a302935/hau-dai-dich-corona-virus-anh-huong-vn-nhu-the-nao-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-04-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_full"><a class="pageitem pageactive" href="/p301409a302945/1/tieu-bang-georgia-tai-mo-cua-hoat-dong-bat-dau-tu-thu-sau-24-4#plist" title="1">1</a><a class="pageitem" href="/p301409a302945/2/tieu-bang-georgia-tai-mo-cua-hoat-dong-bat-dau-tu-thu-sau-24-4#plist" title="2">2</a><a class="pageitem" href="/p301409a302945/3/tieu-bang-georgia-tai-mo-cua-hoat-dong-bat-dau-tu-thu-sau-24-4#plist" title="3">3</a><a class="pageitem" href="/p301409a302945/4/tieu-bang-georgia-tai-mo-cua-hoat-dong-bat-dau-tu-thu-sau-24-4#plist" title="4">4</a><a class="pageitem" href="/p301409a302945/5/tieu-bang-georgia-tai-mo-cua-hoat-dong-bat-dau-tu-thu-sau-24-4#plist" title="5">5</a><a class="pageitem" href="/p301409a302945/6/tieu-bang-georgia-tai-mo-cua-hoat-dong-bat-dau-tu-thu-sau-24-4#plist" title="6">6</a><a class="pageitem" href="/p301409a302945/7/tieu-bang-georgia-tai-mo-cua-hoat-dong-bat-dau-tu-thu-sau-24-4#plist" title="7">7</a><a class="nextpage" href="/p301409a302945/2/tieu-bang-georgia-tai-mo-cua-hoat-dong-bat-dau-tu-thu-sau-24-4#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p301409a302945/121/tieu-bang-georgia-tai-mo-cua-hoat-dong-bat-dau-tu-thu-sau-24-4#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5278" data-wid="5278"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HỌC&#32;NGHỆ&#32;THUẬT" id="nwwg_5574" data-wid="5574"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5575" data-wid="5575"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5573" data-wid="5573"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HÓA" id="nwwg_5572" data-wid="5572"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5576" data-wid="5576"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5571" data-wid="5571"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;THÔNG&#32;BÁO" id="nwwg_5570" data-wid="5570"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5577" data-wid="5577"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5569" data-wid="5569"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;ĐỜI&#32;SỐNG" id="nwwg_5578" data-wid="5578"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5579" data-wid="5579"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5568" data-wid="5568"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;NGÀY" id="nwwg_5277" data-wid="5277"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5283" data-wid="5283"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5282" data-wid="5282"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;TUẦN" id="nwwg_5523" data-wid="5523"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5530" data-wid="5530"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5529" data-wid="5529"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="WebLinks" id="nwwg_5528" data-wid="5528"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5532" data-wid="5532"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5527" data-wid="5527"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;PHIM-ẢNH" id="nwwg_5526" data-wid="5526"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5547" data-wid="5547"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5525" data-wid="5525"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;Chuyên&#32;Mục" id="nwwg_5524" data-wid="5524"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5549" data-wid="5549"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5522" data-wid="5522"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-3 width_auto" data-name="Zone" id="nwwg_5274" data-wid="5274"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5276" data-wid="5276"><div class="nw_lym_content"><div class="nw_widget" data-name="QC&#32;Right&#32;300x250&#32;(Top)" id="nwwg_5609" data-wid="5609"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5609"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__394"><div class="nw_async noscript" data-type="adspot" data-src="/banner/394/637184291811092247/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/394/637184291811092247/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__396"><div class="nw_async noscript" data-type="adspot" data-src="/banner/396/637225107158477141/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/396/637225107158477141/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__388"><div data-load="1"><div id="div-gpt-ad-1579063606524-0" style="width: 300px; height: 250px;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063606524-0'); });
</script></div></div><div class="clear"></div></div><div id="adspot_id__380"><div class="nw_async noscript" data-type="adspot" data-src="/banner/380/637139744870552901/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/380/637139744870552901/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__379"><div class="nw_async noscript" data-type="adspot" data-src="/banner/379/637145665599106088/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/379/637145665599106088/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__378"><div class="nw_async noscript" data-type="adspot" data-src="/banner/378/637145665701427558/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/378/637145665701427558/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__377"><div class="nw_async noscript" data-type="adspot" data-src="/banner/377/637145665799935407/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/377/637145665799935407/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="QC&#32;Right&#32;300x250&#32;(Middle)" id="nwwg_5613" data-wid="5613"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5613"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__391"><div data-load="1"><div id="div-gpt-ad-1580344301137-0" style="width: 300px; height: 250px;"><script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580344301137-0'); });
  
</script></div></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_hidden&#32;div_menuRight&#32;div_boxing_parent" data-name="TIN&#32;TỨC" id="nwwg_5290" data-wid="5290"><div class="nw_boxing"><div class="nw_boxing_title">TIN TỨC</div><div class="nw_boxing_content"><div class="nw_menu_vertical_accordion"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p302257/covid-19" title="COVID-19"><span class="nw_menu_text">COVID-19</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p302901/y-kien" title="Ý Kiến"><span class="nw_menu_text">Ý Kiến</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget div_subscribe" data-name="NHẬN&#32;TIN&#32;QUA&#32;EMAIL" id="nwwg_5286" data-wid="5286"><div class="nw_boxing"><div class="nw_boxing_title">NHẬN TIN QUA EMAIL</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận. </div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="8" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="9"/></div></form></div></div></div></div><div class="nw_widget vb_parentnews3" data-name="Người&#32;Việt&#32;Phone" id="nwwg_5624" data-wid="5624"><div class="nw_boxing"><div class="nw_boxing_title">Người Việt Phone</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000087276" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Nới Lỏng Quy Tắc Giãn Cách Xã Hội - Người Dân Hàn Quốc Trở Lại Với Công Việc, Công Viên, Trung Tâm Thương Mại" class="pl_atitle" href="https://nguoivietphone.com/a12675/noi-long-quy-tac-gian-cach-xa-hoi-nguoi-dan-han-quoc-tro-lai-voi-cong-viec-cong-vien-trung-tam-thuong-mai">Nới Lỏng Quy Tắc Giãn Cách Xã Hội - Người Dân Hàn Quốc Trở Lại Với Công Việc, Công Viên, Trung Tâm Thương Mại</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Nới Lỏng Quy Tắc Giãn Cách Xã Hội - Người Dân Hàn Quốc Trở Lại Với Công Việc, Công Viên, Trung Tâm Thương Mại" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a12675/noi-long-quy-tac-gian-cach-xa-hoi-nguoi-dan-han-quoc-tro-lai-voi-cong-viec-cong-vien-trung-tam-thuong-mai" style="width:6px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/-Aq90Qnl1wgBALZX/w200/nguoi-dan-han-quoc-tro-lai-voi-cong-viec-cong-vien-trung-tam-thuong-mai.jpg" title="nguoi-dan-han-quoc-tro-lai-voi-cong-viec-cong-vien-trung-tam-thuong-mai" alt="nguoi-dan-han-quoc-tro-lai-voi-cong-viec-cong-vien-trung-tam-thuong-mai" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/-Aq90Qnl1wgBALZX/w200/nguoi-dan-han-quoc-tro-lai-voi-cong-viec-cong-vien-trung-tam-thuong-mai.jpg" title="nguoi-dan-han-quoc-tro-lai-voi-cong-viec-cong-vien-trung-tam-thuong-mai" alt="nguoi-dan-han-quoc-tro-lai-voi-cong-viec-cong-vien-trung-tam-thuong-mai" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/-Aq90Qnl1wgBALZX/w200/nguoi-dan-han-quoc-tro-lai-voi-cong-viec-cong-vien-trung-tam-thuong-mai.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khi Hàn Quốc nới lỏng các quy tắc giãn cách xã hội trong bối cảnh các ca nhiễm Covid-19 mới có xu hướng giảm, người dân Hàn Quốc đang quay trở lại làm việc, và các trung tâm mua sắm, công viên, sân golf và một số nhà hàng dần đông đúc trở lại.</div><div class="pl_readmore"><a itemprop="url" target="_blank" title="Nới Lỏng Quy Tắc Giãn Cách Xã Hội - Người Dân Hàn Quốc Trở Lại Với Công Việc, Công Viên, Trung Tâm Thương Mại" href="https://nguoivietphone.com/a12675/noi-long-quy-tac-gian-cach-xa-hoi-nguoi-dan-han-quoc-tro-lai-voi-cong-viec-cong-vien-trung-tam-thuong-mai"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-04-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000087277" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Tiểu Bang Washington Thu Hồi 12,000 Bộ Xét Nghiệm Covid-19" class="pl_atitle" href="https://nguoivietphone.com/a12674/tieu-bang-washington-thu-hoi-12-000-bo-xet-nghiem-covid-19">Tiểu Bang Washington Thu Hồi 12,000 Bộ Xét Nghiệm Covid-19</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Tiểu Bang Washington Thu Hồi 12,000 Bộ Xét Nghiệm Covid-19" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a12674/tieu-bang-washington-thu-hoi-12-000-bo-xet-nghiem-covid-19" style="width:6px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/OmPhKwXl1wgBALJc/w200/tieu-bang-washington-thu-hoi-12-000-bo-xet-nghiem-covid-19.jpg" title="tieu-bang-washington-thu-hoi-12-000-bo-xet-nghiem-covid-19" alt="tieu-bang-washington-thu-hoi-12-000-bo-xet-nghiem-covid-19" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/OmPhKwXl1wgBALJc/w200/tieu-bang-washington-thu-hoi-12-000-bo-xet-nghiem-covid-19.jpg" title="tieu-bang-washington-thu-hoi-12-000-bo-xet-nghiem-covid-19" alt="tieu-bang-washington-thu-hoi-12-000-bo-xet-nghiem-covid-19" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/OmPhKwXl1wgBALJc/w200/tieu-bang-washington-thu-hoi-12-000-bo-xet-nghiem-covid-19.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Tiểu bang Washington đã quyết định thu hồi 12,000 bộ kit xét nghiệm Covid-19 do lo ngại chúng có khả năng nhiễm khuẩn.</div><div class="pl_readmore"><a itemprop="url" target="_blank" title="Tiểu Bang Washington Thu Hồi 12,000 Bộ Xét Nghiệm Covid-19" href="https://nguoivietphone.com/a12674/tieu-bang-washington-thu-hoi-12-000-bo-xet-nghiem-covid-19"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-04-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000087278" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="New Zealand Sẽ Thông Báo Liệu Có Nên Nới Lỏng Các Biện Pháp Hạn Chế" class="pl_atitle" href="https://nguoivietphone.com/a12673/new-zealand-se-thong-bao-lieu-co-nen-noi-long-cac-bien-phap-han-che">New Zealand Sẽ Thông Báo Liệu Có Nên Nới Lỏng Các Biện Pháp Hạn Chế</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="New Zealand Sẽ Thông Báo Liệu Có Nên Nới Lỏng Các Biện Pháp Hạn Chế" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a12673/new-zealand-se-thong-bao-lieu-co-nen-noi-long-cac-bien-phap-han-che" style="width:6px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/T4tibP3k1wgBAN4-/w200/new-zealand-du-kien-thong-bao-lieu-co-nen-noi-long-cac-bien-phap-han-che.jpg" title="new-zealand-du-kien-thong-bao-lieu-co-nen-noi-long-cac-bien-phap-han-che" alt="new-zealand-du-kien-thong-bao-lieu-co-nen-noi-long-cac-bien-phap-han-che" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/T4tibP3k1wgBAN4-/w200/new-zealand-du-kien-thong-bao-lieu-co-nen-noi-long-cac-bien-phap-han-che.jpg" title="new-zealand-du-kien-thong-bao-lieu-co-nen-noi-long-cac-bien-phap-han-che" alt="new-zealand-du-kien-thong-bao-lieu-co-nen-noi-long-cac-bien-phap-han-che" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/T4tibP3k1wgBAN4-/w200/new-zealand-du-kien-thong-bao-lieu-co-nen-noi-long-cac-bien-phap-han-che.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Ban lãnh đạo cấp cao của New Zealand, sẽ họp trong ngày thứ Hai (20/04/2020) để quyết định xem có nên nới lỏng bớt các biện pháp hạn chế chặt chẽ và khắc nghiệt đang được áp dụng để dập tắt sự lây lan của đại dịch Covid-19 hay không.</div><div class="pl_readmore"><a itemprop="url" target="_blank" title="New Zealand Sẽ Thông Báo Liệu Có Nên Nới Lỏng Các Biện Pháp Hạn Chế" href="https://nguoivietphone.com/a12673/new-zealand-se-thong-bao-lieu-co-nen-noi-long-cac-bien-phap-han-che"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-04-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000087279" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Mỹ – Giá Dầu Giảm Hơn 10% Xuống Mức Thấp Nhất Kể Từ Năm 1999" class="pl_atitle" href="https://nguoivietphone.com/a12672/my-gia-dau-giam-hon-10-xuong-muc-thap-nhat-ke-tu-nam-1999">Mỹ – Giá Dầu Giảm Hơn 10% Xuống Mức Thấp Nhất Kể Từ Năm 1999</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Mỹ – Giá Dầu Giảm Hơn 10% Xuống Mức Thấp Nhất Kể Từ Năm 1999" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a12672/my-gia-dau-giam-hon-10-xuong-muc-thap-nhat-ke-tu-nam-1999" style="width:6px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/bgJnVfXk1wgBAPUb/w200/my-gia-dau-giam-hon-10-xuong-muc-thap-nhat-ke-tu-nam-1999.jpg" title="my-gia-dau-giam-hon-10-xuong-muc-thap-nhat-ke-tu-nam-1999" alt="my-gia-dau-giam-hon-10-xuong-muc-thap-nhat-ke-tu-nam-1999" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/bgJnVfXk1wgBAPUb/w200/my-gia-dau-giam-hon-10-xuong-muc-thap-nhat-ke-tu-nam-1999.jpg" title="my-gia-dau-giam-hon-10-xuong-muc-thap-nhat-ke-tu-nam-1999" alt="my-gia-dau-giam-hon-10-xuong-muc-thap-nhat-ke-tu-nam-1999" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/bgJnVfXk1wgBAPUb/w200/my-gia-dau-giam-hon-10-xuong-muc-thap-nhat-ke-tu-nam-1999.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Các hợp đồng tương lai dầu thô giảm trong ngày Thứ Hai (20/04/2020), riêng ở Mỹ chạm mức thấp chưa từng thấy từ năm 1999</div><div class="pl_readmore"><a itemprop="url" target="_blank" title="Mỹ – Giá Dầu Giảm Hơn 10% Xuống Mức Thấp Nhất Kể Từ Năm 1999" href="https://nguoivietphone.com/a12672/my-gia-dau-giam-hon-10-xuong-muc-thap-nhat-ke-tu-nam-1999"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-04-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000087280" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Mỹ Đối Mặt Với Các Cuộc Biểu Tình Giữa Áp Lực Mở Cửa Kinh Tế Trở Lại" class="pl_atitle" href="https://nguoivietphone.com/a12671/my-doi-mat-voi-cac-cuoc-bieu-tinh-giua-ap-luc-mo-cua-kinh-te-tro-lai">Mỹ Đối Mặt Với Các Cuộc Biểu Tình Giữa Áp Lực Mở Cửa Kinh Tế Trở Lại</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Mỹ Đối Mặt Với Các Cuộc Biểu Tình Giữa Áp Lực Mở Cửa Kinh Tế Trở Lại" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a12671/my-doi-mat-voi-cac-cuoc-bieu-tinh-giua-ap-luc-mo-cua-kinh-te-tro-lai" style="width:6px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/BXzi9t7k1wgBAlcD/w200/my-doi-mat-voi-cac-cuoc-bieu-tinh-giua-ap-luc-mo-cua-kinh-te-tro-lai.png" title="my-doi-mat-voi-cac-cuoc-bieu-tinh-giua-ap-luc-mo-cua-kinh-te-tro-lai" alt="my-doi-mat-voi-cac-cuoc-bieu-tinh-giua-ap-luc-mo-cua-kinh-te-tro-lai" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/BXzi9t7k1wgBAlcD/w200/my-doi-mat-voi-cac-cuoc-bieu-tinh-giua-ap-luc-mo-cua-kinh-te-tro-lai.png" title="my-doi-mat-voi-cac-cuoc-bieu-tinh-giua-ap-luc-mo-cua-kinh-te-tro-lai" alt="my-doi-mat-voi-cac-cuoc-bieu-tinh-giua-ap-luc-mo-cua-kinh-te-tro-lai" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/BXzi9t7k1wgBAlcD/w200/my-doi-mat-voi-cac-cuoc-bieu-tinh-giua-ap-luc-mo-cua-kinh-te-tro-lai.png"></div></a></div></div><div class="pl_brief" itemprop="description">Nhiều người đã xuống đường biểu tình ở các tiểu bang trên khắp nước Mỹ, yêu cầu các thống đốc mở lại các nền kinh tế, vốn đã bị đóng cửa bởi đại dịch Covid-19.</div><div class="pl_readmore"><a itemprop="url" target="_blank" title="Mỹ Đối Mặt Với Các Cuộc Biểu Tình Giữa Áp Lực Mở Cửa Kinh Tế Trở Lại" href="https://nguoivietphone.com/a12671/my-doi-mat-voi-cac-cuoc-bieu-tinh-giua-ap-luc-mo-cua-kinh-te-tro-lai"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-04-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget" data-name="QC&#32;Right&#32;300x250&#32;(Bottom)" id="nwwg_5614" data-wid="5614"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5614"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__393"><div data-load="1"><div id="div-gpt-ad-1582515392978-0" style="width: 300px; height: 250px;"><script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582515392978-0'); });
  
</script></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="region_footer" id="nwwg_4694" data-wid="4694"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_footer" style="padding-top:&#32;10px;" data-name="region_maxwidth" id="nwwg_5284" data-wid="5284"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5285" data-wid="5285"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2020 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_content"><div class="nw_widget" data-name="CODE&#32;JAVASCRITP&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5261" data-wid="5261"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5261"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__361"><div class="nw_async noscript" data-type="adspot" data-src="/banner/361/637117952177009932/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/361/637117952177009932/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="CODE&#32;SCROLL&#32;TOP&#32;FIXED&#32;MENU&#32;DO&#32;NOT&#32;MODIFY&#32;OR&#32;DELETE" id="nwwg_5262" data-wid="5262"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5262"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__362"><div class="nw_async noscript" data-type="adspot" data-src="/banner/362/637117360202956876/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/362/637117360202956876/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMFCKSS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.vQ7B0cWkfNAdb754">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiASJkTDmSD9Ij5pUjEbcUHyTmlSMRtxQfJKxPqWsrn570.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAFofFcvaS1YY7fOvESCYervt868RIJh6u1ofFcvaS1YY.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUAMI75zCCDYJhusQO2lwpWw26xA7aXClbDaQTrF8_L3BW.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0ANLGutW66XNRTnCJrpDl8SFOcImukOXxIdLGutW66XNR.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFACtd8j4N4bG1B6s1ztX3YMgHqzXO1fdgyPNef-eOSD2z.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAHTzPrbG7w2tX7vfGb_ntSVfu98Zv-e1JXTzPrbG7w2t.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAEKVOjF8EH0Noc6S_mkOpC-hzpL-aQ6kL-cJObDDxPYS.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBABQfq-h0jWYQoM9559glhqygz3nn2CWGrLNs2wgxObMo.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxABjAjYwYXH7Of3lM-UB_4Gl_eUz5QH_gaRjAjYwYXH7O.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAGHolKSEeRg4-IEZe6Xn8i34gRl7pefyLWHolKSEeRg4.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0},{path:"//www.google.com/recaptcha/api.js?onload=onCallBackRecaptcha&render=explicit&hl=vi",async:0,group:0}];g.NV3VER=635230020191028004;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.vQ7B0cWkfNAdb754");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAF-GthjYPVBKToM9r5GYH_JOgz2vkZgf8l-GthjYPVBK.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>