<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Tường Thuật Lễ Tưởng Niệm Lần Thứ 711 Đức Điều Ngự Giác Hoàng Trần Nhân Tông Nhập Diệt - Cộng Đồng - Việt Báo Văn Học Nghệ Thuật</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/113/cong-dong" rel="alternate" title="Việt Báo Văn Học Nghệ Thuật - Cộng Đồng [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Chiều Chủ Nhật 08 tháng 12 năm 2019 tại hội trường Viện Việt Học, Câu lạc bộ Tran Nhân Tông OC (CLBTNT) đã long trọng tổ chức buổi lễ tưởng niệm lần thứ 711 ngày Đức Ngài nhập diệt."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Văn Học Nghệ Thuật"/><meta property="og:url" content="https://vietbao.com/a301543/tuong-thuat-le-tuong-niem-lan-thu-711-duc-dieu-ngu-giac-hoang-tran-nhan-tong-nhap-diet"/><meta itemprop="og:headline" content="Tường Thuật Lễ Tưởng Niệm Lần Thứ 711 Đức Điều Ngự Giác Hoàng Trần Nhân Tông Nhập Diệt"/><meta itemprop="og:description" content="Chiều Chủ Nhật 08 tháng 12 năm 2019 tại hội trường Viện Việt Học, Câu lạc bộ Tran Nhân Tông OC (CLBTNT) đã long trọng tổ chức buổi lễ tưởng niệm lần thứ 711 ngày Đức Ngài nhập diệt."/><meta property="og:image" content="https://vietbao.com/images/file/pNBNhTSA1wgBAMwa/w600/tran-nhan-tong.jpg"/><meta property="og:title" content="Tường Thuật Lễ Tưởng Niệm Lần Thứ 711 Đức Điều Ngự Giác Hoàng Trần Nhân Tông Nhập Diệt"/><meta property="og:description" content="Chiều Chủ Nhật 08 tháng 12 năm 2019 tại hội trường Viện Việt Học, Câu lạc bộ Tran Nhân Tông OC (CLBTNT) đã long trọng tổ chức buổi lễ tưởng niệm lần thứ 711 ngày Đức Ngài nhập diệt."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a301543/tuong-thuat-le-tuong-niem-lan-thu-711-duc-dieu-ngu-giac-hoang-tran-nhan-tong-nhap-diet"/><meta name="twitter:title" content="Tường Thuật Lễ Tưởng Niệm Lần Thứ 711 Đức Điều Ngự Giác Hoàng Trần Nhân Tông Nhập Diệt"/><meta name="twitter:description" content="Chiều Chủ Nhật 08 tháng 12 năm 2019 tại hội trường Viện Việt Học, Câu lạc bộ Tran Nhân Tông OC (CLBTNT) đã long trọng tổ chức buổi lễ tưởng niệm lần thứ 711 ngày Đức Ngài nhập diệt."/><meta name="twitter:image" content="https://vietbao.com/images/file/pNBNhTSA1wgBAMwa/w600/tran-nhan-tong.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Văn Học Nghệ Thuật"/><meta name="keywords" content="Tuệ Quán-Trần Minh Anh,"/><meta name="description" content="Chiều Chủ Nhật 08 tháng 12 năm 2019 tại hội trường Viện Việt Học, Câu lạc bộ Tran Nhân Tông OC (CLBTNT) đã long trọng tổ chức buổi lễ tưởng niệm lần thứ 711 ngày Đức Ngài nhập diệt."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><link href="/content/themes/owner/vietbao_com/css/BQDeAL-wv4AXh-OgBU2WxtvZqLUFTZbG29motUzaGkjeWtA8.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAKtyAibYCxkZ4d-LQPPfvuvh34tA89--66tyAibYCxkZ.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EQDlA5-yl6m3d57-J_yuBuIgwHcn_K4G4iDAd-i7DP_4tq1x.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAPoYQihIrFnyTE4han0uQxpMTiFqfS5DGvoYQihIrFny.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a301543/tuong-thuat-le-tuong-niem-lan-thu-711-duc-dieu-ngu-giac-hoang-tran-nhan-tong-nhap-diet" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w100/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/w150/vietbao-logo-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/2FIMcVJ91wgBArge/vietbao-logo-add-home-screen-144x144.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;VHNT"/><meta name="application-name" content="Việt&#32;Báo&#32;VHNT"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/q-nMbFJ91wgBAmEn/favicon.png"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var NJOBS={c:'US',y:'Ashburn',r:'Virginia',h:3,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMFCKSS');</script><style type="text/css">
body {}
.button, .button:visited { display: inline-block;}
.pl_date, .pl_view, .pl_time, .pd_info { display: none!important;}
.vb_client_timer { font-size: 14px; padding: 2px 10px 0 0; color: #777;}
.nw_boxing .nw_boxing_title, .nw_menu_horizontal .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu { text-transform: uppercase; }
.nw_menu_horizontal .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu { text-transform: none;}

.div_menuRight .nw_boxing .nw_boxing_content .nw_boxing_padding { padding: 0;}

.div_userSeperator, .div_top_item { vertical-align: top;}
.vb_hotnewsSlide .pl_list .pl_row { border-bottom: 0;}
.vb_hotnewsSlide .ibox_effect_random .pl_row { padding: 0 !important;}

.pl_author { display: inline-block; margin-top: 0;}
.nw_image_caption { font-size: 17px!important;}
.nw_zoomcontent.normal { font-size: 20px;}
.pl_author {  vertical-align: top !important;}
.ibox_effect { overflow: hidden; width: 100% !important;}
.vb_parentnews2 .pl_list .pl_thumbnail_border, .vb_parentnews2 .pl_list .pl_thumbnail_border a, .vb_parentnews2 .pl_list .pl_thumbnail_border a img { height: auto!important;}
.nff .nff_note { font-size: 14px!important;}
.nw_post_detail .pd_upost_user > div {  font-size: 16px!important;}
.nw_post_detail .pd_header { border-bottom: 1px solid #ccc;}
.top_related  { border-top: 2px dashed #ccc; margin-top: 25px; padding-top: 15px;}
.top_related > li { font-size: 15px!important; padding-bottom: 5px;}

@media (max-width: 639px) {
.nw_box_list_brief .pl_thumbnail, .nw_post_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_post_list_brief .pl_thumbnail {  float: none; margin: 5px 0;}

.vb_parentnews1 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_post_list_brief .pl_thumbnail {  float: left; margin: 5px 10px 0 0;}
.pl_list .pl_thumbnail_border a,
.pl_list .pl_thumbnail_border a img { width: 100%!important; height: auto!important;}
.div_top_item { padding: 0;}

}
@media (max-width: 320px) {
.off_mobile { display: none;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:portrait) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:landscape) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Văn&#32;Học&#32;Nghệ&#32;Thuật"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Dòng" id="nwwg_5" data-wid="5"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row slideInDown_menu" data-name="ScrolTop" id="myScrollFixed" data-wid="5246"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5247" data-wid="5247"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row div_top&#32;col-no-padding" data-name="region_top" id="nwwg_5250" data-wid="5250"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_top" style="position:&#32;relative;&#32;padding-top:&#32;3px;&#32;padding-bottom:&#32;3px;" data-name="region_maxwidth" id="nwwg_5251" data-wid="5251"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5252" data-wid="5252"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5594" data-wid="5594"><div class="nw_lym_content"><div class="nw_widget vb_client_timer&#32;off_mobile" style="float:&#32;left;" data-name="CLIENT&#32;TIMER" id="nwwg_5254" data-wid="5254"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5254"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__368"><div data-load="1"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">
$(function(){
	var f = function(){
		var d = new Date();
		$('#vb_timenow').text(Globalize.format(d, "g"));
	};
	f();
})
</script></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="ICON&#32;SEARCH" id="nwwg_5255" data-wid="5255"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5255"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__364"><div class="nw_async noscript" data-type="adspot" data-src="/banner/364/637115659558449022/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/364/637115659558449022/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;font-size:&#32;14px;&#32;padding:&#32;0;&#32;margin-top:&#32;2px;" data-name="CONTACT&#32;TOP" id="nwwg_5256" data-wid="5256"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5256"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__369"><div class="nw_async noscript" data-type="adspot" data-src="/banner/369/637116342261899422/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/369/637116342261899422/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_member" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="LOGIN&#32;-&#32;REGISTER" id="nwwg_5257" data-wid="5257"><div class="div_show_large"><span class="div_top_item"><a href="/user/register/L2EzMDE1NDMvdHVvbmctdGh1YXQtbGUtdHVvbmctbmllbS1sYW4tdGh1LTcxMS1kdWMtZGlldS1uZ3UtZ2lhYy1ob2FuZy10cmFuLW5oYW4tdG9uZy1uaGFwLWRpZXQ" target="_self">Ghi danh</a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMDE1NDMvdHVvbmctdGh1YXQtbGUtdHVvbmctbmllbS1sYW4tdGh1LTcxMS1kdWMtZGlldS1uZ3UtZ2lhYy1ob2FuZy10cmFuLW5oYW4tdG9uZy1uaGFwLWRpZXQ" target="_self">Hội nhập</a></span></div><div class="div_show_small"><span class="div_top_item"><a href="/user/register/L2EzMDE1NDMvdHVvbmctdGh1YXQtbGUtdHVvbmctbmllbS1sYW4tdGh1LTcxMS1kdWMtZGlldS1uZ3UtZ2lhYy1ob2FuZy10cmFuLW5oYW4tdG9uZy1uaGFwLWRpZXQ" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16" class="imglazy" data-original="/images/file/SHskcFJ91wgBAncl/icon-register.png"/><noscript><img src="/images/file/SHskcFJ91wgBAncl/icon-register.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16"/></noscript></a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EzMDE1NDMvdHVvbmctdGh1YXQtbGUtdHVvbmctbmllbS1sYW4tdGh1LTcxMS1kdWMtZGlldS1uZ3UtZ2lhYy1ob2FuZy10cmFuLW5oYW4tdG9uZy1uaGFwLWRpZXQ" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16" class="imglazy" data-original="/images/file/oeJpblJ91wgBAlJK/icon-login.png"/><noscript><img src="/images/file/oeJpblJ91wgBAlJK/icon-login.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16"/></noscript></a></span></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_search&#32;search_overlay" data-name="region_search" id="search_myOverlay" data-wid="5253"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5258" data-wid="5258"><div class="nw_lym_content"><div class="nw_widget" data-name="SEARCH&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5259" data-wid="5259"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5259"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__363"><div class="nw_async noscript" data-type="adspot" data-src="/banner/363/637115659289260721/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/363/637115659289260721/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget search_overlay_content&#32;fadeInUpSearch" data-name="SEARCH" id="nwwg_5260" data-wid="5260"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EzMDE1NDMvdHVvbmctdGh1YXQtbGUtdHVvbmctbmllbS1sYW4tdGh1LTcxMS1kdWMtZGlldS1uZ3UtZ2lhYy1ob2FuZy10cmFuLW5oYW4tdG9uZy1uaGFwLWRpZXQ" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_pc" data-name="show_in_pc" id="nwwg_5249" data-wid="5249"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth" style="padding-top:&#32;10px;&#32;padding-bottom:&#32;10px;" data-name="LOGO" id="nwwg_5263" data-wid="5263"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5265" data-wid="5265"><div class="nw_lym_content"><div class="nw_widget" data-name="LOGO&#32;VHNT" id="nwwg_5266" data-wid="5266"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5266"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__366"><div data-load="1"><a href="/cmd/adv_counter?id=366&amp;href=%2f" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/XYOgIFJ91wgBAn10/vietbao-logo.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="250,75" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" width="250" height="75" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="region_menu" id="nwwg_5264" data-wid="5264"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_menu" data-name="region_maxwidth" id="nwwg_5267" data-wid="5267"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5269" data-wid="5269"><div class="nw_lym_content"><div class="nw_widget" data-name="TOP&#32;MENU" id="nwwg_5268" data-wid="5268"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_text">Phân Ưu</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_mobile&#32;col-no-padding&#32;region_menu" data-name="show_in_mobile" id="nwwg_5248" data-wid="5248"><div class="nw_lym_area"><div class="nw_lym_row" style="padding-left:&#32;10px;&#32;padding-right:&#32;10px;" data-name="Row" id="nwwg_5270" data-wid="5270"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;" data-name="LOGO&#32;VHNT&#32;SMALL" id="nwwg_5271" data-wid="5271"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5271"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__367"><div data-load="1"><a href="/cmd/adv_counter?id=367&amp;href=%2f" title="Việt Báo Văn Học Nghệ Thuật" target="_self" rel="nofollow"><img src="/images/file/XYOgIFJ91wgBAn10/w150/vietbao-logo.png" style="float: none; clear: both; margin: 0px auto; width: 150px; display: block;" data-info="250,75" alt="Việt Báo Văn Học Nghệ Thuật" title="Việt Báo Văn Học Nghệ Thuật" width="150" height="45" /></a></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="MOBILE&#32;MENU" id="nwwg_5272" data-wid="5272"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild"><a class="aMenu" href="/p301404/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301414/truyen-ky" title="Truyện / Ký"><span class="nw_menu_text">Truyện / Ký</span></a></li><li class="liMenu"><a class="aMenu" href="/p301415/tho" title="Thơ"><span class="nw_menu_text">Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301416/hoi-hoa" title="Hội Họa"><span class="nw_menu_text">Hội Họa</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301417/nghe-thuat" title="Nghệ Thuật"><span class="nw_menu_text">Nghệ Thuật</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301408/van-hoa" title="Văn Hóa"><span class="nw_menu_btn"></span><span class="nw_menu_text">Văn Hóa</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301418/diem-sach" title="Điểm Sách"><span class="nw_menu_text">Điểm Sách</span></a></li><li class="liMenu"><a class="aMenu" href="/p301419/van-nghe" title="Văn Nghệ"><span class="nw_menu_text">Văn Nghệ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301420/van-hoc" title="Văn Học"><span class="nw_menu_text">Văn Học</span></a></li><li class="liMenu"><a class="aMenu" href="/p301421/kien-truc" title="Kiến Trúc"><span class="nw_menu_text">Kiến Trúc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301422/ton-giao" title="Tôn Giáo"><span class="nw_menu_text">Tôn Giáo</span></a></li></ul></li><li class="liMenu liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p301409/tin-tuc" title="Tin Tức"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tức</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_2 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_4"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301410/thong-bao" title="Thông Báo"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thông Báo</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301430/phan-uu" title="Phân Ưu"><span class="nw_menu_text">Phân Ưu</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301431/cao-pho" title="Cáo Phó"><span class="nw_menu_text">Cáo Phó</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p301411/doi-song" title="Đời Sống"><span class="nw_menu_btn"></span><span class="nw_menu_text">Đời Sống</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p301432/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p301433/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p301434/giai-tri" title="Giải Trí"><span class="nw_menu_text">Giải Trí</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p301435/am-thuc" title="Ẩm Thực"><span class="nw_menu_text">Ẩm Thực</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="https://vvnm.vietbao.com" target="_blank" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row region_maxwidth&#32;width_auto" style="padding-top:&#32;20px;&#32;padding-bottom:&#32;20px;" data-name="region_center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 width_auto&#32;div_border_right" data-name="Zone" id="nwwg_5273" data-wid="5273"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5275" data-wid="5275"><div class="nw_lym_content"><div class="nw_widget" style="margin-bottom:&#32;10px;" data-name="NAVIGATOR" id="nwwg_5280" data-wid="5280"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">VIỆT&#32;BÁO</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p301409/tin-tuc" title="Tin Tức"><span class="aNavText">Tin Tức</span></a></li><li class="liSeperator">›</li><li class="liNav"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p113/cong-dong" title="Cộng Đồng"><span class="aNavText">Cộng Đồng</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="CENTER" id="nwwg_5279" data-wid="5279"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5281" data-wid="5281"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a301543/tuong-thuat-le-tuong-niem-lan-thu-711-duc-dieu-ngu-giac-hoang-tran-nhan-tong-nhap-diet" title="Tường&#32;Thuật&#32;Lễ&#32;Tưởng&#32;Niệm&#32;Lần&#32;Thứ&#32;711&#32;Đức&#32;Điều&#32;Ngự&#32;Giác&#32;Hoàng&#32;Trần&#32;Nhân&#32;Tông&#32;Nhập&#32;Diệt" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_301543"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/pNBNhTSA1wgBAMwa/tran-nhan-tong.jpg" /><meta itemprop="width" content="620"/><meta itemprop="height" content="443"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="nextpost" href="/p113a301513/tiec-chay-ky-niem-1-nam-thanh-lap-dai-phap-am-phat-giao-toan-cau" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Tường Thuật Lễ Tưởng Niệm Lần Thứ 711 Đức Điều Ngự Giác Hoàng Trần Nhân Tông Nhập Diệt</h1></div><div class="pd_info"><span class="pd_date">13/12/2019</span><span class="pd_time">17:22:00</span><span class="pd_view">(Xem: 73)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2019-12-13"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Tuệ&#32;Quán-Trần&#32;Minh&#32;Anh" href="/author/post/7532/1/tue-quan-tran-minh-anh">Tuệ&#32;Quán-Trần&#32;Minh&#32;Anh</a></li><li class="clear"></li></ul><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a301543/tuong-thuat-le-tuong-niem-lan-thu-711-duc-dieu-ngu-giac-hoang-tran-nhan-tong-nhap-diet&quot; addthis:title=&quot;Tường Thuật Lễ Tưởng Niệm Lần Thứ 711 Đức Điều Ngự Giác Hoàng Trần Nhân Tông Nhập Diệt&quot; addthis:description=&quot;Chiều Chủ Nhật 08 tháng 12 năm 2019 tại hội trường Viện Việt Học, Câu lạc bộ Tran Nhân Tông OC (CLBTNT) đã long trọng tổ chức buổi lễ tưởng niệm lần thứ 711 ngày Đức Ngài nhập diệt.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa301543%2ftuong-thuat-le-tuong-niem-lan-thu-711-duc-dieu-ngu-giac-hoang-tran-nhan-tong-nhap-diet"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa301543%2ftuong-thuat-le-tuong-niem-lan-thu-711-duc-dieu-ngu-giac-hoang-tran-nhan-tong-nhap-diet"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa301543%2ftuong-thuat-le-tuong-niem-lan-thu-711-duc-dieu-ngu-giac-hoang-tran-nhan-tong-nhap-diet"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><p dir="ltr"><a href="/images/file/0AttlDSA1wgBAGp_/tran-nhan-tong.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 600px; display: block;" data-info="620,443" width="600" height="429" alt="Tran Nhan Tong" title="Tran Nhan Tong" data-original="/images/file/0AttlDSA1wgBAGp_/w600/tran-nhan-tong.jpg"/><noscript><img src="/images/file/0AttlDSA1wgBAGp_/w600/tran-nhan-tong.jpg" class="nw-img-responsive" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 600px; display: block;" data-info="620,443" width="600" height="429" alt="Tran Nhan Tong" title="Tran Nhan Tong"/></noscript></a></p><p dir="ltr"><span><br />Westminster- Chiều Chủ Nhật 08 tháng 12 năm 2019 tại hội trường Viện Việt Học, Câu lạc bộ Tran Nhân Tông OC (CLBTNT) đã long trọng tổ chức buổi lễ tưởng niệm lần thứ 711 ngày Đức Ngài nhập diệt.</span></p><p dir="ltr"><span>Ngay từ buỏi sáng, các anh chị em trong CLBTNT đã có mặt cùng nhau sắp đặt bàn ghế, trang hoàng bàn thờ, sân khấu cũng như cờ xí, biêu ngữ bên ngoài. Đáng lý theo dự báo thời tiết thì hôm nay trời mưa, nhưng do trời thưong nên trời quang mây tạnh và những tia nắng đầu ngày đã rọi sáng phía chân trời. Tât cả mọi nguời ai cũng nhiệt tình năng nổ, hết lòng lo cho buổi lễ đuọc tưom tất.</span></p><p dir="ltr"><span>Về tham dự Lễ Tưởng Niệm, về phía đại diện tôn giáo, chúng tôi nhận thấy sự có mặt của Đại đức Thích Nhật Thành từ chùa Điều Ngự. Hoà Thượng Thích Thông Hải đã nhận lời nhưng phút cuối vì cảm mạo bất thưòng nên không đến được. Về phía nhân sĩ trí thức, diễn giả-kinh tế gia Nguyễn Xuân Nghĩa đã có mặt với anh em từ truóc 2 giờ uống trà và chia sẻ những câu chuyện bên lề với anh em. Nhà văn, nhà báo, dịch giả Phan Tấn Hải cũng đã có mặt. Ngoài ra chúng tôi còn đuợc hân hạnh đón tiếp chị Lauren Thuý Loan Nguyễn một tiến sĩ Phật học, một thân hữu của CLBTNT. Một nguòi bạn mà chúng tôi khong thể nào không nhắc đến đó là chị Kim Ngân của Viện Việt Học người đã hết lòng ủng hộ anh em chúng tôi trong mọi mặt, và hom nay chị đã bảo trợ cho chúng tôi mượn hội trường này làm lễ. Thật đáng trân trọng và quý kính tấm chân tình đó.</span></p><p dir="ltr"><span>Về phía cộng đồng và các hội đoàn quanh vùng, chúng tôi nhận thấy có sự hiện diện của anh Nguyễn Bình phó chủ tịch ngoại vụ cộng đồng VN nam California, anh Châu đại diện cho VN Quốc dân đảng cùng một số thân hào nhân sĩ và đồng hương thân quý đã có mặt cùng chúng tôi trong buổi lễ Tưởng Niệm</span></p><p dir="ltr"><span>Chương trình buổi lễ được bắt đầu lúc 2 giờ chiều với phần giới thiệu chương trình và nghi thức khai mạc với hai MC Đào Minh Tâm và Thuỷ Nguyễn, thành viên của CLBTNT . Lễ chào quốc kỳ Hoa kỳ thật trang nghiêm với giọng ca của Tammy đã trình bày thật trọn vẹn với tất cả tấm lòng thiết tha! Sau đó là quốc ca Việt nam với sự hợp ca của hai ca sĩ Oscar Thuận Nguyễn và Minh Tâm hoà cùng với tiếng ca của toàn thể đồng hương đến dự như khơi dậy hoà khí anh hùng dân tộc bừng bừng trong từng lời ca tiếng nhạc! Phút mặc niệm để tưởng nhớ công ơn của tiền bối hữu công đối với tiền đồ dân tộc, tưởng nhớ đến chu anh linh liệt nữ, quân dân cán chính đã bỏ mình hy sinh cho cuộc chiến vì tự do dân tộc của miền nam Việt nam, tưởng nhớ đến hàng van đồng bào đã bỏ mình trên bước đường tìm kiếm tự do trong rùng sâu hay trên biển cả! Cả hội trường chìm lắng trong tiếng nhạc trầm thống...bồi hồi và xúc động!</span></p><p dir="ltr"><span>Sau phần nghi thức chào cờ khai mạc là lời Khai từ của anh Tuệ Quán-Trưởng Ban Tổ Chức Lễ Tưởng Niệm năm nay. Mở đầu lời khai mạc, anh Tuệ Quán đã mượn mấy câu thơ của anh Tâm Nhiên để nói lên cái vĩ đại của Vua Trần Nhân Tông:</span></p><p dir="ltr"><span>“Ngai vàng điện ngọc như rơm rác</span></p><p dir="ltr"><span>Thiên hương quốc sắc cũng thế thôi</span></p><p dir="ltr"><span>Bỏ xuống nhẹ hều lên Yên Tử</span></p><p dir="ltr"><span>Ngồi giữa ngàn sương ngắm mây trời</span></p><p dir="ltr"><span>Thiên hạ bàng hoàng ngơ ngác hỏi</span></p><p dir="ltr"><span>Ông vua có lẽ bị điên khùng ?</span></p><p dir="ltr"><span>Sao lại khước từ ngôi Hoàng đế</span></p><p dir="ltr"><span>Lên núi tìm chi cái mông lung ?</span></p><p dir="ltr"><span>Họ đâu hiểu được hành động ấy</span></p><p dir="ltr"><span>Là buông xả hết mọi hư phù</span></p><p dir="ltr"><span>Trúc Lâm Đại Sỹ cười chỉ thẳng</span></p><p dir="ltr"><span>Khai mở cho đời thấy Chân Như”</span></p><p dir="ltr"><span>Anh đã nhấn mạnh:Trãi qua 51 năm hiện hữu giữa cõi ta bà với 14 năm lên ngôi tri vi thiên hạ Đại Việt để&nbsp; cống hiến cho đời, với 9 năm hoàng tuyền Phật pháp phổ độ chúng sanh . Vua Trần nhân Tông đã làm tròn trách nhiệm của một hiện thân đại sĩ trong tinh thần nhập thế cứu đời luôn cống hiến đời mình phụng sự&nbsp; bảo vệ đất nước cho giáo pháp và dân tộc Việt nam</span></p><p dir="ltr"><span>Khi đến độ nhân duyên hội đủ, kế nghiệp phụ vương, lên ngôi Cửu ngũ, trị quốc an dân lo bề giữ nước, đoàn kết một lòng, quy tụ người tài đức, nêu cao gương hỷ xả, đoàn kết toàn dân, tạo thành sức mạnh dân tộc. Hội nghị Bình Than, Diên Hồng một thuở, lấy ý chí toàn dân, làm ý chí của mình, chống giặc ngoại xâm, Nguyên Mông khiếp đảm, đẩy lùi hai cuộc xâm lăng, chiến thắng vạn quân, giữ nguyên bờ cõi. Quả thật:</span></p><p dir="ltr"><span>"Xã tắc hai phen chồn ngựa đá</span></p><p dir="ltr"><span>Non sông nghìn thuở vững âu vàng”.</span></p><p dir="ltr"><span>Ngay sau phần tuyên bố lý do của trưởng ban tổ chức là nghi thức dâng huơng tưởng niệm đức Điều Ngự Giác Hoàng, toàn thể anh chị em thành viên trong ban tổ chức đã nghiêm trang trong quốc phục truyền thống áo dài Việt Nam đã dàn thành hai hàng hai bên dâng hương đối trước Tôn ảnh của ngài. Anh Nhật Trí đã đại diện anh chị em đọc bài văn tửơng niệm, sau đó là nghi thức dâng hương cúng dường thật trang nghiêm và xúc động. Và ngay sau phần dâng hương anh chi em đã đứng yên tại chỗ cùng với quý anh chị em ca nghệ sĩ cất cao lời ca "Việt Nam Việt Nam" của cố nhạc sĩ Phạm Duy thật hùng dũng và thật hiên ngang! Lời ca hào hùng đã mở màn cho một chương trình văn nghệ hào khí ngất trời, khơi dậy lòng quật khởi dân tộc của nước Đại Việt hơn 700 năm trước.</span></p><p dir="ltr"><span>Sau hợp ca "Việt Nam Việt Nam" là phần diễn thuyết của diễn giả, kinh tế gia, bình luận gia Nguyễn Xuân Nghĩa, anh đã trình bày giai đoạn lịch sử nước nhà bằng một lối trình bày thật hóm hĩnh mà sống động. Lắng nghe từng lời của anh trình bày mà chúng tôi nghe như có tiếng vó ngựa dồn dập của những đội quan háo chiến của con cháu Thành Cát Tư Hãn, chúng tôi nghe như văng vẳng đâu đây những câu thề "sát thát" của những anh hùng liệt nữ thới đại Trần triều. Cám ơn anh đã dẫn đưa chúng tôi trở về với những Hội nghị Bình Than Diên Hồng một thưỏ, đã trình bày khá đầy đủ chân dung hai mặt Đạo và Đời của đức vua Trần Nhân Tông, một vị vua anh minh của thời cận đại Việt Nam, một Trúc Lâm Đại sĩ của thiền tông Việt nam, một tinh thần mà những người con việt nhất là ở hải ngoại này cần bảo lưu và gìn giữ.</span></p><p dir="ltr"><span>Xen kẽ với các tiết mục văn nghệ là những phần phát biểu của quý vị nhân sĩ và đặc biệt là vở nhạc kịch 'Hội Nghị Diên Hồng" do nhà soạn kịch Vũ Mạnh Đôn dựa trên sườn bản nhạc Hội Nghị Diên Hồng của Cố nhạc sĩ Lưu Hữu Phước, đoàn kịch Hồn Dân Tộc đã dựng lại hào khí kinh đô Thăng Long. Hội nghị Diên Hồng là hội nghị được tổ chức năm 1284 tại kinh thành Thăng Long do Thượng hoàng Trần Thánh Tông và Hoang để Tran Nhân Tông triệu họp các bô lão trong cả nước về trước thềm điện Diên Hồng để trưng cầu dân ý, hỏi về chủ trương hòa hay đánh khi quân Nguyênsang xâm lược Việt Nam lần thứ 2.Nếu chấp nhận hòa với quân giặc nghĩa là mất tất cả, còn như nếu toàn dân đồng lòng liều chết để đánh thì có thể giữ được tất cả. Vậy, chúng ta nên hòa hay nên chiến? Đáp lại là tiếng hô vang “quyết chiến” đã làm rung chuyển cả điện Diên Hồng. Nắm được lòng dân, nhà Trần đã tự tin vạch ra được những quyết sách chống xâm lăng, tập hợp được sức mạnh tòan dân tộc bảo vệ tổ quốc. Thắng lợi vĩ đại của cuộc chiến tranh vệ quốc chống quân Nguyên diễn ra vào năm 1285 gắn chặt với thành công của hội nghị này.Hội nghị Diên Hồng là một sáng tạo rất độc đáo của nhà Trần, là biểu hiện của ý thức tin tưởng vào sức mạnh và trí tuệ của toàn dân.</span></p><p dir="ltr"><span>Buổi lễ đã được đóng lại bằng hợp khúc "Việt Nam Quê Hương Ngạo Nghễ" của ns Nguyễn Đức Quang với sự góp mặt của toàn thể thành viên CLBTNT cùng với anh chị em ca nhạc sĩ của T-entertainment</span></p><p dir="ltr"><span>Cám ơn tất cả anh chị em nghệ sĩ, ca si của T-Entertainment đã hết lòng đóng góp những tiết mục ca nhạc, song ca, tốp ca thật hào hùng và đâm tình quê hương dân tộc. Cám ơn đoàn Võ Thuật Cổ Truyền Việt Nam của Anh Khoa đã cho các em đoàn sinh trình diễn những thế võ dân tộc, thật đáng ca ngợi. Cám ơn anh nhạc sĩ Quốc Võ đã cống hiến toàn bộ thời gian cho buổi văn nghê. Cám ơn Viện Việt Học và chị Kim Ngân đã cho chúng tôi mượn một nơi chốn để tổ chức buổi lễ đuọc thành công tốt đẹp. Và cuối cùng xin cám ơn tất cả đồng hương yêu quý, những ngưòi có lòng với tiền đồ và vận mệnh của dân tộc đã đên ủng hộ chúng tôi trong buổi lễ Tưởng Niệm lần thứ 711 đức ngài Điều Ngự Giác Hoàng Trần Nhân Tông viên tịch. Cầu xin hồng ân Tam Bảo thưòng gia hộ cho tất cả được tròn đầy phúc lạc.</span></p><p><span><span>&nbsp;</span></span></p><p dir="ltr"><span>T/M Ban Tổ Chức Lễ Tưởng Niệm</span></p><p dir="ltr"><span>Tuệ Quán-Trần Minh Anh<br /><br /></span></p><p dir="ltr"><span><span></span></span></p><p dir="ltr"><span><span><img alt="https://apis.mail.yahoo.com/ws/v3/mailboxes/@.id==VjN-bNmaorJPLTProMmFNaBSxFs0_A0baDVqdrcxUpeYzT-LjbmXUTfBcOQaHxbV4mkppXSQPIt7834jXjyRXCwNNg/messages/@.id==AGHf43RaLQKaXfQoDQ1KWBc7iuE/content/parts/@.id==3/thumbnail?appId=YMailNodin&amp;page=1" src="/images/site/blank.gif" width="624" height="375" class="imglazy imgcontent" data-original="https://lh5.googleusercontent.com/2HRkCutITp4YkZY4aeISCuAxxBqdy24bhQYjGTFA7QuBdeu3FZOzzN0oawhZWKiPwigTELAheO2rdXCqmnGSeSiI0meBLT_RbwW8Vay1fPjGEUXdlBjMIAKjC7XcH9p2uANojmr-ABJaLzwjBg"/><noscript><img alt="https://apis.mail.yahoo.com/ws/v3/mailboxes/@.id==VjN-bNmaorJPLTProMmFNaBSxFs0_A0baDVqdrcxUpeYzT-LjbmXUTfBcOQaHxbV4mkppXSQPIt7834jXjyRXCwNNg/messages/@.id==AGHf43RaLQKaXfQoDQ1KWBc7iuE/content/parts/@.id==3/thumbnail?appId=YMailNodin&amp;page=1" src="https://lh5.googleusercontent.com/2HRkCutITp4YkZY4aeISCuAxxBqdy24bhQYjGTFA7QuBdeu3FZOzzN0oawhZWKiPwigTELAheO2rdXCqmnGSeSiI0meBLT_RbwW8Vay1fPjGEUXdlBjMIAKjC7XcH9p2uANojmr-ABJaLzwjBg" width="624" height="375"/></noscript></span></span></p><p dir="ltr"><span><span><img alt="https://apis.mail.yahoo.com/ws/v3/mailboxes/@.id==VjN-bNmaorJPLTProMmFNaBSxFs0_A0baDVqdrcxUpeYzT-LjbmXUTfBcOQaHxbV4mkppXSQPIt7834jXjyRXCwNNg/messages/@.id==AGHf43RaLQKaXfQoDQ1KWBc7iuE/content/parts/@.id==5/thumbnail?appId=YMailNodin&amp;page=1" src="/images/site/blank.gif" width="624" height="363" class="imglazy imgcontent" data-original="https://lh4.googleusercontent.com/fjiAPnrAcCboCJeGbdMPKT4qPDnNh8sqijXhzzUblD8Ln1W0G_gjmpKcPixFCAfO_h6rcxSh594TyeOuiVfTPQQHp7UREuzY-TkmfBJ_2cTK1jyvUwsX-f40BM6X-3f0-5ADtXb74dXHdZVxAw"/><noscript><img alt="https://apis.mail.yahoo.com/ws/v3/mailboxes/@.id==VjN-bNmaorJPLTProMmFNaBSxFs0_A0baDVqdrcxUpeYzT-LjbmXUTfBcOQaHxbV4mkppXSQPIt7834jXjyRXCwNNg/messages/@.id==AGHf43RaLQKaXfQoDQ1KWBc7iuE/content/parts/@.id==5/thumbnail?appId=YMailNodin&amp;page=1" src="https://lh4.googleusercontent.com/fjiAPnrAcCboCJeGbdMPKT4qPDnNh8sqijXhzzUblD8Ln1W0G_gjmpKcPixFCAfO_h6rcxSh594TyeOuiVfTPQQHp7UREuzY-TkmfBJ_2cTK1jyvUwsX-f40BM6X-3f0-5ADtXb74dXHdZVxAw" width="624" height="363"/></noscript></span></span></p><p><span><span>&nbsp;</span></span></p><p dir="ltr"><span><span><img alt="https://apis.mail.yahoo.com/ws/v3/mailboxes/@.id==VjN-bNmaorJPLTProMmFNaBSxFs0_A0baDVqdrcxUpeYzT-LjbmXUTfBcOQaHxbV4mkppXSQPIt7834jXjyRXCwNNg/messages/@.id==AGHf43RaLQKaXfQoDQ1KWBc7iuE/content/parts/@.id==7/thumbnail?appId=YMailNodin&amp;page=1" src="/images/site/blank.gif" width="624" height="1109" class="imglazy imgcontent" data-original="https://lh4.googleusercontent.com/TcaBJ1oEwV3ydmgX56lWeJD4aio2zUlRRbW7IyjdXFXCYeCg2YLLUVT2M705cgzd331BlznjciwZB6KVylwCujmFIEyTUdW-1BpsHtt1whKGI3-6bMwEAT5HkFPSRcMdEkHM891VV_A5WYhhRg"/><noscript><img alt="https://apis.mail.yahoo.com/ws/v3/mailboxes/@.id==VjN-bNmaorJPLTProMmFNaBSxFs0_A0baDVqdrcxUpeYzT-LjbmXUTfBcOQaHxbV4mkppXSQPIt7834jXjyRXCwNNg/messages/@.id==AGHf43RaLQKaXfQoDQ1KWBc7iuE/content/parts/@.id==7/thumbnail?appId=YMailNodin&amp;page=1" src="https://lh4.googleusercontent.com/TcaBJ1oEwV3ydmgX56lWeJD4aio2zUlRRbW7IyjdXFXCYeCg2YLLUVT2M705cgzd331BlznjciwZB6KVylwCujmFIEyTUdW-1BpsHtt1whKGI3-6bMwEAT5HkFPSRcMdEkHM891VV_A5WYhhRg" width="624" height="1109"/></noscript></span></span></p><p dir="ltr"><span><span><img alt="https://apis.mail.yahoo.com/ws/v3/mailboxes/@.id==VjN-bNmaorJPLTProMmFNaBSxFs0_A0baDVqdrcxUpeYzT-LjbmXUTfBcOQaHxbV4mkppXSQPIt7834jXjyRXCwNNg/messages/@.id==AGHf43RaLQKaXfQoDQ1KWBc7iuE/content/parts/@.id==9/thumbnail?appId=YMailNodin&amp;page=1" src="/images/site/blank.gif" width="624" height="832" class="imglazy imgcontent" data-original="https://lh6.googleusercontent.com/-SwZsN6J1sXB6HZoPHZmNlREETWTrRVFK25BnmL-2W9ByNF0FtJB2vPdE3ksQqLqO7TgeDkS0rgCQSRbqkWKtLaqj3okKD1pNmTawUbCB7Ipjz9LkyKVRSKbi9MjVuwYApEBpnVRVe5dD3GqNQ"/><noscript><img alt="https://apis.mail.yahoo.com/ws/v3/mailboxes/@.id==VjN-bNmaorJPLTProMmFNaBSxFs0_A0baDVqdrcxUpeYzT-LjbmXUTfBcOQaHxbV4mkppXSQPIt7834jXjyRXCwNNg/messages/@.id==AGHf43RaLQKaXfQoDQ1KWBc7iuE/content/parts/@.id==9/thumbnail?appId=YMailNodin&amp;page=1" src="https://lh6.googleusercontent.com/-SwZsN6J1sXB6HZoPHZmNlREETWTrRVFK25BnmL-2W9ByNF0FtJB2vPdE3ksQqLqO7TgeDkS0rgCQSRbqkWKtLaqj3okKD1pNmTawUbCB7Ipjz9LkyKVRSKbi9MjVuwYApEBpnVRVe5dD3GqNQ" width="624" height="832"/></noscript></span></span></p><p dir="ltr"><span><span><img alt="https://apis.mail.yahoo.com/ws/v3/mailboxes/@.id==VjN-bNmaorJPLTProMmFNaBSxFs0_A0baDVqdrcxUpeYzT-LjbmXUTfBcOQaHxbV4mkppXSQPIt7834jXjyRXCwNNg/messages/@.id==AGHf43RaLQKaXfQoDQ1KWBc7iuE/content/parts/@.id==11/thumbnail?appId=YMailNodin&amp;page=1" src="/images/site/blank.gif" width="622" height="960" class="imglazy imgcontent" data-original="https://lh6.googleusercontent.com/_Of-oSBEDVVxLTa2qZyY2_7vupx0x0j-GiNtrml5o-fjv-h87RFfcU5O0x_0Z5XHfYZ0-58uiRwddmkYQcLE3BNnXOhEyxmeWTfAvFm6ASCiiJSDVMlfHx693N1rIw5S1rxDL661rYTFebs6nw"/><noscript><img alt="https://apis.mail.yahoo.com/ws/v3/mailboxes/@.id==VjN-bNmaorJPLTProMmFNaBSxFs0_A0baDVqdrcxUpeYzT-LjbmXUTfBcOQaHxbV4mkppXSQPIt7834jXjyRXCwNNg/messages/@.id==AGHf43RaLQKaXfQoDQ1KWBc7iuE/content/parts/@.id==11/thumbnail?appId=YMailNodin&amp;page=1" src="https://lh6.googleusercontent.com/_Of-oSBEDVVxLTa2qZyY2_7vupx0x0j-GiNtrml5o-fjv-h87RFfcU5O0x_0Z5XHfYZ0-58uiRwddmkYQcLE3BNnXOhEyxmeWTfAvFm6ASCiiJSDVMlfHx693N1rIw5S1rxDL661rYTFebs6nw" width="622" height="960"/></noscript></span></span></p><p dir="ltr"><span><span><img src="/images/site/blank.gif" data-info="1080,810" width="624" height="468" alt="https://apis.mail.yahoo.com/ws/v3/mailboxes/@.id==VjN-bNmaorJPLTProMmFNaBSxFs0_A0baDVqdrcxUpeYzT-LjbmXUTfBcOQaHxbV4mkppXSQPIt7834jXjyRXCwNNg/messages/@.id==AGHf43RaLQKaXfQoDQ1KWBc7iuE/content/parts/@.id==15/thumbnail?appId=YMailNodin&amp;page=1" style="float: none; margin: 0px; border-width: 0px;" class="imglazy imgcontent" data-original="https://lh4.googleusercontent.com/frWn9dFXWaCZLLWEEXgTP4L0H-kyOwq--9DcL8HZzNb4nDGfly4GGAXHZZDgvRMxss-CN2P9m3CeJCx9D3KG3MYat3TuXD-3byoyTQDEgFKY7FiWaSvJM8UEMd8KtbyXBwI3QAcjyUqEn8KeAA"/><noscript><img src="https://lh4.googleusercontent.com/frWn9dFXWaCZLLWEEXgTP4L0H-kyOwq--9DcL8HZzNb4nDGfly4GGAXHZZDgvRMxss-CN2P9m3CeJCx9D3KG3MYat3TuXD-3byoyTQDEgFKY7FiWaSvJM8UEMd8KtbyXBwI3QAcjyUqEn8KeAA" data-info="1080,810" width="624" height="468" alt="https://apis.mail.yahoo.com/ws/v3/mailboxes/@.id==VjN-bNmaorJPLTProMmFNaBSxFs0_A0baDVqdrcxUpeYzT-LjbmXUTfBcOQaHxbV4mkppXSQPIt7834jXjyRXCwNNg/messages/@.id==AGHf43RaLQKaXfQoDQ1KWBc7iuE/content/parts/@.id==15/thumbnail?appId=YMailNodin&amp;page=1" style="float: none; margin: 0px; border-width: 0px;"/></noscript></span></span><span><span><img src="/images/site/blank.gif" data-info="1499,960" width="624" height="400" alt="https://apis.mail.yahoo.com/ws/v3/mailboxes/@.id==VjN-bNmaorJPLTProMmFNaBSxFs0_A0baDVqdrcxUpeYzT-LjbmXUTfBcOQaHxbV4mkppXSQPIt7834jXjyRXCwNNg/messages/@.id==AGHf43RaLQKaXfQoDQ1KWBc7iuE/content/parts/@.id==13/thumbnail?appId=YMailNodin&amp;page=1" style="float: none; margin: 0px; border-width: 0px;" class="imglazy imgcontent" data-original="https://lh5.googleusercontent.com/cUJoIoSjFNy_fQxfiIkHoFTrHQqC5PcKWrHde_gUZ6IOjKMRRn-3JKpeTx36JBNDqb4zlSSp0OMdWYYZH8XTr6gCfYka84TA-_RKNGaEH6tY-Cj0b5gS3bw8PABfpbfZyYtz_wb2DVhChnpEDw"/><noscript><img src="https://lh5.googleusercontent.com/cUJoIoSjFNy_fQxfiIkHoFTrHQqC5PcKWrHde_gUZ6IOjKMRRn-3JKpeTx36JBNDqb4zlSSp0OMdWYYZH8XTr6gCfYka84TA-_RKNGaEH6tY-Cj0b5gS3bw8PABfpbfZyYtz_wb2DVhChnpEDw" data-info="1499,960" width="624" height="400" alt="https://apis.mail.yahoo.com/ws/v3/mailboxes/@.id==VjN-bNmaorJPLTProMmFNaBSxFs0_A0baDVqdrcxUpeYzT-LjbmXUTfBcOQaHxbV4mkppXSQPIt7834jXjyRXCwNNg/messages/@.id==AGHf43RaLQKaXfQoDQ1KWBc7iuE/content/parts/@.id==13/thumbnail?appId=YMailNodin&amp;page=1" style="float: none; margin: 0px; border-width: 0px;"/></noscript></span></span></p><p><ul class="top_related"><li><a href="/a131602/gia-chanh-cuoi-tuan-nau-bong-bi-voi-nam-huong">Gia Chánh Cuối Tuần: Nấu Bóng Bì Với Nấm Hương...</a></li><li><a href="/a40566/doc-loi-cu-chang-sao-quen-cua-nha-van-bich-huyen">Đọc ‘lối Cũ Chẳng Sao Quên’ Của Nhà Văn Bích Huyền</a></li><li><a href="/a219735/dong-doi">Dòng Đời</a></li><li><a href="/a164565/ba-o-i-i-i">Bà Ơ…i…i…i…!</a></li></ul></p></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_16" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a301543/tuong-thuat-le-tuong-niem-lan-thu-711-duc-dieu-ngu-giac-hoang-tran-nhan-tong-nhap-diet&quot; addthis:title=&quot;Tường Thuật Lễ Tưởng Niệm Lần Thứ 711 Đức Điều Ngự Giác Hoàng Trần Nhân Tông Nhập Diệt&quot; addthis:description=&quot;Chiều Chủ Nhật 08 tháng 12 năm 2019 tại hội trường Viện Việt Học, Câu lạc bộ Tran Nhân Tông OC (CLBTNT) đã long trọng tổ chức buổi lễ tưởng niệm lần thứ 711 ngày Đức Ngài nhập diệt.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_16x16_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa301543%2ftuong-thuat-le-tuong-niem-lan-thu-711-duc-dieu-ngu-giac-hoang-tran-nhan-tong-nhap-diet"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa301543%2ftuong-thuat-le-tuong-niem-lan-thu-711-duc-dieu-ngu-giac-hoang-tran-nhan-tong-nhap-diet"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa301543%2ftuong-thuat-le-tuong-niem-lan-thu-711-duc-dieu-ngu-giac-hoang-tran-nhan-tong-nhap-diet"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="nextpost" href="/p113a301513/tiec-chay-ky-niem-1-nam-thanh-lap-dai-phap-am-phat-giao-toan-cau" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_301543" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div class="nw_forms nw_forms_comment"><div class="nw_boxing"><div class="nw_boxing_title">Gửi ý kiến của bạn</div><div class="nw_boxing_content"><a id="m_cmm_form_a"></a><form id="m_cmm_form" action="/a301543/tuong-thuat-le-tuong-niem-lan-thu-711-duc-dieu-ngu-giac-hoang-tran-nhan-tong-nhap-diet#m_cmm_form_a" method="post" autocomplete="off"><div data-valmsg-summary="true" class="validation-summary-valid"><ul><li style="display:none"></li></ul></div><div class="nw_forms_div"><input type="hidden" value="0" name="m_cmm_form_comment_id" id="m_cmm_form_comment_id"/><div class="nff nff_cmm_content"><div class="nff_field"><div class="nff_content"><textarea spellcheck="false" name="m_cmm_form_comment_content" id="m_cmm_form_comment_content" data-val-required="Xin nhập vào ô &quot;Nội dung&quot;" data-val-length-min="10" data-val-length-max="4096" maxlength="4096" data-val-length="Độ dài của ô &quot;Nội dung&quot; không hợp lệ (10 - 4096 ký tự)" data-val="true" tabindex="1" class="textbox"></textarea></div><div class="nff_note">Vui lòng nhập tiếng Việt có dấu.  <a href="https://youtu.be/ngEjjyOByH4" target="_blank">Cách gõ tiếng Việt có dấu</a> ==> https://youtu.be/ngEjjyOByH4</div><div class="clear"></div></div></div><div class="nff nff_cmm_name"><div class="nff_field"><div class="nff_title">Tên của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_name" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_name" id="m_cmm_form_comment_name" data-val-required="Xin nhập vào ô &quot;Tên của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Tên của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val="true" tabindex="2" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_email"><div class="nff_field"><div class="nff_title">Email của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_email" id="m_cmm_form_comment_email" data-val-required="Xin nhập vào ô &quot;Email của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Email của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="3" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" id="m_cmm_submit" name="m_cmm_submit" value="Gửi" class="button" tabindex="4" /><input type="reset" id="m_cmm_cancel" name="m_cmm_cancel" value="Hủy" class="button" tabindex="5" style="display:none"/><input type="submit" id="m_cmm_update" name="m_cmm_submit" value="Cập nhập" class="button" tabindex="6" style="display:none"/></div></form></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_full"><a class="pageitem pageactive" href="/p113a301543/1/tuong-thuat-le-tuong-niem-lan-thu-711-duc-dieu-ngu-giac-hoang-tran-nhan-tong-nhap-diet#plist" title="1">1</a><a class="pageitem" href="/p113a301543/2/tuong-thuat-le-tuong-niem-lan-thu-711-duc-dieu-ngu-giac-hoang-tran-nhan-tong-nhap-diet#plist" title="2">2</a><a class="pageitem" href="/p113a301543/3/tuong-thuat-le-tuong-niem-lan-thu-711-duc-dieu-ngu-giac-hoang-tran-nhan-tong-nhap-diet#plist" title="3">3</a><a class="pageitem" href="/p113a301543/4/tuong-thuat-le-tuong-niem-lan-thu-711-duc-dieu-ngu-giac-hoang-tran-nhan-tong-nhap-diet#plist" title="4">4</a><a class="pageitem" href="/p113a301543/5/tuong-thuat-le-tuong-niem-lan-thu-711-duc-dieu-ngu-giac-hoang-tran-nhan-tong-nhap-diet#plist" title="5">5</a><a class="pageitem" href="/p113a301543/6/tuong-thuat-le-tuong-niem-lan-thu-711-duc-dieu-ngu-giac-hoang-tran-nhan-tong-nhap-diet#plist" title="6">6</a><a class="pageitem" href="/p113a301543/7/tuong-thuat-le-tuong-niem-lan-thu-711-duc-dieu-ngu-giac-hoang-tran-nhan-tong-nhap-diet#plist" title="7">7</a><a class="nextpage" href="/p113a301543/2/tuong-thuat-le-tuong-niem-lan-thu-711-duc-dieu-ngu-giac-hoang-tran-nhan-tong-nhap-diet#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p113a301543/3222/tuong-thuat-le-tuong-niem-lan-thu-711-duc-dieu-ngu-giac-hoang-tran-nhan-tong-nhap-diet#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301513" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tiệc Chay Kỷ Niệm 1 Năm Thành Lập Đài Pháp Âm Phật Giáo Toàn Cầu" class="nw_image" itemprop="url" href="/p113a301513/tiec-chay-ky-niem-1-nam-thanh-lap-dai-phap-am-phat-giao-toan-cau" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/USqIKmB_1wgBAFI_/w250/dai-phap-am-dsc-0209.jpg" title="dai-phap-am-dsc-0209" alt="dai-phap-am-dsc-0209" width="240" height="160" data-info="4496,3000"/><noscript><img itemprop="thumbnailUrl" src="/images/file/USqIKmB_1wgBAFI_/w250/dai-phap-am-dsc-0209.jpg" title="dai-phap-am-dsc-0209" alt="dai-phap-am-dsc-0209" width="240" height="160" data-info="4496,3000"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/USqIKmB_1wgBAFI_/w250/dai-phap-am-dsc-0209.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tiệc Chay Kỷ Niệm 1 Năm Thành Lập Đài Pháp Âm Phật Giáo Toàn Cầu" class="pl_atitle" href="/p113a301513/tiec-chay-ky-niem-1-nam-thanh-lap-dai-phap-am-phat-giao-toan-cau">Tiệc Chay Kỷ Niệm 1 Năm Thành Lập Đài Pháp Âm Phật Giáo Toàn Cầu</a></h2></div><div class="pl_brief" itemprop="description">Để kỷ niệm 1 năm thành lập Đài Pháp Âm Phật Giáo Toàn Cầu, đài đã tổ chức buổi tiệc chay văn nghệ gây quỹ vào tối Chủ Nhật, ngày 8 tháng Mười Hai năm 2019 tại nhà hàng Diamond Seafood 3, Westmister, Thành Phố Westminster, Nam California.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Tiệc Chay Kỷ Niệm 1 Năm Thành Lập Đài Pháp Âm Phật Giáo Toàn Cầu" href="/p113a301513/tiec-chay-ky-niem-1-nam-thanh-lap-dai-phap-am-phat-giao-toan-cau"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2019-12-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301508" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đón Khách Đến hay Đi Thăm Nhà Người Thân – Làm Sao để Tiết Kiệm Năng Lượng trong Mùa Lễ Này" class="nw_image" itemprop="url" href="/p113a301508/don-khach-den-hay-di-tham-nha-nguoi-than-lam-sao-de-tiet-kiem-nang-luong-trong-mua-le-nay" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/nRXhYzt_1wgBAIpS/w250/euc-holiday-entertaining-image.jpg" title="euc-holiday-entertaining-image" alt="euc-holiday-entertaining-image" width="240" height="160" data-info="1344,896"/><noscript><img itemprop="thumbnailUrl" src="/images/file/nRXhYzt_1wgBAIpS/w250/euc-holiday-entertaining-image.jpg" title="euc-holiday-entertaining-image" alt="euc-holiday-entertaining-image" width="240" height="160" data-info="1344,896"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/nRXhYzt_1wgBAIpS/w250/euc-holiday-entertaining-image.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đón Khách Đến hay Đi Thăm Nhà Người Thân – Làm Sao để Tiết Kiệm Năng Lượng trong Mùa Lễ Này" class="pl_atitle" href="/p113a301508/don-khach-den-hay-di-tham-nha-nguoi-than-lam-sao-de-tiet-kiem-nang-luong-trong-mua-le-nay">Đón Khách Đến hay Đi Thăm Nhà Người Thân – Làm Sao để Tiết Kiệm Năng Lượng trong Mùa Lễ Này</a></h2></div><div class="pl_brief" itemprop="description">Dù là quý vị đang chuẩn bị đón một phái đoàn gia đình và bạn bè về nhà, hay đến chơi nhà người thân, một mùa nghỉ bận rộn có thể tốn nhiều năng lượng.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Đón Khách Đến hay Đi Thăm Nhà Người Thân – Làm Sao để Tiết Kiệm Năng Lượng trong Mùa Lễ Này" href="/p113a301508/don-khach-den-hay-di-tham-nha-nguoi-than-lam-sao-de-tiet-kiem-nang-luong-trong-mua-le-nay"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2019-12-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301506" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Thành Phố Garden Grove Thông Báo Lịch Nghĩ Lễ Cuối Năm" class="nw_image" itemprop="url" href="/p113a301506/thanh-pho-garden-grove-thong-bao-lich-nghi-le-cuoi-nam" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/q3KByDp_1wgBAL5M/w250/garden-grove.jpg" title="garden-grove" alt="garden-grove" width="240" height="144" data-info="500,300"/><noscript><img itemprop="thumbnailUrl" src="/images/file/q3KByDp_1wgBAL5M/w250/garden-grove.jpg" title="garden-grove" alt="garden-grove" width="240" height="144" data-info="500,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/q3KByDp_1wgBAL5M/w250/garden-grove.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="144"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thành Phố Garden Grove Thông Báo Lịch Nghĩ Lễ Cuối Năm" class="pl_atitle" href="/p113a301506/thanh-pho-garden-grove-thong-bao-lich-nghi-le-cuoi-nam">Thành Phố Garden Grove Thông Báo Lịch Nghĩ Lễ Cuối Năm</a></h2></div><div class="pl_brief" itemprop="description">Vào những ngày lễ cuối năm, Tòa thị chánh Thành phố Garden Grove (City Hall) sẽ bắt đầu đóng cửa từ ngày Thứ Ba, 24 tháng 12, 2019 cho đến ngày Thứ Tư, 1 tháng Giêng, 2020.  Công việc sẽ trở lại bình thường vào ngày Thứ Năm 2 tháng Giêng, 2020.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Thành Phố Garden Grove Thông Báo Lịch Nghĩ Lễ Cuối Năm" href="/p113a301506/thanh-pho-garden-grove-thong-bao-lich-nghi-le-cuoi-nam"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2019-12-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301505" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tin Sinh-Hoạt Viện Việt-Học" class="nw_image" itemprop="url" href="/p113a301505/tin-sinh-hoat-vien-viet-hoc" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/zjXEQy1_1wgBAGpV/w250/vvh-triam-online.jpg" title="vvh-triam-online" alt="vvh-triam-online" width="240" height="360" data-info="1400,2100"/><noscript><img itemprop="thumbnailUrl" src="/images/file/zjXEQy1_1wgBAGpV/w250/vvh-triam-online.jpg" title="vvh-triam-online" alt="vvh-triam-online" width="240" height="360" data-info="1400,2100"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/zjXEQy1_1wgBAGpV/w250/vvh-triam-online.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="360"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tin Sinh-Hoạt Viện Việt-Học" class="pl_atitle" href="/p113a301505/tin-sinh-hoat-vien-viet-hoc">Tin Sinh-Hoạt Viện Việt-Học</a></h2></div><div class="pl_brief" itemprop="description">Sinh-hoạt hằng tuần:
Thứ Hai &amp; Thứ Ba
Trung-Tâm Huấn-Luyện Võ Cổ-Truyền Việt-Nam - Viện Việt-Học
LỚP VÕ CỔ-TRUYỀN VIỆT-NAM - VÕ BÌNH ĐỊNH
Từ 7:00 PM đến 8:30 PM
Liên-lạc: (714) 775-2050 // Email: info@viethoc.com
Thứ Sáu
Lớp Chữ Nho Dựa Trên Tiếng Mandarin
Với các kĩ-năng: Đọc, Viết, Nghe, Nói, dành cho người bắt đầu.
Từ 7:00 PM đến 9:00 PM
Liên-lạc: (714) 775-2050 // Email: info@viethoc.com

 

 

Thứ Bảy

Trung-Tâm Việt-Ngữ Việt-Học

Năm học 2019 – 2020 - (từ 14 tháng Chín, 2019 đến 13 tháng Sáu, 2020)

Từ 3:00 PM đến 5:30 PM:  Lớp Việt-ngữ và Sinh-hoạt Học-đường

Liên-lạc: (714) 775-2050 // Email: info@viethoc.com

 

Chủ-Nhật

Ban Hợp-Xướng Viện Việt-Học

Từ 5:30 PM đến 7:30 PM

Liên-lạc: (714) 269-5037 // Email: info@viethoc.com</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Tin Sinh-Hoạt Viện Việt-Học" href="/p113a301505/tin-sinh-hoat-vien-viet-hoc"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2019-12-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301499" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Thông Cáo Số 4: Diễn Hành Tết trên Đại Lộ Trần Hưng Đạo có Disneyland Tham Dự" class="nw_image" itemprop="url" href="/p113a301499/thong-cao-so-4-dien-hanh-tet-tren-dai-lo-tran-hung-dao-co-disneyland-tham-du" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/_t19mKB-1wgBAIIH/w250/tet-parade-poster-dec2019.jpg" title="tet-parade-poster-dec2019" alt="tet-parade-poster-dec2019" width="240" height="311" data-info="494,640"/><noscript><img itemprop="thumbnailUrl" src="/images/file/_t19mKB-1wgBAIIH/w250/tet-parade-poster-dec2019.jpg" title="tet-parade-poster-dec2019" alt="tet-parade-poster-dec2019" width="240" height="311" data-info="494,640"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/_t19mKB-1wgBAIIH/w250/tet-parade-poster-dec2019.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="311"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thông Cáo Số 4: Diễn Hành Tết trên Đại Lộ Trần Hưng Đạo có Disneyland Tham Dự" class="pl_atitle" href="/p113a301499/thong-cao-so-4-dien-hanh-tet-tren-dai-lo-tran-hung-dao-co-disneyland-tham-du">Thông Cáo Số 4: Diễn Hành Tết trên Đại Lộ Trần Hưng Đạo có Disneyland Tham Dự</a></h2></div><div class="pl_brief" itemprop="description">Công Ty Disneyland sẽ chính thức tham dự cuộc Diễn Hành Tết trên Đại Lộ Trần Hưng Đạo với sự góp mặt của nhiều nhân vật chuột Mickey và Minie để đón chào năm Canh Tý.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Thông Cáo Số 4: Diễn Hành Tết trên Đại Lộ Trần Hưng Đạo có Disneyland Tham Dự" href="/p113a301499/thong-cao-so-4-dien-hanh-tet-tren-dai-lo-tran-hung-dao-co-disneyland-tham-du"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2019-12-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301393" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="CHƯƠNG TRÌNH ‘WINTER IN THE GROVE’ TẠI GARDEN GROVE SẼ DỜI LẠI VÀO NGÀY THỨ NĂM, 12 THÁNG 12" class="nw_image" itemprop="url" href="/p113a301393/chuong-trinh-winter-in-the-grove-tai-garden-grove-se-doi-lai-vao-ngay-thu-nam-12-thang-12" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/t5CcK9J51wgBAB0X/w250/winter-in-the-grove-2019-flyer-1.jpg" title="winter-in-the-grove-2019-flyer-1" alt="winter-in-the-grove-2019-flyer-1" width="240" height="311" data-info="2550,3300"/><noscript><img itemprop="thumbnailUrl" src="/images/file/t5CcK9J51wgBAB0X/w250/winter-in-the-grove-2019-flyer-1.jpg" title="winter-in-the-grove-2019-flyer-1" alt="winter-in-the-grove-2019-flyer-1" width="240" height="311" data-info="2550,3300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/t5CcK9J51wgBAB0X/w250/winter-in-the-grove-2019-flyer-1.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="311"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="CHƯƠNG TRÌNH ‘WINTER IN THE GROVE’ TẠI GARDEN GROVE SẼ DỜI LẠI VÀO NGÀY THỨ NĂM, 12 THÁNG 12" class="pl_atitle" href="/p113a301393/chuong-trinh-winter-in-the-grove-tai-garden-grove-se-doi-lai-vao-ngay-thu-nam-12-thang-12">CHƯƠNG TRÌNH ‘WINTER IN THE GROVE’ TẠI GARDEN GROVE SẼ DỜI LẠI VÀO NGÀY THỨ NĂM, 12 THÁNG 12</a></h2></div><div class="pl_brief" itemprop="description">Do dự đoán thời tiết sẽ có 40-50% cơ hội mưa rào vào Thứ Bảy tới, 7 tháng 12 - ngày sự kiện ‘Winter in the Grove’, Thành phố sẽ dời sự kiện này đến ngày thứ Năm tuần sau, vào ngày 12 tháng 12, và chương trình sẽ bắt đầu lúc 5:00 giờ chiều đến 8:00 giờ tối</div><div class="pl_readmore"><a itemprop="url" target="_self" title="CHƯƠNG TRÌNH ‘WINTER IN THE GROVE’ TẠI GARDEN GROVE SẼ DỜI LẠI VÀO NGÀY THỨ NĂM, 12 THÁNG 12" href="/p113a301393/chuong-trinh-winter-in-the-grove-tai-garden-grove-se-doi-lai-vao-ngay-thu-nam-12-thang-12"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2019-12-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301392" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Hội Đồng Hương Quảng Nam Đà Nẵng tiệc tri ân các mạnh thường quân đóng góp cho chương trình cứu trợ Thương Phế Binh VNCH" class="nw_image" itemprop="url" href="/p113a301392/hoi-dong-huong-quang-nam-da-nang-tiec-tri-an-cac-manh-thuong-quan-dong-gop-cho-chuong-trinh-cuu-tro-thuong-phe-binh-vnch" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/RGLu7MV51wgBAE9c/w250/hoi-dong-huong-qndn-dsc-0086.jpg" title="hoi-dong-huong-qndn-dsc-0086" alt="hoi-dong-huong-qndn-dsc-0086" width="240" height="160" data-info="4496,3000"/><noscript><img itemprop="thumbnailUrl" src="/images/file/RGLu7MV51wgBAE9c/w250/hoi-dong-huong-qndn-dsc-0086.jpg" title="hoi-dong-huong-qndn-dsc-0086" alt="hoi-dong-huong-qndn-dsc-0086" width="240" height="160" data-info="4496,3000"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/RGLu7MV51wgBAE9c/w250/hoi-dong-huong-qndn-dsc-0086.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hội Đồng Hương Quảng Nam Đà Nẵng tiệc tri ân các mạnh thường quân đóng góp cho chương trình cứu trợ Thương Phế Binh VNCH" class="pl_atitle" href="/p113a301392/hoi-dong-huong-quang-nam-da-nang-tiec-tri-an-cac-manh-thuong-quan-dong-gop-cho-chuong-trinh-cuu-tro-thuong-phe-binh-vnch">Hội Đồng Hương Quảng Nam Đà Nẵng tiệc tri ân các mạnh thường quân đóng góp cho chương trình cứu trợ Thương Phế Binh VNCH</a></h2></div><div class="pl_brief" itemprop="description">Tại nhà hàng Diamond 3, Westminster, Nam California, Tối thứ Sáu, ngày 29 tháng 11 năm 2019, Hội Đồng Hương Quảng Nam – Đà Nẵng (QNĐN) đã tổ chức buổi tiệc tri ân các mạnh thường quân và các ân nhân đã ïđóng góp cho chương trình cứu trợ Thương Phế Binh Việt Nam Cộng Hòa Quảng Nam Đà Nẵng.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Hội Đồng Hương Quảng Nam Đà Nẵng tiệc tri ân các mạnh thường quân đóng góp cho chương trình cứu trợ Thương Phế Binh VNCH" href="/p113a301392/hoi-dong-huong-quang-nam-da-nang-tiec-tri-an-cac-manh-thuong-quan-dong-gop-cho-chuong-trinh-cuu-tro-thuong-phe-binh-vnch"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2019-12-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301390" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Thông Báo Số 1 Ban Tổ Chức Cuộc Thi Ước Mơ Việt" class="nw_image" itemprop="url" href="/p113a301390/thong-bao-so-1-ban-to-chuc-cuoc-thi-uoc-mo-viet" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/NT8K3ZB51wgBAPsR/w250/umv.jpg" title="umv" alt="umv" width="240" height="319" data-info="544,722"/><noscript><img itemprop="thumbnailUrl" src="/images/file/NT8K3ZB51wgBAPsR/w250/umv.jpg" title="umv" alt="umv" width="240" height="319" data-info="544,722"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/NT8K3ZB51wgBAPsR/w250/umv.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="319"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thông Báo Số 1 Ban Tổ Chức Cuộc Thi Ước Mơ Việt" class="pl_atitle" href="/p113a301390/thong-bao-so-1-ban-to-chuc-cuoc-thi-uoc-mo-viet">Thông Báo Số 1 Ban Tổ Chức Cuộc Thi Ước Mơ Việt</a></h2></div><div class="pl_brief" itemprop="description">Về việc gia hạn các giai đoạn của cuộc thi Ước Mơ Việt</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Thông Báo Số 1 Ban Tổ Chức Cuộc Thi Ước Mơ Việt" href="/p113a301390/thong-bao-so-1-ban-to-chuc-cuoc-thi-uoc-mo-viet"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2019-12-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301383" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hãy Tiết Kiệm Năng Lượng cho Căn Nhà của Quý Vị" class="pl_atitle" href="/p113a301383/hay-tiet-kiem-nang-luong-cho-can-nha-cua-quy-vi">Hãy Tiết Kiệm Năng Lượng cho Căn Nhà của Quý Vị</a></h2></div><div class="pl_brief" itemprop="description">Mùa thu là cơ hội bước sang trang mới khi nhiệt độ bắt đầu dịu lại. Trong mùa này, người dân California không cần mở điều hòa không khí lớn hết cỡ và cũng còn quá sớm để lo chạy máy sưởi.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Hãy Tiết Kiệm Năng Lượng cho Căn Nhà của Quý Vị" href="/p113a301383/hay-tiet-kiem-nang-luong-cho-can-nha-cua-quy-vi"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2019-12-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301382" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="CHƯƠNG TRÌNH TẶNG QUÀ, ĐỒ CHƠI CHO CÁC EM NHỎ TRONG GARDEN GROVE NHÂN MÙA LỄ HỘI" class="nw_image" itemprop="url" href="/p113a301382/chuong-trinh-tang-qua-do-choi-cho-cac-em-nho-trong-garden-grove-nhan-mua-le-hoi" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/72DWoiB51wgBAIJx/w250/2019-holiday-drive-flyer.jpg" title="2019-holiday-drive-flyer" alt="2019-holiday-drive-flyer" width="240" height="309" data-info="2455,3163"/><noscript><img itemprop="thumbnailUrl" src="/images/file/72DWoiB51wgBAIJx/w250/2019-holiday-drive-flyer.jpg" title="2019-holiday-drive-flyer" alt="2019-holiday-drive-flyer" width="240" height="309" data-info="2455,3163"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/72DWoiB51wgBAIJx/w250/2019-holiday-drive-flyer.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="309"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="CHƯƠNG TRÌNH TẶNG QUÀ, ĐỒ CHƠI CHO CÁC EM NHỎ TRONG GARDEN GROVE NHÂN MÙA LỄ HỘI" class="pl_atitle" href="/p113a301382/chuong-trinh-tang-qua-do-choi-cho-cac-em-nho-trong-garden-grove-nhan-mua-le-hoi">CHƯƠNG TRÌNH TẶNG QUÀ, ĐỒ CHƠI CHO CÁC EM NHỎ TRONG GARDEN GROVE NHÂN MÙA LỄ HỘI</a></h2></div><div class="pl_brief" itemprop="description">Garden Grove xin mời cộng đồng tham gia chương trình đóng góp tặng quà cuối năm nhằm mang lại niềm vui, hy vọng và giúp đỡ cho những trẻ em địa phương không có quà trong mùa lễ Noel.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="CHƯƠNG TRÌNH TẶNG QUÀ, ĐỒ CHƠI CHO CÁC EM NHỎ TRONG GARDEN GROVE NHÂN MÙA LỄ HỘI" href="/p113a301382/chuong-trinh-tang-qua-do-choi-cho-cac-em-nho-trong-garden-grove-nhan-mua-le-hoi"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2019-12-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_full"><a class="pageitem pageactive" href="/p113a301543/1/tuong-thuat-le-tuong-niem-lan-thu-711-duc-dieu-ngu-giac-hoang-tran-nhan-tong-nhap-diet#plist" title="1">1</a><a class="pageitem" href="/p113a301543/2/tuong-thuat-le-tuong-niem-lan-thu-711-duc-dieu-ngu-giac-hoang-tran-nhan-tong-nhap-diet#plist" title="2">2</a><a class="pageitem" href="/p113a301543/3/tuong-thuat-le-tuong-niem-lan-thu-711-duc-dieu-ngu-giac-hoang-tran-nhan-tong-nhap-diet#plist" title="3">3</a><a class="pageitem" href="/p113a301543/4/tuong-thuat-le-tuong-niem-lan-thu-711-duc-dieu-ngu-giac-hoang-tran-nhan-tong-nhap-diet#plist" title="4">4</a><a class="pageitem" href="/p113a301543/5/tuong-thuat-le-tuong-niem-lan-thu-711-duc-dieu-ngu-giac-hoang-tran-nhan-tong-nhap-diet#plist" title="5">5</a><a class="pageitem" href="/p113a301543/6/tuong-thuat-le-tuong-niem-lan-thu-711-duc-dieu-ngu-giac-hoang-tran-nhan-tong-nhap-diet#plist" title="6">6</a><a class="pageitem" href="/p113a301543/7/tuong-thuat-le-tuong-niem-lan-thu-711-duc-dieu-ngu-giac-hoang-tran-nhan-tong-nhap-diet#plist" title="7">7</a><a class="nextpage" href="/p113a301543/2/tuong-thuat-le-tuong-niem-lan-thu-711-duc-dieu-ngu-giac-hoang-tran-nhan-tong-nhap-diet#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p113a301543/3222/tuong-thuat-le-tuong-niem-lan-thu-711-duc-dieu-ngu-giac-hoang-tran-nhan-tong-nhap-diet#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5278" data-wid="5278"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HỌC&#32;NGHỆ&#32;THUẬT" id="nwwg_5574" data-wid="5574"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5575" data-wid="5575"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5573" data-wid="5573"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;VĂN&#32;HÓA" id="nwwg_5572" data-wid="5572"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5576" data-wid="5576"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5571" data-wid="5571"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;THÔNG&#32;BÁO" id="nwwg_5570" data-wid="5570"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5577" data-wid="5577"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5569" data-wid="5569"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;ĐỜI&#32;SỐNG" id="nwwg_5578" data-wid="5578"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5579" data-wid="5579"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5568" data-wid="5568"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;NGÀY" id="nwwg_5277" data-wid="5277"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5283" data-wid="5283"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5282" data-wid="5282"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;TIN&#32;TUẦN" id="nwwg_5523" data-wid="5523"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5530" data-wid="5530"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5529" data-wid="5529"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="WebLinks" id="nwwg_5528" data-wid="5528"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5532" data-wid="5532"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5527" data-wid="5527"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;PHIM-ẢNH" id="nwwg_5526" data-wid="5526"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5547" data-wid="5547"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5525" data-wid="5525"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="PARENT&#32;-&#32;Chuyên&#32;Mục" id="nwwg_5524" data-wid="5524"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5549" data-wid="5549"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5522" data-wid="5522"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-3 width_auto" data-name="Zone" id="nwwg_5274" data-wid="5274"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5276" data-wid="5276"><div class="nw_lym_content"><div class="nw_widget region_hidden&#32;div_menuRight&#32;div_boxing_parent" data-name="TIN&#32;TỨC" id="nwwg_5290" data-wid="5290"><div class="nw_boxing"><div class="nw_boxing_title">TIN TỨC</div><div class="nw_boxing_content"><div class="nw_menu_vertical_accordion"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p228/weblinks" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget div_subscribe" data-name="NHẬN&#32;TIN&#32;QUA&#32;EMAIL" id="nwwg_5286" data-wid="5286"><div class="nw_boxing"><div class="nw_boxing_title">NHẬN TIN QUA EMAIL</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận. </div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="7" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="8"/></div></form></div></div></div></div><div class="nw_widget vb_parentnews3&#32;region_hidden" data-name="XEM&#32;NHIỀU" id="nwwg_5509" data-wid="5509"><div class="nw_boxing"><div class="nw_boxing_title">XEM NHIỀU</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301523" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đi Nghe Ngàn Khơi 30 Năm Kỷ Niệm" class="nw_image" itemprop="url" href="/a301523/di-nghe-ngan-khoi-30-nam-ky-niem" style="width:640px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/9z7thnF_1wgBAIEn/di-nghe-ngan-khoi-30-nam-hinh-1.jpg" title="di-nghe-ngan-khoi-30-nam-hinh-1" alt="di-nghe-ngan-khoi-30-nam-hinh-1" width="640" height="1004" data-info="498,781"/><noscript><img itemprop="thumbnailUrl" src="/images/file/9z7thnF_1wgBAIEn/di-nghe-ngan-khoi-30-nam-hinh-1.jpg" title="di-nghe-ngan-khoi-30-nam-hinh-1" alt="di-nghe-ngan-khoi-30-nam-hinh-1" width="640" height="1004" data-info="498,781"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/9z7thnF_1wgBAIEn/di-nghe-ngan-khoi-30-nam-hinh-1.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="1004"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đi Nghe Ngàn Khơi 30 Năm Kỷ Niệm" class="pl_atitle" href="/a301523/di-nghe-ngan-khoi-30-nam-ky-niem">Đi Nghe Ngàn Khơi 30 Năm Kỷ Niệm</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Trịnh&#32;Y&#32;Thư" href="/author/post/7058/1/trinh-y-thu">Trịnh&#32;Y&#32;Thư</a></li></ul><span class="pl_view">(Xem: 491)</span><div class="pl_brief" itemprop="description">Một chương trình ca nhạc đánh dấu 30 năm ngày thành lập ban hợp xướng vốn được xem là nổi bật nhất của cộng đồng người Việt hải ngoại, với những khúc nhạc bất hủ của bảy, tám mươi năm tân nhạc VN, trình diễn bởi những ca sĩ tên tuổi hiện thời, cùng hàng trăm nhạc sĩ, ca viên, dưới tài điều khiển của những nhạc trưởng đầy khả năng và giàu kinh nghiệm, hiển nhiên phải là một chương trình đặc sắc, để lại dư âm trong lòng người nghe một thời gian thật dài, nếu không muốn nói là mãi mãi…</div><time itemprop="datePublished dateModified" datetime="2019-12-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301498" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Oakland: Xóa Sổ Vô Gia Cư, Du Thuyền Làm Nhà cho 1,000 Người" class="nw_image" itemprop="url" href="/a301498/oakland-xoa-so-vo-gia-cu-du-thuyen-lam-nha-cho-1-000-nguoi" style="width:640px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/l1mTn59-1wgBAMtG/w650/tau-du-lich.jpg" title="tau-du-lich" alt="tau-du-lich" width="640" height="480" data-info="1600,1200"/><noscript><img itemprop="thumbnailUrl" src="/images/file/l1mTn59-1wgBAMtG/w650/tau-du-lich.jpg" title="tau-du-lich" alt="tau-du-lich" width="640" height="480" data-info="1600,1200"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/l1mTn59-1wgBAMtG/w650/tau-du-lich.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Oakland: Xóa Sổ Vô Gia Cư, Du Thuyền Làm Nhà cho 1,000 Người" class="pl_atitle" href="/a301498/oakland-xoa-so-vo-gia-cu-du-thuyen-lam-nha-cho-1-000-nguoi">Oakland: Xóa Sổ Vô Gia Cư, Du Thuyền Làm Nhà cho 1,000 Người</a></h2></div><span class="pl_view">(Xem: 1486)</span><div class="pl_brief" itemprop="description">Một viên chức tại một thành phố vùng Vịnh San Francisco Bay Area đưa ra độc chiêu để xóa sổ nạn vô gia cư: một tàu du thuyền khổng lồ có thể chứa tới 1,000 người vô gia cư, trong thời kỳ này giữa lúc chi phí đời sống tăng vọt đắt đỏ và nhà cửa không có đủ.</div><time itemprop="datePublished dateModified" datetime="2019-12-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301501" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="FAA: Suýt Rớt Thêm 15 Chiếc Boeing 737 MAX Nếu Không Chận Kịp" class="nw_image" itemprop="url" href="/a301501/faa-suyt-rot-them-15-chiec-boeing-737-max-neu-khong-chan-kip" style="width:640px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/zlHeo79-1wgBAOZT/w650/boeing-737-max-wikipedia.jpg" title="boeing-737-max-wikipedia" alt="boeing-737-max-wikipedia" width="640" height="427" data-info="1000,667"/><noscript><img itemprop="thumbnailUrl" src="/images/file/zlHeo79-1wgBAOZT/w650/boeing-737-max-wikipedia.jpg" title="boeing-737-max-wikipedia" alt="boeing-737-max-wikipedia" width="640" height="427" data-info="1000,667"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/zlHeo79-1wgBAOZT/w650/boeing-737-max-wikipedia.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="427"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="FAA: Suýt Rớt Thêm 15 Chiếc Boeing 737 MAX Nếu Không Chận Kịp" class="pl_atitle" href="/a301501/faa-suyt-rot-them-15-chiec-boeing-737-max-neu-khong-chan-kip">FAA: Suýt Rớt Thêm 15 Chiếc Boeing 737 MAX Nếu Không Chận Kịp</a></h2></div><span class="pl_view">(Xem: 1203)</span><div class="pl_brief" itemprop="description">WASHINGTON (VB) -- Sở Hàng Không Liên Bang (FAA) nói rằng ngành hàng không rất là may mắn vì suýt nữa là có thể rớt thêm 15 chuyến bay trên phi cơ Boeing 737 MAX.</div><time itemprop="datePublished dateModified" datetime="2019-12-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301502" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Thăm Dò Phiếu Công Giáo: Nếu Sanders vs Trump, 54% Bầu Sanders, 39% Bầu Trump" class="nw_image" itemprop="url" href="/a301502/tham-do-phieu-cong-giao-neu-sanders-vs-trump-54-bau-sanders-39-bau-trump" style="width:640px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/3btNltJ-1wgBAEoU/bernie-sanders-wikipedia.jpg" title="bernie-sanders-wikipedia" alt="bernie-sanders-wikipedia" width="640" height="948" data-info="387,573"/><noscript><img itemprop="thumbnailUrl" src="/images/file/3btNltJ-1wgBAEoU/bernie-sanders-wikipedia.jpg" title="bernie-sanders-wikipedia" alt="bernie-sanders-wikipedia" width="640" height="948" data-info="387,573"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/3btNltJ-1wgBAEoU/bernie-sanders-wikipedia.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="948"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thăm Dò Phiếu Công Giáo: Nếu Sanders vs Trump, 54% Bầu Sanders, 39% Bầu Trump" class="pl_atitle" href="/a301502/tham-do-phieu-cong-giao-neu-sanders-vs-trump-54-bau-sanders-39-bau-trump">Thăm Dò Phiếu Công Giáo: Nếu Sanders vs Trump, 54% Bầu Sanders, 39% Bầu Trump</a></h2></div><span class="pl_view">(Xem: 686)</span><div class="pl_brief" itemprop="description">Bản khảo sát cho thấy, nhìn chung, Tổng Thống Trump sẽ thua phiếu tất cả các đối thủ Dân Chủ.</div><time itemprop="datePublished dateModified" datetime="2019-12-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="301509" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="MẬT ONG" class="nw_image" itemprop="url" href="/a301509/mat-ong" style="width:640px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/ri-LrEZ_1wgBAP4O/bs-nguyen-y-duc-nguyen-y-du.jpg" title="bs-nguyen-y-duc-nguyen-y-du" alt="bs-nguyen-y-duc-nguyen-y-du" width="640" height="774" data-info="248,300"/><noscript><img itemprop="thumbnailUrl" src="/images/file/ri-LrEZ_1wgBAP4O/bs-nguyen-y-duc-nguyen-y-du.jpg" title="bs-nguyen-y-duc-nguyen-y-du" alt="bs-nguyen-y-duc-nguyen-y-du" width="640" height="774" data-info="248,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/ri-LrEZ_1wgBAP4O/bs-nguyen-y-duc-nguyen-y-du.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="774"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="MẬT ONG" class="pl_atitle" href="/a301509/mat-ong">MẬT ONG</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Bác&#32;sĩ&#32;Nguyễn&#32;Ý&#32;Đức" href="/author/post/6098/1/bac-si-nguyen-y-duc">Bác&#32;sĩ&#32;Nguyễn&#32;Ý&#32;Đức</a></li></ul><span class="pl_view">(Xem: 671)</span><div class="pl_brief" itemprop="description">Mật ong đã là món ăn ưa thích của con người từ thuở xa xưa. Hơn  bốn ngàn năm về trước, dân Ai Cập và Ấn Độ đã nuôi ong để lấy mật, nhưng phải đợi tới cả ngàn năm sau, người nuôi ong mới biết được là để có mật, ong phải hút chất ngọt từ nhụy hoa.</div><time itemprop="datePublished dateModified" datetime="2019-12-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="region_footer" id="nwwg_4694" data-wid="4694"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_footer" style="padding-top:&#32;10px;" data-name="region_maxwidth" id="nwwg_5284" data-wid="5284"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5285" data-wid="5285"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2019 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_content"><div class="nw_widget" data-name="CODE&#32;JAVASCRITP&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5261" data-wid="5261"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5261"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__361"><div class="nw_async noscript" data-type="adspot" data-src="/banner/361/637117952177009932/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/361/637117952177009932/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="CODE&#32;SCROLL&#32;TOP&#32;FIXED&#32;MENU&#32;DO&#32;NOT&#32;MODIFY&#32;OR&#32;DELETE" id="nwwg_5262" data-wid="5262"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5262"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__362"><div class="nw_async noscript" data-type="adspot" data-src="/banner/362/637117360202956876/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/362/637117360202956876/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMFCKSS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.MLnVKNzCVGmzMQHE">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiASJkTDmSD9Ij5pUjEbcUHyTmlSMRtxQfJKxPqWsrn570.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAFofFcvaS1YY7fOvESCYervt868RIJh6u1ofFcvaS1YY.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0ANLGutW66XNRTnCJrpDl8SFOcImukOXxIdLGutW66XNR.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAGYoS2-9IvI3M9ZUuDoyuecz1lS4OjK552YoS2-9IvI3.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFACtd8j4N4bG1B6s1ztX3YMgHqzXO1fdgyPNef-eOSD2z.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAHTzPrbG7w2tX7vfGb_ntSVfu98Zv-e1JXTzPrbG7w2t.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAEKVOjF8EH0Noc6S_mkOpC-hzpL-aQ6kL-cJObDDxPYS.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBABQfq-h0jWYQoM9559glhqygz3nn2CWGrLNs2wgxObMo.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxABjAjYwYXH7Of3lM-UB_4Gl_eUz5QH_gaRjAjYwYXH7O.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAGHolKSEeRg4-IEZe6Xn8i34gRl7pefyLWHolKSEeRg4.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0}];g.NV3VER=635230020191028004;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.MLnVKNzCVGmzMQHE");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAF-GthjYPVBKToM9r5GYH_JOgz2vkZgf8l-GthjYPVBK.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>