<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Joshua Wong tại New York: Nhân quyền và Hồng Kông là hai điều kiện cho thương ước Mỹ-Hoa - Bình Luận - Việt Báo Daily Online</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/112/binh-luan" rel="alternate" title="Việt Báo Daily Online - Bình Luận [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Joshua Wong báo động là tình hình không lắng dịu, mà ngươc lại, Hồng Kông đang bị đe doạ sẽ có lệnh thiết quân luật như trong thời chiến và Trung Quốc sẽ tiếp tục đưa quân đội tới"/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Daily Online"/><meta property="og:url" content="https://vietbao.com/a298771/joshua-wong-tai-new-york-nhan-quyen-va-hong-kong-la-hai-dieu-kien-cho-thuong-uoc-my-hoa"/><meta itemprop="og:headline" content="Joshua Wong tại New York: Nhân quyền và Hồng Kông là hai điều kiện cho thương ước Mỹ-Hoa"/><meta itemprop="og:description" content="Joshua Wong báo động là tình hình không lắng dịu, mà ngươc lại, Hồng Kông đang bị đe doạ sẽ có lệnh thiết quân luật như trong thời chiến và Trung Quốc sẽ tiếp tục đưa quân đội tới"/><meta property="og:image" content="https://vietbao.com/images/file/FvEakFc51wgBAGZ4/w600/joshua-wong-in-new-york.jpg"/><meta property="og:title" content="Joshua Wong tại New York: Nhân quyền và Hồng Kông là hai điều kiện cho thương ước Mỹ-Hoa"/><meta property="og:description" content="Joshua Wong báo động là tình hình không lắng dịu, mà ngươc lại, Hồng Kông đang bị đe doạ sẽ có lệnh thiết quân luật như trong thời chiến và Trung Quốc sẽ tiếp tục đưa quân đội tới"/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a298771/joshua-wong-tai-new-york-nhan-quyen-va-hong-kong-la-hai-dieu-kien-cho-thuong-uoc-my-hoa"/><meta name="twitter:title" content="Joshua Wong tại New York: Nhân quyền và Hồng Kông là hai điều kiện cho thương ước Mỹ-Hoa"/><meta name="twitter:description" content="Joshua Wong báo động là tình hình không lắng dịu, mà ngươc lại, Hồng Kông đang bị đe doạ sẽ có lệnh thiết quân luật như trong thời chiến và Trung Quốc sẽ tiếp tục đưa quân đội tới"/><meta name="twitter:image" content="https://vietbao.com/images/file/FvEakFc51wgBAGZ4/w600/joshua-wong-in-new-york.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Daily Online"/><meta name="keywords" content="Đỗ Kim Thêm,"/><meta name="description" content="Joshua Wong báo động là tình hình không lắng dịu, mà ngươc lại, Hồng Kông đang bị đe doạ sẽ có lệnh thiết quân luật như trong thời chiến và Trung Quốc sẽ tiếp tục đưa quân đội tới"/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><link href="/content/themes/owner/vietbao_com/css/BQDeAFI4ov7uRYazBU2WxtvZqLUFTZbG29motWRd-w9_qRnk.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAIT_R5yhTVpJ4d-LQPPfvuvh34tA89--64T_R5yhTVpJ.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3OAuth2Login/css/AQAuAKDocwQ-DIgyxTR9TvcGJ6nFNH1O9wYnqaDocwQ-DIgy.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/DgA2A6gEZM5FILjOqow-HDshErmqjD4cOyESuULAUSxnFUMs.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmABMfbayys-_0TE4han0uQxpMTiFqfS5DGhMfbayys-_0.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a298771/joshua-wong-tai-new-york-nhan-quyen-va-hong-kong-la-hai-dieu-kien-cho-thuong-uoc-my-hoa" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w100/vietbao.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w150/vietbao.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;Daily&#32;Online"/><meta name="application-name" content="Việt&#32;Báo&#32;Daily&#32;Online"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/sOkfAXA10AgQADM4/favicon.ico"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var NJOBS={c:'US',y:'Ashburn',r:'Virginia',h:22,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMFCKSS');</script><style type="text/css">
body {}
.nw_post_detail .pd_title h1 {color:#00283c; font-size: 18px;}
.pd_description { font-size: 17px;}
.pl_list .pl_title h2, .pl_list .pl_brief { font-size: 16px;}
.pl_author li.item a { font-size: 12px;}
.nw_box_list_tab_title .tab {padding: 0px 15px 2px;}
.nw_boxing .nw_boxing_title { font-size: 16px; padding: 3px 10px 3px;}
.vb_login_form {padding-top: 0; font-size: 16px;}
.button, .button:visited, .pl_list .pl_date, .pl_list .pl_view, .nw_post_detail .pd_info .pd_date, .nw_post_detail .pd_info .pd_time, .nw_post_detail .pd_info .pd_view { font-size: 12px}
.nw_weblink_content .wlk_title,
.pd_author li.item, .nw_post_detail .pd_nextback .nextpost, .nw_post_detail .pd_nextback .prevpost, .nw_menu_vertical .liMenu .aMenu, .nff .nff_title { font-size: 14px}
.nw_menu_horizontal .liMenu .aMenu, .vb_header_menu .nw_menu_horizontal .liMenu .aMenu, .nw_menu_vertical .liMenu .aMenu::before { font-size: 12px;}
.vb_hinhtrongngay .pl_brief { height: 50px;}
.checkbox .icon, .radio .icon { margin-top: 5px;}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/kCou02810AgBAvhF/alogo.png"><meta itemprop="width" content="131"><meta itemprop="height" content="37"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Daily&#32;Online"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_area"><div class="nw_lym_row vb_mobile_bar&#32;col-no-padding" data-name="Mobile&#32;Bar" id="nwwg_4785" data-wid="4785"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;&#32;position:&#32;relative;&#32;z-index:&#32;9000;" data-name="Logo-Mobile" id="nwwg_4938" data-wid="4938"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4938"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__228"><div class="nw_async noscript" data-type="adspot" data-src="/banner/228/635671685207985306/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/228/635671685207985306/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="left:50px" data-name="Mobile&#32;Search" id="vb_mobile_search" data-wid="4810"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyOTg3NzEvam9zaHVhLXdvbmctdGFpLW5ldy15b3JrLW5oYW4tcXV5ZW4tdmEtaG9uZy1rb25nLWxhLWhhaS1kaWV1LWtpZW4tY2hvLXRodW9uZy11b2MtbXktaG9h" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Mobile&#32;Menu" id="nwwg_4811" data-wid="4811"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_top_bar" data-name="Top&#32;Bar" id="nwwg_4789" data-wid="4789"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4814" data-wid="4814"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_header_col1" data-name="Zone" id="nwwg_4817" data-wid="4817"><div class="nw_lym_content"><div class="nw_widget vb_client_timer" data-name="Đồng&#32;hồ" id="nwwg_133" data-wid="133"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">$(function(){var f = function(){var d = new Date(); $('#vb_timenow').text(Globalize.format(d, "g")); }; f(); }) </script></div><div class="nw_widget nw_menu_mb" data-name="Menu&#32;Raovat" id="nwwg_4995" data-wid="4995"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4995"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__272"><div class="nw_async noscript" data-type="adspot" data-src="/banner/272/635937835182238782/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/272/635937835182238782/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_header_col2" data-name="Zone" id="nwwg_4818" data-wid="4818"><div class="nw_lym_content"><div class="nw_widget vb_header_menu" data-name="Header&#32;Menu" id="nwwg_134" data-wid="134"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/" title="Trang nhất"><span class="nw_menu_text">Trang nhất</span></a></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li><li class="liMenu"><a class="aMenu" href="/p104/weblinks" title="WebLinks"><span class="nw_menu_text">WebLinks</span></a></li><li class="liMenu"><a class="aMenu" href="http://phovui.vietbao.com/" target="_self" title="Diễn Đàn"><span class="nw_menu_text">Diễn Đàn</span></a></li><li class="liMenu"><a class="aMenu" href="http://raovat.vietbao.com" target="_blank" title="Rao Vặt"><span class="nw_menu_text">Rao Vặt</span></a></li><li class="liMenu"><a class="aMenu" href="/p109/lien-lac" title="Liên Lạc"><span class="nw_menu_text">Liên Lạc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/rss/main" target="_blank" title="Kênh RSS"><span class="nw_menu_text">Kênh RSS</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_logo_bar" data-name="Logo&#32;Bar" id="nwwg_4788" data-wid="4788"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4823" data-wid="4823"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_logo_col1&#32;col-no-padding" data-name="Zone" id="nwwg_4826" data-wid="4826"><div class="nw_lym_content"><div class="nw_widget" data-name="Logo&#32;PC" id="nwwg_57" data-wid="57"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__57" style="height:90px"><div class="nw_ver_adspotgroup_h" style="width:369px"><div id="adspot_id__2" style="width:369px;height:90px"><div data-load="1"><a target="_self" href="/cmd/adv_counter?id=2&amp;href=https%3a%2f%2fvietbao.com%2f" rel="nofollow"><img title="Việt Báo Online" alt="Việt Báo Online" data-info="369,90" style="float: none; text-align: left; margin: 0px;" src="/images/file/6WWd_kHl0AgBAscO/logo-vb-2014.png" height="90" width="369" /></a><script type="text/javascript">
$(function(){var fCe=function(){var h = $('#nwwg_4755').height();if (h > 0) {var rows = $('#nwwg_76 .pl_row');if (rows.length) {var hTop = $('#nwwg_76');for (var i = rows.length - 1; i >= 0; --i) {var m = $(rows[i]);if (hTop.height() > h) {m.hide();}else break;}}}};fCe();window.setTimeout(fCe,2000);});
</script></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_logo_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4827" data-wid="4827"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" style="float:right" data-name="Right&#32;Logo" id="nwwg_132" data-wid="132"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__132" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="height:90px"><div id="adspot_id__349" class="advcurrent"><div data-load="1"><a href="/cmd/adv_counter?id=349&amp;href=http%3a%2f%2fsanjoseca.gov%2findex.aspx%3fNID%3d6331%26ART%3d16556%26ADMIN%3d1" target="_blank" rel="nofollow"><img src="/images/file/NudsL6Dq1ggBAi8u/activatesj-viet-bao-june-digital-banner.png" style="float: none; clear: both; margin: 5px auto; width: 728px; display: block;" class="nw-img-responsive" data-info="728,90" width="728" height="90" /></a></div><div class="clear"></div></div><div id="adspot_id__352" style="display:none"><div data-type="adspot" data-src="/banner/352/636995293183492952/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/352/636995293183492952/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__353" style="display:none"><div data-type="adspot" data-src="/banner/353/636995293034158576/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/353/636995293034158576/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_menu_bar" data-name="Menu&#32;Bar" id="nwwg_4787" data-wid="4787"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" data-name="Row" id="nwwg_4832" data-wid="4832"><div class="nw_lym_content"><div class="nw_widget vb_menu_bg" data-name="Top&#32;Menu" id="vb_top_menu_f" data-wid="49"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4786" data-wid="4786"><div class="nw_lym_content"><div class="nw_widget vb_hotnews" data-name="Tin&#32;Hot" id="vb_hotnews_div" data-wid="137"><div class="ibox_effect ibox_effect_marhoz" data-effect="continous" data-time="6000" data-duration="200" data-hover="1"><div class="ibox_effect_marhoz_w"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="298772" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cách mạng Việt Nam: Cấp tiến chống Bảo thủ" class="pl_atitle" href="/a298772/cach-mang-viet-nam-cap-tien-chong-bao-thu">Cách mạng Việt Nam: Cấp tiến chống Bảo thủ</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-09-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="298771" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Joshua Wong tại New York: Nhân quyền và Hồng Kông là hai điều kiện cho thương ước Mỹ-Hoa" class="pl_atitle" href="/a298771/joshua-wong-tai-new-york-nhan-quyen-va-hong-kong-la-hai-dieu-kien-cho-thuong-uoc-my-hoa">Joshua Wong tại New York: Nhân quyền và Hồng Kông là hai điều kiện cho thương ước Mỹ-Hoa</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-09-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="298770" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Gia tăng phản kháng: Một chiến lược mới để Hồng Kông &quot;thắng&quot; Trung Cộng?" class="pl_atitle" href="/a298770/gia-tang-phan-khang-mot-chien-luoc-moi-de-hong-kong-thang-trung-cong-">Gia tăng phản kháng: Một chiến lược mới để Hồng Kông &quot;thắng&quot; Trung Cộng?</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-09-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="298767" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nơi Yên Nghỉ Cuối Cùng của 81 người lính dù VNCH" class="pl_atitle" href="/a298767/noi-yen-nghi-cuoi-cung-cua-81-nguoi-linh-du-vnch">Nơi Yên Nghỉ Cuối Cùng của 81 người lính dù VNCH</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-09-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="298769" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ảnh cưới ngày xưa" class="pl_atitle" href="/a298769/anh-cuoi-ngay-xua">Ảnh cưới ngày xưa</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-09-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="298768" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Liên Hiệp Quốc Và Vấn Đề Bảo Vệ Nhân Quyền" class="pl_atitle" href="/a298768/lien-hiep-quoc-va-van-de-bao-ve-nhan-quyen">Liên Hiệp Quốc Và Vấn Đề Bảo Vệ Nhân Quyền</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-09-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="298750" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thả Lồng Đèn Đêm Trung Thu Tại Hội An" class="pl_atitle" href="/a298750/tha-long-den-dem-trung-thu-tai-hoi-an">Thả Lồng Đèn Đêm Trung Thu Tại Hội An</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-09-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="298749" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="PG&amp;E Trả 11 Tỉ MK Bồi Thường Cháy Rừng" class="pl_atitle" href="/a298749/pg-e-tra-11-ti-mk-boi-thuong-chay-rung">PG&amp;E Trả 11 Tỉ MK Bồi Thường Cháy Rừng</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-09-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="298748" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="UPS Trả 8.4 Triệu Đô Tiền Phạt Cho Chính Phủ Mỹ" class="pl_atitle" href="/a298748/ups-tra-8-4-trieu-do-tien-phat-cho-chinh-phu-my">UPS Trả 8.4 Triệu Đô Tiền Phạt Cho Chính Phủ Mỹ</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-09-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_login_bar&#32;col-no-padding" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="nw_widget vb_search_box" data-name="Search" id="nwwg_4928" data-wid="4928"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyOTg3NzEvam9zaHVhLXdvbmctdGFpLW5ldy15b3JrLW5oYW4tcXV5ZW4tdmEtaG9uZy1rb25nLWxhLWhhaS1kaWV1LWtpZW4tY2hvLXRodW9uZy11b2MtbXktaG9h" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Login&#32;Div" id="nwwg_4835" data-wid="4835"><div class="vb_login_div"><a target="_self" href="/login">Hội Nhập</a>| <a target="_self" href="/user/register">Ghi Danh</a></div></div><div class="nw_widget vb_login_form" data-name="Login" id="nwwg_4838" data-wid="4838"><div class="nw_forms nw_forms_login"><form action="//vietbao.com/login/" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Tên thành viên</div><span data-valmsg-replace="true" data-valmsg-for="m_login_username" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_login_username" id="m_login_username" data-val-required="Xin nhập vào ô &quot;Tên thành viên&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Tên thành viên&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="^[0-9a-zA-Z@$_]{4,48}$" data-val-regex="Tên thành viên không hợp lệ (a-z A-Z 0-9 $ @ _)" data-val="true" tabindex="1" class="textbox username"/></div><div class="clear"></div></div></div><div class="nff"><div class="nff_field"><div class="nff_title">Mật mã</div><span data-valmsg-replace="true" data-valmsg-for="m_login_password" class="field-validation-valid"></span><div class="nff_content"><input type="password" name="m_login_password" id="m_login_password" data-val-required="Xin nhập vào ô &quot;Mật mã&quot;" data-val-length-min="4" data-val-length-max="48" maxlength="48" data-val-length="Độ dài của ô &quot;Mật mã&quot; không hợp lệ (4 - 48 ký tự)" data-val="true" tabindex="2" class="textbox password"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><div class="a_link"><a class="a_forgot_password" rel="nofollow" href="/forgotpassword/L2EyOTg3NzEvam9zaHVhLXdvbmctdGFpLW5ldy15b3JrLW5oYW4tcXV5ZW4tdmEtaG9uZy1rb25nLWxhLWhhaS1kaWV1LWtpZW4tY2hvLXRodW9uZy11b2MtbXktaG9h">Quên mật mã ?</a><span>&nbsp;&nbsp;|&nbsp;&nbsp;</span><a class="a_register" rel="nofollow" href="/user/register/L2EyOTg3NzEvam9zaHVhLXdvbmctdGFpLW5ldy15b3JrLW5oYW4tcXV5ZW4tdmEtaG9uZy1rb25nLWxhLWhhaS1kaWV1LWtpZW4tY2hvLXRodW9uZy11b2MtbXktaG9h">Ghi danh</a></div><input type="submit" name="submit" value="Hội nhập" class="button" tabindex="3"/></div><div class="oauth2_login_content_container"><div class="oauth2_login_content_title">Hội nhập với</div><div class="oauth2_login_content oauth2_button"><a title="Hội nhập qua Google" href="/cmd/spr_oauth2?srv=google&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk4NzcxL2pvc2h1YS13b25nLXRhaS1uZXcteW9yay1uaGFuLXF1eWVuLXZhLWhvbmcta29uZy1sYS1oYWktZGlldS1raWVuLWNoby10aHVvbmctdW9jLW15LWhvYQ" class="oauth2_google">Hội nhập qua Google</a><a title="Hội nhập qua Facebook" href="/cmd/spr_oauth2?srv=facebook&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk4NzcxL2pvc2h1YS13b25nLXRhaS1uZXcteW9yay1uaGFuLXF1eWVuLXZhLWhvbmcta29uZy1sYS1oYWktZGlldS1raWVuLWNoby10aHVvbmctdW9jLW15LWhvYQ" class="oauth2_facebook">Hội nhập qua Facebook</a><a title="Hội nhập qua Twitter" href="/cmd/spr_oauth2?srv=twitter&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk4NzcxL2pvc2h1YS13b25nLXRhaS1uZXcteW9yay1uaGFuLXF1eWVuLXZhLWhvbmcta29uZy1sYS1oYWktZGlldS1raWVuLWNoby10aHVvbmctdW9jLW15LWhvYQ" class="oauth2_twitter">Hội nhập qua Twitter</a><a title="Hội nhập qua Windows Live" href="/cmd/spr_oauth2?srv=windows&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk4NzcxL2pvc2h1YS13b25nLXRhaS1uZXcteW9yay1uaGFuLXF1eWVuLXZhLWhvbmcta29uZy1sYS1oYWktZGlldS1raWVuLWNoby10aHVvbmctdW9jLW15LWhvYQ" class="oauth2_windows">Hội nhập qua Windows Live</a><a title="Hội nhập qua Paypal" href="/cmd/spr_oauth2?srv=paypal&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk4NzcxL2pvc2h1YS13b25nLXRhaS1uZXcteW9yay1uaGFuLXF1eWVuLXZhLWhvbmcta29uZy1sYS1oYWktZGlldS1raWVuLWNoby10aHVvbmctdW9jLW15LWhvYQ" class="oauth2_paypal">Hội nhập qua Paypal</a><a title="Hội nhập qua Linkedin" href="/cmd/spr_oauth2?srv=linkedin&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk4NzcxL2pvc2h1YS13b25nLXRhaS1uZXcteW9yay1uaGFuLXF1eWVuLXZhLWhvbmcta29uZy1sYS1oYWktZGlldS1raWVuLWNoby10aHVvbmctdW9jLW15LWhvYQ" class="oauth2_linkedin">Hội nhập qua Linkedin</a><a title="Hội nhập qua Amazon" href="/cmd/spr_oauth2?srv=amazon&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk4NzcxL2pvc2h1YS13b25nLXRhaS1uZXcteW9yay1uaGFuLXF1eWVuLXZhLWhvbmcta29uZy1sYS1oYWktZGlldS1raWVuLWNoby10aHVvbmctdW9jLW15LWhvYQ" class="oauth2_amazon">Hội nhập qua Amazon</a><a title="Hội nhập qua Yahoo" href="/cmd/spr_oauth2?srv=yahoo&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk4NzcxL2pvc2h1YS13b25nLXRhaS1uZXcteW9yay1uaGFuLXF1eWVuLXZhLWhvbmcta29uZy1sYS1oYWktZGlldS1raWVuLWNoby10aHVvbmctdW9jLW15LWhvYQ" class="oauth2_yahoo">Hội nhập qua Yahoo</a></div></div></form></div></div><div class="nw_widget" data-name="Navigator" id="nwwg_4841" data-wid="4841"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">Trang nhà</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p112/binh-luan" title="Bình Luận"><span class="aNavText">Bình Luận</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" style="padding-top:10px" data-name="Center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row&#32;0" id="nwwg_4844" data-wid="4844"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4869" data-wid="4869"><div class="nw_lym_area"><div class="nw_lym_col col-lg-10 vb_detail_row1_col1" data-name="Row_1_1" id="nwwg_4870" data-wid="4870"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" style="padding-bottom:10px" data-name="Row" id="nwwg_4872" data-wid="4872"><div class="nw_lym_content"><div class="nw_widget vb_adv_728x90&#32;nw_alert_block" data-name="All&#32;Pages&#32;728x90" id="nwwg_165" data-wid="165"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__165" data-effect="fade" data-time="20000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__329" class="advcurrent"><div data-type="adspot" data-src="/banner/329/636585376999265246/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/329/636585376999265246/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1_1" data-name="Row&#32;1_1_1" id="vb_box_center" data-wid="4875"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4881" data-wid="4881"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_detail_row1_1_col1&#32;&#32;col-no-padding" data-name="Zone" id="nwwg_4882" data-wid="4882"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a298771/joshua-wong-tai-new-york-nhan-quyen-va-hong-kong-la-hai-dieu-kien-cho-thuong-uoc-my-hoa" title="Joshua&#32;Wong&#32;tại&#32;New&#32;York:&#32;Nhân&#32;quyền&#32;và&#32;Hồng&#32;Kông&#32;là&#32;hai&#32;điều&#32;kiện&#32;cho&#32;thương&#32;ước&#32;Mỹ-Hoa" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_298771"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/FvEakFc51wgBAGZ4/joshua-wong-in-new-york.jpg" /><meta itemprop="width" content="750"/><meta itemprop="height" content="617"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="prevpost" href="/p112a298772/cach-mang-viet-nam-cap-tien-chong-bao-thu" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p112a298770/gia-tang-phan-khang-mot-chien-luoc-moi-de-hong-kong-thang-trung-cong-" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Joshua Wong tại New York: Nhân quyền và Hồng Kông là hai điều kiện cho thương ước Mỹ-Hoa</h1></div><div class="pd_info"><span class="pd_date">14/09/2019</span><span class="pd_time">14:05:00</span><span class="pd_view">(Xem: 190)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2019-09-14"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Đỗ&#32;Kim&#32;Thêm" href="/author/post/814/1/do-kim-them">Đỗ&#32;Kim&#32;Thêm</a></li><li class="clear"></li></ul><div class="nw_qrcode"><img width="128" height="128" src="/qrcode/a/1/298771/635664897201800464/joshua-wong-tai-new-york-nhan-quyen-va-hong-kong-la-hai-dieu-kien-cho-thuong-uoc-my-hoa" alt="Joshua&#32;Wong&#32;tại&#32;New&#32;York:&#32;Nhân&#32;quyền&#32;và&#32;Hồng&#32;Kông&#32;là&#32;hai&#32;điều&#32;kiện&#32;cho&#32;thương&#32;ước&#32;Mỹ-Hoa"/></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa298771%2fjoshua-wong-tai-new-york-nhan-quyen-va-hong-kong-la-hai-dieu-kien-cho-thuong-uoc-my-hoa"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa298771%2fjoshua-wong-tai-new-york-nhan-quyen-va-hong-kong-la-hai-dieu-kien-cho-thuong-uoc-my-hoa"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa298771%2fjoshua-wong-tai-new-york-nhan-quyen-va-hong-kong-la-hai-dieu-kien-cho-thuong-uoc-my-hoa"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><p align="center"><b>Joshua Wong tại New York: </b></p><p align="center"><b>Nhân quyền và Hồng Kông là hai điều kiện </b></p><p align="center"><b>cho thương ước Mỹ-Hoa</b></p><p align="center"><b>&nbsp;&nbsp;</b></p><p align="center"><b>Đỗ Kim Thêm</b></p><p>&nbsp;&nbsp;</p><p><a href="/images/file/FvEakFc51wgBAGZ4/joshua-wong-in-new-york.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 600px; display: block;" data-info="750,617" width="600" height="494" data-original="/images/file/FvEakFc51wgBAGZ4/w600/joshua-wong-in-new-york.jpg" alt="blank"/><noscript><img src="/images/file/FvEakFc51wgBAGZ4/w600/joshua-wong-in-new-york.jpg" class="nw-img-responsive" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 600px; display: block;" data-info="750,617" width="600" height="494"/></noscript></a></p><p style="text-align: center;"><span style="font-style: italic;">Joshua Wong trong một buổi hội thảo tại New York. Foto: AFP / TIMOTHY A. Clary</span></p><p>&nbsp; &nbsp;</p><p>“Trong bất kỳ chương trình đàm phán nào với Trung Quốc, Tổng thống Mỹ Donald Trump phải liên kết với các điều khoản bảo vệ nhân quyền và tương lai của Hồng Kông. Đó là hai vấn đề &nbsp;tiên quyết nhất". Joshua Wong, nhà lãnh đạo cho phong trào đấu tranh dân chủ ở Hồng Kông, đã kêu gọi như vậy trong một cuộc họp về Phong trào chống Dự luật dẫn độ với khoảng 200 sinh viên tại Đại học Columbia ở New York vào hôm thứ Sáu, ngày 13 tháng 6 năm 2019.<br />&nbsp;</p><p>Joshua Wong cho biết mục đích của chuyến đi Mỹ là đưa vấn đề sôi bỏng hiện nay của Hồng Kông ra "ánh đèn sân khấu toàn cầu". Trước chính sách đàn áp tàn bạo của chính quyền Hoa Lục, tinh thần dân chúng đang ngày càng sôi sụt và họ sẽ không lùi bước cho đến khi nào được đảm bảo bầu cử tự do và công bằng, như trong thỏa thuận bàn giao giữa Anh và Trung Quốc. Joshua Wong hứa hẹn là "Mùa hè bất mãn đang trở thành năm bất mãn".</p><p>Joshua Wong báo động là tình hình không lắng dịu, mà ngươc lại, Hồng Kông đang bị đe doạ sẽ có lệnh thiết quân luật như trong thời chiến và Trung Quốc sẽ tiếp tục đưa quân đội tới. Diễn biến này không những gây nguy cơ an ninh nội địa, mà còn cho sinh hoạt kinh tế, nhất là tổn hại cho việc giao thương kinh tế thế giới. Đó chính là lý do tại sao vấn đề Hồng Kông phải được đưa vào chương trình nghị sự của hai nước.<br />&nbsp;</p><p>Nguồn tin mới nhất cho hay là chính phủ Bắc Kinh và Washington muốn tiếp tục đàm phán vào tháng Mười. Nhưng cho đến nay, Mỹ đã từ chối đề cập tới vấn đề Hồng Kông. Theo như Steven Mnuchin, Bộ trưởng Tài chính, cho biết hôm thứ Tư là vấn đề này thuộc thẩm quyền của Bộ Ngoại giao, Bộ Thương mại không có cơ sở để giải quyết.<br />&nbsp;</p><p>Joshua Wong dự định sẽ tới Washington vào thứ Ba tuần sau và tham dự phiên điều trần tại quốc hội về dự luật "Nhân quyền và Dân chủ ở Hồng Kông". Dự luật này được Thượng nghị sĩ Marco Rubio, đảng Cộng hòa, đệ trình vào tháng 6. Theo đó, các đặc quyền thương mại của Hoa Kỳ đối với Hồng Kông được xem xét &nbsp;và đề xuất các biện pháp trừng phạt, nếu "các quyền tự do cơ bản" trong Đặc khu hành chính bị Trung Quốc đàn áp. Hiện nay, có hơn 1.200 công ty Mỹ hoạt động ở Hồng Kông. Joshua Wong kêu gọi Quốc hội Mỹ nên thông qua dự luật này để gia tăng áp lực với Trung Quốc.<br />&nbsp;</p><p>Theo dự trù, sẽ có cuộc hội kiến giữa Joshua Wong và Marco Rubio tại Quốc hội. Tuy nhiên, việc Joshua Wong cũng sẽ gặp các chính giới khác trong dịp này hay không, còn tùy thuộc vào các sắp xếp khác.<br />&nbsp;</p><p>Trước thảnh quả ngoại vận của Joshua Wong ở Berlin và New York, dân chúng Hồng Kông đang tổ chức các cuộc biểu tình toạ kháng tại các trung tâm mua sắm vào thứ Bảy, ngày 14 tháng 9. Truớc đó, hoà trong màu sắc của đêm Tết Trung thu, họ đã lên một ngọn đồi và tạo thành những chuỗi người mang đèn lồng để gây tiếng vang trong công luận. Theo dự liệu, vào Chủ nhật, họ tập trung bên ngoài Lãnh sự quán Anh để yêu cầu Trung Quốc tôn trọng Bản Tuyên bố chung Trung-Anh được ký năm 1984.</p><br /><br />&nbsp;<p><ul class="top_related"><li><a href="/a180/nha-tran-khoi-nghiep">Nhà Trần Khởi Nghiệp</a></li><li><a href="/a231758/duc-giao-hoang-don-giao-thua-nam-2015">Đức Giáo Hoàng Đón Giao Thừa Năm 2015</a></li><li><a href="/a227050/nhung-canh-doi-cua-hoc-tro-toi">Những Cảnh Đời Của Học Trò Tôi</a></li><li><a href="/a265996/ukraine-giao-chien-voi-quan-ly-khai">Ukraine: Giao Chiến Với Quân Ly Khai</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent nw_alert_block" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2744" data-effect="fade" data-time="10000" data-duration="600" data-hover="1" style="height:280px"><div id="adspot_id__227" class="advcurrent"><div data-type="adspot" data-src="/banner/227/636700376062865256/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/227/636700376062865256/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__326" style="display:none"><div data-type="adspot" data-src="/banner/326/636586225613462860/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/326/636586225613462860/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa298771%2fjoshua-wong-tai-new-york-nhan-quyen-va-hong-kong-la-hai-dieu-kien-cho-thuong-uoc-my-hoa"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa298771%2fjoshua-wong-tai-new-york-nhan-quyen-va-hong-kong-la-hai-dieu-kien-cho-thuong-uoc-my-hoa"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa298771%2fjoshua-wong-tai-new-york-nhan-quyen-va-hong-kong-la-hai-dieu-kien-cho-thuong-uoc-my-hoa"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="prevpost" href="/p112a298772/cach-mang-viet-nam-cap-tien-chong-bao-thu" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p112a298770/gia-tang-phan-khang-mot-chien-luoc-moi-de-hong-kong-thang-trung-cong-" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_298771" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p112a298771/2/joshua-wong-tai-new-york-nhan-quyen-va-hong-kong-la-hai-dieu-kien-cho-thuong-uoc-my-hoa#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="298772" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cách mạng Việt Nam: Cấp tiến chống Bảo thủ" class="pl_atitle" href="/p112a298772/cach-mang-viet-nam-cap-tien-chong-bao-thu">Cách mạng Việt Nam: Cấp tiến chống Bảo thủ</a></h2></div><span class="pl_date">14/09/2019</span><span class="pl_view">(Xem: 110)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyễn&#32;Quang&#32;Duy" href="/author/post/2985/1/nguyen-quang-duy">Nguyễn&#32;Quang&#32;Duy</a></li></ul><div class="pl_brief" itemprop="description">Ở trong nước dù chưa có cuộc trưng cầu dân ý để có được con số chính xác về mức độ người dân muốn thay đổi thể chế, nhưng thực tế xã hội cho thấy tỷ lệ dân chúng muốn duy trì thể chế cộng sản rất thấp không hơn gì con số 0.1%.</div><time itemprop="datePublished dateModified" datetime="2019-09-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="298770" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Gia tăng phản kháng: Một chiến lược mới để Hồng Kông &quot;thắng&quot; Trung Cộng?" class="pl_atitle" href="/p112a298770/gia-tang-phan-khang-mot-chien-luoc-moi-de-hong-kong-thang-trung-cong-">Gia tăng phản kháng: Một chiến lược mới để Hồng Kông &quot;thắng&quot; Trung Cộng?</a></h2></div><span class="pl_date">14/09/2019</span><span class="pl_view">(Xem: 163)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Gia tăng phản kháng: Một chiến lược mới để Hồng Kông &quot;thắng&quot; Trung Cộng?" class="nw_image" itemprop="url" href="/p112a298770/gia-tang-phan-khang-mot-chien-luoc-moi-de-hong-kong-thang-trung-cong-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/lTfeu1Y51wgBAG5u/w150/nq69-2-du.jpg" title="nq69-2-du" alt="nq69-2-du" width="120" height="68" data-info="860,484"/><noscript><img itemprop="thumbnailUrl" src="/images/file/lTfeu1Y51wgBAG5u/w150/nq69-2-du.jpg" title="nq69-2-du" alt="nq69-2-du" width="120" height="68" data-info="860,484"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/lTfeu1Y51wgBAG5u/w150/nq69-2-du.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="68"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Trần&#32;Nguyên" href="/author/post/4773/1/tran-nguyen">Trần&#32;Nguyên</a></li><li class="sep">, </li><li class="item" itemprop="author"><a title="Người&#32;Xứ&#32;Bưởi" href="/author/post/6532/1/nguoi-xu-buoi">Người&#32;Xứ&#32;Bưởi</a></li></ul><div class="pl_brief" itemprop="description">Một trong những lý do khiến cho Phong trào DCHK cứng rắn đối phó với chính quyền tay sai Hồng Kông  là kinh nghiệm đau thương trong cuộc nói chuyện hoà giải vào dịp phản kháng năm 2014</div><time itemprop="datePublished dateModified" datetime="2019-09-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="298767" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nơi Yên Nghỉ Cuối Cùng của 81 người lính dù VNCH" class="pl_atitle" href="/p112a298767/noi-yen-nghi-cuoi-cung-cua-81-nguoi-linh-du-vnch">Nơi Yên Nghỉ Cuối Cùng của 81 người lính dù VNCH</a></h2></div><span class="pl_date">14/09/2019</span><span class="pl_view">(Xem: 1648)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nơi Yên Nghỉ Cuối Cùng của 81 người lính dù VNCH" class="nw_image" itemprop="url" href="/p112a298767/noi-yen-nghi-cuoi-cung-cua-81-nguoi-linh-du-vnch" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/FeCxSSc51wgBAFV-/w150/nhay-du-logo.jpg" title="nhay-du-logo" alt="nhay-du-logo" width="120" height="113" data-info="276,261"/><noscript><img itemprop="thumbnailUrl" src="/images/file/FeCxSSc51wgBAFV-/w150/nhay-du-logo.jpg" title="nhay-du-logo" alt="nhay-du-logo" width="120" height="113" data-info="276,261"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/FeCxSSc51wgBAFV-/w150/nhay-du-logo.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="113"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyễn&#32;Ngọc&#32;Phúc" href="/author/post/6120/1/nguyen-ngoc-phuc">Nguyễn&#32;Ngọc&#32;Phúc</a></li></ul><div class="pl_brief" itemprop="description">thứ sáu, 13 tháng 9 năm 2019 từ tiểu bang Hawaii,  đã khởi sự một cuộc hành trình trở về với đồng đội ở quê hương mới, vùng Little Saigon,  một ngày trở về với chiến hữu và mầu cờ vàng ba sọc đỏ của 81 hài cốt chiến sĩ nhẩy dù quân đội Việt Nam Cộng Hòa, sau hơn 33 năm bị lãng quên và nằm ngủ yên trong căn cứ quân sự quạnh hiu ở Hawaii.</div><time itemprop="datePublished dateModified" datetime="2019-09-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="298769" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ảnh cưới ngày xưa" class="pl_atitle" href="/p112a298769/anh-cuoi-ngay-xua">Ảnh cưới ngày xưa</a></h2></div><span class="pl_date">14/09/2019</span><span class="pl_view">(Xem: 738)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Ảnh cưới ngày xưa" class="nw_image" itemprop="url" href="/p112a298769/anh-cuoi-ngay-xua" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/zgBicyk51wgBADUh/w150/amj-cuoi-ngay-xua.jpg" title="amj-cuoi-ngay-xua" alt="amj-cuoi-ngay-xua" width="120" height="83" data-info="771,536"/><noscript><img itemprop="thumbnailUrl" src="/images/file/zgBicyk51wgBADUh/w150/amj-cuoi-ngay-xua.jpg" title="amj-cuoi-ngay-xua" alt="amj-cuoi-ngay-xua" width="120" height="83" data-info="771,536"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/zgBicyk51wgBADUh/w150/amj-cuoi-ngay-xua.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="83"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Hồ&#32;Thanh&#32;Nhã" href="/author/post/6848/1/ho-thanh-nha">Hồ&#32;Thanh&#32;Nhã</a></li></ul><div class="pl_brief" itemprop="description">Bạn gởi thiệp mời:  con xuất giá
Kèm theo ảnh cưới bố ngày xưa
Ba lăm năm cũng cho là ngắn
Chớp mắt qua rồi chuyện gió mưa

Đám cưới đơn sơ màu áo lính
Khách mời toàn lũ khách nhà binh 
Cô dâu chẳng có vòng hoa cưới
Mà mắt long lanh thắm thiết tình</div><time itemprop="datePublished dateModified" datetime="2019-09-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="298768" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Liên Hiệp Quốc Và Vấn Đề Bảo Vệ Nhân Quyền" class="pl_atitle" href="/p112a298768/lien-hiep-quoc-va-van-de-bao-ve-nhan-quyen">Liên Hiệp Quốc Và Vấn Đề Bảo Vệ Nhân Quyền</a></h2></div><span class="pl_date">14/09/2019</span><span class="pl_view">(Xem: 164)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Trần&#32;Xuân&#32;Thời" href="/author/post/4873/1/tran-xuan-thoi">Trần&#32;Xuân&#32;Thời</a></li></ul><div class="pl_brief" itemprop="description">Đây là vấn đề nhân đạo, là sứ mệnh thiêng liêng biểu lộ lương tâm chính trực. Chúng ta ở hải ngoại chỉ hưởng được hạnh phúc chân chính thực sự khi thấy đồng bào quốc nội được sống trong hạnh phúc.</div><time itemprop="datePublished dateModified" datetime="2019-09-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="298718" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chợt Tỉnh Cơn Mơ" class="pl_atitle" href="/p112a298718/chot-tinh-con-mo">Chợt Tỉnh Cơn Mơ</a></h2></div><span class="pl_date">14/09/2019</span><span class="pl_view">(Xem: 296)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="TIỂU&#32;LỤC&#32;THẦN&#32;PHONG" href="/author/post/7454/1/tieu-luc-than-phong">TIỂU&#32;LỤC&#32;THẦN&#32;PHONG</a></li></ul><div class="pl_brief" itemprop="description">Nó đang mơ màng thiu thỉu ngủ thì nghe bước chân nhè nhẹ và tiếng sột soạt, bất chợt gai ốc nổi cả người, bụng bảo dạ:</div><time itemprop="datePublished dateModified" datetime="2019-09-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="298707" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Bài Học (dân Việt Nam) Phải Nhớ Đời: nhiều kỳ (bài 2): Trung Cộng Sẳn Sàng Xâm Chiếm Việt Nam" class="pl_atitle" href="/p112a298707/bai-hoc-dan-viet-nam-phai-nho-doi-nhieu-ky-bai-2-trung-cong-san-sang-xam-chiem-viet-nam">Bài Học (dân Việt Nam) Phải Nhớ Đời: nhiều kỳ (bài 2): Trung Cộng Sẳn Sàng Xâm Chiếm Việt Nam</a></h2></div><span class="pl_date">13/09/2019</span><span class="pl_view">(Xem: 837)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Bài Học (dân Việt Nam) Phải Nhớ Đời: nhiều kỳ (bài 2): Trung Cộng Sẳn Sàng Xâm Chiếm Việt Nam" class="nw_image" itemprop="url" href="/p112a298707/bai-hoc-dan-viet-nam-phai-nho-doi-nhieu-ky-bai-2-trung-cong-san-sang-xam-chiem-viet-nam" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/jdNSwGs41wgBAGcE/w150/phan-van-song.jpg" title="phan-van-song" alt="phan-van-song" width="120" height="67" data-info="485,272"/><noscript><img itemprop="thumbnailUrl" src="/images/file/jdNSwGs41wgBAGcE/w150/phan-van-song.jpg" title="phan-van-song" alt="phan-van-song" width="120" height="67" data-info="485,272"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/jdNSwGs41wgBAGcE/w150/phan-van-song.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="67"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Phan&#32;Văn&#32;Song&#32;phỏng&#32;dịch" href="/author/post/7479/1/phan-van-song-phong-dich">Phan&#32;Văn&#32;Song&#32;phỏng&#32;dịch</a></li></ul><div class="pl_brief" itemprop="description">Ngay từ ngày 9 tháng 12 năm 1978, hai Quân khu Quảng Châu và Côn Minh đã nhận được chỉ thị phải chuyển quân đội đóng dọc theo biên giới Việt Nam truớc ngày 10 tháng Giêng năm 1979 để chuẩn bị cho một cuộc chiến tranh “hạn chế về thời gian và không gian” với một “lực lượng áp đảo » rồi!</div><time itemprop="datePublished dateModified" datetime="2019-09-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="298673" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chút Tản Mạn Về An Chay" class="pl_atitle" href="/p112a298673/chut-tan-man-ve-an-chay">Chút Tản Mạn Về An Chay</a></h2></div><span class="pl_date">13/09/2019</span><span class="pl_view">(Xem: 781)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="TIỂU&#32;LỤC&#32;THẦN&#32;PHONG" href="/author/post/7454/1/tieu-luc-than-phong">TIỂU&#32;LỤC&#32;THẦN&#32;PHONG</a></li></ul><div class="pl_brief" itemprop="description">Nước Việt chịu ảnh hưởng sâu sắc của truyền thống Phật giáo bắc truyền vì vậy việc ăn chay cũng đã phổ biến từ xa  xưa.</div><time itemprop="datePublished dateModified" datetime="2019-09-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="298672" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ong Trọng Gặp Khó Khăn Đi Mỹ" class="pl_atitle" href="/p112a298672/ong-trong-gap-kho-khan-di-my">Ong Trọng Gặp Khó Khăn Đi Mỹ</a></h2></div><span class="pl_date">13/09/2019</span><span class="pl_view">(Xem: 2279)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Ong Trọng Gặp Khó Khăn Đi Mỹ" class="nw_image" itemprop="url" href="/p112a298672/ong-trong-gap-kho-khan-di-my" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/e0nKhew31wgBALoA/w150/pham-tran-.jpg" title="pham-tran-" alt="pham-tran-" width="120" height="147" data-info="284,347"/><noscript><img itemprop="thumbnailUrl" src="/images/file/e0nKhew31wgBALoA/w150/pham-tran-.jpg" title="pham-tran-" alt="pham-tran-" width="120" height="147" data-info="284,347"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/e0nKhew31wgBALoA/w150/pham-tran-.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="147"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Phạm&#32;Trần" href="/author/post/6100/1/pham-tran">Phạm&#32;Trần</a></li></ul><div class="pl_brief" itemprop="description">Nếu không có những đột biến ngoại giao tam giác giữa Hà Nội, Bắc Kinh và Hoa Thịnh Đốn trong thời gian ngắn thì chuyến thăm Mỹ của Tổng Bí thư, Chủ tịch nước CSVN Nguyễn Phú Trọng, dự trù trong năm nay (2019) sẽ khó xẩy ra.</div><time itemprop="datePublished dateModified" datetime="2019-09-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="298669" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Định Hướng Xã Hội Chủ Nghĩa" class="pl_atitle" href="/p112a298669/dinh-huong-xa-hoi-chu-nghia">Định Hướng Xã Hội Chủ Nghĩa</a></h2></div><span class="pl_date">12/09/2019</span><span class="pl_view">(Xem: 594)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Định Hướng Xã Hội Chủ Nghĩa" class="nw_image" itemprop="url" href="/p112a298669/dinh-huong-xa-hoi-chu-nghia" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/mkVc9b431wgBACUh/w150/pham-van-ban.jpg" title="pham-van-ban" alt="pham-van-ban" width="120" height="104" data-info="436,378"/><noscript><img itemprop="thumbnailUrl" src="/images/file/mkVc9b431wgBACUh/w150/pham-van-ban.jpg" title="pham-van-ban" alt="pham-van-ban" width="120" height="104" data-info="436,378"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/mkVc9b431wgBACUh/w150/pham-van-ban.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="104"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Phạm&#32;Văn&#32;Bản" href="/author/post/3732/1/pham-van-ban">Phạm&#32;Văn&#32;Bản</a></li></ul><div class="pl_brief" itemprop="description">Trước những biến chuyển dân chủ của thế giới, những cuộc vùng dậy của nhân dân bị trị chống áp bức bất công đã khiến cho tập đoàn lãnh đạo Cộng sản Việt Nam hoảng sợ mà cải tổ kinh tế.</div><time itemprop="datePublished dateModified" datetime="2019-09-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="298668" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ảnh hưởng về chuyến đi Berlin của Joshua Wong trong mối bang giao Đức và Trung Quốc" class="pl_atitle" href="/p112a298668/anh-huong-ve-chuyen-di-berlin-cua-joshua-wong-trong-moi-bang-giao-duc-va-trung-quoc">Ảnh hưởng về chuyến đi Berlin của Joshua Wong trong mối bang giao Đức và Trung Quốc</a></h2></div><span class="pl_date">12/09/2019</span><span class="pl_view">(Xem: 1241)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Ảnh hưởng về chuyến đi Berlin của Joshua Wong trong mối bang giao Đức và Trung Quốc" class="nw_image" itemprop="url" href="/p112a298668/anh-huong-ve-chuyen-di-berlin-cua-joshua-wong-trong-moi-bang-giao-duc-va-trung-quoc" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/ZWkpObY31wgBAGx7/w150/do-kim-them.jpg" title="do-kim-them" alt="do-kim-them" width="120" height="67" data-info="604,338"/><noscript><img itemprop="thumbnailUrl" src="/images/file/ZWkpObY31wgBAGx7/w150/do-kim-them.jpg" title="do-kim-them" alt="do-kim-them" width="120" height="67" data-info="604,338"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/ZWkpObY31wgBAGx7/w150/do-kim-them.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="67"></div></a></div></div><div class="pl_brief" itemprop="description">Xuất hiện trong cuộc họp báo lần đầu tiên tại Berlin vào sáng thứ Ba ngày 11 tháng 9 năm 2019 như một ngôi sao điện ảnh đang lên, Joshua Wong, Tổng thư ký Đảng Demosisto tại Hồng Kông, làm cho cảnh tượng chen lấn của giới truyền thông quốc tế trở nên hỗn loạn.</div><time itemprop="datePublished dateModified" datetime="2019-09-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="298666" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="UPDATE (14/9/2019) Kêu Gọi CSVN Kiện TQ Ra Toà Án Quốc Tế" class="pl_atitle" href="/p112a298666/keu-goi-csvn-kien-tq-ra-toa-an-quoc-te">UPDATE (14/9/2019) Kêu Gọi CSVN Kiện TQ Ra Toà Án Quốc Tế</a></h2></div><span class="pl_date">12/09/2019</span><span class="pl_view">(Xem: 480)</span><div class="pl_brief" itemprop="description">Nhiều tổ chức và văn nghệ sĩ, trí thức đã kêu gọi nhà nước CSVN kiện chính phủ Trung Quốc ra tòa án quốc tế và đồng thời thúc giục hợp tác quốc phòng với các nước có chung quyền lợi hợp pháp trên Biên Đông.</div><time itemprop="datePublished dateModified" datetime="2019-09-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="298636" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Một Chuyến Về Quá Khứ" class="pl_atitle" href="/p112a298636/mot-chuyen-ve-qua-khu">Một Chuyến Về Quá Khứ</a></h2></div><span class="pl_date">12/09/2019</span><span class="pl_view">(Xem: 764)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="TIỂU&#32;LỤC&#32;THẦN&#32;PHONG" href="/author/post/7454/1/tieu-luc-than-phong">TIỂU&#32;LỤC&#32;THẦN&#32;PHONG</a></li></ul><div class="pl_brief" itemprop="description">Tôi đến New Orleans vào một ngày hè tháng chín, đây không phải là mùa lễ hội của thành phố nhưng vẫn rất sôi động và náo nhiệt.</div><time itemprop="datePublished dateModified" datetime="2019-09-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="298638" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trả lại đúng bài văn tế khóc vợ của Bùi Hữu Nghĩa (1807-1872) cho ông" class="pl_atitle" href="/p112a298638/tra-lai-dung-bai-van-te-khoc-vo-cua-bui-huu-nghia-1807-1872-cho-ong">Trả lại đúng bài văn tế khóc vợ của Bùi Hữu Nghĩa (1807-1872) cho ông</a></h2></div><span class="pl_date">11/09/2019</span><span class="pl_view">(Xem: 658)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyễn&#32;Văn&#32;Sâm" href="/author/post/3178/1/nguyen-van-sam">Nguyễn&#32;Văn&#32;Sâm</a></li></ul><div class="pl_brief" itemprop="description">Tiểu sử của Bùi Hữu Nghĩa, nhà văn Nôm danh tiếng đầu thế kỷ 19, cho thấy ông bị hoạn nạn trong khi làm quan do ‘trên’ ganh thù kết án xử tử không đúng, được vợ là bà Nguyễn Thị Tồn lặn lội từ Định Tường ra tới kinh đô Huế kêu oan cho chồng.</div><time itemprop="datePublished dateModified" datetime="2019-09-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="298632" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="S.T.T.D Tưởng Năng Tiến: Cái Sẩy Hồng Kông &amp; Giấc Mộng Siêu Cường" class="pl_atitle" href="/p112a298632/s-t-t-d-tuong-nang-tien-cai-say-hong-kong-giac-mong-sieu-cuong">S.T.T.D Tưởng Năng Tiến: Cái Sẩy Hồng Kông &amp; Giấc Mộng Siêu Cường</a></h2></div><span class="pl_date">11/09/2019</span><span class="pl_view">(Xem: 1226)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="S.T.T.D Tưởng Năng Tiến: Cái Sẩy Hồng Kông &amp; Giấc Mộng Siêu Cường" class="nw_image" itemprop="url" href="/p112a298632/s-t-t-d-tuong-nang-tien-cai-say-hong-kong-giac-mong-sieu-cuong" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/fONxaNs21wgBAN9X/w150/tuong-nang-tien.jpg" title="tuong-nang-tien" alt="tuong-nang-tien" width="120" height="58" data-info="423,206"/><noscript><img itemprop="thumbnailUrl" src="/images/file/fONxaNs21wgBAN9X/w150/tuong-nang-tien.jpg" title="tuong-nang-tien" alt="tuong-nang-tien" width="120" height="58" data-info="423,206"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/fONxaNs21wgBAN9X/w150/tuong-nang-tien.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="58"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Tưởng&#32;Năng&#32;Tiến" href="/author/post/5085/1/tuong-nang-tien">Tưởng&#32;Năng&#32;Tiến</a></li></ul><div class="pl_brief" itemprop="description">Ngoài các thành tựu kinh tế, có lẽ điều phân biệt Trung Quốc với các nước mới nổi khác là quyết tâm không thể lay chuyển của Đảng Cộng sản Trung Quốc (ĐCSTQ) thúc đẩy &quot;sự đổi mới vĩ đại của nhà nước Trung Quốc&quot;.</div><time itemprop="datePublished dateModified" datetime="2019-09-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p112a298771/2/joshua-wong-tai-new-york-nhan-quyen-va-hong-kong-la-hai-dieu-kien-cho-thuong-uoc-my-hoa#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_detail_row1_1_col2&#32;&#32;col-no-padding" data-name="Zone" id="vbb_right_bar" data-wid="4883"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4886" data-wid="4886"><div class="nw_lym_content"><div class="nw_widget" data-name="Ghi&#32;danh&#32;nhận&#32;tin&#32;hàng&#32;ngày&#32;qua&#32;email." id="nwwg_5018" data-wid="5018"><div class="nw_boxing"><div class="nw_boxing_title">Ghi danh nhận tin hàng ngày qua email.</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận.</div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="4" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="5"/></div></form></div></div></div></div><div class="nw_widget nw_alert_block" style="clear:both;margin-bottom:10px" data-name="HotSpot&#32;336" id="nwwg_2685" data-wid="2685"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2685" data-effect="fade" data-time="20000" data-duration="200" data-hover="1" style="width:336px;"><div id="adspot_id__325" class="advcurrent"><div data-type="adspot" data-src="/banner/325/636585371593619205/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/325/636585371593619205/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Tin&#32;Ngày" id="nwwg_1903" data-wid="1903"><div class="nw_boxing"><div class="nw_boxing_title">Tin Ngày</div><div class="nw_boxing_content"><div class="nw_menu_vertical nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive liMenuHold"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget" data-name="Bình&#32;luận" id="nwwg_4888" data-wid="4888"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Bình&#32;Luận" href="/p112/binh-luan">Bình luận</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="298772" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cách mạng Việt Nam: Cấp tiến chống Bảo thủ" class="pl_atitle" href="/p112a298772/cach-mang-viet-nam-cap-tien-chong-bao-thu">Cách mạng Việt Nam: Cấp tiến chống Bảo thủ</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-09-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="298771" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Joshua Wong tại New York: Nhân quyền và Hồng Kông là hai điều kiện cho thương ước Mỹ-Hoa" class="nw_image" itemprop="url" href="/p112a298771/joshua-wong-tai-new-york-nhan-quyen-va-hong-kong-la-hai-dieu-kien-cho-thuong-uoc-my-hoa" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/FvEakFc51wgBAGZ4/w150/joshua-wong-in-new-york.jpg" title="joshua-wong-in-new-york" alt="joshua-wong-in-new-york" width="120" height="99" data-info="750,617"/><noscript><img itemprop="thumbnailUrl" src="/images/file/FvEakFc51wgBAGZ4/w150/joshua-wong-in-new-york.jpg" title="joshua-wong-in-new-york" alt="joshua-wong-in-new-york" width="120" height="99" data-info="750,617"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/FvEakFc51wgBAGZ4/w150/joshua-wong-in-new-york.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="99"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Joshua Wong tại New York: Nhân quyền và Hồng Kông là hai điều kiện cho thương ước Mỹ-Hoa" class="pl_atitle" href="/p112a298771/joshua-wong-tai-new-york-nhan-quyen-va-hong-kong-la-hai-dieu-kien-cho-thuong-uoc-my-hoa">Joshua Wong tại New York: Nhân quyền và Hồng Kông là hai điều kiện cho thương ước Mỹ-Hoa</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-09-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="298770" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Gia tăng phản kháng: Một chiến lược mới để Hồng Kông &quot;thắng&quot; Trung Cộng?" class="nw_image" itemprop="url" href="/p112a298770/gia-tang-phan-khang-mot-chien-luoc-moi-de-hong-kong-thang-trung-cong-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/lTfeu1Y51wgBAG5u/w150/nq69-2-du.jpg" title="nq69-2-du" alt="nq69-2-du" width="120" height="68" data-info="860,484"/><noscript><img itemprop="thumbnailUrl" src="/images/file/lTfeu1Y51wgBAG5u/w150/nq69-2-du.jpg" title="nq69-2-du" alt="nq69-2-du" width="120" height="68" data-info="860,484"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/lTfeu1Y51wgBAG5u/w150/nq69-2-du.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="68"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Gia tăng phản kháng: Một chiến lược mới để Hồng Kông &quot;thắng&quot; Trung Cộng?" class="pl_atitle" href="/p112a298770/gia-tang-phan-khang-mot-chien-luoc-moi-de-hong-kong-thang-trung-cong-">Gia tăng phản kháng: Một chiến lược mới để Hồng Kông &quot;thắng&quot; Trung Cộng?</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-09-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin-bottom:10px;padding:1px&#32;0" data-name="Adv&#32;3&#32;336" id="nwwg_138" data-wid="138"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__138" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="width:336px;"><div id="adspot_id__233" style="display:none"><div data-type="adspot" data-src="/banner/233/636147062031148766/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/233/636147062031148766/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__327" class="advcurrent"><div data-type="adspot" data-src="/banner/327/636585377146142959/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/327/636585377146142959/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="vbb_adv_right_scroll" data-wid="4887"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" data-name="Adv&#32;338x0&#32;(Only&#32;One)" id="nwwg_4082" data-wid="4082"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__4082" style="width:336px"><div id="adspot_id__357" style="width:336px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/357/637007710628940962/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/357/637007710628940962/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget vb_parentnews" data-name="Tin&#32;công&#32;nghệ" id="nwwg_4885" data-wid="4885"><div class="nw_boxing"><div class="nw_boxing_title">Tin công nghệ</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000178351" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Honda Tiết Lộ Giá Bán Dòng Xe Hơi Điện &quot;E&quot;" class="pl_atitle" href="https://nguoivietphone.com/a11163/honda-tiet-lo-gia-ban-dong-xe-hoi-dien-e-">Honda Tiết Lộ Giá Bán Dòng Xe Hơi Điện &quot;E&quot;</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Honda Tiết Lộ Giá Bán Dòng Xe Hơi Điện &quot;E&quot;" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11163/honda-tiet-lo-gia-ban-dong-xe-hoi-dien-e-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/QL8x0SI41wgBAitO/w200/honda-tiet-lo-gia-ban-xe-hoi-dien-e.png" title="honda-tiet-lo-gia-ban-xe-hoi-dien-e" alt="honda-tiet-lo-gia-ban-xe-hoi-dien-e" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/QL8x0SI41wgBAitO/w200/honda-tiet-lo-gia-ban-xe-hoi-dien-e.png" title="honda-tiet-lo-gia-ban-xe-hoi-dien-e" alt="honda-tiet-lo-gia-ban-xe-hoi-dien-e" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/QL8x0SI41wgBAitO/w200/honda-tiet-lo-gia-ban-xe-hoi-dien-e.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 09/2019, xe hơi điện E của Honda đã chính thức được giới thiệu, và phiên bản sản xuất của nó vẫn lưu giữ được gần như toàn bộ những đặc điểm lẫn tính năng của bản concept ban đầu. Honda cũng đã tiết lộ giá bán và thông số của chiếc xe hơi điện dành cho đô thị.</div><time itemprop="datePublished dateModified" datetime="2019-09-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000178352" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Google Phải Trả Hơn 1 Tỷ USD Vì Gian Lận Thuế Ở Pháp" class="pl_atitle" href="https://nguoivietphone.com/a11162/google-phai-tra-hon-1-ty-usd-vi-gian-lan-thue-o-phap">Google Phải Trả Hơn 1 Tỷ USD Vì Gian Lận Thuế Ở Pháp</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Google Phải Trả Hơn 1 Tỷ USD Vì Gian Lận Thuế Ở Pháp" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11162/google-phai-tra-hon-1-ty-usd-vi-gian-lan-thue-o-phap" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/fyB9yiI41wgBAAMK/w200/google-tra-510-trieu-usd-thue.jpg" title="google-tra-510-trieu-usd-thue" alt="google-tra-510-trieu-usd-thue" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/fyB9yiI41wgBAAMK/w200/google-tra-510-trieu-usd-thue.jpg" title="google-tra-510-trieu-usd-thue" alt="google-tra-510-trieu-usd-thue" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/fyB9yiI41wgBAAMK/w200/google-tra-510-trieu-usd-thue.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 09/2019, sau vài năm tranh chấp với thuế vụ nước Pháp, Google đã phải thỏa thuận dàn xếp để chấm dứt cuộc điều tra gian lận thuế. Tổng cộng, Google phải trả 1.059 tỷ USD, trong đó, 510 triệu USD tiền thuế mà Google đã trốn trong khoảng thời gian từ năm 2005 đến năm 2018, và 549 triệu USD tiền phạt cho chính phủ Pháp.</div><time itemprop="datePublished dateModified" datetime="2019-09-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000178353" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Bộ Trưởng Môi Trường Nhật - Nước Thải Nhiễm Phóng Xạ Ở Fukushima Có Thể Phải Đổ Ra Biển" class="pl_atitle" href="https://nguoivietphone.com/a11161/bo-truong-moi-truong-nhat-nuoc-thai-nhiem-phong-xa-o-fukushima-co-the-phai-do-ra-bien">Bộ Trưởng Môi Trường Nhật - Nước Thải Nhiễm Phóng Xạ Ở Fukushima Có Thể Phải Đổ Ra Biển</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Bộ Trưởng Môi Trường Nhật - Nước Thải Nhiễm Phóng Xạ Ở Fukushima Có Thể Phải Đổ Ra Biển" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11161/bo-truong-moi-truong-nhat-nuoc-thai-nhiem-phong-xa-o-fukushima-co-the-phai-do-ra-bien" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/UhgxtyI41wgBAKJd/w200/bo-truong-moi-truong-nhat-nuoc-thai-nhiem-phong-xa-o-fukushima.jpg" title="bo-truong-moi-truong-nhat-nuoc-thai-nhiem-phong-xa-o-fukushima" alt="bo-truong-moi-truong-nhat-nuoc-thai-nhiem-phong-xa-o-fukushima" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/UhgxtyI41wgBAKJd/w200/bo-truong-moi-truong-nhat-nuoc-thai-nhiem-phong-xa-o-fukushima.jpg" title="bo-truong-moi-truong-nhat-nuoc-thai-nhiem-phong-xa-o-fukushima" alt="bo-truong-moi-truong-nhat-nuoc-thai-nhiem-phong-xa-o-fukushima" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/UhgxtyI41wgBAKJd/w200/bo-truong-moi-truong-nhat-nuoc-thai-nhiem-phong-xa-o-fukushima.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 09/2019, tuyên bố mới về thảm họa nhà máy điện hạt nhân Fukushima của bộ trưởng môi trường Nhật Bản đang khiến những ngư dân và các tổ chức về môi trường phẫn nộ</div><time itemprop="datePublished dateModified" datetime="2019-09-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000178354" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="CRISPR Đã Có Thể Chỉnh Sửa Cả Nhiễm Sắc Thể, Chứa Hàng Triệu Ký Tự Di Truyền Cùng Lúc" class="pl_atitle" href="https://nguoivietphone.com/a11160/crispr-da-co-the-chinh-sua-ca-nhiem-sac-the-chua-hang-trieu-ky-tu-di-truyen-cung-luc">CRISPR Đã Có Thể Chỉnh Sửa Cả Nhiễm Sắc Thể, Chứa Hàng Triệu Ký Tự Di Truyền Cùng Lúc</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="CRISPR Đã Có Thể Chỉnh Sửa Cả Nhiễm Sắc Thể, Chứa Hàng Triệu Ký Tự Di Truyền Cùng Lúc" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11160/crispr-da-co-the-chinh-sua-ca-nhiem-sac-the-chua-hang-trieu-ky-tu-di-truyen-cung-luc" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/LIdXtCI41wgBAMgl/w200/crispr-da-co-the-chinh-sua-ca-nhiem-sac-the.jpg" title="crispr-da-co-the-chinh-sua-ca-nhiem-sac-the" alt="crispr-da-co-the-chinh-sua-ca-nhiem-sac-the" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/LIdXtCI41wgBAMgl/w200/crispr-da-co-the-chinh-sua-ca-nhiem-sac-the.jpg" title="crispr-da-co-the-chinh-sua-ca-nhiem-sac-the" alt="crispr-da-co-the-chinh-sua-ca-nhiem-sac-the" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/LIdXtCI41wgBAMgl/w200/crispr-da-co-the-chinh-sua-ca-nhiem-sac-the.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Để xử lý cả một đoạn văn, ta sẽ phải gõ lại tất cả, thậm chí là copy – paste từng ký tự từ chỗ này sang chỗ khác. Đây cũng chính là hạn chế mà các nhà sinh học phải đối mặt trong nhiều thập kỷ. Với những công cụ chỉnh sửa gen hiện đại nhất, kể cả CRISPR, từ trước tới nay họ cũng chỉ mới thao tác được với từng gen hoặc đoạn gen rất ngắn nội trong từng tế bào.</div><time itemprop="datePublished dateModified" datetime="2019-09-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000178355" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Startup Mỹ Thành Công In 3D Tim Người Cỡ Nhỏ Nhờ Mô Tế Bào Của Chính Người Bệnh" class="pl_atitle" href="https://nguoivietphone.com/a11159/startup-my-thanh-cong-in-3d-tim-nguoi-co-nho-nho-mo-te-bao-cua-chinh-nguoi-benh">Startup Mỹ Thành Công In 3D Tim Người Cỡ Nhỏ Nhờ Mô Tế Bào Của Chính Người Bệnh</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Startup Mỹ Thành Công In 3D Tim Người Cỡ Nhỏ Nhờ Mô Tế Bào Của Chính Người Bệnh" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11159/startup-my-thanh-cong-in-3d-tim-nguoi-co-nho-nho-mo-te-bao-cua-chinh-nguoi-benh" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/BKjoryI41wgBAIsm/w200/startup-my-thanh-cong-in-3d-tim-nguoi-co-nho.jpg" title="startup-my-thanh-cong-in-3d-tim-nguoi-co-nho" alt="startup-my-thanh-cong-in-3d-tim-nguoi-co-nho" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/BKjoryI41wgBAIsm/w200/startup-my-thanh-cong-in-3d-tim-nguoi-co-nho.jpg" title="startup-my-thanh-cong-in-3d-tim-nguoi-co-nho" alt="startup-my-thanh-cong-in-3d-tim-nguoi-co-nho" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/BKjoryI41wgBAIsm/w200/startup-my-thanh-cong-in-3d-tim-nguoi-co-nho.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 09/2019, BIOLIFE4D, một công ty công nghệ sinh học tại Chicago, Mỹ đã tuyên bố “in 3D” thành công một quả tim người bằng tế bào cơ tim của người cung cấp, và “mực in” sinh học làm từ hợp chất ngoại bào, giúp quả tim nhân tạo có tính chất giống “hàng thật” nhất</div><time itemprop="datePublished dateModified" datetime="2019-09-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000178356" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Trăng Rằm Trung Thu" class="pl_atitle" href="https://nguoivietphone.com/a11158/trang-ram-trung-thu">Trăng Rằm Trung Thu</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Trăng Rằm Trung Thu" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11158/trang-ram-trung-thu" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/dA8CqyI41wgBAPgR/w200/harvestmoongraffand.jpg" title="harvestmoongraffand" alt="harvestmoongraffand" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/dA8CqyI41wgBAPgR/w200/harvestmoongraffand.jpg" title="harvestmoongraffand" alt="harvestmoongraffand" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/dA8CqyI41wgBAPgR/w200/harvestmoongraffand.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Nổi tiếng trong các lễ hội, câu chuyện và bài hát về trăng tròn được biết đến nhiều nhất là Harvest Moon (Trăng Trung Thu, hay Trăng Mùa Gặt</div><time itemprop="datePublished dateModified" datetime="2019-09-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000178357" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Huawei Lại Bị Tố Ăn Cắp Bí Mật Công Nghệ Của Mỹ, Một Phó Giáo Sư Trung Quốc Tiếp Tay Bị Bắt" class="pl_atitle" href="https://nguoivietphone.com/a11150/huawei-lai-bi-to-an-cap-bi-mat-cong-nghe-cua-my-mot-pho-giao-su-trung-quoc-tiep-tay-bi-bat">Huawei Lại Bị Tố Ăn Cắp Bí Mật Công Nghệ Của Mỹ, Một Phó Giáo Sư Trung Quốc Tiếp Tay Bị Bắt</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Huawei Lại Bị Tố Ăn Cắp Bí Mật Công Nghệ Của Mỹ, Một Phó Giáo Sư Trung Quốc Tiếp Tay Bị Bắt" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11150/huawei-lai-bi-to-an-cap-bi-mat-cong-nghe-cua-my-mot-pho-giao-su-trung-quoc-tiep-tay-bi-bat" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/nYBX-Fc31wgBANJm/w200/huawei-lai-bi-to-an-cap-bi-mat-cong-nghe-cua-my.jpg" title="huawei-lai-bi-to-an-cap-bi-mat-cong-nghe-cua-my" alt="huawei-lai-bi-to-an-cap-bi-mat-cong-nghe-cua-my" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/nYBX-Fc31wgBANJm/w200/huawei-lai-bi-to-an-cap-bi-mat-cong-nghe-cua-my.jpg" title="huawei-lai-bi-to-an-cap-bi-mat-cong-nghe-cua-my" alt="huawei-lai-bi-to-an-cap-bi-mat-cong-nghe-cua-my" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/nYBX-Fc31wgBANJm/w200/huawei-lai-bi-to-an-cap-bi-mat-cong-nghe-cua-my.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 09/2019, một công ty công nghệ trụ sở tại California tố cáo, phó giáo sư Bo Mao tại đại học Hạ Môn đã liên lạc với họ về một bo mạch điện tử do công ty phát triển, nói là dùng để nghiên cứu riêng nhưng kỳ thực là lấy về cho Huawei nghiên cứu.</div><time itemprop="datePublished dateModified" datetime="2019-09-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000178358" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Sau Khi Giới Thiệu iPhone Mới, Vốn Hóa Apple Lại Vượt 1,000 Tỷ USD" class="pl_atitle" href="https://nguoivietphone.com/a11149/sau-khi-gioi-thieu-iphone-moi-von-hoa-apple-lai-vuot-1-000-ty-usd">Sau Khi Giới Thiệu iPhone Mới, Vốn Hóa Apple Lại Vượt 1,000 Tỷ USD</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Sau Khi Giới Thiệu iPhone Mới, Vốn Hóa Apple Lại Vượt 1,000 Tỷ USD" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11149/sau-khi-gioi-thieu-iphone-moi-von-hoa-apple-lai-vuot-1-000-ty-usd" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/vNGl21c31wgBAMhL/w200/sau-khi-gioi-thieu-iphone-moi-von-hoa-apple-lai-vuot-1-000-ty-usd.jpg" title="sau-khi-gioi-thieu-iphone-moi-von-hoa-apple-lai-vuot-1-000-ty-usd" alt="sau-khi-gioi-thieu-iphone-moi-von-hoa-apple-lai-vuot-1-000-ty-usd" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/vNGl21c31wgBAMhL/w200/sau-khi-gioi-thieu-iphone-moi-von-hoa-apple-lai-vuot-1-000-ty-usd.jpg" title="sau-khi-gioi-thieu-iphone-moi-von-hoa-apple-lai-vuot-1-000-ty-usd" alt="sau-khi-gioi-thieu-iphone-moi-von-hoa-apple-lai-vuot-1-000-ty-usd" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/vNGl21c31wgBAMhL/w200/sau-khi-gioi-thieu-iphone-moi-von-hoa-apple-lai-vuot-1-000-ty-usd.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 09/2019, Apple đã giành lại vị thế công ty &quot;nghìn tỷ USD&quot; lần đầu tiên kể từ tháng 11/2018. Cột mốc vốn hóa 1,000 tỷ USD được tái lập chỉ một ngày sau khi công ty ra mắt loạt điện thoại iPhone thế hệ mới.</div><time itemprop="datePublished dateModified" datetime="2019-09-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000178359" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Facebook Lo Ngại Trước Những Thay Đổi Về Quyền Riêng Tư Trên iPhone Mới" class="pl_atitle" href="https://nguoivietphone.com/a11155/facebook-lo-ngai-truoc-nhung-thay-doi-ve-quyen-rieng-tu-tren-iphone-moi">Facebook Lo Ngại Trước Những Thay Đổi Về Quyền Riêng Tư Trên iPhone Mới</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Facebook Lo Ngại Trước Những Thay Đổi Về Quyền Riêng Tư Trên iPhone Mới" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11155/facebook-lo-ngai-truoc-nhung-thay-doi-ve-quyen-rieng-tu-tren-iphone-moi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/U3mm9Vc31wgBAH83/w200/facebook-lo-ngai-truoc-nhung-thay-doi-ve-quyen-rieng-tu-tren-iphone-moi.jpg" title="facebook-lo-ngai-truoc-nhung-thay-doi-ve-quyen-rieng-tu-tren-iphone-moi" alt="facebook-lo-ngai-truoc-nhung-thay-doi-ve-quyen-rieng-tu-tren-iphone-moi" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/U3mm9Vc31wgBAH83/w200/facebook-lo-ngai-truoc-nhung-thay-doi-ve-quyen-rieng-tu-tren-iphone-moi.jpg" title="facebook-lo-ngai-truoc-nhung-thay-doi-ve-quyen-rieng-tu-tren-iphone-moi" alt="facebook-lo-ngai-truoc-nhung-thay-doi-ve-quyen-rieng-tu-tren-iphone-moi" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/U3mm9Vc31wgBAH83/w200/facebook-lo-ngai-truoc-nhung-thay-doi-ve-quyen-rieng-tu-tren-iphone-moi.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 09/2019, Facebook đã đăng một bài viết trên Newsroom, mô tả tầm quan trọng của việc thu thập dữ liệu địa điểm (location) trên thiết bị mà người dùng sử dụng để truy cập mạng xã hội. Facebook cũng lo ngại những thay đổi về quyền riêng tư khi người dùng cập nhật phiên bản iOS và Android mới sẽ ảnh hưởng đến việc tiếp cận dữ liệu.</div><time itemprop="datePublished dateModified" datetime="2019-09-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000178360" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Điện Toán Đám Mây Có Thể Là Có Thể Là Mục Tiêu Tiếp Theo Của Alibaba" class="pl_atitle" href="https://nguoivietphone.com/a11154/dien-toan-dam-may-co-the-la-co-the-la-muc-tieu-tiep-theo-cua-alibaba">Điện Toán Đám Mây Có Thể Là Có Thể Là Mục Tiêu Tiếp Theo Của Alibaba</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Điện Toán Đám Mây Có Thể Là Có Thể Là Mục Tiêu Tiếp Theo Của Alibaba" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11154/dien-toan-dam-may-co-the-la-co-the-la-muc-tieu-tiep-theo-cua-alibaba" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/-YyJ8Fc31wgBAFoe/w200/dien-toan-dam-may-co-the-la-co-the-la-muc-tieu-tiep-theo-cua-alibaba.jpg" title="dien-toan-dam-may-co-the-la-co-the-la-muc-tieu-tiep-theo-cua-alibaba" alt="dien-toan-dam-may-co-the-la-co-the-la-muc-tieu-tiep-theo-cua-alibaba" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/-YyJ8Fc31wgBAFoe/w200/dien-toan-dam-may-co-the-la-co-the-la-muc-tieu-tiep-theo-cua-alibaba.jpg" title="dien-toan-dam-may-co-the-la-co-the-la-muc-tieu-tiep-theo-cua-alibaba" alt="dien-toan-dam-may-co-the-la-co-the-la-muc-tieu-tiep-theo-cua-alibaba" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/-YyJ8Fc31wgBAFoe/w200/dien-toan-dam-may-co-the-la-co-the-la-muc-tieu-tiep-theo-cua-alibaba.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Alibaba của Trung Quốc thường được so sánh với Amazon của Mỹ. Dù cả 2 công ty không thực sự cạnh tranh với nhau, nhưng vẫn có nhiều điểm tương đồng trong hoạt động kinh doanh của họ: Cả hai đều điều hành các trang web thương mại điện tử và có các dịch vụ phát trực tuyến.</div><time itemprop="datePublished dateModified" datetime="2019-09-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000178361" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Một Bệnh Nhân Ung Thư Nhiễm HIV Được Điều Trị Bằng Phương Pháp CRISPR" class="pl_atitle" href="https://nguoivietphone.com/a11153/mot-benh-nhan-ung-thu-nhiem-hiv-duoc-dieu-tri-bang-phuong-phap-crispr">Một Bệnh Nhân Ung Thư Nhiễm HIV Được Điều Trị Bằng Phương Pháp CRISPR</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Một Bệnh Nhân Ung Thư Nhiễm HIV Được Điều Trị Bằng Phương Pháp CRISPR" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11153/mot-benh-nhan-ung-thu-nhiem-hiv-duoc-dieu-tri-bang-phuong-phap-crispr" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/9w087Fc31wgBAkEP/w200/mot-benh-nhan-ung-thu-nhiem-hiv-duoc-dieu-tri-bang-crispr.png" title="mot-benh-nhan-ung-thu-nhiem-hiv-duoc-dieu-tri-bang-crispr" alt="mot-benh-nhan-ung-thu-nhiem-hiv-duoc-dieu-tri-bang-crispr" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/9w087Fc31wgBAkEP/w200/mot-benh-nhan-ung-thu-nhiem-hiv-duoc-dieu-tri-bang-crispr.png" title="mot-benh-nhan-ung-thu-nhiem-hiv-duoc-dieu-tri-bang-crispr" alt="mot-benh-nhan-ung-thu-nhiem-hiv-duoc-dieu-tri-bang-crispr" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/9w087Fc31wgBAkEP/w200/mot-benh-nhan-ung-thu-nhiem-hiv-duoc-dieu-tri-bang-crispr.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 09/2019, trong một nghiên cứu mới được được công bố trên Tạp chí Y học New England, các nhà khoa học Trung Quốc cho biết đã cấy tế bào máu được chỉnh sửa gen vào một người vừa bị ung thư vừa nhiễm HIV. Các tế bào đã tồn tại một cách an toàn trong cơ thể bệnh nhân suốt 1.5 năm.</div><time itemprop="datePublished dateModified" datetime="2019-09-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000178362" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="IC 1805 – Tinh Vân Trái Tim" class="pl_atitle" href="https://nguoivietphone.com/a11152/ic-1805-tinh-van-trai-tim">IC 1805 – Tinh Vân Trái Tim</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="IC 1805 – Tinh Vân Trái Tim" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11152/ic-1805-tinh-van-trai-tim" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/bFZxy1c31wgBAEhn/w200/heartnebula-falls-2378.jpg" title="heartnebula-falls-2378" alt="heartnebula-falls-2378" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/bFZxy1c31wgBAEhn/w200/heartnebula-falls-2378.jpg" title="heartnebula-falls-2378" alt="heartnebula-falls-2378" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/bFZxy1c31wgBAEhn/w200/heartnebula-falls-2378.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Tại sao nó lại có tên là Tinh Vân Trái Tim?</div><time itemprop="datePublished dateModified" datetime="2019-09-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000178363" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Các Phi Hành Gia Thử Nghiệm Thành Công Đông Kết Xi Măng Ở Ngoài Không Gian" class="pl_atitle" href="https://nguoivietphone.com/a11151/cac-phi-hanh-gia-thu-nghiem-thanh-cong-dong-ket-xi-mang-o-ngoai-khong-gian">Các Phi Hành Gia Thử Nghiệm Thành Công Đông Kết Xi Măng Ở Ngoài Không Gian</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Các Phi Hành Gia Thử Nghiệm Thành Công Đông Kết Xi Măng Ở Ngoài Không Gian" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11151/cac-phi-hanh-gia-thu-nghiem-thanh-cong-dong-ket-xi-mang-o-ngoai-khong-gian" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/5W0-5Fc31wgBAEVB/w200/cac-phi-hanh-gia-thu-nghiem-thanh-cong.jpg" title="cac-phi-hanh-gia-thu-nghiem-thanh-cong" alt="cac-phi-hanh-gia-thu-nghiem-thanh-cong" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/5W0-5Fc31wgBAEVB/w200/cac-phi-hanh-gia-thu-nghiem-thanh-cong.jpg" title="cac-phi-hanh-gia-thu-nghiem-thanh-cong" alt="cac-phi-hanh-gia-thu-nghiem-thanh-cong" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/5W0-5Fc31wgBAEVB/w200/cac-phi-hanh-gia-thu-nghiem-thanh-cong.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khi con người lên vũ trụ, chúng ta sẽ cần một không gian để sinh sống. Đã có nhiều ý tưởng về việc xây dựng các ngôi nhà in 3D ngoài vũ trụ nhưng thực tế, việc in 3D các vật liệu và xây dựng bằng công nghệ in 3D không hề đơn giản, nếu không muốn nói là tốn kém.</div><time itemprop="datePublished dateModified" datetime="2019-09-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000178364" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Ngừng Bán Các Dòng iPhone XS, iPhone 7" class="pl_atitle" href="https://nguoivietphone.com/a11142/apple-ngung-ban-cac-dong-iphone-xs-iphone-7">Apple Ngừng Bán Các Dòng iPhone XS, iPhone 7</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Ngừng Bán Các Dòng iPhone XS, iPhone 7" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11142/apple-ngung-ban-cac-dong-iphone-xs-iphone-7" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/EHLsHYw21wgBAjEF/w200/apple-ngung-ban-iphone-xs-iphone-7.png" title="apple-ngung-ban-iphone-xs-iphone-7" alt="apple-ngung-ban-iphone-xs-iphone-7" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/EHLsHYw21wgBAjEF/w200/apple-ngung-ban-iphone-xs-iphone-7.png" title="apple-ngung-ban-iphone-xs-iphone-7" alt="apple-ngung-ban-iphone-xs-iphone-7" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/EHLsHYw21wgBAjEF/w200/apple-ngung-ban-iphone-xs-iphone-7.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 09/2019, sau sự kiện Apple ra mắt sản phẩm mới, ngay sau khi vừa công bố giá iPhone 11 và 11 Pro mới, hãng đồng cũng tuyên bố ngưng bán hoàn toàn iPhone XS và XS Max, iPhone 7 / 7 Plus.</div><time itemprop="datePublished dateModified" datetime="2019-09-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000178365" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Chính Thức Ra Mắt iPhone 11" class="pl_atitle" href="https://nguoivietphone.com/a11141/apple-chinh-thuc-ra-mat-iphone-11">Apple Chính Thức Ra Mắt iPhone 11</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Chính Thức Ra Mắt iPhone 11" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a11141/apple-chinh-thuc-ra-mat-iphone-11" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/ViJoIYw21wgBAtBr/w200/apple-chinh-thuc-ra-mat-iphone-11.png" title="apple-chinh-thuc-ra-mat-iphone-11" alt="apple-chinh-thuc-ra-mat-iphone-11" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/ViJoIYw21wgBAtBr/w200/apple-chinh-thuc-ra-mat-iphone-11.png" title="apple-chinh-thuc-ra-mat-iphone-11" alt="apple-chinh-thuc-ra-mat-iphone-11" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/ViJoIYw21wgBAtBr/w200/apple-chinh-thuc-ra-mat-iphone-11.png"></div></a></div></div><div class="pl_brief" itemprop="description">Ngày 10/09/2019, Apple chính thức ra mắt iPhone 11 trong sự kiện ra mắt sản phẩm thường niên. Đây là phiên bản nhỏ nhất trong bộ ba iPhone mới năm 2019 và được xem như thế hệ tiếp theo của chiếc iPhone XR năm 2018.</div><time itemprop="datePublished dateModified" datetime="2019-09-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4878" data-wid="4878"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-2 vb_detail_row1_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4871" data-wid="4871"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" data-name="Right&#32;-&#32;All&#32;Pages&#32;2&#32;-&#32;160" id="nwwg_2749" data-wid="2749"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2749" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1" style="width:160px;"><div id="adspot_id__330" class="advcurrent"><div data-type="adspot" data-src="/banner/330/636990389948184753/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/330/636990389948184753/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Right&#32;Adv&#32;160" id="nwwg_2684" data-wid="2684"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2684"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__268" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/268/635904046475508971/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/268/635904046475508971/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__236" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/236/635904045428320775/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/236/635904045428320775/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Left&#32;Adv&#32;160" id="nwwg_2705" data-wid="2705"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2705"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__27" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/27/635584721712613799/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/27/635584721712613799/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__32" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/32/635647053217994070/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/32/635647053217994070/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4859" data-wid="4859"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="nw_widget vb_adv_bottom" data-name="Bottom&#32;Adv" id="nwwg_2768" data-wid="2768"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2768" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1"><div id="adspot_id__91" class="advcurrent"><div data-type="adspot" data-src="/banner/91/636710710311733211/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/91/636710710311733211/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4694" data-wid="4694"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_bottom_bar" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_bottom_col1" data-name="Column" id="nwwg_139" data-wid="139"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2019 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="nw_widget" data-name="Back&#32;To&#32;Top" id="nwwg_5001" data-wid="5001"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5001"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/636997944091921285/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/293/636997944091921285/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_bottom_col2" data-name="Column" id="nwwg_140" data-wid="140"><div class="nw_lym_content"><div class="nw_widget" style="float:right;margin-top:11px;" data-name="Google&#32;Search" id="nwwg_142" data-wid="142"><div class="nw_boxing_padding"><div class="nw_googlesearch"><form action="/google_search" method="get"><input type="hidden" value="partner-pub-1511005084570772:3538100291" name="cx"><input type="hidden" value="L2EyOTg3NzEvam9zaHVhLXdvbmctdGFpLW5ldy15b3JrLW5oYW4tcXV5ZW4tdmEtaG9uZy1rb25nLWxhLWhhaS1kaWV1LWtpZW4tY2hvLXRodW9uZy11b2MtbXktaG9h" name="r"><input name="k" maxlength="48" class="textbox nw_googlesearch_txt" type="text" /><input class="button nw_googlesearch_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMFCKSS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.VSUWQdGGd1bdrHGF">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiAYmBSCWN7hU35pUjEbcUHyTmlSMRtxQfJKFqZUNJ-wse.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAHaI-ZWUsX487fOvESCYervt868RIJh6u3aI-ZWUsX48.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUAF7aTA6SEBcCusQO2lwpWw26xA7aXClbDa3JKUKVCCqz.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AHmue9Fl_xNkTnCJrpDl8SFOcImukOXxIXmue9Fl_xNk.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAP4JYNyq8PQ7B6s1ztX3YMgHqzXO1fdgyBADVTCuN4sq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAIknnssohCJKb79qv3FQXodvv2q_cVBeh4knnssohCJK.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZANnozfD2638Hoc6S_mkOpC-hzpL-aQ6kL1_koWg0_WFQ.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBABjN8q6Nyii5oM9559glhqygz3nn2CWGrD-NZMxesGWx.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAHPuHYDiJdyxf3lM-UB_4Gl_eUz5QH_gaXPuHYDiJdyx.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwALlvT0PNEcLw-IEZe6Xn8i34gRl7pefyLblvT0PNEcLw.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0}];g.NV3VER=635230020180503023;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.VSUWQdGGd1bdrHGF");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAHZA7-rhiBWoToM9r5GYH_JOgz2vkZgf8nZA7-rhiBWo.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>