<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Trump Giao Giám Đốc Chống Khủng Bố Lãnh Đạo DNI - Hoa Kỳ - Việt Báo Daily Online</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/114/hoa-ky" rel="alternate" title="Việt Báo Daily Online - Hoa Kỳ [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="phó giám đốc DNI Sue Gordon quyết định nghỉ việc."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Daily Online"/><meta property="og:url" content="https://vietbao.com/a297473/trump-giao-giam-doc-chong-khung-bo-lanh-dao-dni"/><meta itemprop="og:headline" content="Trump Giao Giám Đốc Chống Khủng Bố Lãnh Đạo DNI"/><meta itemprop="og:description" content="phó giám đốc DNI Sue Gordon quyết định nghỉ việc."/><meta property="og:image" content=""/><meta property="og:title" content="Trump Giao Giám Đốc Chống Khủng Bố Lãnh Đạo DNI"/><meta property="og:description" content="phó giám đốc DNI Sue Gordon quyết định nghỉ việc."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a297473/trump-giao-giam-doc-chong-khung-bo-lanh-dao-dni"/><meta name="twitter:title" content="Trump Giao Giám Đốc Chống Khủng Bố Lãnh Đạo DNI"/><meta name="twitter:description" content="phó giám đốc DNI Sue Gordon quyết định nghỉ việc."/><meta name="twitter:image" content=""/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Daily Online"/><meta name="keywords" content="vietnamese daily news tin tuc vietbao"/><meta name="description" content="phó giám đốc DNI Sue Gordon quyết định nghỉ việc."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><link href="/content/themes/owner/vietbao_com/css/BQDeAFI4ov7uRYazBU2WxtvZqLUFTZbG29motWRd-w9_qRnk.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAIT_R5yhTVpJ4d-LQPPfvuvh34tA89--64T_R5yhTVpJ.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3OAuth2Login/css/AQAuAKDocwQ-DIgyxTR9TvcGJ6nFNH1O9wYnqaDocwQ-DIgy.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/DgA2A6gEZM5FILjOqow-HDshErmqjD4cOyESuULAUSxnFUMs.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmABMfbayys-_0TE4han0uQxpMTiFqfS5DGhMfbayys-_0.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a297473/trump-giao-giam-doc-chong-khung-bo-lanh-dao-dni" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w100/vietbao.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w150/vietbao.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;Daily&#32;Online"/><meta name="application-name" content="Việt&#32;Báo&#32;Daily&#32;Online"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/sOkfAXA10AgQADM4/favicon.ico"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var NJOBS={c:'US',y:'Ashburn',r:'Virginia',h:14,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMFCKSS');</script><style type="text/css">
body {}
.nw_post_detail .pd_title h1 {color:#00283c; font-size: 18px;}
.pd_description { font-size: 17px;}
.pl_list .pl_title h2, .pl_list .pl_brief { font-size: 16px;}
.pl_author li.item a { font-size: 12px;}
.nw_box_list_tab_title .tab {padding: 0px 15px 2px;}
.nw_boxing .nw_boxing_title { font-size: 16px; padding: 3px 10px 3px;}
.vb_login_form {padding-top: 0; font-size: 16px;}
.button, .button:visited, .pl_list .pl_date, .pl_list .pl_view, .nw_post_detail .pd_info .pd_date, .nw_post_detail .pd_info .pd_time, .nw_post_detail .pd_info .pd_view { font-size: 12px}
.nw_weblink_content .wlk_title,
.pd_author li.item, .nw_post_detail .pd_nextback .nextpost, .nw_post_detail .pd_nextback .prevpost, .nw_menu_vertical .liMenu .aMenu, .nff .nff_title { font-size: 14px}
.nw_menu_horizontal .liMenu .aMenu, .vb_header_menu .nw_menu_horizontal .liMenu .aMenu, .nw_menu_vertical .liMenu .aMenu::before { font-size: 12px;}
.vb_hinhtrongngay .pl_brief { height: 50px;}
.checkbox .icon, .radio .icon { margin-top: 5px;}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/kCou02810AgBAvhF/alogo.png"><meta itemprop="width" content="131"><meta itemprop="height" content="37"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Daily&#32;Online"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_area"><div class="nw_lym_row vb_mobile_bar&#32;col-no-padding" data-name="Mobile&#32;Bar" id="nwwg_4785" data-wid="4785"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;&#32;position:&#32;relative;&#32;z-index:&#32;9000;" data-name="Logo-Mobile" id="nwwg_4938" data-wid="4938"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4938"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__228"><div class="nw_async noscript" data-type="adspot" data-src="/banner/228/635671685207985306/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/228/635671685207985306/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="left:50px" data-name="Mobile&#32;Search" id="vb_mobile_search" data-wid="4810"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyOTc0NzMvdHJ1bXAtZ2lhby1naWFtLWRvYy1jaG9uZy1raHVuZy1iby1sYW5oLWRhby1kbmk" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Mobile&#32;Menu" id="nwwg_4811" data-wid="4811"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_top_bar" data-name="Top&#32;Bar" id="nwwg_4789" data-wid="4789"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4814" data-wid="4814"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_header_col1" data-name="Zone" id="nwwg_4817" data-wid="4817"><div class="nw_lym_content"><div class="nw_widget vb_client_timer" data-name="Đồng&#32;hồ" id="nwwg_133" data-wid="133"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">$(function(){var f = function(){var d = new Date(); $('#vb_timenow').text(Globalize.format(d, "g")); }; f(); }) </script></div><div class="nw_widget nw_menu_mb" data-name="Menu&#32;Raovat" id="nwwg_4995" data-wid="4995"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4995"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__272"><div class="nw_async noscript" data-type="adspot" data-src="/banner/272/635937835182238782/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/272/635937835182238782/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_header_col2" data-name="Zone" id="nwwg_4818" data-wid="4818"><div class="nw_lym_content"><div class="nw_widget vb_header_menu" data-name="Header&#32;Menu" id="nwwg_134" data-wid="134"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/" title="Trang nhất"><span class="nw_menu_text">Trang nhất</span></a></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li><li class="liMenu"><a class="aMenu" href="/p104/weblinks" title="WebLinks"><span class="nw_menu_text">WebLinks</span></a></li><li class="liMenu"><a class="aMenu" href="http://phovui.vietbao.com/" target="_self" title="Diễn Đàn"><span class="nw_menu_text">Diễn Đàn</span></a></li><li class="liMenu"><a class="aMenu" href="http://raovat.vietbao.com" target="_blank" title="Rao Vặt"><span class="nw_menu_text">Rao Vặt</span></a></li><li class="liMenu"><a class="aMenu" href="/p109/lien-lac" title="Liên Lạc"><span class="nw_menu_text">Liên Lạc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/rss/main" target="_blank" title="Kênh RSS"><span class="nw_menu_text">Kênh RSS</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_logo_bar" data-name="Logo&#32;Bar" id="nwwg_4788" data-wid="4788"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4823" data-wid="4823"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_logo_col1&#32;col-no-padding" data-name="Zone" id="nwwg_4826" data-wid="4826"><div class="nw_lym_content"><div class="nw_widget" data-name="Logo&#32;PC" id="nwwg_57" data-wid="57"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__57" style="height:90px"><div class="nw_ver_adspotgroup_h" style="width:369px"><div id="adspot_id__2" style="width:369px;height:90px"><div data-load="1"><a target="_self" href="/cmd/adv_counter?id=2&amp;href=https%3a%2f%2fvietbao.com%2f" rel="nofollow"><img title="Việt Báo Online" alt="Việt Báo Online" data-info="369,90" style="float: none; text-align: left; margin: 0px;" src="/images/file/6WWd_kHl0AgBAscO/logo-vb-2014.png" height="90" width="369" /></a><script type="text/javascript">
$(function(){var fCe=function(){var h = $('#nwwg_4755').height();if (h > 0) {var rows = $('#nwwg_76 .pl_row');if (rows.length) {var hTop = $('#nwwg_76');for (var i = rows.length - 1; i >= 0; --i) {var m = $(rows[i]);if (hTop.height() > h) {m.hide();}else break;}}}};fCe();window.setTimeout(fCe,2000);});
</script></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_logo_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4827" data-wid="4827"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" style="float:right" data-name="Right&#32;Logo" id="nwwg_132" data-wid="132"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__132" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="height:90px"><div id="adspot_id__349" class="advcurrent"><div data-load="1"><a href="/cmd/adv_counter?id=349&amp;href=http%3a%2f%2fsanjoseca.gov%2findex.aspx%3fNID%3d6331%26ART%3d16556%26ADMIN%3d1" target="_blank" rel="nofollow"><img src="/images/file/NudsL6Dq1ggBAi8u/activatesj-viet-bao-june-digital-banner.png" style="float: none; clear: both; margin: 5px auto; width: 728px; display: block;" class="nw-img-responsive" data-info="728,90" width="728" height="90" /></a></div><div class="clear"></div></div><div id="adspot_id__352" style="display:none"><div data-type="adspot" data-src="/banner/352/636995293183492952/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/352/636995293183492952/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__353" style="display:none"><div data-type="adspot" data-src="/banner/353/636995293034158576/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/353/636995293034158576/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_menu_bar" data-name="Menu&#32;Bar" id="nwwg_4787" data-wid="4787"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" data-name="Row" id="nwwg_4832" data-wid="4832"><div class="nw_lym_content"><div class="nw_widget vb_menu_bg" data-name="Top&#32;Menu" id="vb_top_menu_f" data-wid="49"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4786" data-wid="4786"><div class="nw_lym_content"><div class="nw_widget vb_hotnews" data-name="Tin&#32;Hot" id="vb_hotnews_div" data-wid="137"><div class="ibox_effect ibox_effect_marhoz" data-effect="continous" data-time="6000" data-duration="200" data-hover="1"><div class="ibox_effect_marhoz_w"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="297498" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Đại Hội Thánh Mẫu ở Missouri" class="pl_atitle" href="http://vvnm.vietbao.com/a247271/dai-hoi-thanh-mau-o-missouri">Đại Hội Thánh Mẫu ở Missouri</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-08-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="297492" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Vấn Nạn Thanh Thiếu Niên Tự Tử" class="pl_atitle" href="/a297492/van-nan-thanh-thieu-nien-tu-tu">Vấn Nạn Thanh Thiếu Niên Tự Tử</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-08-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="297491" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tự Chọn Cuộc Đời Cho Mình" class="pl_atitle" href="/a297491/tu-chon-cuoc-doi-cho-minh">Tự Chọn Cuộc Đời Cho Mình</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-08-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="297490" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cách Làm Chè Ba Màu" class="pl_atitle" href="/a297490/cach-lam-che-ba-mau">Cách Làm Chè Ba Màu</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-08-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="297489" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nhớ Ngoại" class="pl_atitle" href="/a297489/nho-ngoai">Nhớ Ngoại</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-08-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="297488" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ông Bà Cali Thăm Cháu Ở Dallas" class="pl_atitle" href="/a297488/ong-ba-cali-tham-chau-o-dallas">Ông Bà Cali Thăm Cháu Ở Dallas</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-08-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="297487" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Bán Xe Máy, Nợ Thuế, Trung Thu, Thương Chiến" class="pl_atitle" href="/a297487/ban-xe-may-no-thue-trung-thu-thuong-chien">Bán Xe Máy, Nợ Thuế, Trung Thu, Thương Chiến</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-08-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="297486" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cuộc Thi Nói Dối" class="pl_atitle" href="/a297486/cuoc-thi-noi-doi">Cuộc Thi Nói Dối</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-08-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="297485" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="1 Ông VN Bị Tù 3 Năm Vì Phát Tán Hình Khiêu Dâm Trẻ Em" class="pl_atitle" href="/a297485/1-ong-vn-bi-tu-3-nam-vi-phat-tan-hinh-khieu-dam-tre-em">1 Ông VN Bị Tù 3 Năm Vì Phát Tán Hình Khiêu Dâm Trẻ Em</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-08-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_login_bar&#32;col-no-padding" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="nw_widget vb_search_box" data-name="Search" id="nwwg_4928" data-wid="4928"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyOTc0NzMvdHJ1bXAtZ2lhby1naWFtLWRvYy1jaG9uZy1raHVuZy1iby1sYW5oLWRhby1kbmk" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Login&#32;Div" id="nwwg_4835" data-wid="4835"><div class="vb_login_div"><a target="_self" href="/login">Hội Nhập</a>| <a target="_self" href="/user/register">Ghi Danh</a></div></div><div class="nw_widget vb_login_form" data-name="Login" id="nwwg_4838" data-wid="4838"><div class="nw_forms nw_forms_login"><form action="//vietbao.com/login/" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Tên thành viên</div><span data-valmsg-replace="true" data-valmsg-for="m_login_username" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_login_username" id="m_login_username" data-val-required="Xin nhập vào ô &quot;Tên thành viên&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Tên thành viên&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="^[0-9a-zA-Z@$_]{4,48}$" data-val-regex="Tên thành viên không hợp lệ (a-z A-Z 0-9 $ @ _)" data-val="true" tabindex="1" class="textbox username"/></div><div class="clear"></div></div></div><div class="nff"><div class="nff_field"><div class="nff_title">Mật mã</div><span data-valmsg-replace="true" data-valmsg-for="m_login_password" class="field-validation-valid"></span><div class="nff_content"><input type="password" name="m_login_password" id="m_login_password" data-val-required="Xin nhập vào ô &quot;Mật mã&quot;" data-val-length-min="4" data-val-length-max="48" maxlength="48" data-val-length="Độ dài của ô &quot;Mật mã&quot; không hợp lệ (4 - 48 ký tự)" data-val="true" tabindex="2" class="textbox password"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><div class="a_link"><a class="a_forgot_password" rel="nofollow" href="/forgotpassword/L2EyOTc0NzMvdHJ1bXAtZ2lhby1naWFtLWRvYy1jaG9uZy1raHVuZy1iby1sYW5oLWRhby1kbmk">Quên mật mã ?</a><span>&nbsp;&nbsp;|&nbsp;&nbsp;</span><a class="a_register" rel="nofollow" href="/user/register/L2EyOTc0NzMvdHJ1bXAtZ2lhby1naWFtLWRvYy1jaG9uZy1raHVuZy1iby1sYW5oLWRhby1kbmk">Ghi danh</a></div><input type="submit" name="submit" value="Hội nhập" class="button" tabindex="3"/></div><div class="oauth2_login_content_container"><div class="oauth2_login_content_title">Hội nhập với</div><div class="oauth2_login_content oauth2_button"><a title="Hội nhập qua Google" href="/cmd/spr_oauth2?srv=google&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk3NDczL3RydW1wLWdpYW8tZ2lhbS1kb2MtY2hvbmcta2h1bmctYm8tbGFuaC1kYW8tZG5p" class="oauth2_google">Hội nhập qua Google</a><a title="Hội nhập qua Facebook" href="/cmd/spr_oauth2?srv=facebook&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk3NDczL3RydW1wLWdpYW8tZ2lhbS1kb2MtY2hvbmcta2h1bmctYm8tbGFuaC1kYW8tZG5p" class="oauth2_facebook">Hội nhập qua Facebook</a><a title="Hội nhập qua Twitter" href="/cmd/spr_oauth2?srv=twitter&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk3NDczL3RydW1wLWdpYW8tZ2lhbS1kb2MtY2hvbmcta2h1bmctYm8tbGFuaC1kYW8tZG5p" class="oauth2_twitter">Hội nhập qua Twitter</a><a title="Hội nhập qua Windows Live" href="/cmd/spr_oauth2?srv=windows&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk3NDczL3RydW1wLWdpYW8tZ2lhbS1kb2MtY2hvbmcta2h1bmctYm8tbGFuaC1kYW8tZG5p" class="oauth2_windows">Hội nhập qua Windows Live</a><a title="Hội nhập qua Paypal" href="/cmd/spr_oauth2?srv=paypal&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk3NDczL3RydW1wLWdpYW8tZ2lhbS1kb2MtY2hvbmcta2h1bmctYm8tbGFuaC1kYW8tZG5p" class="oauth2_paypal">Hội nhập qua Paypal</a><a title="Hội nhập qua Linkedin" href="/cmd/spr_oauth2?srv=linkedin&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk3NDczL3RydW1wLWdpYW8tZ2lhbS1kb2MtY2hvbmcta2h1bmctYm8tbGFuaC1kYW8tZG5p" class="oauth2_linkedin">Hội nhập qua Linkedin</a><a title="Hội nhập qua Amazon" href="/cmd/spr_oauth2?srv=amazon&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk3NDczL3RydW1wLWdpYW8tZ2lhbS1kb2MtY2hvbmcta2h1bmctYm8tbGFuaC1kYW8tZG5p" class="oauth2_amazon">Hội nhập qua Amazon</a><a title="Hội nhập qua Yahoo" href="/cmd/spr_oauth2?srv=yahoo&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk3NDczL3RydW1wLWdpYW8tZ2lhbS1kb2MtY2hvbmcta2h1bmctYm8tbGFuaC1kYW8tZG5p" class="oauth2_yahoo">Hội nhập qua Yahoo</a></div></div></form></div></div><div class="nw_widget" data-name="Navigator" id="nwwg_4841" data-wid="4841"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">Trang nhà</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="aNavText">Hoa Kỳ</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" style="padding-top:10px" data-name="Center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row&#32;0" id="nwwg_4844" data-wid="4844"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4869" data-wid="4869"><div class="nw_lym_area"><div class="nw_lym_col col-lg-10 vb_detail_row1_col1" data-name="Row_1_1" id="nwwg_4870" data-wid="4870"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" style="padding-bottom:10px" data-name="Row" id="nwwg_4872" data-wid="4872"><div class="nw_lym_content"><div class="nw_widget vb_adv_728x90&#32;nw_alert_block" data-name="All&#32;Pages&#32;728x90" id="nwwg_165" data-wid="165"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__165" data-effect="fade" data-time="20000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__329" class="advcurrent"><div data-type="adspot" data-src="/banner/329/636585376999265246/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/329/636585376999265246/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1_1" data-name="Row&#32;1_1_1" id="vb_box_center" data-wid="4875"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4881" data-wid="4881"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_detail_row1_1_col1&#32;&#32;col-no-padding" data-name="Zone" id="nwwg_4882" data-wid="4882"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a297473/trump-giao-giam-doc-chong-khung-bo-lanh-dao-dni" title="Trump&#32;Giao&#32;Giám&#32;Đốc&#32;Chống&#32;Khủng&#32;Bố&#32;Lãnh&#32;Đạo&#32;DNI" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_297473"><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="prevpost" href="/p114a297474/lap-phap-dang-thao-luan-ve-suu-tra-an-ninh-nguoi-mua-sung" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p114a297472/doi-dau-mau-dich-my-hoa-se-dua-toi-suy-thoai" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Trump Giao Giám Đốc Chống Khủng Bố Lãnh Đạo DNI</h1></div><div class="pd_info"><span class="pd_date">10/08/2019</span><span class="pd_time">00:00:00</span><span class="pd_view">(Xem: 146)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2019-08-10"></time></div><div class="nw_qrcode"><img width="128" height="128" src="/qrcode/a/1/297473/635664897201800464/trump-giao-giam-doc-chong-khung-bo-lanh-dao-dni" alt="Trump&#32;Giao&#32;Giám&#32;Đốc&#32;Chống&#32;Khủng&#32;Bố&#32;Lãnh&#32;Đạo&#32;DNI"/></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa297473%2ftrump-giao-giam-doc-chong-khung-bo-lanh-dao-dni"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa297473%2ftrump-giao-giam-doc-chong-khung-bo-lanh-dao-dni"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa297473%2ftrump-giao-giam-doc-chong-khung-bo-lanh-dao-dni"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div>Trump Giao Giám Đốc Chống Khủng Bố Lãnh Đạo DNI<br /> <br />WASHINGTON&nbsp;&nbsp; -&nbsp;&nbsp;&nbsp; TT Trump loan báo hôm 9 tháng 8: phó giám đốc DNI Sue Gordon quyết định nghỉ việc.<br /><br />ABC đưa tin: bà Gordon được thông báo sẽ không được giao chức quyền giám đốc khi giám đốc Dan Coats ra đi ngày 15-8. <br />Thư từ chức của bà Gordon viết “Cơ hội làm việc phó giám đốc DNI là 1 vinh dự”. Bà xin từ chức từ ngày 15-8 và tỏ ý tin tưởng vào các thành tựu của cộng đồng tình báo, và về khả năng tiếp tục hành động hiệu quả.<br /><br />Đề đốc Joseph Maguire, đang là giám đốc trung tâm chống khủng bố, được TT Trump chọn để lãnh đạo Cục tình báo quốc gia (DNI), hiệu lực từ ngày 15-8. <br /><br />Trước đó, ông Trump giao chức quyền gíám đốc DNI cho bà Sue Gordon, là phó của cựu giám đốc Dan Coats. Theo luật thành lập DNI, TT phải bổ nhiệm bà Gordon làm quyền giám đốc. <br /><br />Đề đốc Maguire đã nghỉ hưu năm 2010 sau khi là cấp chỉ huy ở nhiều cấp bậc, như tư lệnh chiến tranh đặc biệt của hải quân. <br /><br />Twitter của TT Trump ghi: không nghi ngờ đề đốc Maguire là thích hợp với trọng trách mới.<p><ul class="top_related"><li><a href="/a39670/le-tuyen-the-se-day-dac-an-ninh">Lễ Tuyên Thệ Sẽ Dày Đặc An Ninh </a></li><li><a href="/a235669/phi-co-s-i-xai-dien-mat-troi-se-bay-vong-quanh-dia-cau">Phi Cơ S.I. Xài Điện Mặt Trời Sẽ Bay Vòng Quanh Điạ Cầu</a></li><li><a href="/a283763/truyen-co-tich-grimm-chu-du-thien-ha-de-hoc-rung-minh">Truyện Cổ Tích Grimm: Chu Du Thiên Hạ Để Học Rùng Mình</a></li><li><a href="/a246887/cuu-thu-tuong-syria-dai-dien-noi-day-du-hoa-dam-riyadh">Cựu Thủ Tướng Syria Đại Diện Nổi Dậy Dự Hòa Đàm Riyadh</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent nw_alert_block" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2744" data-effect="fade" data-time="10000" data-duration="600" data-hover="1" style="height:280px"><div id="adspot_id__227" class="advcurrent"><div data-type="adspot" data-src="/banner/227/636700376062865256/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/227/636700376062865256/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__326" style="display:none"><div data-type="adspot" data-src="/banner/326/636586225613462860/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/326/636586225613462860/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa297473%2ftrump-giao-giam-doc-chong-khung-bo-lanh-dao-dni"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa297473%2ftrump-giao-giam-doc-chong-khung-bo-lanh-dao-dni"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa297473%2ftrump-giao-giam-doc-chong-khung-bo-lanh-dao-dni"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="prevpost" href="/p114a297474/lap-phap-dang-thao-luan-ve-suu-tra-an-ninh-nguoi-mua-sung" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p114a297472/doi-dau-mau-dich-my-hoa-se-dua-toi-suy-thoai" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_297473" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p114a297473/2/trump-giao-giam-doc-chong-khung-bo-lanh-dao-dni#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="297474" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Lập Pháp Đang Thảo Luận Về Sưu Tra An Ninh Người Mua Súng" class="pl_atitle" href="/p114a297474/lap-phap-dang-thao-luan-ve-suu-tra-an-ninh-nguoi-mua-sung">Lập Pháp Đang Thảo Luận Về Sưu Tra An Ninh Người Mua Súng</a></h2></div><span class="pl_date">10/08/2019</span><span class="pl_view">(Xem: 131)</span><div class="pl_brief" itemprop="description">thảo luận nghiêm chỉnh đang diễn ra giữa các thủ lãnh Lập Pháp về sưu tra lý lich an ninh với người mua súng</div><time itemprop="datePublished dateModified" datetime="2019-08-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="297472" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đối Đầu Mậu Dịch Mỹ-Hoa Sẽ Đưa Tới Suy Thoái" class="pl_atitle" href="/p114a297472/doi-dau-mau-dich-my-hoa-se-dua-toi-suy-thoai">Đối Đầu Mậu Dịch Mỹ-Hoa Sẽ Đưa Tới Suy Thoái</a></h2></div><span class="pl_date">10/08/2019</span><span class="pl_view">(Xem: 195)</span><div class="pl_brief" itemprop="description">Thăm dò của thông tấn tài chính Bloomberg thực hiện với kinh tế gia cho biết</div><time itemprop="datePublished dateModified" datetime="2019-08-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="297471" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đối Đầu Mậu Dịch Mỹ-Hoa Sẽ Đưa Tới Suy Thoái" class="pl_atitle" href="/p114a297471/doi-dau-mau-dich-my-hoa-se-dua-toi-suy-thoai">Đối Đầu Mậu Dịch Mỹ-Hoa Sẽ Đưa Tới Suy Thoái</a></h2></div><span class="pl_date">10/08/2019</span><span class="pl_view">(Xem: 120)</span><div class="pl_brief" itemprop="description">Thăm dò của thông tấn tài chính Bloomberg thực hiện với kinh tế gia cho biết</div><time itemprop="datePublished dateModified" datetime="2019-08-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="297470" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="40,000 Di Dân Chờ Tại Biên Giới Mexico" class="pl_atitle" href="/p114a297470/40-000-di-dan-cho-tai-bien-gioi-mexico">40,000 Di Dân Chờ Tại Biên Giới Mexico</a></h2></div><span class="pl_date">10/08/2019</span><span class="pl_view">(Xem: 205)</span><div class="pl_brief" itemprop="description">40,000 di dân đã tới biên giới Hoa Kỳ-Mexico.</div><time itemprop="datePublished dateModified" datetime="2019-08-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="297469" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trump là Người Độc Tôn Da Trắng" class="pl_atitle" href="/p114a297469/trump-la-nguoi-doc-ton-da-trang">Trump là Người Độc Tôn Da Trắng</a></h2></div><span class="pl_date">10/08/2019</span><span class="pl_view">(Xem: 183)</span><div class="pl_brief" itemprop="description">Góp tiếng với cựu dân biểu Beto O’Rourke, nghị sĩ Elizabeth Warren nhắc lại mô tả TT Trump là “kẻ độc tôn da trắng”.</div><time itemprop="datePublished dateModified" datetime="2019-08-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="297468" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="UB Giám Sát Hạ Viện Yêu Cầu Thông Tin Về Các Đại Lý Súng" class="pl_atitle" href="/p114a297468/ub-giam-sat-ha-vien-yeu-cau-thong-tin-ve-cac-dai-ly-sung">UB Giám Sát Hạ Viện Yêu Cầu Thông Tin Về Các Đại Lý Súng</a></h2></div><span class="pl_date">10/08/2019</span><span class="pl_view">(Xem: 80)</span><div class="pl_brief" itemprop="description">Cơ quan kiểm soát vũ khí và chất nổ (ATF) được ủy ban giám sát Hạ Viện yêu cầu cung cấp thông tin về đại lý bán súng.</div><time itemprop="datePublished dateModified" datetime="2019-08-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="297467" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Luật ‘Cờ Đỏ’ Cho Tòa Tịch Thu Súng là Hữu Ích" class="pl_atitle" href="/p114a297467/luat-co-do-cho-toa-tich-thu-sung-la-huu-ich">Luật ‘Cờ Đỏ’ Cho Tòa Tịch Thu Súng là Hữu Ích</a></h2></div><span class="pl_date">10/08/2019</span><span class="pl_view">(Xem: 109)</span><div class="pl_brief" itemprop="description">Luật “cờ đỏ” cho phép tòa án phát lệnh tịch thu súng của người tình nghi là gây bất trắc với cộng đồng</div><time itemprop="datePublished dateModified" datetime="2019-08-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="297466" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Walmart Ngưng Trưng Bày Video Bạo Động" class="pl_atitle" href="/p114a297466/walmart-ngung-trung-bay-video-bao-dong">Walmart Ngưng Trưng Bày Video Bạo Động</a></h2></div><span class="pl_date">10/08/2019</span><span class="pl_view">(Xem: 82)</span><div class="pl_brief" itemprop="description">1 cửa hàng Walmart tại Texas không thay đổi chính sách về bán súng</div><time itemprop="datePublished dateModified" datetime="2019-08-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="297465" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chồng Già Bắn Chết Vợ Rồi Tự Sát Vì Y Phí Quá Cao" class="pl_atitle" href="/p114a297465/chong-gia-ban-chet-vo-roi-tu-sat-vi-y-phi-qua-cao">Chồng Già Bắn Chết Vợ Rồi Tự Sát Vì Y Phí Quá Cao</a></h2></div><span class="pl_date">10/08/2019</span><span class="pl_view">(Xem: 267)</span><div class="pl_brief" itemprop="description">2 vợ chồng già cùng chết trong 1 vụ được tin là giết người và tự sát.</div><time itemprop="datePublished dateModified" datetime="2019-08-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="297464" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cảm Tình Viên Của Trump Đem Dao, Súng, Bị Bắt" class="pl_atitle" href="/p114a297464/cam-tinh-vien-cua-trump-dem-dao-sung-bi-bat">Cảm Tình Viên Của Trump Đem Dao, Súng, Bị Bắt</a></h2></div><span class="pl_date">10/08/2019</span><span class="pl_view">(Xem: 155)</span><div class="pl_brief" itemprop="description">1 cảm tình viên của TT Trump gây báo động an ninh tại El Paso</div><time itemprop="datePublished dateModified" datetime="2019-08-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="297463" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tay Súng Đào Tẩu Sau Khi Giết 2 Người Trên Xa Lộ" class="pl_atitle" href="/p114a297463/tay-sung-dao-tau-sau-khi-giet-2-nguoi-tren-xa-lo">Tay Súng Đào Tẩu Sau Khi Giết 2 Người Trên Xa Lộ</a></h2></div><span class="pl_date">10/08/2019</span><span class="pl_view">(Xem: 108)</span><div class="pl_brief" itemprop="description">Cảnh sát đang tìm kiếm hung thủ giết 2 người trên xa lộ I-10 hồi 6 giờ tối Thứ Năm 8 tháng 8</div><time itemprop="datePublished dateModified" datetime="2019-08-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="297462" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Apple Sẽ Khóa Tính Năng Battery Health Nếu Người Dùng Thay Pin Bên Thứ 3" class="pl_atitle" href="/p114a297462/apple-se-khoa-tinh-nang-battery-health-neu-nguoi-dung-thay-pin-ben-thu-3">Apple Sẽ Khóa Tính Năng Battery Health Nếu Người Dùng Thay Pin Bên Thứ 3</a></h2></div><span class="pl_date">10/08/2019</span><span class="pl_view">(Xem: 107)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Apple Sẽ Khóa Tính Năng Battery Health Nếu Người Dùng Thay Pin Bên Thứ 3" class="nw_image" itemprop="url" href="/p114a297462/apple-se-khoa-tinh-nang-battery-health-neu-nguoi-dung-thay-pin-ben-thu-3" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/CtQYqUcd1wgBAM8a/w150/apple-se-khoa-tinh-nang-battery-health.jpg" title="apple-se-khoa-tinh-nang-battery-health" alt="apple-se-khoa-tinh-nang-battery-health" width="120" height="80" data-info="1280,853"/><noscript><img itemprop="thumbnailUrl" src="/images/file/CtQYqUcd1wgBAM8a/w150/apple-se-khoa-tinh-nang-battery-health.jpg" title="apple-se-khoa-tinh-nang-battery-health" alt="apple-se-khoa-tinh-nang-battery-health" width="120" height="80" data-info="1280,853"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/CtQYqUcd1wgBAM8a/w150/apple-se-khoa-tinh-nang-battery-health.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="NguoiVietPhone.com" href="/author/post/6264/1/nguoivietphone-com">NguoiVietPhone.com</a></li></ul><div class="pl_brief" itemprop="description">Apple đã kích hoạt khóa phần mềm trên iPhone để phản đối việc thay pin thiết bị bên ngoài Apple.</div><time itemprop="datePublished dateModified" datetime="2019-08-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="297461" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Có Thể Dự Đoán Một Cây Cầu Sắp Sập Nhờ Hình Ảnh Vệ Tinh" class="pl_atitle" href="/p114a297461/co-the-du-doan-mot-cay-cau-sap-sap-nho-hinh-anh-ve-tinh">Có Thể Dự Đoán Một Cây Cầu Sắp Sập Nhờ Hình Ảnh Vệ Tinh</a></h2></div><span class="pl_date">10/08/2019</span><span class="pl_view">(Xem: 102)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Có Thể Dự Đoán Một Cây Cầu Sắp Sập Nhờ Hình Ảnh Vệ Tinh" class="nw_image" itemprop="url" href="/p114a297461/co-the-du-doan-mot-cay-cau-sap-sap-nho-hinh-anh-ve-tinh" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/B7fvrkcd1wgBADUz/w150/da-co-the-du-doan-khi-nao-cau-sap.jpg" title="da-co-the-du-doan-khi-nao-cau-sap" alt="da-co-the-du-doan-khi-nao-cau-sap" width="120" height="80" data-info="1280,851"/><noscript><img itemprop="thumbnailUrl" src="/images/file/B7fvrkcd1wgBADUz/w150/da-co-the-du-doan-khi-nao-cau-sap.jpg" title="da-co-the-du-doan-khi-nao-cau-sap" alt="da-co-the-du-doan-khi-nao-cau-sap" width="120" height="80" data-info="1280,851"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/B7fvrkcd1wgBADUz/w150/da-co-the-du-doan-khi-nao-cau-sap.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="NguoiVietPhone.com" href="/author/post/6264/1/nguoivietphone-com">NguoiVietPhone.com</a></li></ul><div class="pl_brief" itemprop="description">Hình ảnh vệ tinh có thể giúp chúng ta dễ dàng di chuyển trên đường nhờ các ứng dụng như Google Maps</div><time itemprop="datePublished dateModified" datetime="2019-08-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="297423" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="NRA: Trump Đừng Ủng Hộ Mở Rộng Sưu Tra Người Mua Súng" class="pl_atitle" href="/p114a297423/trump-dung-ung-ho-mo-rong-suu-tra-nguoi-mua-sung">NRA: Trump Đừng Ủng Hộ Mở Rộng Sưu Tra Người Mua Súng</a></h2></div><span class="pl_date">09/08/2019</span><span class="pl_view">(Xem: 564)</span><div class="pl_brief" itemprop="description">TT Trump được Hội Súng (NRA) nhắc nhở</div><time itemprop="datePublished dateModified" datetime="2019-08-09"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="297422" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đã Có 45000 Chữ Ký Chống Walmart Bán Súng" class="pl_atitle" href="/p114a297422/da-co-45000-chu-ky-chong-walmart-ban-sung">Đã Có 45000 Chữ Ký Chống Walmart Bán Súng</a></h2></div><span class="pl_date">09/08/2019</span><span class="pl_view">(Xem: 500)</span><div class="pl_brief" itemprop="description">1 số nạn nhân bị thương trong vụ nổ súng tàn sát cuối tuần qua tại El Paso từ chối tiếp TT Trump</div><time itemprop="datePublished dateModified" datetime="2019-08-09"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p114a297473/2/trump-giao-giam-doc-chong-khung-bo-lanh-dao-dni#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_detail_row1_1_col2&#32;&#32;col-no-padding" data-name="Zone" id="vbb_right_bar" data-wid="4883"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4886" data-wid="4886"><div class="nw_lym_content"><div class="nw_widget" data-name="Ghi&#32;danh&#32;nhận&#32;tin&#32;hàng&#32;ngày&#32;qua&#32;email." id="nwwg_5018" data-wid="5018"><div class="nw_boxing"><div class="nw_boxing_title">Ghi danh nhận tin hàng ngày qua email.</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận.</div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="4" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="5"/></div></form></div></div></div></div><div class="nw_widget nw_alert_block" style="clear:both;margin-bottom:10px" data-name="HotSpot&#32;336" id="nwwg_2685" data-wid="2685"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2685" data-effect="fade" data-time="20000" data-duration="200" data-hover="1" style="width:336px;"><div id="adspot_id__325" class="advcurrent"><div data-type="adspot" data-src="/banner/325/636585371593619205/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/325/636585371593619205/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Tin&#32;Ngày" id="nwwg_1903" data-wid="1903"><div class="nw_boxing"><div class="nw_boxing_title">Tin Ngày</div><div class="nw_boxing_content"><div class="nw_menu_vertical nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu liMenuActive liMenuHold"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget" data-name="Bình&#32;luận" id="nwwg_4888" data-wid="4888"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Bình&#32;Luận" href="/p112/binh-luan">Bình luận</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="297486" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Cuộc Thi Nói Dối" class="nw_image" itemprop="url" href="/p112a297486/cuoc-thi-noi-doi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/0QbArkcd1wgBAK8D/w150/cuoc-thi-noi-doi.jpg" title="cuoc-thi-noi-doi" alt="cuoc-thi-noi-doi" width="120" height="99" data-info="257,212"/><noscript><img itemprop="thumbnailUrl" src="/images/file/0QbArkcd1wgBAK8D/w150/cuoc-thi-noi-doi.jpg" title="cuoc-thi-noi-doi" alt="cuoc-thi-noi-doi" width="120" height="99" data-info="257,212"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/0QbArkcd1wgBAK8D/w150/cuoc-thi-noi-doi.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="99"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cuộc Thi Nói Dối" class="pl_atitle" href="/p112a297486/cuoc-thi-noi-doi">Cuộc Thi Nói Dối</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-08-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="297436" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Những Cuộc Tình với Xế Hộp: Chiếc Xế Một Thời FORD MUSTANG" class="pl_atitle" href="/p112a297436/nhung-cuoc-tinh-voi-xe-hop-chiec-xe-mot-thoi-ford-mustang">Những Cuộc Tình với Xế Hộp: Chiếc Xế Một Thời FORD MUSTANG</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-08-09"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="297431" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Trung Quốc Vào Tư Chính Là Để Thách Đố Mỹ Và Việt Nam" class="nw_image" itemprop="url" href="/p112a297431/trung-quoc-vao-tu-chinh-la-de-thach-do-my-va-viet-nam" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/3rjswcQc1wgBAC46/w150/gs-nguyen-manh-hung-va-pham-tran.jpg" title="gs-nguyen-manh-hung-va-pham-tran" alt="gs-nguyen-manh-hung-va-pham-tran" width="120" height="66" data-info="1340,735"/><noscript><img itemprop="thumbnailUrl" src="/images/file/3rjswcQc1wgBAC46/w150/gs-nguyen-manh-hung-va-pham-tran.jpg" title="gs-nguyen-manh-hung-va-pham-tran" alt="gs-nguyen-manh-hung-va-pham-tran" width="120" height="66" data-info="1340,735"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/3rjswcQc1wgBAC46/w150/gs-nguyen-manh-hung-va-pham-tran.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="66"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trung Quốc Vào Tư Chính Là Để Thách Đố Mỹ Và Việt Nam" class="pl_atitle" href="/p112a297431/trung-quoc-vao-tu-chinh-la-de-thach-do-my-va-viet-nam">Trung Quốc Vào Tư Chính Là Để Thách Đố Mỹ Và Việt Nam</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-08-09"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin-bottom:10px;padding:1px&#32;0" data-name="Adv&#32;3&#32;336" id="nwwg_138" data-wid="138"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__138" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="width:336px;"><div id="adspot_id__233" class="advcurrent"><div data-type="adspot" data-src="/banner/233/636147062031148766/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/233/636147062031148766/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__327" style="display:none"><div data-type="adspot" data-src="/banner/327/636585377146142959/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/327/636585377146142959/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="vbb_adv_right_scroll" data-wid="4887"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" data-name="Adv&#32;338x0&#32;(Only&#32;One)" id="nwwg_4082" data-wid="4082"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__4082" style="width:336px"><div id="adspot_id__357" style="width:336px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/357/637007710628940962/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/357/637007710628940962/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget vb_parentnews" data-name="Tin&#32;công&#32;nghệ" id="nwwg_4885" data-wid="4885"><div class="nw_boxing"><div class="nw_boxing_title">Tin công nghệ</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000021251" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Đang Nghiên Cứu Để Apple Watch Và iPhone Có Thể Nhận Dạng Dấu Hiệu Mất Trí Nhớ" class="pl_atitle" href="https://nguoivietphone.com/a10994/apple-dang-nghien-cuu-de-apple-watch-va-iphone-co-the-nhan-dang-dau-hieu-mat-tri-nho">Apple Đang Nghiên Cứu Để Apple Watch Và iPhone Có Thể Nhận Dạng Dấu Hiệu Mất Trí Nhớ</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Đang Nghiên Cứu Để Apple Watch Và iPhone Có Thể Nhận Dạng Dấu Hiệu Mất Trí Nhớ" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10994/apple-dang-nghien-cuu-de-apple-watch-va-iphone-co-the-nhan-dang-dau-hieu-mat-tri-nho" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/9_J8iKEc1wgBAG4V/w200/apple-dang-nghien-cuu-de-apple-watch-va-iphone.jpg" title="apple-dang-nghien-cuu-de-apple-watch-va-iphone" alt="apple-dang-nghien-cuu-de-apple-watch-va-iphone" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/9_J8iKEc1wgBAG4V/w200/apple-dang-nghien-cuu-de-apple-watch-va-iphone.jpg" title="apple-dang-nghien-cuu-de-apple-watch-va-iphone" alt="apple-dang-nghien-cuu-de-apple-watch-va-iphone" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/9_J8iKEc1wgBAG4V/w200/apple-dang-nghien-cuu-de-apple-watch-va-iphone.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 08/2019, một số nguồn tin cho biết, Apple đang hợp tác với tập đoàn y dược Eli Lilly để nghiên cứu và thu thập dữ liệu về bệnh mất trí nhớ, để trong tương lai, các sản phẩm Apple Watch cùng với iPhone có thể xác định được liệu người dùng có bất cứ triệu chứng gì liên quan đến nhận thức, trí nhớ, hay nói chung về bệnh Alzheimer.</div><time itemprop="datePublished dateModified" datetime="2019-08-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000021252" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Facebook Trả Hàng Triệu USD Cho Báo Chí Để Đưa Tin Tức Lên Nền Tảng" class="pl_atitle" href="https://nguoivietphone.com/a10993/facebook-tra-hang-trieu-usd-cho-bao-chi-de-dua-tin-tuc-len-nen-tang">Facebook Trả Hàng Triệu USD Cho Báo Chí Để Đưa Tin Tức Lên Nền Tảng</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Facebook Trả Hàng Triệu USD Cho Báo Chí Để Đưa Tin Tức Lên Nền Tảng" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10993/facebook-tra-hang-trieu-usd-cho-bao-chi-de-dua-tin-tuc-len-nen-tang" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/FP4ycKEc1wgBAPZ6/w200/facebook-tra-hang-trieu-usd-cho-bao-chi-de-dua-tin-tuc-len-nen-tang.jpg" title="facebook-tra-hang-trieu-usd-cho-bao-chi-de-dua-tin-tuc-len-nen-tang" alt="facebook-tra-hang-trieu-usd-cho-bao-chi-de-dua-tin-tuc-len-nen-tang" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/FP4ycKEc1wgBAPZ6/w200/facebook-tra-hang-trieu-usd-cho-bao-chi-de-dua-tin-tuc-len-nen-tang.jpg" title="facebook-tra-hang-trieu-usd-cho-bao-chi-de-dua-tin-tuc-len-nen-tang" alt="facebook-tra-hang-trieu-usd-cho-bao-chi-de-dua-tin-tuc-len-nen-tang" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/FP4ycKEc1wgBAPZ6/w200/facebook-tra-hang-trieu-usd-cho-bao-chi-de-dua-tin-tuc-len-nen-tang.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 08/2019, một số nguồn tin cho biết, đại diện Facebook đề nghị trả khoảng 3 triệu USD/năm để được sử dụng tiêu đề và bản xem trước bài báo từ các hãng tin. Facebook đã tiếp cận ABC News, Dow Jones (công ty chủ quản The Wall Street Journal), The Washington Post, Bloomberg.</div><time itemprop="datePublished dateModified" datetime="2019-08-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000021253" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Atlas Lúc Bình Minh" class="pl_atitle" href="https://nguoivietphone.com/a10992/atlas-luc-binh-minh">Atlas Lúc Bình Minh</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Atlas Lúc Bình Minh" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10992/atlas-luc-binh-minh" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/oBeDUaEc1wgBADoh/w200/5d4-5485seeley.jpg" title="5d4-5485seeley" alt="5d4-5485seeley" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/oBeDUaEc1wgBADoh/w200/5d4-5485seeley.jpg" title="5d4-5485seeley" alt="5d4-5485seeley" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/oBeDUaEc1wgBADoh/w200/5d4-5485seeley.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Tên lửa Atlas hùng mạnh đang mang theo một vệ tinh liên lạc quân sự lên quỹ đạo Trái đất.</div><time itemprop="datePublished dateModified" datetime="2019-08-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000021254" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Jailbreak iPhone Có Thể Khiến Cho Tài Khoản Apple Card Bị Khóa Ngay Lập Tức" class="pl_atitle" href="https://nguoivietphone.com/a10991/jailbreak-iphone-co-the-khien-cho-tai-khoan-apple-card-bi-khoa-ngay-lap-tuc">Jailbreak iPhone Có Thể Khiến Cho Tài Khoản Apple Card Bị Khóa Ngay Lập Tức</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Jailbreak iPhone Có Thể Khiến Cho Tài Khoản Apple Card Bị Khóa Ngay Lập Tức" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10991/jailbreak-iphone-co-the-khien-cho-tai-khoan-apple-card-bi-khoa-ngay-lap-tuc" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/4a-oTaEc1wgBAOFS/w200/jailbreak-iphone-co-the-khien-cho-tai-khoan-apple-card-bi-khoa-ngay-lap-tuc.jpg" title="jailbreak-iphone-co-the-khien-cho-tai-khoan-apple-card-bi-khoa-ngay-lap-tuc" alt="jailbreak-iphone-co-the-khien-cho-tai-khoan-apple-card-bi-khoa-ngay-lap-tuc" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/4a-oTaEc1wgBAOFS/w200/jailbreak-iphone-co-the-khien-cho-tai-khoan-apple-card-bi-khoa-ngay-lap-tuc.jpg" title="jailbreak-iphone-co-the-khien-cho-tai-khoan-apple-card-bi-khoa-ngay-lap-tuc" alt="jailbreak-iphone-co-the-khien-cho-tai-khoan-apple-card-bi-khoa-ngay-lap-tuc" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/4a-oTaEc1wgBAOFS/w200/jailbreak-iphone-co-the-khien-cho-tai-khoan-apple-card-bi-khoa-ngay-lap-tuc.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 08/2019, Apple một lần nữa muốn cảnh báo tới tất cả các khách hàng không nên jailbreak iPhone dù bằng bất cứ cách nào nếu không muốn bị khóa thẻ Apple Card.</div><time itemprop="datePublished dateModified" datetime="2019-08-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000021255" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Sẽ Thưởng 1 Triệu USD Cho Ai Hack Được Nhân Hệ Điều Hành iPhone" class="pl_atitle" href="https://nguoivietphone.com/a10990/apple-se-thuong-1-trieu-usd-cho-ai-hack-duoc-nhan-he-dieu-hanh-iphone">Apple Sẽ Thưởng 1 Triệu USD Cho Ai Hack Được Nhân Hệ Điều Hành iPhone</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Sẽ Thưởng 1 Triệu USD Cho Ai Hack Được Nhân Hệ Điều Hành iPhone" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10990/apple-se-thuong-1-trieu-usd-cho-ai-hack-duoc-nhan-he-dieu-hanh-iphone" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/0qrPRqEc1wgBAPZo/w200/apple-se-thuong-1-trieu-usd-cho-ai-hack-duoc-nhan-he-dieu-hanh-iphone.jpg" title="apple-se-thuong-1-trieu-usd-cho-ai-hack-duoc-nhan-he-dieu-hanh-iphone" alt="apple-se-thuong-1-trieu-usd-cho-ai-hack-duoc-nhan-he-dieu-hanh-iphone" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/0qrPRqEc1wgBAPZo/w200/apple-se-thuong-1-trieu-usd-cho-ai-hack-duoc-nhan-he-dieu-hanh-iphone.jpg" title="apple-se-thuong-1-trieu-usd-cho-ai-hack-duoc-nhan-he-dieu-hanh-iphone" alt="apple-se-thuong-1-trieu-usd-cho-ai-hack-duoc-nhan-he-dieu-hanh-iphone" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/0qrPRqEc1wgBAPZo/w200/apple-se-thuong-1-trieu-usd-cho-ai-hack-duoc-nhan-he-dieu-hanh-iphone.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 08/2019, Apple tuyên bố sẽ thưởng lên đến 1 triệu USD cho bất kỳ ai hack được nhân hệ điều hành trên iPhone. Đây là khoản tiền lớn nhất mà bất kỳ công ty công nghệ nào sẵn sàng bỏ ra để thưởng cho những hacker mũ trắng tìm thấy những lỗ hổng bảo mật trong thiết bị của họ</div><time itemprop="datePublished dateModified" datetime="2019-08-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000021256" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Samsung Hợp Tác Với Microsoft Để Thu Hẹp Khoảng Cách Giữa Android Và Windows PC" class="pl_atitle" href="https://nguoivietphone.com/a10981/samsung-hop-tac-voi-microsoft-de-thu-hep-khoang-cach-giua-android-va-windows-pc">Samsung Hợp Tác Với Microsoft Để Thu Hẹp Khoảng Cách Giữa Android Và Windows PC</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Samsung Hợp Tác Với Microsoft Để Thu Hẹp Khoảng Cách Giữa Android Và Windows PC" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10981/samsung-hop-tac-voi-microsoft-de-thu-hep-khoang-cach-giua-android-va-windows-pc" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/NqS65tsb1wgBALIY/w200/samsung-hop-tac-voi-microsoft.jpg" title="samsung-hop-tac-voi-microsoft" alt="samsung-hop-tac-voi-microsoft" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/NqS65tsb1wgBALIY/w200/samsung-hop-tac-voi-microsoft.jpg" title="samsung-hop-tac-voi-microsoft" alt="samsung-hop-tac-voi-microsoft" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/NqS65tsb1wgBALIY/w200/samsung-hop-tac-voi-microsoft.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 08/2019, trong sự kiện ra mắt Galaxy Note 10, bên cạnh việc giới thiệu siêu phẩm Galaxy mới, Samsung cũng đã công bố mối quan hệ hợp tác với Microsoft nhằm thu hẹp khoảng cách giữa nền tảng Android với Windows PC.</div><time itemprop="datePublished dateModified" datetime="2019-08-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000021257" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Hacker Có Thể Xâm Nhập Vào iPhone Chỉ Bằng Một Tin Nhắn iMessage" class="pl_atitle" href="https://nguoivietphone.com/a10980/hacker-co-the-xam-nhap-vao-iphone-chi-bang-mot-tin-nhan-imessage">Hacker Có Thể Xâm Nhập Vào iPhone Chỉ Bằng Một Tin Nhắn iMessage</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Hacker Có Thể Xâm Nhập Vào iPhone Chỉ Bằng Một Tin Nhắn iMessage" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10980/hacker-co-the-xam-nhap-vao-iphone-chi-bang-mot-tin-nhan-imessage" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/nTRk5Nsb1wgBAHZo/w200/hacker-co-the-xam-nhap-vao-iphone-chi-bang-mot-tin-nhan-imessage.jpg" title="hacker-co-the-xam-nhap-vao-iphone-chi-bang-mot-tin-nhan-imessage" alt="hacker-co-the-xam-nhap-vao-iphone-chi-bang-mot-tin-nhan-imessage" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/nTRk5Nsb1wgBAHZo/w200/hacker-co-the-xam-nhap-vao-iphone-chi-bang-mot-tin-nhan-imessage.jpg" title="hacker-co-the-xam-nhap-vao-iphone-chi-bang-mot-tin-nhan-imessage" alt="hacker-co-the-xam-nhap-vao-iphone-chi-bang-mot-tin-nhan-imessage" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/nTRk5Nsb1wgBAHZo/w200/hacker-co-the-xam-nhap-vao-iphone-chi-bang-mot-tin-nhan-imessage.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 08/2019, trong hội thảo bảo mật Black Hat đang diễn ra ở Las Vegas, Mỹ, Natalie Silvanovich của Google Project Zero đã mô tả những lỗi bảo mật “interaction-less” giúp hacker có thể chiếm quyền điều khiển iPhone chỉ bằng một tin nhắn iMessage.</div><time itemprop="datePublished dateModified" datetime="2019-08-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000021258" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Hiện Tượng Nhật Thực Đã Chứng Minh Einstein Đúng, Thay Đổi Cách Hiểu Về Vũ Trụ Của Chúng Ta" class="pl_atitle" href="https://nguoivietphone.com/a10987/hien-tuong-nhat-thuc-da-chung-minh-einstein-dung-thay-doi-cach-hieu-ve-vu-tru-cua-chung-ta">Hiện Tượng Nhật Thực Đã Chứng Minh Einstein Đúng, Thay Đổi Cách Hiểu Về Vũ Trụ Của Chúng Ta</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Hiện Tượng Nhật Thực Đã Chứng Minh Einstein Đúng, Thay Đổi Cách Hiểu Về Vũ Trụ Của Chúng Ta" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10987/hien-tuong-nhat-thuc-da-chung-minh-einstein-dung-thay-doi-cach-hieu-ve-vu-tru-cua-chung-ta" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/7w7L8dsb1wgBAKkb/w200/hien-tuong-nhat-thuc-da-chung-minh-einstein-dung.jpg" title="hien-tuong-nhat-thuc-da-chung-minh-einstein-dung" alt="hien-tuong-nhat-thuc-da-chung-minh-einstein-dung" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/7w7L8dsb1wgBAKkb/w200/hien-tuong-nhat-thuc-da-chung-minh-einstein-dung.jpg" title="hien-tuong-nhat-thuc-da-chung-minh-einstein-dung" alt="hien-tuong-nhat-thuc-da-chung-minh-einstein-dung" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/7w7L8dsb1wgBAKkb/w200/hien-tuong-nhat-thuc-da-chung-minh-einstein-dung.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Vào ngày 29/05/1919, các nhà khoa học người Anh đã lên kế hoạch lợi dụng hiện tượng Nhật Thực để kiểm chứng một trong những lý thuyết mang tính cách mạng của nhân loại, có tên là Thuyết tương đối rộng. Đây là đứa con tinh thần của Albert Einstein, thuyết tương đối lúc bấy giờ được một nhà khoa học đạt giải Nobel khác là J.J. Thompson gọi đây là &quot;một trong những thành tựu tư duy vĩ đại nhất của loài người&quot;.</div><time itemprop="datePublished dateModified" datetime="2019-08-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000021259" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Samsung Giới Thiệu Laptop Galaxy Book S" class="pl_atitle" href="https://nguoivietphone.com/a10986/samsung-gioi-thieu-laptop-galaxy-book-s">Samsung Giới Thiệu Laptop Galaxy Book S</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Samsung Giới Thiệu Laptop Galaxy Book S" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10986/samsung-gioi-thieu-laptop-galaxy-book-s" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/FfwO7tsb1wgBAqsj/w200/samsung-gioi-thieu-laptop-galaxy-book-s.png" title="samsung-gioi-thieu-laptop-galaxy-book-s" alt="samsung-gioi-thieu-laptop-galaxy-book-s" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/FfwO7tsb1wgBAqsj/w200/samsung-gioi-thieu-laptop-galaxy-book-s.png" title="samsung-gioi-thieu-laptop-galaxy-book-s" alt="samsung-gioi-thieu-laptop-galaxy-book-s" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/FfwO7tsb1wgBAqsj/w200/samsung-gioi-thieu-laptop-galaxy-book-s.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 08/2019, Samsung công bố Galaxy Book S, chiếc laptop siêu nhẹ dùng chip Snapdragon 8cx của Qualcomm.</div><time itemprop="datePublished dateModified" datetime="2019-08-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000021260" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Samsung Chính Thức Công Bố Galaxy Note 10" class="pl_atitle" href="https://nguoivietphone.com/a10985/samsung-chinh-thuc-cong-bo-galaxy-note-10">Samsung Chính Thức Công Bố Galaxy Note 10</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Samsung Chính Thức Công Bố Galaxy Note 10" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10985/samsung-chinh-thuc-cong-bo-galaxy-note-10" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/Pld_69sb1wgBAIQB/w200/samsung-chinh-thuc-cong-bo-galaxy-note-10.jpg" title="samsung-chinh-thuc-cong-bo-galaxy-note-10" alt="samsung-chinh-thuc-cong-bo-galaxy-note-10" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/Pld_69sb1wgBAIQB/w200/samsung-chinh-thuc-cong-bo-galaxy-note-10.jpg" title="samsung-chinh-thuc-cong-bo-galaxy-note-10" alt="samsung-chinh-thuc-cong-bo-galaxy-note-10" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/Pld_69sb1wgBAIQB/w200/samsung-chinh-thuc-cong-bo-galaxy-note-10.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 08/2019, Samsung đã chính thức giới thiệu dòng điện thoại Galaxy Note 10 bao gồm hai phiên bản với kích thước màn hình 6.3 inch và 6.8 inch. Phiên bản Galaxy Note 10+ là một điểm mới, người dùng có thể dễ dàng lựa chọn hai kích thước màn hình phù hợp với nhu cầu sử dụng. Thế hệ Note mới được nâng cấp mạnh mẽ bởi cây bút S Pen, nền tảng Exynos 9825 mới cùng những cải tiến về phần mềm về camera.</div><time itemprop="datePublished dateModified" datetime="2019-08-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000021261" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Samsung Công Bố Galaxy Watch Active 2" class="pl_atitle" href="https://nguoivietphone.com/a10984/samsung-cong-bo-galaxy-watch-active-2">Samsung Công Bố Galaxy Watch Active 2</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Samsung Công Bố Galaxy Watch Active 2" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10984/samsung-cong-bo-galaxy-watch-active-2" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/2Yzz4dsb1wgBAHZX/w200/samsung-cong-bo-galaxy-watch-active-2.jpg" title="samsung-cong-bo-galaxy-watch-active-2" alt="samsung-cong-bo-galaxy-watch-active-2" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/2Yzz4dsb1wgBAHZX/w200/samsung-cong-bo-galaxy-watch-active-2.jpg" title="samsung-cong-bo-galaxy-watch-active-2" alt="samsung-cong-bo-galaxy-watch-active-2" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/2Yzz4dsb1wgBAHZX/w200/samsung-cong-bo-galaxy-watch-active-2.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 08/2019, trong sự kiện công bố Note 10, Samsung đã tiết lộ sẽ có một phiên bản Galaxy Watch Active thứ 3: một phiên bản đặc biệt ra đời từ mối quan hệ hợp tác giữa Samsung với Under Armour. Nó sẽ hỗ trợ kết nối Bluetooth với điện thoại, không có LTE, và có giá cao hơn phiên bản thường 30 USD - tức là giá bán sẽ rơi vào khoảng 309 USD. Samsung cho biết phiên bản đặc biệt sẽ được cài sẵn phần mềm tích hợp với hệ sinh thái fitness của Under Armour.</div><time itemprop="datePublished dateModified" datetime="2019-08-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000021262" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Đối Mặt Với Vụ Kiện Tập Thể Vì Nghe Lén Các Bản Ghi Âm Từ Người Dùng Siri" class="pl_atitle" href="https://nguoivietphone.com/a10983/apple-doi-mat-voi-vu-kien-tap-the-vi-nghe-len-cac-ban-ghi-am-tu-nguoi-dung-siri">Apple Đối Mặt Với Vụ Kiện Tập Thể Vì Nghe Lén Các Bản Ghi Âm Từ Người Dùng Siri</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Đối Mặt Với Vụ Kiện Tập Thể Vì Nghe Lén Các Bản Ghi Âm Từ Người Dùng Siri" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10983/apple-doi-mat-voi-vu-kien-tap-the-vi-nghe-len-cac-ban-ghi-am-tu-nguoi-dung-siri" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/oxWx3tsb1wgBAsVO/w200/apple-doi-mat-voi-vu-kien-tap-the.png" title="apple-doi-mat-voi-vu-kien-tap-the" alt="apple-doi-mat-voi-vu-kien-tap-the" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/oxWx3tsb1wgBAsVO/w200/apple-doi-mat-voi-vu-kien-tap-the.png" title="apple-doi-mat-voi-vu-kien-tap-the" alt="apple-doi-mat-voi-vu-kien-tap-the" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/oxWx3tsb1wgBAsVO/w200/apple-doi-mat-voi-vu-kien-tap-the.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 08/2019, Apple đang phải đối mặt với vụ kiện tập thể bởi hành động bị nêu ra trong một báo cáo gần đây, khi một trong những đối tác tuyên bố rằng nhân viên của Apple đã dùng các bản ghi âm để đánh giá Siri, họ thường nghe được các thông tin về y tế, giao dịch mua bán thuốc và các chất gây nghiện và thông tin cá nhân khác khi Siri vô tình được kích hoạt.</div><time itemprop="datePublished dateModified" datetime="2019-08-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000021263" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Music Ra Mắt Dịch Vụ Apple Digital Masters" class="pl_atitle" href="https://nguoivietphone.com/a10982/apple-music-ra-mat-dich-vu-apple-digital-masters">Apple Music Ra Mắt Dịch Vụ Apple Digital Masters</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Music Ra Mắt Dịch Vụ Apple Digital Masters" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10982/apple-music-ra-mat-dich-vu-apple-digital-masters" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/ywGN2dsb1wgBACkz/w200/apple-music-ra-mat-dich-vu-apple-digital-masters.jpg" title="apple-music-ra-mat-dich-vu-apple-digital-masters" alt="apple-music-ra-mat-dich-vu-apple-digital-masters" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/ywGN2dsb1wgBACkz/w200/apple-music-ra-mat-dich-vu-apple-digital-masters.jpg" title="apple-music-ra-mat-dich-vu-apple-digital-masters" alt="apple-music-ra-mat-dich-vu-apple-digital-masters" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/ywGN2dsb1wgBACkz/w200/apple-music-ra-mat-dich-vu-apple-digital-masters.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 08/2019, Apple Music chính thức ra mắt dịch vụ Apple Digital Masters để tổng hợp thư viện nhạc &quot;Mastered for iTunes&quot; thành một catalog riêng biệt và dễ tìm kiếm hơn. Động thái mới của Apple đã được dự đoán từ khá lâu.</div><time itemprop="datePublished dateModified" datetime="2019-08-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000021264" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Gần Như Mọi Smartphone Android Đều Có Thể Bị Hack Qua Wi-Fi" class="pl_atitle" href="https://nguoivietphone.com/a10975/gan-nhu-moi-smartphone-android-deu-co-the-bi-hack-qua-wi-fi">Gần Như Mọi Smartphone Android Đều Có Thể Bị Hack Qua Wi-Fi</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Gần Như Mọi Smartphone Android Đều Có Thể Bị Hack Qua Wi-Fi" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10975/gan-nhu-moi-smartphone-android-deu-co-the-bi-hack-qua-wi-fi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/_aJs6Q4b1wgBAkUn/w200/gan-nhu-moi-smartphone-android-deu-co-the-bi-hack-qua-wi-fi.png" title="gan-nhu-moi-smartphone-android-deu-co-the-bi-hack-qua-wi-fi" alt="gan-nhu-moi-smartphone-android-deu-co-the-bi-hack-qua-wi-fi" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/_aJs6Q4b1wgBAkUn/w200/gan-nhu-moi-smartphone-android-deu-co-the-bi-hack-qua-wi-fi.png" title="gan-nhu-moi-smartphone-android-deu-co-the-bi-hack-qua-wi-fi" alt="gan-nhu-moi-smartphone-android-deu-co-the-bi-hack-qua-wi-fi" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/_aJs6Q4b1wgBAkUn/w200/gan-nhu-moi-smartphone-android-deu-co-the-bi-hack-qua-wi-fi.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 08/2019, các nhà nghiên cứu cho biết, hacker có thể nhắm vào nhiều mẫu điện thoại di động và các món đồ công nghệ khác chạy hệ điều hành Android thông qua mạng Wi-Fi.</div><time itemprop="datePublished dateModified" datetime="2019-08-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000021265" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Sẽ Gửi iPhone Mở Khóa Sẵn Cho Các Chuyên Gia Bảo Mật Nghiên Cứu" class="pl_atitle" href="https://nguoivietphone.com/a10974/apple-se-gui-iphone-mo-khoa-san-cho-cac-chuyen-gia-bao-mat-nghien-cuu">Apple Sẽ Gửi iPhone Mở Khóa Sẵn Cho Các Chuyên Gia Bảo Mật Nghiên Cứu</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Sẽ Gửi iPhone Mở Khóa Sẵn Cho Các Chuyên Gia Bảo Mật Nghiên Cứu" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10974/apple-se-gui-iphone-mo-khoa-san-cho-cac-chuyen-gia-bao-mat-nghien-cuu" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/nywnpA4b1wgBABAW/w200/apple-se-gui-iphone-mo-khoa-san-cho-cac-chuyen-gia-bao-mat-nghien-cuu.jpg" title="apple-se-gui-iphone-mo-khoa-san-cho-cac-chuyen-gia-bao-mat-nghien-cuu" alt="apple-se-gui-iphone-mo-khoa-san-cho-cac-chuyen-gia-bao-mat-nghien-cuu" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/nywnpA4b1wgBABAW/w200/apple-se-gui-iphone-mo-khoa-san-cho-cac-chuyen-gia-bao-mat-nghien-cuu.jpg" title="apple-se-gui-iphone-mo-khoa-san-cho-cac-chuyen-gia-bao-mat-nghien-cuu" alt="apple-se-gui-iphone-mo-khoa-san-cho-cac-chuyen-gia-bao-mat-nghien-cuu" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/nywnpA4b1wgBABAW/w200/apple-se-gui-iphone-mo-khoa-san-cho-cac-chuyen-gia-bao-mat-nghien-cuu.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 08/2019, theo một số nguồn tin cung cấp cho Forbes, Apple sẽ có chương trình “bounty hunter” cho các chuyên gia bảo mật tìm kiếm lỗ hổng trên iPhone, thông qua những chiếc máy được mở khóa sẵn, giống hệt như máy jailbreak, để các hacker mũ trắng sẽ dễ dàng tìm được những lỗi bảo mật của thiết bị hơn.</div><time itemprop="datePublished dateModified" datetime="2019-08-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4878" data-wid="4878"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-2 vb_detail_row1_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4871" data-wid="4871"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" data-name="Right&#32;-&#32;All&#32;Pages&#32;2&#32;-&#32;160" id="nwwg_2749" data-wid="2749"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2749" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1" style="width:160px;"><div id="adspot_id__330" class="advcurrent"><div data-type="adspot" data-src="/banner/330/636990389948184753/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/330/636990389948184753/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Right&#32;Adv&#32;160" id="nwwg_2684" data-wid="2684"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2684"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__268" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/268/635904046475508971/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/268/635904046475508971/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__236" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/236/635904045428320775/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/236/635904045428320775/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Left&#32;Adv&#32;160" id="nwwg_2705" data-wid="2705"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2705"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__27" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/27/635584721712613799/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/27/635584721712613799/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__32" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/32/635647053217994070/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/32/635647053217994070/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4859" data-wid="4859"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="nw_widget vb_adv_bottom" data-name="Bottom&#32;Adv" id="nwwg_2768" data-wid="2768"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2768" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1"><div id="adspot_id__91" class="advcurrent"><div data-type="adspot" data-src="/banner/91/636710710311733211/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/91/636710710311733211/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4694" data-wid="4694"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_bottom_bar" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_bottom_col1" data-name="Column" id="nwwg_139" data-wid="139"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2019 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="nw_widget" data-name="Back&#32;To&#32;Top" id="nwwg_5001" data-wid="5001"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5001"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/636997944091921285/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/293/636997944091921285/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_bottom_col2" data-name="Column" id="nwwg_140" data-wid="140"><div class="nw_lym_content"><div class="nw_widget" style="float:right;margin-top:11px;" data-name="Google&#32;Search" id="nwwg_142" data-wid="142"><div class="nw_boxing_padding"><div class="nw_googlesearch"><form action="/google_search" method="get"><input type="hidden" value="partner-pub-1511005084570772:3538100291" name="cx"><input type="hidden" value="L2EyOTc0NzMvdHJ1bXAtZ2lhby1naWFtLWRvYy1jaG9uZy1raHVuZy1iby1sYW5oLWRhby1kbmk" name="r"><input name="k" maxlength="48" class="textbox nw_googlesearch_txt" type="text" /><input class="button nw_googlesearch_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMFCKSS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.AXouVkVx0H5wCMYb">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiAYmBSCWN7hU35pUjEbcUHyTmlSMRtxQfJKFqZUNJ-wse.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAHaI-ZWUsX487fOvESCYervt868RIJh6u3aI-ZWUsX48.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUAF7aTA6SEBcCusQO2lwpWw26xA7aXClbDa3JKUKVCCqz.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AHmue9Fl_xNkTnCJrpDl8SFOcImukOXxIXmue9Fl_xNk.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAP4JYNyq8PQ7B6s1ztX3YMgHqzXO1fdgyBADVTCuN4sq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAIknnssohCJKb79qv3FQXodvv2q_cVBeh4knnssohCJK.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZANnozfD2638Hoc6S_mkOpC-hzpL-aQ6kL1_koWg0_WFQ.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBABjN8q6Nyii5oM9559glhqygz3nn2CWGrD-NZMxesGWx.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAHPuHYDiJdyxf3lM-UB_4Gl_eUz5QH_gaXPuHYDiJdyx.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwALlvT0PNEcLw-IEZe6Xn8i34gRl7pefyLblvT0PNEcLw.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0}];g.NV3VER=635230020180503023;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.AXouVkVx0H5wCMYb");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAHZA7-rhiBWoToM9r5GYH_JOgz2vkZgf8nZA7-rhiBWo.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>