<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Tổ Chức Voice Thông Báo Tiến Trình Định Cư Đồng Bào Tỵ Nạn Việt Nam - Bình Luận - Việt Báo Daily Online</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/112/binh-luan" rel="alternate" title="Việt Báo Daily Online - Bình Luận [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Mở đâu cuộc họp, LS Trịnh Hội, giám đốc điều hành của tổ chức VOICE đã trình bầy cũng như phân phát tận tay cho quý vị cử tọa, các tài liệu bao gồm những dữ kiện đòi hỏi, ảnh hưởng trực tiếp đến các chương trình định cư người Việt tỵ nạn"/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Daily Online"/><meta property="og:url" content="https://vietbao.com/a296749/to-chuc-voice-thong-bao-tien-trinh-dinh-cu-dong-bao-ty-nan-viet-nam"/><meta itemprop="og:headline" content="Tổ Chức Voice Thông Báo Tiến Trình Định Cư Đồng Bào Tỵ Nạn Việt Nam"/><meta itemprop="og:description" content="Mở đâu cuộc họp, LS Trịnh Hội, giám đốc điều hành của tổ chức VOICE đã trình bầy cũng như phân phát tận tay cho quý vị cử tọa, các tài liệu bao gồm những dữ kiện đòi hỏi, ảnh hưởng trực tiếp đến các chương trình định cư người Việt tỵ nạn"/><meta property="og:image" content="https://vietbao.com/images/file/APWTnCAP1wgBABlU/w600/1-1563849486309blob.jpg"/><meta property="og:title" content="Tổ Chức Voice Thông Báo Tiến Trình Định Cư Đồng Bào Tỵ Nạn Việt Nam"/><meta property="og:description" content="Mở đâu cuộc họp, LS Trịnh Hội, giám đốc điều hành của tổ chức VOICE đã trình bầy cũng như phân phát tận tay cho quý vị cử tọa, các tài liệu bao gồm những dữ kiện đòi hỏi, ảnh hưởng trực tiếp đến các chương trình định cư người Việt tỵ nạn"/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a296749/to-chuc-voice-thong-bao-tien-trinh-dinh-cu-dong-bao-ty-nan-viet-nam"/><meta name="twitter:title" content="Tổ Chức Voice Thông Báo Tiến Trình Định Cư Đồng Bào Tỵ Nạn Việt Nam"/><meta name="twitter:description" content="Mở đâu cuộc họp, LS Trịnh Hội, giám đốc điều hành của tổ chức VOICE đã trình bầy cũng như phân phát tận tay cho quý vị cử tọa, các tài liệu bao gồm những dữ kiện đòi hỏi, ảnh hưởng trực tiếp đến các chương trình định cư người Việt tỵ nạn"/><meta name="twitter:image" content="https://vietbao.com/images/file/APWTnCAP1wgBABlU/w600/1-1563849486309blob.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Daily Online"/><meta name="keywords" content="Nam Lộc,"/><meta name="description" content="Mở đâu cuộc họp, LS Trịnh Hội, giám đốc điều hành của tổ chức VOICE đã trình bầy cũng như phân phát tận tay cho quý vị cử tọa, các tài liệu bao gồm những dữ kiện đòi hỏi, ảnh hưởng trực tiếp đến các chương trình định cư người Việt tỵ nạn"/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><link href="/content/themes/owner/vietbao_com/css/BQDeAFI4ov7uRYazBU2WxtvZqLUFTZbG29motWRd-w9_qRnk.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAIT_R5yhTVpJ4d-LQPPfvuvh34tA89--64T_R5yhTVpJ.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3OAuth2Login/css/AQAuAKDocwQ-DIgyxTR9TvcGJ6nFNH1O9wYnqaDocwQ-DIgy.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/DQD-An92-deEzWC19xg9toEkPD_3GD22gSQ8P-rENeIiNfvi.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmABMfbayys-_0TE4han0uQxpMTiFqfS5DGhMfbayys-_0.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a296749/to-chuc-voice-thong-bao-tien-trinh-dinh-cu-dong-bao-ty-nan-viet-nam" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w100/vietbao.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w150/vietbao.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;Daily&#32;Online"/><meta name="application-name" content="Việt&#32;Báo&#32;Daily&#32;Online"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/sOkfAXA10AgQADM4/favicon.ico"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var NJOBS={c:'US',y:'Ashburn',r:'Virginia',h:4,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMFCKSS');</script><style type="text/css">
body {}
.nw_post_detail .pd_title h1 {color:#00283c; font-size: 18px;}
.pd_description { font-size: 17px;}
.pl_list .pl_title h2, .pl_list .pl_brief { font-size: 16px;}
.pl_author li.item a { font-size: 12px;}
.nw_box_list_tab_title .tab {padding: 0px 15px 2px;}
.nw_boxing .nw_boxing_title { font-size: 16px; padding: 3px 10px 3px;}
.vb_login_form {padding-top: 0; font-size: 16px;}
.button, .button:visited, .pl_list .pl_date, .pl_list .pl_view, .nw_post_detail .pd_info .pd_date, .nw_post_detail .pd_info .pd_time, .nw_post_detail .pd_info .pd_view { font-size: 12px}
.nw_weblink_content .wlk_title,
.pd_author li.item, .nw_post_detail .pd_nextback .nextpost, .nw_post_detail .pd_nextback .prevpost, .nw_menu_vertical .liMenu .aMenu, .nff .nff_title { font-size: 14px}
.nw_menu_horizontal .liMenu .aMenu, .vb_header_menu .nw_menu_horizontal .liMenu .aMenu, .nw_menu_vertical .liMenu .aMenu::before { font-size: 12px;}
.vb_hinhtrongngay .pl_brief { height: 50px;}
.checkbox .icon, .radio .icon { margin-top: 5px;}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/kCou02810AgBAvhF/alogo.png"><meta itemprop="width" content="131"><meta itemprop="height" content="37"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Daily&#32;Online"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_area"><div class="nw_lym_row vb_mobile_bar&#32;col-no-padding" data-name="Mobile&#32;Bar" id="nwwg_4785" data-wid="4785"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;&#32;position:&#32;relative;&#32;z-index:&#32;9000;" data-name="Logo-Mobile" id="nwwg_4938" data-wid="4938"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4938"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__228"><div class="nw_async noscript" data-type="adspot" data-src="/banner/228/635671685207985306/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/228/635671685207985306/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="left:50px" data-name="Mobile&#32;Search" id="vb_mobile_search" data-wid="4810"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyOTY3NDkvdG8tY2h1Yy12b2ljZS10aG9uZy1iYW8tdGllbi10cmluaC1kaW5oLWN1LWRvbmctYmFvLXR5LW5hbi12aWV0LW5hbQ" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Mobile&#32;Menu" id="nwwg_4811" data-wid="4811"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_top_bar" data-name="Top&#32;Bar" id="nwwg_4789" data-wid="4789"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4814" data-wid="4814"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_header_col1" data-name="Zone" id="nwwg_4817" data-wid="4817"><div class="nw_lym_content"><div class="nw_widget vb_client_timer" data-name="Đồng&#32;hồ" id="nwwg_133" data-wid="133"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">$(function(){var f = function(){var d = new Date(); $('#vb_timenow').text(Globalize.format(d, "g")); }; f(); }) </script></div><div class="nw_widget nw_menu_mb" data-name="Menu&#32;Raovat" id="nwwg_4995" data-wid="4995"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4995"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__272"><div class="nw_async noscript" data-type="adspot" data-src="/banner/272/635937835182238782/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/272/635937835182238782/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_header_col2" data-name="Zone" id="nwwg_4818" data-wid="4818"><div class="nw_lym_content"><div class="nw_widget vb_header_menu" data-name="Header&#32;Menu" id="nwwg_134" data-wid="134"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/" title="Trang nhất"><span class="nw_menu_text">Trang nhất</span></a></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li><li class="liMenu"><a class="aMenu" href="/p104/weblinks" title="WebLinks"><span class="nw_menu_text">WebLinks</span></a></li><li class="liMenu"><a class="aMenu" href="http://phovui.vietbao.com/" target="_self" title="Diễn Đàn"><span class="nw_menu_text">Diễn Đàn</span></a></li><li class="liMenu"><a class="aMenu" href="http://raovat.vietbao.com" target="_blank" title="Rao Vặt"><span class="nw_menu_text">Rao Vặt</span></a></li><li class="liMenu"><a class="aMenu" href="/p109/lien-lac" title="Liên Lạc"><span class="nw_menu_text">Liên Lạc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/rss/main" target="_blank" title="Kênh RSS"><span class="nw_menu_text">Kênh RSS</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_logo_bar" data-name="Logo&#32;Bar" id="nwwg_4788" data-wid="4788"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4823" data-wid="4823"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_logo_col1&#32;col-no-padding" data-name="Zone" id="nwwg_4826" data-wid="4826"><div class="nw_lym_content"><div class="nw_widget" data-name="Logo&#32;PC" id="nwwg_57" data-wid="57"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__57" style="height:90px"><div class="nw_ver_adspotgroup_h" style="width:369px"><div id="adspot_id__2" style="width:369px;height:90px"><div data-load="1"><a target="_self" href="/cmd/adv_counter?id=2&amp;href=https%3a%2f%2fvietbao.com%2f" rel="nofollow"><img title="Việt Báo Online" alt="Việt Báo Online" data-info="369,90" style="float: none; text-align: left; margin: 0px;" src="/images/file/6WWd_kHl0AgBAscO/logo-vb-2014.png" height="90" width="369" /></a><script type="text/javascript">
$(function(){var fCe=function(){var h = $('#nwwg_4755').height();if (h > 0) {var rows = $('#nwwg_76 .pl_row');if (rows.length) {var hTop = $('#nwwg_76');for (var i = rows.length - 1; i >= 0; --i) {var m = $(rows[i]);if (hTop.height() > h) {m.hide();}else break;}}}};fCe();window.setTimeout(fCe,2000);});
</script></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_logo_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4827" data-wid="4827"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" style="float:right" data-name="Right&#32;Logo" id="nwwg_132" data-wid="132"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__132" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="height:90px"><div id="adspot_id__349" class="advcurrent"><div data-load="1"><a href="/cmd/adv_counter?id=349&amp;href=http%3a%2f%2fsanjoseca.gov%2findex.aspx%3fNID%3d6331%26ART%3d16556%26ADMIN%3d1" target="_blank" rel="nofollow"><img src="/images/file/NudsL6Dq1ggBAi8u/activatesj-viet-bao-june-digital-banner.png" style="float: none; clear: both; margin: 5px auto; width: 728px; display: block;" class="nw-img-responsive" data-info="728,90" width="728" height="90" /></a></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_menu_bar" data-name="Menu&#32;Bar" id="nwwg_4787" data-wid="4787"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" data-name="Row" id="nwwg_4832" data-wid="4832"><div class="nw_lym_content"><div class="nw_widget vb_menu_bg" data-name="Top&#32;Menu" id="vb_top_menu_f" data-wid="49"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4786" data-wid="4786"><div class="nw_lym_content"><div class="nw_widget vb_hotnews" data-name="Tin&#32;Hot" id="vb_hotnews_div" data-wid="137"><div class="ibox_effect ibox_effect_marhoz" data-effect="continous" data-time="6000" data-duration="200" data-hover="1"><div class="ibox_effect_marhoz_w"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="296749" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tổ Chức Voice Thông Báo Tiến Trình Định Cư Đồng Bào Tỵ Nạn Việt Nam" class="pl_atitle" href="/a296749/to-chuc-voice-thong-bao-tien-trinh-dinh-cu-dong-bao-ty-nan-viet-nam">Tổ Chức Voice Thông Báo Tiến Trình Định Cư Đồng Bào Tỵ Nạn Việt Nam</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-07-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="296748" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cáo Phó Bà Quả Phụ Lê Tấn Lý, Nhũ Danh Nguyễn Thị Thu Phương" class="pl_atitle" href="/a296748/cao-pho-ba-qua-phu-le-tan-ky-nhu-danh-nguyen-thi-thu-phuong">Cáo Phó Bà Quả Phụ Lê Tấn Lý, Nhũ Danh Nguyễn Thị Thu Phương</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-07-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="296747" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="S.T.T.D Tưởng Năng Tiến: Chùa Xưa Người Cũ" class="pl_atitle" href="/a296747/s-t-t-d-tuong-nang-tien-chua-xua-nguoi-cu">S.T.T.D Tưởng Năng Tiến: Chùa Xưa Người Cũ</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-07-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="296746" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tưởng Niệm Giáo Sư Nguyễn Ngọc Huy: Một Cuộc Đời &quot;Hiếm Có&quot;?" class="pl_atitle" href="/a296746/tuong-niem-giao-su-nguyen-ngoc-huy-mot-cuoc-doi-hiem-co-">Tưởng Niệm Giáo Sư Nguyễn Ngọc Huy: Một Cuộc Đời &quot;Hiếm Có&quot;?</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-07-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="296745" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="NHỮNG GIỜ PHÚT ĐÁNG SỐNG" class="pl_atitle" href="/a296745/nhung-gio-phut-dang-song">NHỮNG GIỜ PHÚT ĐÁNG SỐNG</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-07-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="296744" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="HỌP MẶT TRUYỀN THỐNG NGÔ QUYỀN XVIII - SAN JOSE" class="pl_atitle" href="/a296744/hop-mat-truyen-thong-ngo-quyen-xviii-san-jose">HỌP MẶT TRUYỀN THỐNG NGÔ QUYỀN XVIII - SAN JOSE</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-07-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="296743" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="SỬ THI ODYSSÉE (bài 5) THI HÀO HOMÈRE: THIÊN TRƯỜNG CA BẤ́T TỬ CỦA NHÂN LOẠI" class="pl_atitle" href="/a296743/su-thi-odyssee-bai-5-thi-hao-homere-thien-truong-ca-ba-t-tu-cua-nhan-loai">SỬ THI ODYSSÉE (bài 5) THI HÀO HOMÈRE: THIÊN TRƯỜNG CA BẤ́T TỬ CỦA NHÂN LOẠI</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-07-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="296742" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cách dạy con của Hàn Lâm học sĩ Nguyễn Phi Khanh" class="pl_atitle" href="/a296742/cach-day-con-cua-han-lam-hoc-si-nguyen-phi-khanh">Cách dạy con của Hàn Lâm học sĩ Nguyễn Phi Khanh</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-07-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="296741" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ly Dị Sau 50 Hại Sức Khỏe, Tài Chánh" class="pl_atitle" href="/a296741/ly-di-sau-50-hai-suc-khoe-tai-chanh">Ly Dị Sau 50 Hại Sức Khỏe, Tài Chánh</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-07-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_login_bar&#32;col-no-padding" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="nw_widget vb_search_box" data-name="Search" id="nwwg_4928" data-wid="4928"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyOTY3NDkvdG8tY2h1Yy12b2ljZS10aG9uZy1iYW8tdGllbi10cmluaC1kaW5oLWN1LWRvbmctYmFvLXR5LW5hbi12aWV0LW5hbQ" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Login&#32;Div" id="nwwg_4835" data-wid="4835"><div class="vb_login_div"><a target="_self" href="/login">Hội Nhập</a>| <a target="_self" href="/user/register">Ghi Danh</a></div></div><div class="nw_widget vb_login_form" data-name="Login" id="nwwg_4838" data-wid="4838"><div class="nw_forms nw_forms_login"><form action="//vietbao.com/login/" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Tên thành viên</div><span data-valmsg-replace="true" data-valmsg-for="m_login_username" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_login_username" id="m_login_username" data-val-required="Xin nhập vào ô &quot;Tên thành viên&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Tên thành viên&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="^[0-9a-zA-Z@$_]{4,48}$" data-val-regex="Tên thành viên không hợp lệ (a-z A-Z 0-9 $ @ _)" data-val="true" tabindex="1" class="textbox username"/></div><div class="clear"></div></div></div><div class="nff"><div class="nff_field"><div class="nff_title">Mật mã</div><span data-valmsg-replace="true" data-valmsg-for="m_login_password" class="field-validation-valid"></span><div class="nff_content"><input type="password" name="m_login_password" id="m_login_password" data-val-required="Xin nhập vào ô &quot;Mật mã&quot;" data-val-length-min="4" data-val-length-max="48" maxlength="48" data-val-length="Độ dài của ô &quot;Mật mã&quot; không hợp lệ (4 - 48 ký tự)" data-val="true" tabindex="2" class="textbox password"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><div class="a_link"><a class="a_forgot_password" rel="nofollow" href="/forgotpassword/L2EyOTY3NDkvdG8tY2h1Yy12b2ljZS10aG9uZy1iYW8tdGllbi10cmluaC1kaW5oLWN1LWRvbmctYmFvLXR5LW5hbi12aWV0LW5hbQ">Quên mật mã ?</a><span>&nbsp;&nbsp;|&nbsp;&nbsp;</span><a class="a_register" rel="nofollow" href="/user/register/L2EyOTY3NDkvdG8tY2h1Yy12b2ljZS10aG9uZy1iYW8tdGllbi10cmluaC1kaW5oLWN1LWRvbmctYmFvLXR5LW5hbi12aWV0LW5hbQ">Ghi danh</a></div><input type="submit" name="submit" value="Hội nhập" class="button" tabindex="3"/></div><div class="oauth2_login_content_container"><div class="oauth2_login_content_title">Hội nhập với</div><div class="oauth2_login_content oauth2_button"><a title="Hội nhập qua Google" href="/cmd/spr_oauth2?srv=google&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk2NzQ5L3RvLWNodWMtdm9pY2UtdGhvbmctYmFvLXRpZW4tdHJpbmgtZGluaC1jdS1kb25nLWJhby10eS1uYW4tdmlldC1uYW0" class="oauth2_google">Hội nhập qua Google</a><a title="Hội nhập qua Facebook" href="/cmd/spr_oauth2?srv=facebook&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk2NzQ5L3RvLWNodWMtdm9pY2UtdGhvbmctYmFvLXRpZW4tdHJpbmgtZGluaC1jdS1kb25nLWJhby10eS1uYW4tdmlldC1uYW0" class="oauth2_facebook">Hội nhập qua Facebook</a><a title="Hội nhập qua Twitter" href="/cmd/spr_oauth2?srv=twitter&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk2NzQ5L3RvLWNodWMtdm9pY2UtdGhvbmctYmFvLXRpZW4tdHJpbmgtZGluaC1jdS1kb25nLWJhby10eS1uYW4tdmlldC1uYW0" class="oauth2_twitter">Hội nhập qua Twitter</a><a title="Hội nhập qua Windows Live" href="/cmd/spr_oauth2?srv=windows&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk2NzQ5L3RvLWNodWMtdm9pY2UtdGhvbmctYmFvLXRpZW4tdHJpbmgtZGluaC1jdS1kb25nLWJhby10eS1uYW4tdmlldC1uYW0" class="oauth2_windows">Hội nhập qua Windows Live</a><a title="Hội nhập qua Paypal" href="/cmd/spr_oauth2?srv=paypal&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk2NzQ5L3RvLWNodWMtdm9pY2UtdGhvbmctYmFvLXRpZW4tdHJpbmgtZGluaC1jdS1kb25nLWJhby10eS1uYW4tdmlldC1uYW0" class="oauth2_paypal">Hội nhập qua Paypal</a><a title="Hội nhập qua Linkedin" href="/cmd/spr_oauth2?srv=linkedin&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk2NzQ5L3RvLWNodWMtdm9pY2UtdGhvbmctYmFvLXRpZW4tdHJpbmgtZGluaC1jdS1kb25nLWJhby10eS1uYW4tdmlldC1uYW0" class="oauth2_linkedin">Hội nhập qua Linkedin</a><a title="Hội nhập qua Amazon" href="/cmd/spr_oauth2?srv=amazon&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk2NzQ5L3RvLWNodWMtdm9pY2UtdGhvbmctYmFvLXRpZW4tdHJpbmgtZGluaC1jdS1kb25nLWJhby10eS1uYW4tdmlldC1uYW0" class="oauth2_amazon">Hội nhập qua Amazon</a><a title="Hội nhập qua Yahoo" href="/cmd/spr_oauth2?srv=yahoo&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk2NzQ5L3RvLWNodWMtdm9pY2UtdGhvbmctYmFvLXRpZW4tdHJpbmgtZGluaC1jdS1kb25nLWJhby10eS1uYW4tdmlldC1uYW0" class="oauth2_yahoo">Hội nhập qua Yahoo</a></div></div></form></div></div><div class="nw_widget" data-name="Navigator" id="nwwg_4841" data-wid="4841"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">Trang nhà</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p112/binh-luan" title="Bình Luận"><span class="aNavText">Bình Luận</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" style="padding-top:10px" data-name="Center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row&#32;0" id="nwwg_4844" data-wid="4844"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4869" data-wid="4869"><div class="nw_lym_area"><div class="nw_lym_col col-lg-10 vb_detail_row1_col1" data-name="Row_1_1" id="nwwg_4870" data-wid="4870"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" style="padding-bottom:10px" data-name="Row" id="nwwg_4872" data-wid="4872"><div class="nw_lym_content"><div class="nw_widget vb_adv_728x90&#32;nw_alert_block" data-name="All&#32;Pages&#32;728x90" id="nwwg_165" data-wid="165"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__165" data-effect="fade" data-time="20000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__329" class="advcurrent"><div data-type="adspot" data-src="/banner/329/636585376999265246/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/329/636585376999265246/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1_1" data-name="Row&#32;1_1_1" id="vb_box_center" data-wid="4875"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4881" data-wid="4881"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_detail_row1_1_col1&#32;&#32;col-no-padding" data-name="Zone" id="nwwg_4882" data-wid="4882"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a296749/to-chuc-voice-thong-bao-tien-trinh-dinh-cu-dong-bao-ty-nan-viet-nam" title="Tổ&#32;Chức&#32;Voice&#32;Thông&#32;Báo&#32;Tiến&#32;Trình&#32;Định&#32;Cư&#32;Đồng&#32;Bào&#32;Tỵ&#32;Nạn&#32;Việt&#32;Nam" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_296749"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/APWTnCAP1wgBABlU/1-1563849486309blob.jpg" /><meta itemprop="width" content="624"/><meta itemprop="height" content="389"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="nextpost" href="/p112a296747/s-t-t-d-tuong-nang-tien-chua-xua-nguoi-cu" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Tổ Chức Voice Thông Báo Tiến Trình Định Cư Đồng Bào Tỵ Nạn Việt Nam</h1></div><div class="pd_info"><span class="pd_date">22/07/2019</span><span class="pd_time">20:44:00</span><span class="pd_view">(Xem: 134)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2019-07-22"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Nam&#32;Lộc" href="/author/post/2582/1/nam-loc">Nam&#32;Lộc</a></li><li class="clear"></li></ul><div class="nw_qrcode"><img width="128" height="128" src="/qrcode/a/1/296749/635664897201800464/to-chuc-voice-thong-bao-tien-trinh-dinh-cu-dong-bao-ty-nan-viet-nam" alt="Tổ&#32;Chức&#32;Voice&#32;Thông&#32;Báo&#32;Tiến&#32;Trình&#32;Định&#32;Cư&#32;Đồng&#32;Bào&#32;Tỵ&#32;Nạn&#32;Việt&#32;Nam"/></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa296749%2fto-chuc-voice-thong-bao-tien-trinh-dinh-cu-dong-bao-ty-nan-viet-nam"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa296749%2fto-chuc-voice-thong-bao-tien-trinh-dinh-cu-dong-bao-ty-nan-viet-nam"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa296749%2fto-chuc-voice-thong-bao-tien-trinh-dinh-cu-dong-bao-ty-nan-viet-nam"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><div><b><span>TỔ CHỨC VOICE THÔNG BÁO TIẾN TRÌNH ĐỊNH CƯ ĐỒNG BÀO TỴ NẠN VIỆT NAM<br /><br /></span></b></div><p class="m_-4157477972219880286ydp638b2dedyiv5192536794ydp8d2c61f8yiv2009889059ydp8b42a4a5MsoNoSpacing"><b><i><span>Nam Lộc<br />&nbsp;</span></i></b></p><p class="m_-4157477972219880286ydp638b2dedyiv5192536794ydp8d2c61f8yiv2009889059ydp8b42a4a5MsoNoSpacing"><b><span>Bangkok, Thái Lan, July 18, 2019</span></b></p><div><span>Đúng một năm, sau cuộc họp tổng quát vào mùa Hè 2018 để công bố kế hoạch định cư một số đồng bào tỵ nạn Việt Nam hiện đang lánh nạn tại Thái Lan, Phi Luật Tân và Indonesia. Vào lúc 10 giờ sáng Thứ Năm, 18 tháng Bẩy, 2019 vừa qua, cũng tại địa điểm cũ, phòng họp chính của khách sạn Bangkok Chada, tổ chức VOICE đã trở lại để thông báo kết quả cùng cập nhật tin tức liên quan đến tiến trình định cư người Việt tỵ nạn tại Canada.</span></div><div><span>&nbsp;</span></div><div dir="ltr"><i><span><a href="/images/file/APWTnCAP1wgBABlU/1-1563849486309blob.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 600px; display: block;" data-info="624,389" width="600" height="374" data-original="/images/file/APWTnCAP1wgBABlU/w600/1-1563849486309blob.jpg" alt="blank"/><noscript><img src="/images/file/APWTnCAP1wgBABlU/w600/1-1563849486309blob.jpg" class="nw-img-responsive" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 600px; display: block;" data-info="624,389" width="600" height="374"/></noscript></a></span></i></div><div><i><span>Quang cảnh của buổi họp với cử tọa và thuyết trình đoàn</span></i></div><div><i><span>&nbsp;</span></i></div><div><span>Tương tự như kỳ trước, cuộc họp lần này được công khai mở rộng cho tất cả mọi người tham dự, đồng thời bất cứ ai đều có thể đặt các câu hỏi liên quan đến hoạt động của VOICE, đặc biệt là việc định cư người Việt tỵ nạn. Khoảng 50 đồng hương thuộc đủ mọi thành phần, đã đến tham dự buổi&nbsp; họp. Ngoài ra còn có sự hiện điện của linh mục Peter Prayoon Namwong, cùng luật sư Kristian Benestad thuộc tổ chức CAP (Center for Asylum Protection tức Trung Tâm Bảo Vệ Người Tỵ Nạn), và các vị luật sư, thực tập viện tình nguyện. Có mặt trong chuyến viếng thăm đồng bào tỵ nạn tại Thái Lan, và tham dự buổi họp lần này còn có những vị ân nhân đã âm thầm ủng hộ cũng như đóng góp tài chánh để hỗ trợ các việc làm của VOICE từ trước đến nay. Họ đã đến Manila và Bangkok để đích thân tìm hiểu sự thật liên quan đến các chương trình mà VOICE đã gây quỹ để hoạt động.<br /><br /></span></div><div><span>&nbsp;&nbsp;&nbsp;&nbsp;<a href="/images/file/KpUroSAP1wgBALQE/2-1563849586954blob.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 600px; display: block;" data-info="624,320" width="600" height="308" data-original="/images/file/KpUroSAP1wgBALQE/w600/2-1563849586954blob.jpg" alt="blank"/><noscript><img src="/images/file/KpUroSAP1wgBALQE/w600/2-1563849586954blob.jpg" class="nw-img-responsive" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 600px; display: block;" data-info="624,320" width="600" height="308"/></noscript></a></span></div><div><i><span>LS Trịnh Hội, Nam Lộc, LM Peter Namwong, LS Kristian Benestad</span></i></div><div><span>&nbsp;</span></div><div><span>Mở đâu cuộc họp, LS Trịnh Hội, giám đốc điều hành của tổ chức VOICE đã trình bầy cũng như phân phát tận tay cho quý vị cử tọa, các tài liệu bao gồm những dữ kiện đòi hỏi, ảnh hưởng trực tiếp đến các chương trình định cư người Việt tỵ nạn hiện nay tại Canada, cùng sự khác biệt và điều kiện nhận người tỵ nạn tại quốc gia nhân đạo này, đặc biệt là các tin tức cập nhật, tùy thuộc và liên quan đến hoàn cảnh của từng nhóm người tỵ nạn VN tại Thái Lan trong thời điểm của năm 2019. Một trong những chi tiết quan trọng cần lưu ý, là kể từ năm 2016, sau khi VOICE hoàn tất việc định cư 108 thuyền nhân, những người đã từng sống ở trại tỵ nạn Sikhew, Thái Lan vào các năm 1989, 90 và 91 do linh mục Peter Namwong giới thiệu được đến Canada, thì với chương trình định cư mới hiện nay,&nbsp;</span><b>VOICE đã hoàn toàn mở rộng, ngoài các thuyền nhân năm xưa, nay còn bao gồm cả những tù nhân lương tâm, nạn nhân của sự đàn áp tôn giáo, các nhà hoạt động môi trường, đấu tranh cho nhân quyền và dân chủ hóa VN, các đồng bào thiểu số Tây Nguyên, Khmer Krom, H’mong v..v...&nbsp;&nbsp;</b></div><div><span>&nbsp;</span></div><div><span>Sau Trịnh Hội, tôi đã hân hạnh được mời chia sẻ và minh xác hầu tránh sự hiểu lầm gây ra bởi các tin đồn thất thiệt về lý do cùng mục đích của các cuộc gây quỹ giúp tổ chức VOICE hiện nay tại nhiều nơi trên thế giới. Hội đồng quản trị của VOICE đã ra thông cáo khẳng định rằng mục tiêu chính của các buổi gây quỹ mà VOICE đang phát động trong giai đoạn này&nbsp;</span><b>hoàn toàn tập trung vào việc có đủ tài chánh theo các quy chế mà chính phủ Canada đòi hỏi để hoàn tất việc định cư 50 người tỵ nạn trong đợt đầu tiên mà thôi</b><span>. Trách nhiệm này rất nặng nề và đầy thử thách, cho nên VOICE sẽ không đủ khả năng hay điều kiện để gây quỹ giúp đỡ hoặc cung cấp&nbsp;</span><b>phương tiện sinh sống cho người tỵ nạn VN tại Thái Lan.</b><span>&nbsp;Tuy nhiên VOICE hoan nghênh và cổ vũ bất cứ ai đứng ra thực hiện các việc làm đầy tình nhân ái này, để hỗ trợ cho cuộc sống gian truân của đồng bào tỵ nạn đang tạm trú tại đây. VOICE cũng tha thiết, mong mỏi cũng như kêu gọi các cá nhân hay cơ quan đoàn thể hoặc bất kỳ một tổ chức tư nhân hay cộng đồng tại các quốc gia tự do hãy đứng lên và ra tay vận động với chính quyền sở tại để xin cứu vớt và định cư người tỵ nạn VN. Đây không phải là việc làm hay trách nhiệm “dành riêng” cho VOICE, mà bất cứ tổ chức nào, hoặc bất cứ ai cũng có thể thực hiện được nếu thật lòng quan tâm đến những người tỵ nạn muộn màng và thiếu may mắn hơn chúng ta.</span></div><div><span>&nbsp;</span></div><div><span><a href="/images/file/MpsapCAP1wgBAJpW/3-1563850907396blob.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 463px; display: block;" data-info="463,489" width="463" height="489" data-original="/images/file/MpsapCAP1wgBAJpW/3-1563850907396blob.jpg" alt="blank"/><noscript><img src="/images/file/MpsapCAP1wgBAJpW/3-1563850907396blob.jpg" class="nw-img-responsive" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 463px; display: block;" data-info="463,489" width="463" height="489"/></noscript></a></span></div><div><i><span>Ông Đỗ Kỳ Anh, VOICE Canada</span></i></div><div><span>&nbsp;</span></div><div><span>Sau phần trình bầy của chúng tôi thì đến lượt ông Đỗ Kỳ Anh, đại diện cho VOICE Canada, là tổ chức tranh đấu và vận động định cư người tỵ nạn tại đây loan báo các tin tức cập nhật liên quan đến tình trạng hồ sơ xin định cư của nhóm 50 người tỵ nạn đầu tiên. Vì không thể có mặt tại Thái Lan trong thời gian này cho nên ông Đỗ Kỳ Anh đã thu âm sẵn những chi tiết sau đây để thông báo và giải thích cho mọi người được rõ:</span></div><p class="m_-4157477972219880286ydp638b2dedyiv5192536794ydp8d2c61f8yiv2009889059ydp8b42a4a5MsoNoSpacing"><span>1. Chính phủ Canada đã và đang cứu xét hồ sơ xin tỵ nạn của nhóm đầu tiên gồm 50 người VN tại TL. Tuy nhiên hiện nay với những diễn biến và thay đổi chính sách về di dân của các quốc gia trên thế giới kể cả Canada, nên việc cứu xét đơn xin tỵ nạn tại quốc gia này có vẻ khắt khe và phức tạp hơn ngày trước rất nhiều. Tỷ lệ hồ sơ bị từ chối lên khá cao!</span></p><p class="m_-4157477972219880286ydp638b2dedyiv5192536794ydp8d2c61f8yiv2009889059ydp8b42a4a5MsoNoSpacing"><span>2. Mặc dù phải đối đầu với những khó khăn kể trên, nhưng tương đối đơn xin tỵ nạn của người VN tại TL được chấp nhận đông hơn so với các chủng tộc khác, con số đã lên đến trên 50%. Những hồ sơ còn lại, một phần thì sở di trú Canada chưa trả lời, còn một phần khác thì bị từ chối. Tuy nhiên ông Kỳ Anh đã trấn an mọi người rằng, VOICE Canada sẽ làm đủ mọi cách để thúc dục sở di trú Canada cứu xét các hồ sơ còn lại, cũng như tiếp xúc với SDT Canada hầu tìm hiểu và kháng cáo các hồ sơ bị từ chối. Ông cho biết là sẽ nhờ các luật sư chuyên mộn về di trú ở Canada tiếp tay để duyệt xét kỹ càng các hồ sơ trước khi tái nộp lên cho SDT Canada.</span></p><div><span>3. Sau cùng ông Kỳ Anh tâm sự rằng, VOICE Canada rất thông cảm với những khó khăn và hiểm nguy mà đồng bào chúng ta đang phải đối phó trong cuộc sống hàng ngày. Ông xin mọi người hãy cố gắng, kiên nhẫn, vững tin vào sự cam kết và quyết tâm của các thành viên của tổ chức VOICE cũng như VOICE Canada trong tiến trình định cư đồng bào tỵ nạn VN tại TL hiện nay.&nbsp;</span></div><div><span>&nbsp;</span></div><div dir="ltr"><i><span><a href="/images/file/xmItpyAP1wgBAEFr/4-1563851245113blob.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 600px; display: block;" data-info="624,303" width="600" height="291" data-original="/images/file/xmItpyAP1wgBAEFr/w600/4-1563851245113blob.jpg" alt="blank"/><noscript><img src="/images/file/xmItpyAP1wgBAEFr/w600/4-1563851245113blob.jpg" class="nw-img-responsive" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 600px; display: block;" data-info="624,303" width="600" height="291"/></noscript></a></span></i></div><div><i><span>LS Kristian Benestad trình bầy, LS Trịnh Hội phiên dịch&nbsp;</span></i></div><div><span>&nbsp;</span></div><div><span>Chương trình hội thảo được tiếp tục với phần trình bầy của luật sư Kristian Benestad, thay mặt cho tổ chức CAP, hiện đang điều hành một dự án được cơ quan BPSOS bảo trợ. Ông Benestad đã nói về hoạt động và nỗ lực của CAP trong việc giúp đỡ những người đang trốn tránh khỏi sự ngược đãi tại quốc gia của mình có thể xin được quy chế tỵ nạn do Cao Ủy Tỵ Nạn LHQ cung cấp, hoặc lập thủ tục khiếu nại nếu đơn bị từ chối. Ông đặc biệt nhấn mạnh đến hai yếu tố ưu tiên hàng đầu mà Cao Ủy đang chú tâm và áp dụng để đưa người tỵ nạn được đi định cư một cách khẩn cấp. Trường hợp thứ nhất là lý do y tế, và thứ hai là sự an toàn đến tính mạng hay cuộc sống của những người ở trong hoàn cảnh này. Ông giải thích thêm và đưa ra một vài thí dụ điển hình: Về lý do y tế, nếu một người tỵ nạn đang tạm dung tại Thái Lan, nhưng mắc phải một chứng bệnh hiểm nghèo mà hệ thống y khoa tại đây không thể chữa trị được, thì Cao Ủy sẽ ưu tiên cho đương sự được đến các nước định cư có khả năng hay phương tiện trị liệu. Còn về vấn đề an ninh thì nếu một người tỵ nạn, có nguy cơ bị nhà cầm quyền của quốc gia mà họ phải chạy trốn, truy nã hay lùng bắt, thì Cao Ủy cũng sẽ ưu tiên cho đương sự cùng gia đình của họ đi định cư khẩn cấp tại một nước thứ Ba.</span></div><div><span>&nbsp;</span></div><div dir="ltr"><i><span><a href="/images/file/pQzUqiAP1wgBABg2/5-1563851313603blob.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 600px; display: block;" data-info="624,406" width="600" height="390" data-original="/images/file/pQzUqiAP1wgBABg2/w600/5-1563851313603blob.jpg" alt="blank"/><noscript><img src="/images/file/pQzUqiAP1wgBABg2/w600/5-1563851313603blob.jpg" class="nw-img-responsive" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 600px; display: block;" data-info="624,406" width="600" height="390"/></noscript></a></span></i></div><div><i><span>Cha Namwong cùng một số đồng bào tỵ nạn và phái đoàn thiện nguyện từ HK đến thăm&nbsp;</span></i><i><span>(hình chụp tại nhà thờ Wat Noi Catholic ở TP Khorat)</span></i></div><div><i><span>&nbsp;</span></i></div><div><span>Người sau cùng được VOICE mời chia sẻ và phát biểu, đó chính là linh mục Peter Prayoon Namwong, vị cứu tinh của đồng bào tỵ nạn VN tại Thái Lan từ hơn 4 thập niên qua. Mặc dù ngài đã về hưu nhưng vẫn tận tâm lo lắng cho người tỵ nạn, thậm chí vẫn còn che chở và chăm nuôi một số gia đình tỵ nạn không có phương tiện sinh sống. Linh mục Peter Namwong đã không quản ngại đường xá xa xôi, vượt hàng trăm cây số. Từ ngôi giáo đường nơi ngài đang cư ngụ ở thành phố Khorat, tỉnh Nakhon Ratchasima phải mất hơn 4 tiếng đồng hồ lái xe mới đến địa điểm họp ngày hôm nay. Tuy nhiên đứng trước nhu cầu cấp thiết cùng sự hoang mang, lo lắng của đồng bào, gây ra bởi các tin tức thiếu chính xác đang bị những người không tốt tung ra với dụng ý đánh phá uy tín của VOICE, nhất là họ đã lợi dụng tên tuổi của Cha để sử dụng vào các mục tiêu mờ ám, làm phương hại đến danh dự của ngài cùng tiến trình định cư người tỵ nạn VN tại TL. Để cho rõ ràng và chính xác, linh mục Namwong đã sử dụng tiếng Thái để nói chuyện và nhờ người dịch lại sang tiếng Việt. Một lần nữa, ngài lên tiếng &nbsp;xác nhận lại danh sách 108 người tỵ nạn ở trại Sikiew được định cư tại Canada trong các năm 2014,15 và 16 là đều do Cha đích thân trao cho LS Trịnh Hội cũng như tổ chức VOICE, và tòa đại sứ Canada để nhờ giúp đỡ và phỏng vấn định cư, nếu ai nói khác đi thì đều không đúng với sự thật.</span></div><div><span>&nbsp;</span></div><div><span>Cha Namwong cũng yêu cầu những người phao tin thất thiệt hãy chấm dứt ngay việc làm thiếu đứng đắn của họ và nếu ai thực sự quan tâm về số phận của người tỵ nạn thì hãy tập trung vào việc giúp đỡ cho đồng bào sớm được đi định cư như những người tỵ nạn may mắn khác.</span></div><div><span>&nbsp;<br /><a href="/images/file/YiJBsSAP1wgBAD4D/6-1563852025256blob.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 600px; display: block;" data-info="624,265" width="600" height="255" data-original="/images/file/YiJBsSAP1wgBAD4D/w600/6-1563852025256blob.jpg" alt="blank"/><noscript><img src="/images/file/YiJBsSAP1wgBAD4D/w600/6-1563852025256blob.jpg" class="nw-img-responsive" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 600px; display: block;" data-info="624,265" width="600" height="255"/></noscript></a><br /></span></div><div dir="ltr"><div></div><div><span face="New" style="font-family: New;"><span>&nbsp;</span></span></div><span face="New" style="font-family: New;"><span></span></span></div><div><span>Sôi nổi nhất vẫn là phần trả lời trực tiếp các câu hỏi của đồng bào tham dự. Thời gian hơn 1 giờ đồng hồ còn lại VOICE đã để dành cho phần hỏi đáp. Rất nhiều thắc mắc đã được nêu lên và được thuyết trình đoàn&nbsp;</span><span>cùng cha Peter Namwong giải thích cũng như giải quyết một cách tận tình và đầy đủ.</span></div><div></div><div dir="ltr"><span><a href="/images/file/d0agtCAP1wgBAGZt/7-1563852174116blob.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 600px; display: block;" data-info="624,286" width="600" height="275" data-original="/images/file/d0agtCAP1wgBAGZt/w600/7-1563852174116blob.jpg" alt="blank"/><noscript><img src="/images/file/d0agtCAP1wgBAGZt/w600/7-1563852174116blob.jpg" class="nw-img-responsive" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 600px; display: block;" data-info="624,286" width="600" height="275"/></noscript></a></span></div><div><span>&nbsp;</span></div><div><span>Cuộc họp mặt để cập nhật tin tức và thông báo tiến trình&nbsp;</span></div><div><span>định cư người Việt tỵ nạn tại Canada do VOICE tổ chức đã chấm dứt vào lúc 12 giờ trưa trong niềm hy vọng của mọi người tham dự. Hy vọng vào một tương lai sáng sủa hơn, một hoàn cảnh tốt đẹp hơn và có lẽ quan trọng hơn cả là một quê hương dân chủ hơn, một đất nước tự do hơn để mọi người trong chúng ta không ai phải ra đi và tất cả đều có cơ hội trở về!&nbsp;</span></div><div><b><i><span>&nbsp;</span></i></b></div><div><b><i><span>Nam Lộc</span></i></b></div><div><b><i><span>(tường trình từ Bangkok, Thái Lan)</span></i></b></div><br /><br />&nbsp;<br /><br /><p><ul class="top_related"><li><a href="/a172529/sat-thu-mladic-khong-nhan-toi-to-giac-diet-chung-la-ky-quai">Sát thủ Mladic: Không Nhận Tội, Tố Giác Diệt Chủng Là Kỳ Quái</a></li><li><a href="/a72970/bac-han-se-danh-thang-my-nho-quan-doi-hung-manh">Bắc Hàn: Sẽ Đánh Thắng Mỹ Nhờ Quân Đội Hùng Mạnh</a></li><li><a href="/a239757/dao-van-binh-tieng-viet-trong-nuoc-qua-nhieu-tieng-long-va-ngon-ngu-cho-bua">Đào Văn Bình : Tiếng Việt Trong Nước Quá Nhiều Tiếng Lóng và Ngôn Ngữ Chợ Búa</a></li><li><a href="/a252103/nhat-xe-jeep-hop-moi-sinh">Nhật: Xe Jeep Hợp Môi Sinh</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent nw_alert_block" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2744" data-effect="fade" data-time="10000" data-duration="600" data-hover="1" style="height:280px"><div id="adspot_id__227" class="advcurrent"><div data-type="adspot" data-src="/banner/227/636700376062865256/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/227/636700376062865256/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__326" style="display:none"><div data-type="adspot" data-src="/banner/326/636586225613462860/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/326/636586225613462860/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa296749%2fto-chuc-voice-thong-bao-tien-trinh-dinh-cu-dong-bao-ty-nan-viet-nam"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa296749%2fto-chuc-voice-thong-bao-tien-trinh-dinh-cu-dong-bao-ty-nan-viet-nam"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa296749%2fto-chuc-voice-thong-bao-tien-trinh-dinh-cu-dong-bao-ty-nan-viet-nam"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="nextpost" href="/p112a296747/s-t-t-d-tuong-nang-tien-chua-xua-nguoi-cu" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_296749" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p112a296749/2/to-chuc-voice-thong-bao-tien-trinh-dinh-cu-dong-bao-ty-nan-viet-nam#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="296747" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="S.T.T.D Tưởng Năng Tiến: Chùa Xưa Người Cũ" class="pl_atitle" href="/p112a296747/s-t-t-d-tuong-nang-tien-chua-xua-nguoi-cu">S.T.T.D Tưởng Năng Tiến: Chùa Xưa Người Cũ</a></h2></div><span class="pl_date">22/07/2019</span><span class="pl_view">(Xem: 571)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="S.T.T.D Tưởng Năng Tiến: Chùa Xưa Người Cũ" class="nw_image" itemprop="url" href="/p112a296747/s-t-t-d-tuong-nang-tien-chua-xua-nguoi-cu" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/HLY51eYO1wgBALwS/w150/tuong-nang-tien.jpg" title="tuong-nang-tien" alt="tuong-nang-tien" width="120" height="42" data-info="503,178"/><noscript><img itemprop="thumbnailUrl" src="/images/file/HLY51eYO1wgBALwS/w150/tuong-nang-tien.jpg" title="tuong-nang-tien" alt="tuong-nang-tien" width="120" height="42" data-info="503,178"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/HLY51eYO1wgBALwS/w150/tuong-nang-tien.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="42"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Tưởng&#32;Năng&#32;Tiến" href="/author/post/5085/1/tuong-nang-tien">Tưởng&#32;Năng&#32;Tiến</a></li></ul><div class="pl_brief" itemprop="description">Tôi không có duyên lắm với những người phụ nữ cầm bút, đặc biệt là những cô hay những bà làm thơ, kể cả Bà Huyện Thanh Quan. Vấn đề hoàn toàn chả phải vì lý do cá nhân, hay tư tiêng gì ráo. Điều không may chỉ vì tôi gặp nữ sỹ hơi quá sớm, thế thôi!</div><time itemprop="datePublished dateModified" datetime="2019-07-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="296745" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="NHỮNG GIỜ PHÚT ĐÁNG SỐNG" class="pl_atitle" href="/p112a296745/nhung-gio-phut-dang-song">NHỮNG GIỜ PHÚT ĐÁNG SỐNG</a></h2></div><span class="pl_date">22/07/2019</span><span class="pl_view">(Xem: 542)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Ngô&#32;Viết&#32;Trọng" href="/author/post/2647/1/ngo-viet-trong">Ngô&#32;Viết&#32;Trọng</a></li></ul><div class="pl_brief" itemprop="description">Năm Kỷ Mão (1279), sau khi tiêu diệt xong triều đại Nam Tống, nhà Nguyên chuẩn bị mở rộng cuộc xâm lăng sang các nước Đại Việt, Chiêm Thành... Lúc bấy giờ một số tàn quân và dân chúng nước Nam Tống không chịu sống dưới sự cai trị của người Mông Cổ đã theo đường biển chạy ra các nước ngoài xin tị nạn.</div><time itemprop="datePublished dateModified" datetime="2019-07-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="296743" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="SỬ THI ODYSSÉE (bài 5) THI HÀO HOMÈRE: THIÊN TRƯỜNG CA BẤ́T TỬ CỦA NHÂN LOẠI" class="pl_atitle" href="/p112a296743/su-thi-odyssee-bai-5-thi-hao-homere-thien-truong-ca-ba-t-tu-cua-nhan-loai">SỬ THI ODYSSÉE (bài 5) THI HÀO HOMÈRE: THIÊN TRƯỜNG CA BẤ́T TỬ CỦA NHÂN LOẠI</a></h2></div><span class="pl_date">22/07/2019</span><span class="pl_view">(Xem: 223)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="NHẤT&#32;UYÊN&#32;PHẠM&#32;TRỌNG&#32;CHÁNH&#32;chuyển&#32;ngữ&#32;thơ&#32;lục&#32;bát" href="/author/post/7435/1/nhat-uyen-pham-trong-chanh-chuyen-ngu-tho-luc-bat">NHẤT&#32;UYÊN&#32;PHẠM&#32;TRỌNG&#32;CHÁNH&#32;chuyển&#32;ngữ&#32;thơ&#32;lục&#32;bát</a></li></ul><div class="pl_brief" itemprop="description">Uy Lĩnh xưng danh và kể lại những gian nan từ sau khi rời thành Troa. Trước tiên quân Uy Lĩnh cập bờ biển Thạch Các, tấn ông thành Ích Ma Rốt, qua ngày hôm sau bị dân Si Côn phản công dữ dội phải rút lui. Đoàn thuyền binh bị ngược gió băng qua mũi Ma Lê, sau chín ngày lênh đênh cập vào bến xứ Lô Tô Pha.</div><time itemprop="datePublished dateModified" datetime="2019-07-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="296742" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cách dạy con của Hàn Lâm học sĩ Nguyễn Phi Khanh" class="pl_atitle" href="/p112a296742/cach-day-con-cua-han-lam-hoc-si-nguyen-phi-khanh">Cách dạy con của Hàn Lâm học sĩ Nguyễn Phi Khanh</a></h2></div><span class="pl_date">22/07/2019</span><span class="pl_view">(Xem: 357)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Hồ&#32;Thanh&#32;Nhã" href="/author/post/6848/1/ho-thanh-nha">Hồ&#32;Thanh&#32;Nhã</a></li></ul><div class="pl_brief" itemprop="description">Ông Nguyễn Phi Khanh thi đỗ Nhị Giáp Tiến sĩ . Khi Hồ Quí Ly cướp ngôi nhà Trần , ông ra làm quan dưới triều Hồ Hán Thương  và được bổ nhiệm chức Hàn Lâm Học sĩ .</div><time itemprop="datePublished dateModified" datetime="2019-07-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="296739" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="THÔNG BẠCH VU LAN 2019 - Phật Lịch 2563" class="pl_atitle" href="/p112a296739/thong-bach-vu-lan-2019-phat-lich-2563">THÔNG BẠCH VU LAN 2019 - Phật Lịch 2563</a></h2></div><span class="pl_date">21/07/2019</span><span class="pl_view">(Xem: 418)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="THÔNG BẠCH VU LAN 2019 - Phật Lịch 2563" class="nw_image" itemprop="url" href="/p112a296739/thong-bach-vu-lan-2019-phat-lich-2563" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/hQTwOkoO1wgBACQX/w150/logo-giao-hoi.jpg" title="logo-giao-hoi" alt="logo-giao-hoi" width="120" height="124" data-info="165,170"/><noscript><img itemprop="thumbnailUrl" src="/images/file/hQTwOkoO1wgBACQX/w150/logo-giao-hoi.jpg" title="logo-giao-hoi" alt="logo-giao-hoi" width="120" height="124" data-info="165,170"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/hQTwOkoO1wgBACQX/w150/logo-giao-hoi.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="124"></div></a></div></div><div class="pl_brief" itemprop="description">muốn nguyện cầu thì phải làm sao, phải tạo nên phước đức rồi từ phước đức này chúng ta hồi hướng đến người thân yêu. Phước đức lớn lao là cúng dường lên Tăng Bảo trong mùa An Cư kiết hạ. Có phước thì mới chia phước cho người khác. Từ ý nghĩa này, người con Phật phát tâm cúng dường chư Tăng cầu phước trong mùa lễ Vu Lan.</div><time itemprop="datePublished dateModified" datetime="2019-07-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="296738" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="LỜI GIỚI THIỆU “Di Cảo Thơ 1987-2009” của Nguyễn Lương Nhựt" class="pl_atitle" href="/p112a296738/loi-gioi-thieu-di-cao-tho-1987-2009-cua-nguyen-luong-nhut">LỜI GIỚI THIỆU “Di Cảo Thơ 1987-2009” của Nguyễn Lương Nhựt</a></h2></div><span class="pl_date">21/07/2019</span><span class="pl_view">(Xem: 521)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="LỜI GIỚI THIỆU “Di Cảo Thơ 1987-2009” của Nguyễn Lương Nhựt" class="nw_image" itemprop="url" href="/p112a296738/loi-gioi-thieu-di-cao-tho-1987-2009-cua-nguyen-luong-nhut" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/ISSkFEcO1wgBADBv/w150/bia-tap-tho-nguyen-luong-nhut.jpg" title="bia-tap-tho-nguyen-luong-nhut" alt="bia-tap-tho-nguyen-luong-nhut" width="120" height="187" data-info="820,1280"/><noscript><img itemprop="thumbnailUrl" src="/images/file/ISSkFEcO1wgBADBv/w150/bia-tap-tho-nguyen-luong-nhut.jpg" title="bia-tap-tho-nguyen-luong-nhut" alt="bia-tap-tho-nguyen-luong-nhut" width="120" height="187" data-info="820,1280"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/ISSkFEcO1wgBADBv/w150/bia-tap-tho-nguyen-luong-nhut.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="187"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyễn&#32;Lương&#32;Vỵ" href="/author/post/2911/1/nguyen-luong-vy">Nguyễn&#32;Lương&#32;Vỵ</a></li></ul><div class="pl_brief" itemprop="description">Đây là số lượng thơ Nguyễn Lương Nhựt khá nhiều và hiếm đối với một bệnh nhân tâm thần phân liệt làm thơ ở Việt Nam (trường hợp nhà thơ Bùi Giáng và nhà văn Nguiễn Ngu Í thì khác: Hai vị nầy vào bệnh viện tâm thần rất ít, chỉ ở ngoài làm việc, sáng tác, rong chơi...)</div><time itemprop="datePublished dateModified" datetime="2019-07-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="296737" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="LỜI BẠT “Di Cảo Thơ 1987-2009” của Nguyễn Lương Nhựt" class="pl_atitle" href="/p112a296737/loi-bat-di-cao-tho-1987-2009-cua-nguyen-luong-nhut">LỜI BẠT “Di Cảo Thơ 1987-2009” của Nguyễn Lương Nhựt</a></h2></div><span class="pl_date">21/07/2019</span><span class="pl_view">(Xem: 300)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="LỜI BẠT “Di Cảo Thơ 1987-2009” của Nguyễn Lương Nhựt" class="nw_image" itemprop="url" href="/p112a296737/loi-bat-di-cao-tho-1987-2009-cua-nguyen-luong-nhut" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/ABdJCUYO1wgBAHZG/w150/nguyen-luong-nhut.jpg" title="nguyen-luong-nhut" alt="nguyen-luong-nhut" width="120" height="198" data-info="776,1280"/><noscript><img itemprop="thumbnailUrl" src="/images/file/ABdJCUYO1wgBAHZG/w150/nguyen-luong-nhut.jpg" title="nguyen-luong-nhut" alt="nguyen-luong-nhut" width="120" height="198" data-info="776,1280"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/ABdJCUYO1wgBAHZG/w150/nguyen-luong-nhut.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="198"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Lê&#32;Giang&#32;Trần" href="/author/post/1935/1/le-giang-tran">Lê&#32;Giang&#32;Trần</a></li></ul><div class="pl_brief" itemprop="description">cơ thể và đầu óc ông phải chịu đựng những cơn đau đớn hành hạ khốc liệt khi lên cơn, trải qua biết bao năm tháng kéo dài, từ nhẹ đến nặng, từ thuyên giảm tưởng dứt bệnh đến tái phát nặng nề, phải nằm viện tính ra hơn 6 năm trong bệnh viện tâm thần. Người thi sĩ chỉ còn một hy vọng duy nhất và mãnh liệt nhất là “làm thơ” và xem đây là liều thuốc bổ để chữa dứt bệnh tâm thần cho bản thân</div><time itemprop="datePublished dateModified" datetime="2019-07-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="296736" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Du Tử Lê, Mẹ Về Biển Đông" class="pl_atitle" href="/p112a296736/du-tu-le-me-ve-bien-dong">Du Tử Lê, Mẹ Về Biển Đông</a></h2></div><span class="pl_date">21/07/2019</span><span class="pl_view">(Xem: 327)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyễn&#32;Đức&#32;Tùng" href="/author/post/7009/1/nguyen-duc-tung">Nguyễn&#32;Đức&#32;Tùng</a></li></ul><div class="pl_brief" itemprop="description">Mẹ Về Biển Đông (MVBĐ) là trường ca duy nhất của Du Tử Lê, hình như cũng là trường ca duy nhất viết về mẹ trong thơ Việt Nam cho đến nay. Thực ra giữa các nhà thơ cùng thời, anh là một trong những người nhắc đến mẹ nhiều</div><time itemprop="datePublished dateModified" datetime="2019-07-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="296735" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cội Nguồn Và Nguy Hại Của Tà Kiến" class="pl_atitle" href="/p112a296735/coi-nguon-va-nguy-hai-cua-ta-kien">Cội Nguồn Và Nguy Hại Của Tà Kiến</a></h2></div><span class="pl_date">21/07/2019</span><span class="pl_view">(Xem: 475)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Đào&#32;Văn&#32;Bình" href="/author/post/719/1/dao-van-binh">Đào&#32;Văn&#32;Bình</a></li></ul><div class="pl_brief" itemprop="description">Nếu nhìn bằng tà kiến, tức chỉ quan tâm đến cái Tôi, Cái Tôi Thích và Cái Tôi Đúng… thì sáu tỉ người trên trái đất này đều đáng ghét và là kẻ thù của chúng ta... Nếu nhìn bằng chánh kiến tức thấy Cái Tôi này vô thường và giả dối… thì sáu tỉ người trên trái đất này là bạn của ta. Phật Giáo với chánh kiến, không nhìn thấy ai là kẻ thù, mà chỉ nhìn thấy chúng sinh từ vô lượng kiếp đầy dẫy khổ đau và cần cứu độ.</div><time itemprop="datePublished dateModified" datetime="2019-07-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="296734" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hà Nội Thời 90" class="pl_atitle" href="/p112a296734/ha-noi-thoi-90">Hà Nội Thời 90</a></h2></div><span class="pl_date">21/07/2019</span><span class="pl_view">(Xem: 547)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="ĐIỆP&#32;MỸ&#32;LINH" href="/author/post/7131/1/diep-my-linh">ĐIỆP&#32;MỸ&#32;LINH</a></li></ul><div class="pl_brief" itemprop="description">Trên con đường từ Hà Nội đi Phả Lại, thân xe vặn vẹo nhiều hay ít, âm thanh cút kít phát ra lớn hay nhỏ là do diện tích và chiều sâu của từng ổ gà và chiều dài của từng đoạn đường đang được sửa chữa. Để sửa chữa, mấy bác phu làm đường gánh từng gánh đá hoặc đất rải lên mặt đường</div><time itemprop="datePublished dateModified" datetime="2019-07-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="296706" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="UPDATE: Kể chuyện vượt biên trong cơn bão Kelly và cá voi cứu nạn" class="pl_atitle" href="/p112a296706/ke-chuyen-vuot-bien-trong-con-bao-kelly-va-ca-voi-cuu-nan">UPDATE: Kể chuyện vượt biên trong cơn bão Kelly và cá voi cứu nạn</a></h2></div><span class="pl_date">21/07/2019</span><span class="pl_view">(Xem: 1658)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="UPDATE: Kể chuyện vượt biên trong cơn bão Kelly và cá voi cứu nạn" class="nw_image" itemprop="url" href="/p112a296706/ke-chuyen-vuot-bien-trong-con-bao-kelly-va-ca-voi-cuu-nan" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/GrNvt6wN1wgBAB84/w150/phan-trung-kien-ke-chuyen-2019.jpg" title="phan-trung-kien-ke-chuyen-2019" alt="phan-trung-kien-ke-chuyen-2019" width="120" height="73" data-info="1214,742"/><noscript><img itemprop="thumbnailUrl" src="/images/file/GrNvt6wN1wgBAB84/w150/phan-trung-kien-ke-chuyen-2019.jpg" title="phan-trung-kien-ke-chuyen-2019" alt="phan-trung-kien-ke-chuyen-2019" width="120" height="73" data-info="1214,742"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/GrNvt6wN1wgBAB84/w150/phan-trung-kien-ke-chuyen-2019.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="73"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Phan&#32;Trung&#32;Kiên" href="/author/post/6698/1/phan-trung-kien">Phan&#32;Trung&#32;Kiên</a></li></ul><div class="pl_brief" itemprop="description">Kể trong Đêm nhạc 40 năm quốc tế cứu thuyền nhân Thứ Bảy 20/7/2019 tại Hội Trường Việt Báo, Westminster, Calif. Gia đình Phan Trung Kiên trên một chiếc ghe nhỏ với 24 người trên ghe (trong đó gia đình Kiên gồm 5 cha con) đã rời bãi biển Mỹ Khê (Đà Nẵng) vào khoảng 3 giờ sáng ngày 3 tháng 7 năm 1981</div><time itemprop="datePublished dateModified" datetime="2019-07-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="296705" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Những Chuyện Bên Lề Hiệp Định Genève" class="pl_atitle" href="/p112a296705/nhung-chuyen-ben-le-hiep-dinh-geneve">Những Chuyện Bên Lề Hiệp Định Genève</a></h2></div><span class="pl_date">21/07/2019</span><span class="pl_view">(Xem: 594)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Trần&#32;Gia&#32;Phụng" href="/author/post/4693/1/tran-gia-phung">Trần&#32;Gia&#32;Phụng</a></li></ul><div class="pl_brief" itemprop="description">Châu Ân Lai cùng với Hồ Chí Minh đến Moscow ngày 1-4-1954 để thảo luận lập trường của khối CS.  Ông còn đến Moscow thêm hai lần (6-4 và 20-4) để tìm hiểu và dung hợp lập trường giữa hai nước CHNDTH và Liên Xô trước khi qua Genève. Trong các cuộc thảo luận giữa Châu Ân Lai với giới lãnh đạo Liên Xô, đều có Hồ Chí Minh tham dự.</div><time itemprop="datePublished dateModified" datetime="2019-07-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="296704" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đi và Về" class="pl_atitle" href="/p112a296704/di-va-ve">Đi và Về</a></h2></div><span class="pl_date">21/07/2019</span><span class="pl_view">(Xem: 1188)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyễn&#32;Q." href="/author/post/2981/1/nguyen-q-">Nguyễn&#32;Q.</a></li></ul><div class="pl_brief" itemprop="description">Còn mấy hôm nữa về Việt Nam. Text hỏi người bạn ở Sài Gòn vừa mới ở Huế vô bây giờ là mùa sen phải không. Anh trả lời đúng rồi anh Q., lúc anh về chắc chắn là có sen tươi</div><time itemprop="datePublished dateModified" datetime="2019-07-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="296703" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Các trường đại học và hiệp hội Đức này là &quot;trường đại học ưu tú&quot; trong tương lai" class="pl_atitle" href="/p112a296703/cac-truong-dai-hoc-va-hiep-hoi-duc-nay-la-truong-dai-hoc-uu-tu-trong-tuong-lai">Các trường đại học và hiệp hội Đức này là &quot;trường đại học ưu tú&quot; trong tương lai</a></h2></div><span class="pl_date">20/07/2019</span><span class="pl_view">(Xem: 526)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Các trường đại học và hiệp hội Đức này là &quot;trường đại học ưu tú&quot; trong tương lai" class="nw_image" itemprop="url" href="/p112a296703/cac-truong-dai-hoc-va-hiep-hoi-duc-nay-la-truong-dai-hoc-uu-tu-trong-tuong-lai" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/UFfAYlYN1wgBAIon/w150/lmu-munich-internet-.jpg" title="lmu-munich-internet-" alt="lmu-munich-internet-" width="120" height="68" data-info="640,360"/><noscript><img itemprop="thumbnailUrl" src="/images/file/UFfAYlYN1wgBAIon/w150/lmu-munich-internet-.jpg" title="lmu-munich-internet-" alt="lmu-munich-internet-" width="120" height="68" data-info="640,360"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/UFfAYlYN1wgBAIon/w150/lmu-munich-internet-.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="68"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Lê&#32;Ngọc&#32;Châu" href="/author/post/6106/1/le-ngoc-chau">Lê&#32;Ngọc&#32;Châu</a></li></ul><div class="pl_brief" itemprop="description">Vinh dự lớn cho hai trường đại học ở Munich: LMU và TUM sẽ lại nhận được danh hiệu &quot;Đại học xuất sắc&quot; vào thứ Sáu, 19.07.2019. Cả hai Đại học của thành phố Munich hiện có thể dựa vào hàng triệu tiền tài trợ.</div><time itemprop="datePublished dateModified" datetime="2019-07-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="296702" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cũng viết cho ngày đất nước chia đôi: Vĩnh biệt Nghiêm Kế, trung đội 21" class="pl_atitle" href="/p112a296702/cung-viet-cho-ngay-dat-nuoc-chia-doi-vinh-biet-nghiem-ke-trung-doi-21">Cũng viết cho ngày đất nước chia đôi: Vĩnh biệt Nghiêm Kế, trung đội 21</a></h2></div><span class="pl_date">20/07/2019</span><span class="pl_view">(Xem: 1645)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Cũng viết cho ngày đất nước chia đôi: Vĩnh biệt Nghiêm Kế, trung đội 21" class="nw_image" itemprop="url" href="/p112a296702/cung-viet-cho-ngay-dat-nuoc-chia-doi-vinh-biet-nghiem-ke-trung-doi-21" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/PAsby1QN1wgBADRh/w150/cau-hien-luong-song-ben-hai-nam-bac-phan-tranh.jpg" title="cau-hien-luong-song-ben-hai-nam-bac-phan-tranh" alt="cau-hien-luong-song-ben-hai-nam-bac-phan-tranh" width="120" height="80" data-info="500,333"/><noscript><img itemprop="thumbnailUrl" src="/images/file/PAsby1QN1wgBADRh/w150/cau-hien-luong-song-ben-hai-nam-bac-phan-tranh.jpg" title="cau-hien-luong-song-ben-hai-nam-bac-phan-tranh" alt="cau-hien-luong-song-ben-hai-nam-bac-phan-tranh" width="120" height="80" data-info="500,333"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/PAsby1QN1wgBADRh/w150/cau-hien-luong-song-ben-hai-nam-bac-phan-tranh.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Giao&#32;Chỉ&#32;San&#32;Jose" href="/author/post/1119/1/giao-chi-san-jose">Giao&#32;Chỉ&#32;San&#32;Jose</a></li></ul><div class="pl_brief" itemprop="description">Chúng tôi xa Hà Nội từ hiệp định Geneve 1954, nhưng Nghiêm Kế cũng nhờ hiệp định Paris 73 mà được trả tự do. Trên bến sông Thạch Hãn vào buổi chiều hạnh ngộ có anh trung tá nhảy dù Nguyễn thế Nhã của trung đội 21 ôm anh tù binh cùng trung đội sinh viên mà nói rằng. Kế ơi là Kế, sao mà mày khốn khổ thế này</div><time itemprop="datePublished dateModified" datetime="2019-07-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p112a296749/2/to-chuc-voice-thong-bao-tien-trinh-dinh-cu-dong-bao-ty-nan-viet-nam#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_detail_row1_1_col2&#32;&#32;col-no-padding" data-name="Zone" id="vbb_right_bar" data-wid="4883"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4886" data-wid="4886"><div class="nw_lym_content"><div class="nw_widget" data-name="Ghi&#32;danh&#32;nhận&#32;tin&#32;hàng&#32;ngày&#32;qua&#32;email." id="nwwg_5018" data-wid="5018"><div class="nw_boxing"><div class="nw_boxing_title">Ghi danh nhận tin hàng ngày qua email.</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận.</div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="4" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="5"/></div></form></div></div></div></div><div class="nw_widget nw_alert_block" style="clear:both;margin-bottom:10px" data-name="HotSpot&#32;336" id="nwwg_2685" data-wid="2685"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2685" data-effect="fade" data-time="20000" data-duration="200" data-hover="1" style="width:336px;"><div id="adspot_id__325" class="advcurrent"><div data-type="adspot" data-src="/banner/325/636585371593619205/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/325/636585371593619205/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Tin&#32;Ngày" id="nwwg_1903" data-wid="1903"><div class="nw_boxing"><div class="nw_boxing_title">Tin Ngày</div><div class="nw_boxing_content"><div class="nw_menu_vertical nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive liMenuHold"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget" data-name="Bình&#32;luận" id="nwwg_4888" data-wid="4888"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Bình&#32;Luận" href="/p112/binh-luan">Bình luận</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="296749" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tổ Chức Voice Thông Báo Tiến Trình Định Cư Đồng Bào Tỵ Nạn Việt Nam" class="nw_image" itemprop="url" href="/p112a296749/to-chuc-voice-thong-bao-tien-trinh-dinh-cu-dong-bao-ty-nan-viet-nam" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/APWTnCAP1wgBABlU/w150/1-1563849486309blob.jpg" title="1-1563849486309blob" alt="1-1563849486309blob" width="120" height="75" data-info="624,389"/><noscript><img itemprop="thumbnailUrl" src="/images/file/APWTnCAP1wgBABlU/w150/1-1563849486309blob.jpg" title="1-1563849486309blob" alt="1-1563849486309blob" width="120" height="75" data-info="624,389"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/APWTnCAP1wgBABlU/w150/1-1563849486309blob.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="75"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tổ Chức Voice Thông Báo Tiến Trình Định Cư Đồng Bào Tỵ Nạn Việt Nam" class="pl_atitle" href="/p112a296749/to-chuc-voice-thong-bao-tien-trinh-dinh-cu-dong-bao-ty-nan-viet-nam">Tổ Chức Voice Thông Báo Tiến Trình Định Cư Đồng Bào Tỵ Nạn Việt Nam</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-07-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="296747" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="S.T.T.D Tưởng Năng Tiến: Chùa Xưa Người Cũ" class="nw_image" itemprop="url" href="/p112a296747/s-t-t-d-tuong-nang-tien-chua-xua-nguoi-cu" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/HLY51eYO1wgBALwS/w150/tuong-nang-tien.jpg" title="tuong-nang-tien" alt="tuong-nang-tien" width="120" height="42" data-info="503,178"/><noscript><img itemprop="thumbnailUrl" src="/images/file/HLY51eYO1wgBALwS/w150/tuong-nang-tien.jpg" title="tuong-nang-tien" alt="tuong-nang-tien" width="120" height="42" data-info="503,178"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/HLY51eYO1wgBALwS/w150/tuong-nang-tien.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="42"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="S.T.T.D Tưởng Năng Tiến: Chùa Xưa Người Cũ" class="pl_atitle" href="/p112a296747/s-t-t-d-tuong-nang-tien-chua-xua-nguoi-cu">S.T.T.D Tưởng Năng Tiến: Chùa Xưa Người Cũ</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-07-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="296745" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="NHỮNG GIỜ PHÚT ĐÁNG SỐNG" class="pl_atitle" href="/p112a296745/nhung-gio-phut-dang-song">NHỮNG GIỜ PHÚT ĐÁNG SỐNG</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-07-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin-bottom:10px;padding:1px&#32;0" data-name="Adv&#32;3&#32;336" id="nwwg_138" data-wid="138"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__138" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="width:336px;"><div id="adspot_id__233" style="display:none"><div data-type="adspot" data-src="/banner/233/636147062031148766/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/233/636147062031148766/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__327" class="advcurrent"><div data-type="adspot" data-src="/banner/327/636585377146142959/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/327/636585377146142959/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="vbb_adv_right_scroll" data-wid="4887"><div class="nw_lym_content"><div class="nw_widget vb_parentnews" data-name="Tin&#32;công&#32;nghệ" id="nwwg_4885" data-wid="4885"><div class="nw_boxing"><div class="nw_boxing_title">Tin công nghệ</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000090926" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="TSMC Sẽ Sản Xuất Chip 5nm Cho iPhone Vào Đầu Năm 2020" class="pl_atitle" href="https://nguoivietphone.com/a10903/tsmc-se-san-xuat-chip-5nm-cho-iphone-vao-dau-nam-2020">TSMC Sẽ Sản Xuất Chip 5nm Cho iPhone Vào Đầu Năm 2020</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="TSMC Sẽ Sản Xuất Chip 5nm Cho iPhone Vào Đầu Năm 2020" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10903/tsmc-se-san-xuat-chip-5nm-cho-iphone-vao-dau-nam-2020" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/xPqNWHYO1wgBAJN5/w200/tsmc-se-san-xuat-chip-5nm-cho-iphone-vao-dau-nam-2020.jpg" title="tsmc-se-san-xuat-chip-5nm-cho-iphone-vao-dau-nam-2020" alt="tsmc-se-san-xuat-chip-5nm-cho-iphone-vao-dau-nam-2020" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/xPqNWHYO1wgBAJN5/w200/tsmc-se-san-xuat-chip-5nm-cho-iphone-vao-dau-nam-2020.jpg" title="tsmc-se-san-xuat-chip-5nm-cho-iphone-vao-dau-nam-2020" alt="tsmc-se-san-xuat-chip-5nm-cho-iphone-vao-dau-nam-2020" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/xPqNWHYO1wgBAJN5/w200/tsmc-se-san-xuat-chip-5nm-cho-iphone-vao-dau-nam-2020.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 07/2019, giám đốc tài chính của Taiwan Semiconductor Manufacturing Company (TSMC) cho biết, hãng sẽ bắt đầu sản xuất chip xử lý A14 trên tiến trình 5nm cho iPhone và iPad vào đầu năm 2020.</div><time itemprop="datePublished dateModified" datetime="2019-07-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000090927" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Qualcomm Đã Thao Túng Ngành Smartphone Trong Suốt 20 Năm Như Thế Nào?" class="pl_atitle" href="https://nguoivietphone.com/a10902/qualcomm-da-thao-tung-nganh-smartphone-trong-suot-20-nam-nhu-the-nao-">Qualcomm Đã Thao Túng Ngành Smartphone Trong Suốt 20 Năm Như Thế Nào?</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Qualcomm Đã Thao Túng Ngành Smartphone Trong Suốt 20 Năm Như Thế Nào?" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10902/qualcomm-da-thao-tung-nganh-smartphone-trong-suot-20-nam-nhu-the-nao-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/gCrHUHYO1wgBAFJB/w200/qualcomm-da-thao-tung-nganh-smartphone-trong-suot-20-nam-nhu-the-nao.jpg" title="qualcomm-da-thao-tung-nganh-smartphone-trong-suot-20-nam-nhu-the-nao" alt="qualcomm-da-thao-tung-nganh-smartphone-trong-suot-20-nam-nhu-the-nao" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/gCrHUHYO1wgBAFJB/w200/qualcomm-da-thao-tung-nganh-smartphone-trong-suot-20-nam-nhu-the-nao.jpg" title="qualcomm-da-thao-tung-nganh-smartphone-trong-suot-20-nam-nhu-the-nao" alt="qualcomm-da-thao-tung-nganh-smartphone-trong-suot-20-nam-nhu-the-nao" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/gCrHUHYO1wgBAFJB/w200/qualcomm-da-thao-tung-nganh-smartphone-trong-suot-20-nam-nhu-the-nao.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Năm 2005, Apple đã liên lạc với Qualcomm với tư cách là nhà cung cấp tiềm năng cho chip modem trong mẫu iPhone đầu tiên. Phản ứng của Qualcomm khi đó khá &quot;bất thường&quot;. Công ty gửi lại một lá thư yêu cầu Apple ký thỏa thuận cấp phép bằng sáng chế trước khi Qualcomm xem xét việc cung cấp chip.</div><time itemprop="datePublished dateModified" datetime="2019-07-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000090928" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Trạm Không Gian Tiangong-2 Rời Quỹ Đạo, Lao Về Trái Đất Tự Hủy" class="pl_atitle" href="https://nguoivietphone.com/a10901/tram-khong-gian-tiangong-2-roi-quy-dao-lao-ve-trai-dat-tu-huy">Trạm Không Gian Tiangong-2 Rời Quỹ Đạo, Lao Về Trái Đất Tự Hủy</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Trạm Không Gian Tiangong-2 Rời Quỹ Đạo, Lao Về Trái Đất Tự Hủy" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10901/tram-khong-gian-tiangong-2-roi-quy-dao-lao-ve-trai-dat-tu-huy" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/vNRTOXYO1wgBAGs5/w200/tram-khong-gian-tiangong-2-roi-quy-dao-lao-ve-trai-dat-tu-huy.jpg" title="tram-khong-gian-tiangong-2-roi-quy-dao-lao-ve-trai-dat-tu-huy" alt="tram-khong-gian-tiangong-2-roi-quy-dao-lao-ve-trai-dat-tu-huy" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/vNRTOXYO1wgBAGs5/w200/tram-khong-gian-tiangong-2-roi-quy-dao-lao-ve-trai-dat-tu-huy.jpg" title="tram-khong-gian-tiangong-2-roi-quy-dao-lao-ve-trai-dat-tu-huy" alt="tram-khong-gian-tiangong-2-roi-quy-dao-lao-ve-trai-dat-tu-huy" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/vNRTOXYO1wgBAGs5/w200/tram-khong-gian-tiangong-2-roi-quy-dao-lao-ve-trai-dat-tu-huy.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Tháng 07/2019, một năm sau sự kiện tàu không gian đầu tiên của Trung Quốc Tiangong-1 mất kiểm soát và rớt xuống Thái Bình Dương, họ cũng đã cho Tiangong-2 rời khỏi quỹ đạo bay và đáp xuống Trái Đất. Tiangong-2 đi vào tầng khí quyển và bốc cháy bên trên Nam Thái Bình Dương vào ngày 19/07/2019.</div><time itemprop="datePublished dateModified" datetime="2019-07-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000090929" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Hãng Hàng Không KLM Phải Xin Lỗi Vì Chỉ Ra Chỗ Ngồi Dễ Chết Nhất Trên Máy Bay" class="pl_atitle" href="https://nguoivietphone.com/a10900/hang-hang-khong-klm-phai-xin-loi-vi-chi-ra-cho-ngoi-de-chet-nhat-tren-may-bay">Hãng Hàng Không KLM Phải Xin Lỗi Vì Chỉ Ra Chỗ Ngồi Dễ Chết Nhất Trên Máy Bay</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Hãng Hàng Không KLM Phải Xin Lỗi Vì Chỉ Ra Chỗ Ngồi Dễ Chết Nhất Trên Máy Bay" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10900/hang-hang-khong-klm-phai-xin-loi-vi-chi-ra-cho-ngoi-de-chet-nhat-tren-may-bay" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/tHPmNXYO1wgBACsa/w200/hang-hang-khong-klm-phai-xin-loi.jpg" title="hang-hang-khong-klm-phai-xin-loi" alt="hang-hang-khong-klm-phai-xin-loi" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/tHPmNXYO1wgBACsa/w200/hang-hang-khong-klm-phai-xin-loi.jpg" title="hang-hang-khong-klm-phai-xin-loi" alt="hang-hang-khong-klm-phai-xin-loi" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/tHPmNXYO1wgBACsa/w200/hang-hang-khong-klm-phai-xin-loi.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Đi tàu xe, máy bay thì không được nói điều xui rủi! Điều này đã là luật bất thành văn vì mọi người ai cũng cầu mong một chuyến đi bình an và suôn sẻ. Nhưng một hãng hàng không lớn đã phải đăng đàn xin lỗi vì &quot;Chỉ ra ghế ngồi chỗ nào trên máy bay dễ chết nhất!&quot;</div><time itemprop="datePublished dateModified" datetime="2019-07-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000090930" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="5G Đóng Vai Trò Như Thế Nào Trong Cuộc Chiến Thương Mại Mỹ - Trung?" class="pl_atitle" href="https://nguoivietphone.com/a10893/5g-dong-vai-tro-nhu-the-nao-trong-cuoc-chien-thuong-mai-my-trung-">5G Đóng Vai Trò Như Thế Nào Trong Cuộc Chiến Thương Mại Mỹ - Trung?</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="5G Đóng Vai Trò Như Thế Nào Trong Cuộc Chiến Thương Mại Mỹ - Trung?" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10893/5g-dong-vai-tro-nhu-the-nao-trong-cuoc-chien-thuong-mai-my-trung-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/Z159dhsM1wgBAFQV/w200/5g-dong-vai-tro-nhu-the-nao-trong-cuoc-chien-thuong-mai-my-trung.jpg" title="5g-dong-vai-tro-nhu-the-nao-trong-cuoc-chien-thuong-mai-my-trung" alt="5g-dong-vai-tro-nhu-the-nao-trong-cuoc-chien-thuong-mai-my-trung" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/Z159dhsM1wgBAFQV/w200/5g-dong-vai-tro-nhu-the-nao-trong-cuoc-chien-thuong-mai-my-trung.jpg" title="5g-dong-vai-tro-nhu-the-nao-trong-cuoc-chien-thuong-mai-my-trung" alt="5g-dong-vai-tro-nhu-the-nao-trong-cuoc-chien-thuong-mai-my-trung" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/Z159dhsM1wgBAFQV/w200/5g-dong-vai-tro-nhu-the-nao-trong-cuoc-chien-thuong-mai-my-trung.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Trong suốt cuộc chiến thương mại Mỹ - Trung đang diễn ra, không có nhiều đề cập về 5G, nhưng công nghệ 5G thật sự đóng vai trò quan trọng và tương lai của nó sẽ bị ảnh hưởng nhiều. 5G có ý nghĩa rất lớn với cả hai bên, Huawei nắm nhiều công nghệ tiên phong còn Tổng thống Trump muốn Mỹ dẫn đầu trong cuộc đua mới của nhân loại.</div><time itemprop="datePublished dateModified" datetime="2019-07-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000090931" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Ứng Dụng FaceApp Đang Nổi Trên Mạng Xã Hội Bị FBI Điều Tra" class="pl_atitle" href="https://nguoivietphone.com/a10892/ung-dung-faceapp-dang-hot-tren-mang-xa-hoi-bi-fbi-dieu-tra">Ứng Dụng FaceApp Đang Nổi Trên Mạng Xã Hội Bị FBI Điều Tra</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Ứng Dụng FaceApp Đang Nổi Trên Mạng Xã Hội Bị FBI Điều Tra" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10892/ung-dung-faceapp-dang-hot-tren-mang-xa-hoi-bi-fbi-dieu-tra" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/9uCocBsM1wgBAH41/w200/ung-dung-faceapp-dang-hot-tren-mang-xa-hoi-bi-fbi-dieu-tra.jpg" title="ung-dung-faceapp-dang-hot-tren-mang-xa-hoi-bi-fbi-dieu-tra" alt="ung-dung-faceapp-dang-hot-tren-mang-xa-hoi-bi-fbi-dieu-tra" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/9uCocBsM1wgBAH41/w200/ung-dung-faceapp-dang-hot-tren-mang-xa-hoi-bi-fbi-dieu-tra.jpg" title="ung-dung-faceapp-dang-hot-tren-mang-xa-hoi-bi-fbi-dieu-tra" alt="ung-dung-faceapp-dang-hot-tren-mang-xa-hoi-bi-fbi-dieu-tra" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/9uCocBsM1wgBAH41/w200/ung-dung-faceapp-dang-hot-tren-mang-xa-hoi-bi-fbi-dieu-tra.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 07/2019, ứng dụng FaceApp đang tạo nên một hiện tượng mới trên các trang mạng xã hội. FaceApp là ứng dụng chỉnh sửa và thêm bộ lọc hình ảnh, một tính năng mới của FaceApp được cập nhật cho phép người dùng biến đổi gương mặt của mình trẻ hơn hoặc già đi vài chục tuổi</div><time itemprop="datePublished dateModified" datetime="2019-07-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000090932" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Chuyện Gì Sẽ Xảy Ra Nếu Chúng Ta Phá Hủy Mặt Trăng?" class="pl_atitle" href="https://nguoivietphone.com/a10897/chuyen-gi-se-xay-ra-neu-chung-ta-pha-huy-mat-trang-">Chuyện Gì Sẽ Xảy Ra Nếu Chúng Ta Phá Hủy Mặt Trăng?</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Chuyện Gì Sẽ Xảy Ra Nếu Chúng Ta Phá Hủy Mặt Trăng?" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10897/chuyen-gi-se-xay-ra-neu-chung-ta-pha-huy-mat-trang-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/FKc6hhsM1wgBAN8V/w200/chuyen-gi-se-xay-ra-neu-chung-ta-pha-huy-mat-trang.jpg" title="chuyen-gi-se-xay-ra-neu-chung-ta-pha-huy-mat-trang" alt="chuyen-gi-se-xay-ra-neu-chung-ta-pha-huy-mat-trang" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/FKc6hhsM1wgBAN8V/w200/chuyen-gi-se-xay-ra-neu-chung-ta-pha-huy-mat-trang.jpg" title="chuyen-gi-se-xay-ra-neu-chung-ta-pha-huy-mat-trang" alt="chuyen-gi-se-xay-ra-neu-chung-ta-pha-huy-mat-trang" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/FKc6hhsM1wgBAN8V/w200/chuyen-gi-se-xay-ra-neu-chung-ta-pha-huy-mat-trang.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 07/2019, trong phần hỏi đáp Giz Asks, Gizmodo đã phỏng vấn một cách cặn kẽ các nhà thiên văn học về việc hủy diệt “vệ tinh” của Trái Đất. Dù ý tưởng phá hủy Mặt Trăng đã tồn tại trong khoa học viễn tưởng từ lâu, nó đáng được hiểu rằng việc gì sẽ thực sự xảy ra nếu viễn cảnh trở thành sự thật.</div><time itemprop="datePublished dateModified" datetime="2019-07-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000090933" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Hệ Thống Phóng Mới Của SpaceX Bị Cháy Nổ, Phải Dời Lịch Bay Lại" class="pl_atitle" href="https://nguoivietphone.com/a10896/he-thong-phong-moi-cua-spacex-bi-chay-no-phai-doi-lich-bay-lai">Hệ Thống Phóng Mới Của SpaceX Bị Cháy Nổ, Phải Dời Lịch Bay Lại</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Hệ Thống Phóng Mới Của SpaceX Bị Cháy Nổ, Phải Dời Lịch Bay Lại" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10896/he-thong-phong-moi-cua-spacex-bi-chay-no-phai-doi-lich-bay-lai" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/xA11ghsM1wgBAEZ-/w200/he-thong-phong-moi-cua-spacex-bi-chay-no.jpg" title="he-thong-phong-moi-cua-spacex-bi-chay-no" alt="he-thong-phong-moi-cua-spacex-bi-chay-no" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/xA11ghsM1wgBAEZ-/w200/he-thong-phong-moi-cua-spacex-bi-chay-no.jpg" title="he-thong-phong-moi-cua-spacex-bi-chay-no" alt="he-thong-phong-moi-cua-spacex-bi-chay-no" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/xA11ghsM1wgBAEZ-/w200/he-thong-phong-moi-cua-spacex-bi-chay-no.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 07/2019, màn đêm yên tĩnh của miền Nam Texas bị khuấy động bởi tiếng gầm rú: SpaceX đang tiến hành thử nghiệm động cơ tên lửa Raptor. Tuy nhiên, cuộc thử nghiệm không suôn sẻ lắm, công ty đã tạo ra một quả cầu lửa khổng lồ nuốt trọn lấy cả con tàu vũ trụ lẫn động cơ đang gắn trên nó</div><time itemprop="datePublished dateModified" datetime="2019-07-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000090934" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Ủy Ban Châu Âu Chính Thức Phạt Qualcomm 272 Triệu USD Vì Bán Phá Giá Chip 3G" class="pl_atitle" href="https://nguoivietphone.com/a10895/uy-ban-chau-au-chinh-thuc-phat-qualcomm-272-trieu-usd-vi-ban-pha-gia-chip-3g">Ủy Ban Châu Âu Chính Thức Phạt Qualcomm 272 Triệu USD Vì Bán Phá Giá Chip 3G</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Ủy Ban Châu Âu Chính Thức Phạt Qualcomm 272 Triệu USD Vì Bán Phá Giá Chip 3G" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10895/uy-ban-chau-au-chinh-thuc-phat-qualcomm-272-trieu-usd-vi-ban-pha-gia-chip-3g" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/J2AEeBsM1wgBADBF/w200/uy-ban-chau-au-chinh-thuc-phat-qualcomm-272-trieu-usd.jpg" title="uy-ban-chau-au-chinh-thuc-phat-qualcomm-272-trieu-usd" alt="uy-ban-chau-au-chinh-thuc-phat-qualcomm-272-trieu-usd" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/J2AEeBsM1wgBADBF/w200/uy-ban-chau-au-chinh-thuc-phat-qualcomm-272-trieu-usd.jpg" title="uy-ban-chau-au-chinh-thuc-phat-qualcomm-272-trieu-usd" alt="uy-ban-chau-au-chinh-thuc-phat-qualcomm-272-trieu-usd" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/J2AEeBsM1wgBADBF/w200/uy-ban-chau-au-chinh-thuc-phat-qualcomm-272-trieu-usd.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 07/2019, Ủy ban Châu Âu (EC) chính thức đưa ra mức phạt 272 triệu USD đối với Qualcomm về một vụ việc chống độc quyền xảy ra từ gần 10 năm trước. Theo phán quyết từ EC, giai đoạn 2009 - 2011, Qualcomm đã cố tình bán phá giá chip 3G nhằm đẩy đối thủ là Icera, một hãng làm phần mềm di động của Anh hiện đã về tay Nvidia, ra khỏi thị trường.</div><time itemprop="datePublished dateModified" datetime="2019-07-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000090935" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Phát Hiện Hóa Thạch Của Nhóm Người Tiền Sử Đầu Tiên Rời Khỏi Châu Phi" class="pl_atitle" href="https://nguoivietphone.com/a10894/phat-hien-hoa-thach-cua-nhom-nguoi-tien-su-dau-tien-roi-khoi-chau-phi">Phát Hiện Hóa Thạch Của Nhóm Người Tiền Sử Đầu Tiên Rời Khỏi Châu Phi</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Phát Hiện Hóa Thạch Của Nhóm Người Tiền Sử Đầu Tiên Rời Khỏi Châu Phi" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10894/phat-hien-hoa-thach-cua-nhom-nguoi-tien-su-dau-tien-roi-khoi-chau-phi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/_Ni9aBsM1wgBAAYJ/w200/phat-hien-hoa-thach-cua-nhom-nguoi-tien-su-dau-tien-roi-khoi-chau-phi.jpg" title="phat-hien-hoa-thach-cua-nhom-nguoi-tien-su-dau-tien-roi-khoi-chau-phi" alt="phat-hien-hoa-thach-cua-nhom-nguoi-tien-su-dau-tien-roi-khoi-chau-phi" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/_Ni9aBsM1wgBAAYJ/w200/phat-hien-hoa-thach-cua-nhom-nguoi-tien-su-dau-tien-roi-khoi-chau-phi.jpg" title="phat-hien-hoa-thach-cua-nhom-nguoi-tien-su-dau-tien-roi-khoi-chau-phi" alt="phat-hien-hoa-thach-cua-nhom-nguoi-tien-su-dau-tien-roi-khoi-chau-phi" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/_Ni9aBsM1wgBAAYJ/w200/phat-hien-hoa-thach-cua-nhom-nguoi-tien-su-dau-tien-roi-khoi-chau-phi.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng 50,000 năm trước, một nhóm người tiền sử ở Châu Phi đã băng qua eo đất Levantine để đi vào lục địa Á-Âu. Bất cứ ai trong số chúng ta ngồi đây cũng là con cháu của họ.</div><time itemprop="datePublished dateModified" datetime="2019-07-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000090936" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Vaccine Đầu Tiên Trên Thế Giới Được Phát Triển Hoàn Toàn Bằng AI" class="pl_atitle" href="https://nguoivietphone.com/a10887/vaccine-dau-tien-tren-the-gioi-duoc-phat-trien-hoan-toan-bang-ai">Vaccine Đầu Tiên Trên Thế Giới Được Phát Triển Hoàn Toàn Bằng AI</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Vaccine Đầu Tiên Trên Thế Giới Được Phát Triển Hoàn Toàn Bằng AI" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10887/vaccine-dau-tien-tren-the-gioi-duoc-phat-trien-hoan-toan-bang-ai" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/0j2mX00L1wgBAJc4/w200/vaccine-dau-tien-tren-the-gioi-duoc-phat-trien-hoan-toan-bang-ai.jpg" title="vaccine-dau-tien-tren-the-gioi-duoc-phat-trien-hoan-toan-bang-ai" alt="vaccine-dau-tien-tren-the-gioi-duoc-phat-trien-hoan-toan-bang-ai" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/0j2mX00L1wgBAJc4/w200/vaccine-dau-tien-tren-the-gioi-duoc-phat-trien-hoan-toan-bang-ai.jpg" title="vaccine-dau-tien-tren-the-gioi-duoc-phat-trien-hoan-toan-bang-ai" alt="vaccine-dau-tien-tren-the-gioi-duoc-phat-trien-hoan-toan-bang-ai" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/0j2mX00L1wgBAJc4/w200/vaccine-dau-tien-tren-the-gioi-duoc-phat-trien-hoan-toan-bang-ai.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 07/2019, một nhóm nghiên cứu tại Đại học Flinder, miền nam Australia đã phát triển thành công một loại vaccine được thiết kế hoàn toàn bằng trí tuệ nhân tạo (AI).</div><time itemprop="datePublished dateModified" datetime="2019-07-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000090937" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Thử Nghiệm Sản Xuất AirPods Tại Việt Nam" class="pl_atitle" href="https://nguoivietphone.com/a10886/apple-thu-nghiem-san-xuat-airpods-tai-viet-nam">Apple Thử Nghiệm Sản Xuất AirPods Tại Việt Nam</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Thử Nghiệm Sản Xuất AirPods Tại Việt Nam" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10886/apple-thu-nghiem-san-xuat-airpods-tai-viet-nam" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/swiJXU0L1wgBAHwF/w200/apple-thu-nghiem-san-xuat-airpods-tai-viet-nam.jpg" title="apple-thu-nghiem-san-xuat-airpods-tai-viet-nam" alt="apple-thu-nghiem-san-xuat-airpods-tai-viet-nam" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/swiJXU0L1wgBAHwF/w200/apple-thu-nghiem-san-xuat-airpods-tai-viet-nam.jpg" title="apple-thu-nghiem-san-xuat-airpods-tai-viet-nam" alt="apple-thu-nghiem-san-xuat-airpods-tai-viet-nam" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/swiJXU0L1wgBAHwF/w200/apple-thu-nghiem-san-xuat-airpods-tai-viet-nam.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 07/2019, theo nguồn tin từ Nikkei Asian Review, Apple đang chuẩn bị sản xuất thử tai nghe không dây AirPods tại Việt Nam trong nỗ lực tăng tốc kế hoạch đa dạng hóa hoạt động sản xuất các dòng sản phẩm của hãng ra bên ngoài Trung Quốc.</div><time itemprop="datePublished dateModified" datetime="2019-07-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000090938" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Intel Ra Mắt Chip AI Mới, Mô Phỏng Cách Hoạt Động Của Bộ Não" class="pl_atitle" href="https://nguoivietphone.com/a10891/intel-ra-mat-chip-ai-moi-mo-phong-cach-hoat-dong-cua-bo-nao">Intel Ra Mắt Chip AI Mới, Mô Phỏng Cách Hoạt Động Của Bộ Não</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Intel Ra Mắt Chip AI Mới, Mô Phỏng Cách Hoạt Động Của Bộ Não" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10891/intel-ra-mat-chip-ai-moi-mo-phong-cach-hoat-dong-cua-bo-nao" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/cqaRTk0L1wgBAvdY/w200/intel-ra-mat-chip-ai-moi-mo-phong-cach-hoat-dong-cua-bo-nao.png" title="intel-ra-mat-chip-ai-moi-mo-phong-cach-hoat-dong-cua-bo-nao" alt="intel-ra-mat-chip-ai-moi-mo-phong-cach-hoat-dong-cua-bo-nao" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/cqaRTk0L1wgBAvdY/w200/intel-ra-mat-chip-ai-moi-mo-phong-cach-hoat-dong-cua-bo-nao.png" title="intel-ra-mat-chip-ai-moi-mo-phong-cach-hoat-dong-cua-bo-nao" alt="intel-ra-mat-chip-ai-moi-mo-phong-cach-hoat-dong-cua-bo-nao" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/cqaRTk0L1wgBAvdY/w200/intel-ra-mat-chip-ai-moi-mo-phong-cach-hoat-dong-cua-bo-nao.png"></div></a></div></div><div class="pl_brief" itemprop="description">Tháng 07/2019, Intel đã giới thiệu một sản phẩm mô phỏng hình thái thần kinh (neuromorphic), với tên mã &quot;Pohoiki Beach,&quot; có khả năng xử lý dữ liệu giống như một bộ não sinh học bằng cách mô phỏng toàn bộ mạng tế bào thần kinh.</div><time itemprop="datePublished dateModified" datetime="2019-07-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000090939" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Các Công Nhân Sản Xuất Đã Làm Rò Rỉ Thiết Kế Của Những Chiếc iPhone Mới Như Thế Nào?" class="pl_atitle" href="https://nguoivietphone.com/a10890/cac-cong-nhan-san-xuat-da-lam-ro-ri-thiet-ke-cua-nhung-chiec-iphone-moi-nhu-the-nao-">Các Công Nhân Sản Xuất Đã Làm Rò Rỉ Thiết Kế Của Những Chiếc iPhone Mới Như Thế Nào?</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Các Công Nhân Sản Xuất Đã Làm Rò Rỉ Thiết Kế Của Những Chiếc iPhone Mới Như Thế Nào?" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10890/cac-cong-nhan-san-xuat-da-lam-ro-ri-thiet-ke-cua-nhung-chiec-iphone-moi-nhu-the-nao-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/nUltTE0L1wgBAj81/w200/cac-cong-nhan-san-xuat-da-lam-ro-ri-thiet-ke-cua-nhung-chiec-iphone-moi-nhu-the-nao.png" title="cac-cong-nhan-san-xuat-da-lam-ro-ri-thiet-ke-cua-nhung-chiec-iphone-moi-nhu-the-nao" alt="cac-cong-nhan-san-xuat-da-lam-ro-ri-thiet-ke-cua-nhung-chiec-iphone-moi-nhu-the-nao" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/nUltTE0L1wgBAj81/w200/cac-cong-nhan-san-xuat-da-lam-ro-ri-thiet-ke-cua-nhung-chiec-iphone-moi-nhu-the-nao.png" title="cac-cong-nhan-san-xuat-da-lam-ro-ri-thiet-ke-cua-nhung-chiec-iphone-moi-nhu-the-nao" alt="cac-cong-nhan-san-xuat-da-lam-ro-ri-thiet-ke-cua-nhung-chiec-iphone-moi-nhu-the-nao" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/nUltTE0L1wgBAj81/w200/cac-cong-nhan-san-xuat-da-lam-ro-ri-thiet-ke-cua-nhung-chiec-iphone-moi-nhu-the-nao.png"></div></a></div></div><div class="pl_brief" itemprop="description">Việc rò rỉ thiết kế hay các tính năng mới là điều rất bình thường đối với ngành công nghiệp công nghệ cao, đặc biệt là khi những chiếc smartphone mới sắp ra mắt. Tuy nhiên, trong nhiều năm gần đây, Apple vẫn nỗ lực không ngừng để ngăn chặn sự rò rỉ và cố gắng khiến người hâm mộ có thể bất ngờ khi một chiếc iPhone mới ra mắt.</div><time itemprop="datePublished dateModified" datetime="2019-07-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000090940" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Có Vẻ Google Đã Ngừng Hẳn Dự Án Dragonfly" class="pl_atitle" href="https://nguoivietphone.com/a10889/co-ve-google-da-ngung-han-du-an-dragonfly">Có Vẻ Google Đã Ngừng Hẳn Dự Án Dragonfly</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Có Vẻ Google Đã Ngừng Hẳn Dự Án Dragonfly" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10889/co-ve-google-da-ngung-han-du-an-dragonfly" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/851nRU0L1wgBAGI_/w200/co-ve-google-da-dung-han-du-an-dragonfly.jpg" title="co-ve-google-da-dung-han-du-an-dragonfly" alt="co-ve-google-da-dung-han-du-an-dragonfly" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/851nRU0L1wgBAGI_/w200/co-ve-google-da-dung-han-du-an-dragonfly.jpg" title="co-ve-google-da-dung-han-du-an-dragonfly" alt="co-ve-google-da-dung-han-du-an-dragonfly" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/851nRU0L1wgBAGI_/w200/co-ve-google-da-dung-han-du-an-dragonfly.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 07/2019, trong buổi nói chuyên với các thành viên của Thượng viện, phó chủ tịch mảng chính sách công của Google thông báo hãng đã dừng phát triển dự án Dragonfly. Điều này đặt dấu chấm hết cho dự định quay trở lại Trung Quốc với công cụ tìm kiếm có các bước kiểm duyệt mặc định theo ý của chính phủ Trung Quốc.</div><time itemprop="datePublished dateModified" datetime="2019-07-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4878" data-wid="4878"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-2 vb_detail_row1_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4871" data-wid="4871"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" data-name="Right&#32;-&#32;All&#32;Pages&#32;2&#32;-&#32;160" id="nwwg_2749" data-wid="2749"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2749" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1" style="width:160px;"><div id="adspot_id__330" class="advcurrent"><div data-type="adspot" data-src="/banner/330/636990389948184753/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/330/636990389948184753/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Right&#32;Adv&#32;160" id="nwwg_2684" data-wid="2684"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2684"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__268" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/268/635904046475508971/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/268/635904046475508971/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__236" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/236/635904045428320775/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/236/635904045428320775/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Left&#32;Adv&#32;160" id="nwwg_2705" data-wid="2705"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2705"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__27" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/27/635584721712613799/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/27/635584721712613799/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__32" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/32/635647053217994070/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/32/635647053217994070/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4859" data-wid="4859"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="nw_widget vb_adv_bottom" data-name="Bottom&#32;Adv" id="nwwg_2768" data-wid="2768"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2768" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1"><div id="adspot_id__91" class="advcurrent"><div data-type="adspot" data-src="/banner/91/636710710311733211/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/91/636710710311733211/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4694" data-wid="4694"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_bottom_bar" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_bottom_col1" data-name="Column" id="nwwg_139" data-wid="139"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2019 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="nw_widget" data-name="Back&#32;To&#32;Top" id="nwwg_5001" data-wid="5001"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5001"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/636584455581775954/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/293/636584455581775954/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_bottom_col2" data-name="Column" id="nwwg_140" data-wid="140"><div class="nw_lym_content"><div class="nw_widget" style="float:right;margin-top:11px;" data-name="Google&#32;Search" id="nwwg_142" data-wid="142"><div class="nw_boxing_padding"><div class="nw_googlesearch"><form action="/google_search" method="get"><input type="hidden" value="partner-pub-1511005084570772:3538100291" name="cx"><input type="hidden" value="L2EyOTY3NDkvdG8tY2h1Yy12b2ljZS10aG9uZy1iYW8tdGllbi10cmluaC1kaW5oLWN1LWRvbmctYmFvLXR5LW5hbi12aWV0LW5hbQ" name="r"><input name="k" maxlength="48" class="textbox nw_googlesearch_txt" type="text" /><input class="button nw_googlesearch_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMFCKSS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.x0USSYRzyJ6Dw6IK">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiAYmBSCWN7hU35pUjEbcUHyTmlSMRtxQfJKFqZUNJ-wse.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAHaI-ZWUsX487fOvESCYervt868RIJh6u3aI-ZWUsX48.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUAF7aTA6SEBcCusQO2lwpWw26xA7aXClbDa3JKUKVCCqz.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AHmue9Fl_xNkTnCJrpDl8SFOcImukOXxIXmue9Fl_xNk.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAP4JYNyq8PQ7B6s1ztX3YMgHqzXO1fdgyBADVTCuN4sq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAIknnssohCJKb79qv3FQXodvv2q_cVBeh4knnssohCJK.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZANnozfD2638Hoc6S_mkOpC-hzpL-aQ6kL1_koWg0_WFQ.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBABjN8q6Nyii5oM9559glhqygz3nn2CWGrD-NZMxesGWx.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAHPuHYDiJdyxf3lM-UB_4Gl_eUz5QH_gaXPuHYDiJdyx.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwALlvT0PNEcLw-IEZe6Xn8i34gRl7pefyLblvT0PNEcLw.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0}];g.NV3VER=635230020180503023;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.x0USSYRzyJ6Dw6IK");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAHZA7-rhiBWoToM9r5GYH_JOgz2vkZgf8nZA7-rhiBWo.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>