<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Ami Nguyen: Tranh Cử Vào Học Khu 3 Seattle - Cộng Đồng - Việt Báo Daily Online</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/113/cong-dong" rel="alternate" title="Việt Báo Daily Online - Cộng Đồng [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="SEATTLE, WA -- Một phụ nữ Mỹ gốc Việt, con của gia đình tị nạn Việt Nam, đã được Hội Giáo Chức Seattle, nghiệp đoàn giáo viên trường công của thành phố ủng hộ bà Ami Nguyen vào cuộc đua trong cuộc bầu cử sơ bộ trong tháng 8 cho chức vụ Ủy Viên Giáo Dục Học Khu 3 của thành phố Seattle."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Daily Online"/><meta property="og:url" content="https://vietbao.com/a295804/ami-nguyen-tranh-cu-vao-hoc-khu-3-seattle"/><meta itemprop="og:headline" content="Ami Nguyen: Tranh Cử Vào Học Khu 3 Seattle"/><meta itemprop="og:description" content="SEATTLE, WA -- Một phụ nữ Mỹ gốc Việt, con của gia đình tị nạn Việt Nam, đã được Hội Giáo Chức Seattle, nghiệp đoàn giáo viên trường công của thành phố ủng hộ bà Ami Nguyen vào cuộc đua trong cuộc bầu cử sơ bộ trong tháng 8 cho chức vụ Ủy Viên Giáo Dục Học Khu 3 của thành phố Seattle."/><meta property="og:image" content="https://vietbao.com/images/file/hb4ujqL61ggBAMpR/ami-nguyen.jpg"/><meta property="og:title" content="Ami Nguyen: Tranh Cử Vào Học Khu 3 Seattle"/><meta property="og:description" content="SEATTLE, WA -- Một phụ nữ Mỹ gốc Việt, con của gia đình tị nạn Việt Nam, đã được Hội Giáo Chức Seattle, nghiệp đoàn giáo viên trường công của thành phố ủng hộ bà Ami Nguyen vào cuộc đua trong cuộc bầu cử sơ bộ trong tháng 8 cho chức vụ Ủy Viên Giáo Dục Học Khu 3 của thành phố Seattle."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a295804/ami-nguyen-tranh-cu-vao-hoc-khu-3-seattle"/><meta name="twitter:title" content="Ami Nguyen: Tranh Cử Vào Học Khu 3 Seattle"/><meta name="twitter:description" content="SEATTLE, WA -- Một phụ nữ Mỹ gốc Việt, con của gia đình tị nạn Việt Nam, đã được Hội Giáo Chức Seattle, nghiệp đoàn giáo viên trường công của thành phố ủng hộ bà Ami Nguyen vào cuộc đua trong cuộc bầu cử sơ bộ trong tháng 8 cho chức vụ Ủy Viên Giáo Dục Học Khu 3 của thành phố Seattle."/><meta name="twitter:image" content="https://vietbao.com/images/file/hb4ujqL61ggBAMpR/ami-nguyen.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Daily Online"/><meta name="keywords" content="vietnamese daily news tin tuc vietbao"/><meta name="description" content="SEATTLE, WA -- Một phụ nữ Mỹ gốc Việt, con của gia đình tị nạn Việt Nam, đã được Hội Giáo Chức Seattle, nghiệp đoàn giáo viên trường công của thành phố ủng hộ bà Ami Nguyen vào cuộc đua trong cuộc bầu cử sơ bộ trong tháng 8 cho chức vụ Ủy Viên Giáo Dục Học Khu 3 của thành phố Seattle."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><link href="/content/themes/owner/vietbao_com/css/BQDeAFI4ov7uRYazBU2WxtvZqLUFTZbG29motWRd-w9_qRnk.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAIT_R5yhTVpJ4d-LQPPfvuvh34tA89--64T_R5yhTVpJ.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3OAuth2Login/css/AQAuAKDocwQ-DIgyxTR9TvcGJ6nFNH1O9wYnqaDocwQ-DIgy.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/DQD-An92-deEzWC19xg9toEkPD_3GD22gSQ8P-rENeIiNfvi.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmABMfbayys-_0TE4han0uQxpMTiFqfS5DGhMfbayys-_0.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a295804/ami-nguyen-tranh-cu-vao-hoc-khu-3-seattle" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w100/vietbao.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w150/vietbao.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;Daily&#32;Online"/><meta name="application-name" content="Việt&#32;Báo&#32;Daily&#32;Online"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/sOkfAXA10AgQADM4/favicon.ico"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var NJOBS={c:'US',y:'Ashburn',r:'Virginia',h:13,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMFCKSS');</script><style type="text/css">
body {}
.nw_post_detail .pd_title h1 {color:#00283c; font-size: 18px;}
.pd_description { font-size: 17px;}
.pl_list .pl_title h2, .pl_list .pl_brief { font-size: 16px;}
.pl_author li.item a { font-size: 12px;}
.nw_box_list_tab_title .tab {padding: 0px 15px 2px;}
.nw_boxing .nw_boxing_title { font-size: 16px; padding: 3px 10px 3px;}
.vb_login_form {padding-top: 0; font-size: 16px;}
.button, .button:visited, .pl_list .pl_date, .pl_list .pl_view, .nw_post_detail .pd_info .pd_date, .nw_post_detail .pd_info .pd_time, .nw_post_detail .pd_info .pd_view { font-size: 12px}
.nw_weblink_content .wlk_title,
.pd_author li.item, .nw_post_detail .pd_nextback .nextpost, .nw_post_detail .pd_nextback .prevpost, .nw_menu_vertical .liMenu .aMenu, .nff .nff_title { font-size: 14px}
.nw_menu_horizontal .liMenu .aMenu, .vb_header_menu .nw_menu_horizontal .liMenu .aMenu, .nw_menu_vertical .liMenu .aMenu::before { font-size: 12px;}
.vb_hinhtrongngay .pl_brief { height: 50px;}
.checkbox .icon, .radio .icon { margin-top: 5px;}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/kCou02810AgBAvhF/alogo.png"><meta itemprop="width" content="131"><meta itemprop="height" content="37"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Daily&#32;Online"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_area"><div class="nw_lym_row vb_mobile_bar&#32;col-no-padding" data-name="Mobile&#32;Bar" id="nwwg_4785" data-wid="4785"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;&#32;position:&#32;relative;&#32;z-index:&#32;9000;" data-name="Logo-Mobile" id="nwwg_4938" data-wid="4938"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4938"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__228"><div class="nw_async noscript" data-type="adspot" data-src="/banner/228/635671685207985306/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/228/635671685207985306/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="left:50px" data-name="Mobile&#32;Search" id="vb_mobile_search" data-wid="4810"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyOTU4MDQvYW1pLW5ndXllbi10cmFuaC1jdS12YW8taG9jLWtodS0zLXNlYXR0bGU" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Mobile&#32;Menu" id="nwwg_4811" data-wid="4811"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_top_bar" data-name="Top&#32;Bar" id="nwwg_4789" data-wid="4789"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4814" data-wid="4814"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_header_col1" data-name="Zone" id="nwwg_4817" data-wid="4817"><div class="nw_lym_content"><div class="nw_widget vb_client_timer" data-name="Đồng&#32;hồ" id="nwwg_133" data-wid="133"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">$(function(){var f = function(){var d = new Date(); $('#vb_timenow').text(Globalize.format(d, "g")); }; f(); }) </script></div><div class="nw_widget nw_menu_mb" data-name="Menu&#32;Raovat" id="nwwg_4995" data-wid="4995"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4995"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__272"><div class="nw_async noscript" data-type="adspot" data-src="/banner/272/635937835182238782/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/272/635937835182238782/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_header_col2" data-name="Zone" id="nwwg_4818" data-wid="4818"><div class="nw_lym_content"><div class="nw_widget vb_header_menu" data-name="Header&#32;Menu" id="nwwg_134" data-wid="134"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/" title="Trang nhất"><span class="nw_menu_text">Trang nhất</span></a></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li><li class="liMenu"><a class="aMenu" href="/p104/weblinks" title="WebLinks"><span class="nw_menu_text">WebLinks</span></a></li><li class="liMenu"><a class="aMenu" href="http://phovui.vietbao.com/" target="_self" title="Diễn Đàn"><span class="nw_menu_text">Diễn Đàn</span></a></li><li class="liMenu"><a class="aMenu" href="http://raovat.vietbao.com" target="_blank" title="Rao Vặt"><span class="nw_menu_text">Rao Vặt</span></a></li><li class="liMenu"><a class="aMenu" href="/p109/lien-lac" title="Liên Lạc"><span class="nw_menu_text">Liên Lạc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/rss/main" target="_blank" title="Kênh RSS"><span class="nw_menu_text">Kênh RSS</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_logo_bar" data-name="Logo&#32;Bar" id="nwwg_4788" data-wid="4788"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4823" data-wid="4823"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_logo_col1&#32;col-no-padding" data-name="Zone" id="nwwg_4826" data-wid="4826"><div class="nw_lym_content"><div class="nw_widget" data-name="Logo&#32;PC" id="nwwg_57" data-wid="57"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__57" style="height:90px"><div class="nw_ver_adspotgroup_h" style="width:369px"><div id="adspot_id__2" style="width:369px;height:90px"><div data-load="1"><a target="_self" href="/cmd/adv_counter?id=2&amp;href=https%3a%2f%2fvietbao.com%2f" rel="nofollow"><img title="Việt Báo Online" alt="Việt Báo Online" data-info="369,90" style="float: none; text-align: left; margin: 0px;" src="/images/file/6WWd_kHl0AgBAscO/logo-vb-2014.png" height="90" width="369" /></a><script type="text/javascript">
$(function(){var fCe=function(){var h = $('#nwwg_4755').height();if (h > 0) {var rows = $('#nwwg_76 .pl_row');if (rows.length) {var hTop = $('#nwwg_76');for (var i = rows.length - 1; i >= 0; --i) {var m = $(rows[i]);if (hTop.height() > h) {m.hide();}else break;}}}};fCe();window.setTimeout(fCe,2000);});
</script></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_logo_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4827" data-wid="4827"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" style="float:right" data-name="Right&#32;Logo" id="nwwg_132" data-wid="132"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__132" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="height:90px"><div id="adspot_id__349" class="advcurrent"><div data-load="1"><a href="/cmd/adv_counter?id=349&amp;href=http%3a%2f%2fsanjoseca.gov%2findex.aspx%3fNID%3d6331%26ART%3d16556%26ADMIN%3d1" target="_blank" rel="nofollow"><img src="/images/file/NudsL6Dq1ggBAi8u/activatesj-viet-bao-june-digital-banner.png" style="float: none; clear: both; margin: 5px auto; width: 728px; display: block;" class="nw-img-responsive" data-info="728,90" width="728" height="90" /></a></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_menu_bar" data-name="Menu&#32;Bar" id="nwwg_4787" data-wid="4787"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" data-name="Row" id="nwwg_4832" data-wid="4832"><div class="nw_lym_content"><div class="nw_widget vb_menu_bg" data-name="Top&#32;Menu" id="vb_top_menu_f" data-wid="49"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p290657/bao-xuan-2019" title="Báo Xuân 2019"><span class="nw_menu_text">Báo Xuân 2019</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4786" data-wid="4786"><div class="nw_lym_content"><div class="nw_widget vb_hotnews" data-name="Tin&#32;Hot" id="vb_hotnews_div" data-wid="137"><div class="ibox_effect ibox_effect_marhoz" data-effect="continous" data-time="6000" data-duration="200" data-hover="1"><div class="ibox_effect_marhoz_w"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="295874" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Triển Lãm ‘Hành Tinh Nhựa’ Tại Hà Nội" class="pl_atitle" href="/a295874/trien-lam-hanh-tinh-nhua-tai-ha-noi">Triển Lãm ‘Hành Tinh Nhựa’ Tại Hà Nội</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-06-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="295873" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Pier 1 Đóng 12 Tiệm Vì Lỗ 81.7 Triệu Đô" class="pl_atitle" href="/a295873/pier-1-dong-12-tiem-vi-lo-81-7-trieu-do">Pier 1 Đóng 12 Tiệm Vì Lỗ 81.7 Triệu Đô</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-06-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="295872" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Bank of America Không Hợp Tác Với Cơ Chế Giam Di Dân" class="pl_atitle" href="/a295872/bank-of-america-khong-hop-tac-voi-co-che-giam-di-dan">Bank of America Không Hợp Tác Với Cơ Chế Giam Di Dân</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-06-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="295871" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Audi Thu Hồi 265,000 Chiếc Xe Vì Lỗi Túi Hơi" class="pl_atitle" href="/a295871/audi-thu-hoi-265-000-chiec-xe-vi-loi-tui-hoi">Audi Thu Hồi 265,000 Chiếc Xe Vì Lỗi Túi Hơi</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-06-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="295870" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Biển Đông: Mỹ Nhựt Tăng Cường Răn Đe TC" class="pl_atitle" href="/a295870/bien-dong-my-nhut-tang-cuong-ran-de-tc">Biển Đông: Mỹ Nhựt Tăng Cường Răn Đe TC</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-06-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="295869" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Anh, Pháp, Đức: Áp Lực Trump Giảm Căng Thẳng Với Iran" class="pl_atitle" href="/a295869/anh-phap-duc-ap-luc-trump-giam-cang-thang-voi-iran">Anh, Pháp, Đức: Áp Lực Trump Giảm Căng Thẳng Với Iran</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-06-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="295868" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Venezuela: Maduro Tố Cáo Âm Mưu Đảo Chính của Phát-xít" class="pl_atitle" href="/a295868/venezuela-maduro-to-cao-am-muu-dao-chinh-cua-phat-xit">Venezuela: Maduro Tố Cáo Âm Mưu Đảo Chính của Phát-xít</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-06-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="295867" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thời Tiết Âu Châu Nóng Kỷ Lục, Sắp Tới Còn nóng Hơn" class="pl_atitle" href="/a295867/thoi-tiet-au-chau-nong-ky-luc-sap-toi-con-nong-hon">Thời Tiết Âu Châu Nóng Kỷ Lục, Sắp Tới Còn nóng Hơn</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-06-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="295866" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nga Chối: Không Gây Nhiễu Tín Hiệu GPS Của Phi Trường Israel" class="pl_atitle" href="/a295866/nga-choi-khong-gay-nhieu-tin-hieu-gps-cua-phi-truong-israel">Nga Chối: Không Gây Nhiễu Tín Hiệu GPS Của Phi Trường Israel</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-06-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_login_bar&#32;col-no-padding" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="nw_widget vb_search_box" data-name="Search" id="nwwg_4928" data-wid="4928"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyOTU4MDQvYW1pLW5ndXllbi10cmFuaC1jdS12YW8taG9jLWtodS0zLXNlYXR0bGU" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Login&#32;Div" id="nwwg_4835" data-wid="4835"><div class="vb_login_div"><a target="_self" href="/login">Hội Nhập</a>| <a target="_self" href="/user/register">Ghi Danh</a></div></div><div class="nw_widget vb_login_form" data-name="Login" id="nwwg_4838" data-wid="4838"><div class="nw_forms nw_forms_login"><form action="//vietbao.com/login/" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Tên thành viên</div><span data-valmsg-replace="true" data-valmsg-for="m_login_username" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_login_username" id="m_login_username" data-val-required="Xin nhập vào ô &quot;Tên thành viên&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Tên thành viên&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="^[0-9a-zA-Z@$_]{4,48}$" data-val-regex="Tên thành viên không hợp lệ (a-z A-Z 0-9 $ @ _)" data-val="true" tabindex="1" class="textbox username"/></div><div class="clear"></div></div></div><div class="nff"><div class="nff_field"><div class="nff_title">Mật mã</div><span data-valmsg-replace="true" data-valmsg-for="m_login_password" class="field-validation-valid"></span><div class="nff_content"><input type="password" name="m_login_password" id="m_login_password" data-val-required="Xin nhập vào ô &quot;Mật mã&quot;" data-val-length-min="4" data-val-length-max="48" maxlength="48" data-val-length="Độ dài của ô &quot;Mật mã&quot; không hợp lệ (4 - 48 ký tự)" data-val="true" tabindex="2" class="textbox password"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><div class="a_link"><a class="a_forgot_password" rel="nofollow" href="/forgotpassword/L2EyOTU4MDQvYW1pLW5ndXllbi10cmFuaC1jdS12YW8taG9jLWtodS0zLXNlYXR0bGU">Quên mật mã ?</a><span>&nbsp;&nbsp;|&nbsp;&nbsp;</span><a class="a_register" rel="nofollow" href="/user/register/L2EyOTU4MDQvYW1pLW5ndXllbi10cmFuaC1jdS12YW8taG9jLWtodS0zLXNlYXR0bGU">Ghi danh</a></div><input type="submit" name="submit" value="Hội nhập" class="button" tabindex="3"/></div><div class="oauth2_login_content_container"><div class="oauth2_login_content_title">Hội nhập với</div><div class="oauth2_login_content oauth2_button"><a title="Hội nhập qua Google" href="/cmd/spr_oauth2?srv=google&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk1ODA0L2FtaS1uZ3V5ZW4tdHJhbmgtY3UtdmFvLWhvYy1raHUtMy1zZWF0dGxl" class="oauth2_google">Hội nhập qua Google</a><a title="Hội nhập qua Facebook" href="/cmd/spr_oauth2?srv=facebook&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk1ODA0L2FtaS1uZ3V5ZW4tdHJhbmgtY3UtdmFvLWhvYy1raHUtMy1zZWF0dGxl" class="oauth2_facebook">Hội nhập qua Facebook</a><a title="Hội nhập qua Twitter" href="/cmd/spr_oauth2?srv=twitter&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk1ODA0L2FtaS1uZ3V5ZW4tdHJhbmgtY3UtdmFvLWhvYy1raHUtMy1zZWF0dGxl" class="oauth2_twitter">Hội nhập qua Twitter</a><a title="Hội nhập qua Windows Live" href="/cmd/spr_oauth2?srv=windows&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk1ODA0L2FtaS1uZ3V5ZW4tdHJhbmgtY3UtdmFvLWhvYy1raHUtMy1zZWF0dGxl" class="oauth2_windows">Hội nhập qua Windows Live</a><a title="Hội nhập qua Paypal" href="/cmd/spr_oauth2?srv=paypal&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk1ODA0L2FtaS1uZ3V5ZW4tdHJhbmgtY3UtdmFvLWhvYy1raHUtMy1zZWF0dGxl" class="oauth2_paypal">Hội nhập qua Paypal</a><a title="Hội nhập qua Linkedin" href="/cmd/spr_oauth2?srv=linkedin&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk1ODA0L2FtaS1uZ3V5ZW4tdHJhbmgtY3UtdmFvLWhvYy1raHUtMy1zZWF0dGxl" class="oauth2_linkedin">Hội nhập qua Linkedin</a><a title="Hội nhập qua Amazon" href="/cmd/spr_oauth2?srv=amazon&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk1ODA0L2FtaS1uZ3V5ZW4tdHJhbmgtY3UtdmFvLWhvYy1raHUtMy1zZWF0dGxl" class="oauth2_amazon">Hội nhập qua Amazon</a><a title="Hội nhập qua Yahoo" href="/cmd/spr_oauth2?srv=yahoo&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjk1ODA0L2FtaS1uZ3V5ZW4tdHJhbmgtY3UtdmFvLWhvYy1raHUtMy1zZWF0dGxl" class="oauth2_yahoo">Hội nhập qua Yahoo</a></div></div></form></div></div><div class="nw_widget" data-name="Navigator" id="nwwg_4841" data-wid="4841"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">Trang nhà</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p113/cong-dong" title="Cộng Đồng"><span class="aNavText">Cộng Đồng</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" style="padding-top:10px" data-name="Center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row&#32;0" id="nwwg_4844" data-wid="4844"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4869" data-wid="4869"><div class="nw_lym_area"><div class="nw_lym_col col-lg-10 vb_detail_row1_col1" data-name="Row_1_1" id="nwwg_4870" data-wid="4870"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" style="padding-bottom:10px" data-name="Row" id="nwwg_4872" data-wid="4872"><div class="nw_lym_content"><div class="nw_widget vb_adv_728x90&#32;nw_alert_block" data-name="All&#32;Pages&#32;728x90" id="nwwg_165" data-wid="165"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__165" data-effect="fade" data-time="20000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__329" class="advcurrent"><div data-type="adspot" data-src="/banner/329/636585376999265246/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/329/636585376999265246/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1_1" data-name="Row&#32;1_1_1" id="vb_box_center" data-wid="4875"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4881" data-wid="4881"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_detail_row1_1_col1&#32;&#32;col-no-padding" data-name="Zone" id="nwwg_4882" data-wid="4882"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a295804/ami-nguyen-tranh-cu-vao-hoc-khu-3-seattle" title="Ami&#32;Nguyen:&#32;Tranh&#32;Cử&#32;Vào&#32;Học&#32;Khu&#32;3&#32;Seattle" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_295804"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/hb4ujqL61ggBAMpR/ami-nguyen.jpg" /><meta itemprop="width" content="395"/><meta itemprop="height" content="263"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="prevpost" href="/p113a295805/thien-su-thich-nhat-hanh-duoc-trao-giai-hoa-binh-luxembourg" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p113a295803/lien-ub-chong-cong-san-va-tay-sai-bieu-tinh-yem-tro-quoc-noi" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Ami Nguyen: Tranh Cử Vào Học Khu 3 Seattle</h1></div><div class="pd_info"><span class="pd_date">27/06/2019</span><span class="pd_time">00:00:00</span><span class="pd_view">(Xem: 241)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2019-06-27"></time></div><div class="nw_qrcode"><img width="128" height="128" src="/qrcode/a/1/295804/635664897201800464/ami-nguyen-tranh-cu-vao-hoc-khu-3-seattle" alt="Ami&#32;Nguyen:&#32;Tranh&#32;Cử&#32;Vào&#32;Học&#32;Khu&#32;3&#32;Seattle"/></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa295804%2fami-nguyen-tranh-cu-vao-hoc-khu-3-seattle"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa295804%2fami-nguyen-tranh-cu-vao-hoc-khu-3-seattle"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa295804%2fami-nguyen-tranh-cu-vao-hoc-khu-3-seattle"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><div class="nw_image" style="margin: 5px auto; float: none; width: 395px; display: block; clear: both;"><img src="/images/site/blank.gif" style="float: none; clear: both;" class="nw-img-responsive imglazy imgcontent" data-info="395,263" alt="Ami Nguyen" title="Ami Nguyen" width="395" height="263" data-original="/images/file/hb4ujqL61ggBAMpR/ami-nguyen.jpg"/><noscript><img src="/images/file/hb4ujqL61ggBAMpR/ami-nguyen.jpg" style="float: none; clear: both;" class="nw-img-responsive" data-info="395,263" alt="Ami Nguyen" title="Ami Nguyen" width="395" height="263"/></noscript><div class="nw_image_caption" style="text-align: center; font-style: italic; font-size: 11px;">Ami Nguyen (<a href="http://www.capitolhillseattle.com" target="_blank">www.capitolhillseattle.com</a>)</div></div><br />SEATTLE, WA -- Một phụ nữ Mỹ gốc Việt, con của gia đình tị nạn Việt Nam, đã được Hội Giáo Chức Seattle, nghiệp đoàn giáo viên trường công của thành phố ủng hộ bà Ami Nguyen vào cuộc đua trong cuộc bầu cử sơ bộ trong tháng 8 cho chức vụ Ủy Viên Giáo Dục Học Khu 3 của thành phố Seattle.<br /><br />“Ami Nguyen tạo ấn tượng chúng tôi như là một ứng cử viên là người hiểu từ kinh nghiệm ban đầu sức mạnh của sự thay đổi cuộc sống của chất lượng giáo dục đầy đủ với các chương trình được tài trợ toàn phần và ủng hộ mạnh mẽ. Câu chuyện và kiến thức luật pháp sâu sắc và kinh nghiệm của bà bảo vệ cộng đồng làm cho bà là ứng cử viên sáng giá cho sự ủng hộ của chúng tôi,” theo nhóm trên cho biết. <br /><br />“Chúng ta đặt gánh nặng bất bình đẳng xã hội lên các nhà giáo dục của chúng ta, và&nbsp; thay vì né tránh, các nhà giáo dục của chúng ta kiên cường và cổ võ các điều kiện tốt hơn cho các học sinh,” theo bà Nguyen cho biết trong một tuyên bố về sự chọn lựa. “Seattle cần cung cấp các dịch vụ xã hội, số lượng đủ y tá, và các chương trình bao quát các trường công của chúng ta để bảo đảm rằng con em chúng ta có thể tập trung vào việc học tập và đạt ước mơ của chúng.”<br /><br />“Là người con gái của những người tị nạn từ đất nước Việt Nam chiến tranh tàn phá, Nguyen dựa vào nền giáo dục công lập tạo thành công cho cô lúc trẻ đối với sự ủng hộ mà cô đã nhận từ các nhà giáo dục trường công,” theo tuyên bố của Nguyen cho biết.<br /><br /><p><ul class="top_related"><li><a href="/a176112/dau-nanh-giam-cholesterol-xau">Đậu Nành Giảm Cholesterol Xấu</a></li><li><a href="/a282384/texas-5-nguoi-bi-truy-to-ve-vu-lat-xe-cho-di-dan-5-chet">Texas: 5 Người Bị Truy Tố Về Vụ Lật Xe Chở Di Dân, 5 Chết</a></li><li><a href="/a289618/san-jose-moi-du-dem-nhac-thu-vang-chu-nhat-13-1-2019">San Jose: Mời Dự Đêm Nhạc Thu Vàng Chủ Nhật 13/1/2019</a></li><li><a href="/a16342/bac-han-tang-1-1-trieu-linh-doi-my-rut-khoi-nam-han">Bắc Hàn Tăng 1.1 Triệu Lính Đòi Mỹ Rút Khỏi Nam Hàn</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent nw_alert_block" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2744" data-effect="fade" data-time="10000" data-duration="600" data-hover="1" style="height:280px"><div id="adspot_id__227" style="display:none"><div data-type="adspot" data-src="/banner/227/636700376062865256/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/227/636700376062865256/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__326" class="advcurrent"><div data-type="adspot" data-src="/banner/326/636586225613462860/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/326/636586225613462860/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa295804%2fami-nguyen-tranh-cu-vao-hoc-khu-3-seattle"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa295804%2fami-nguyen-tranh-cu-vao-hoc-khu-3-seattle"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa295804%2fami-nguyen-tranh-cu-vao-hoc-khu-3-seattle"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="prevpost" href="/p113a295805/thien-su-thich-nhat-hanh-duoc-trao-giai-hoa-binh-luxembourg" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p113a295803/lien-ub-chong-cong-san-va-tay-sai-bieu-tinh-yem-tro-quoc-noi" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_295804" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p113a295804/2/ami-nguyen-tranh-cu-vao-hoc-khu-3-seattle#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="295842" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Lễ Giỗ Sáng Tổ Môn Phái Vovinam Nguyễn Lộc Lần 59; Kỷ Niệm 20 Năm Thành Lập TT Huấn Luyện Vovinam Nguyễn Bá Học" class="pl_atitle" href="/p113a295842/le-gio-sang-to-mon-phai-vovinam-nguyen-loc-lan-59-ky-niem-20-nam-thanh-lap-tt-huan-luyen-vovinam-nguyen-ba-hoc">Lễ Giỗ Sáng Tổ Môn Phái Vovinam Nguyễn Lộc Lần 59; Kỷ Niệm 20 Năm Thành Lập TT Huấn Luyện Vovinam Nguyễn Bá Học</a></h2></div><span class="pl_date">28/06/2019</span><span class="pl_view">(Xem: 102)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Lễ Giỗ Sáng Tổ Môn Phái Vovinam Nguyễn Lộc Lần 59; Kỷ Niệm 20 Năm Thành Lập TT Huấn Luyện Vovinam Nguyễn Bá Học" class="nw_image" itemprop="url" href="/p113a295842/le-gio-sang-to-mon-phai-vovinam-nguyen-loc-lan-59-ky-niem-20-nam-thanh-lap-tt-huan-luyen-vovinam-nguyen-ba-hoc" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/dtDdH2771ggBALs3/w150/vo-vi-nam-dsc-5327.jpg" title="vo-vi-nam-dsc-5327" alt="vo-vi-nam-dsc-5327" width="120" height="80" data-info="4608,3072"/><noscript><img itemprop="thumbnailUrl" src="/images/file/dtDdH2771ggBALs3/w150/vo-vi-nam-dsc-5327.jpg" title="vo-vi-nam-dsc-5327" alt="vo-vi-nam-dsc-5327" width="120" height="80" data-info="4608,3072"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/dtDdH2771ggBALs3/w150/vo-vi-nam-dsc-5327.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Westminster (Bình Sa)- - Với tinh thần &quot;Uống Nước Nhớ Nguồn&quot; như Võ Sư Phạm Văn Thành, Trung Tâm Trưởng của Trung Tâm Võ Đường Vovinam Nguyễn Bá Học cho biết, hàng năm cứ vào cuối tháng Sáu, là toàn thể các môn đồ Vovinam trên khắp thế giới đều háo hức một lòng hướng tâm về ngày giỗ của Sáng Tổ Môn Phái, Cố Võ Sư Nguyễn Lộc.</div><time itemprop="datePublished dateModified" datetime="2019-06-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="295841" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="SINH HOẠT CỘNG ĐỒNG" class="pl_atitle" href="/p113a295841/sinh-hoat-cong-dong">SINH HOẠT CỘNG ĐỒNG</a></h2></div><span class="pl_date">28/06/2019</span><span class="pl_view">(Xem: 71)</span><div class="pl_brief" itemprop="description"></div><time itemprop="datePublished dateModified" datetime="2019-06-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="295836" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="THƯỢNG NGHỊ SĨ TOM UMBERG KÊU GỌI TRẢ TỰ DO CHO MICHAEL NGUYỄN - CÔNG DÂN Ở QUẬN CAM" class="pl_atitle" href="/p113a295836/thuong-nghi-si-tom-umberg-keu-goi-tra-tu-do-cho-michael-nguyen-cong-dan-o-quan-cam">THƯỢNG NGHỊ SĨ TOM UMBERG KÊU GỌI TRẢ TỰ DO CHO MICHAEL NGUYỄN - CÔNG DÂN Ở QUẬN CAM</a></h2></div><span class="pl_date">27/06/2019</span><span class="pl_view">(Xem: 458)</span><div class="pl_brief" itemprop="description">Thượng Nghị Sĩ Tom Umberg, Chủ tịch Ủy Ban Thượng Viện đặc trách Bầu cử và Tu chính Hiến pháp, vừa đưa ra bản tuyên bố về việc anh Michael Nguyễn, một công dân Hoa Kỳ vừa bị chính quyền Cộng sản Việt Nam tuyên án 12 năm tù.</div><time itemprop="datePublished dateModified" datetime="2019-06-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="295805" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thiền Sư Thích Nhất Hạnh Được Trao Giải Hoà Bình Luxembourg" class="pl_atitle" href="/p113a295805/thien-su-thich-nhat-hanh-duoc-trao-giai-hoa-binh-luxembourg">Thiền Sư Thích Nhất Hạnh Được Trao Giải Hoà Bình Luxembourg</a></h2></div><span class="pl_date">27/06/2019</span><span class="pl_view">(Xem: 473)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Thiền Sư Thích Nhất Hạnh Được Trao Giải Hoà Bình Luxembourg" class="nw_image" itemprop="url" href="/p113a295805/thien-su-thich-nhat-hanh-duoc-trao-giai-hoa-binh-luxembourg" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/F6kO4qL61ggBADQ1/w150/thien-su-nhat-hanh.jpg" title="thien-su-nhat-hanh" alt="thien-su-nhat-hanh" width="120" height="79" data-info="447,294"/><noscript><img itemprop="thumbnailUrl" src="/images/file/F6kO4qL61ggBADQ1/w150/thien-su-nhat-hanh.jpg" title="thien-su-nhat-hanh" alt="thien-su-nhat-hanh" width="120" height="79" data-info="447,294"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/F6kO4qL61ggBADQ1/w150/thien-su-nhat-hanh.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="79"></div></a></div></div><div class="pl_brief" itemprop="description">Giải thưởng Hoà bình Luxembourg gồm 10 lĩnh vực, trong đó giải Hòa bình nội tâm được trao cho thiền sư Thích Nhất Hạnh.</div><time itemprop="datePublished dateModified" datetime="2019-06-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="295803" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Liên UB Chống Cộng Sản và Tay Sai Biểu Tình Yểm Trợ Quốc Nội" class="pl_atitle" href="/p113a295803/lien-ub-chong-cong-san-va-tay-sai-bieu-tinh-yem-tro-quoc-noi">Liên UB Chống Cộng Sản và Tay Sai Biểu Tình Yểm Trợ Quốc Nội</a></h2></div><span class="pl_date">27/06/2019</span><span class="pl_view">(Xem: 295)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Liên UB Chống Cộng Sản và Tay Sai Biểu Tình Yểm Trợ Quốc Nội" class="nw_image" itemprop="url" href="/p113a295803/lien-ub-chong-cong-san-va-tay-sai-bieu-tinh-yem-tro-quoc-noi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/A9p5kqL61ggBACQw/w150/bieu-tinh-yem-tro-quoc-noi-dsc-0611.jpg" title="bieu-tinh-yem-tro-quoc-noi-dsc-0611" alt="bieu-tinh-yem-tro-quoc-noi-dsc-0611" width="120" height="80" data-info="1500,1000"/><noscript><img itemprop="thumbnailUrl" src="/images/file/A9p5kqL61ggBACQw/w150/bieu-tinh-yem-tro-quoc-noi-dsc-0611.jpg" title="bieu-tinh-yem-tro-quoc-noi-dsc-0611" alt="bieu-tinh-yem-tro-quoc-noi-dsc-0611" width="120" height="80" data-info="1500,1000"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/A9p5kqL61ggBACQw/w150/bieu-tinh-yem-tro-quoc-noi-dsc-0611.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Westminster (Bình Sa)- - Vào lúc 4 giờ chiều Chủ Nhật ngày 23 tháng 6 năm 2019, tại Tượng Đài Đức Thánh Trần, một cuộc biểu tình thường kỳ do Liên Ủy Ban Chống Cộng Sản và Tay Sai</div><time itemprop="datePublished dateModified" datetime="2019-06-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="295802" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tường Thuật Nhanh Khóa An Cư Kiết Hạ 2019 Tại Như Lai Thiền Tự" class="pl_atitle" href="/p113a295802/tuong-thuat-nhanh-khoa-an-cu-kiet-ha-2019-tai-nhu-lai-thien-tu">Tường Thuật Nhanh Khóa An Cư Kiết Hạ 2019 Tại Như Lai Thiền Tự</a></h2></div><span class="pl_date">27/06/2019</span><span class="pl_view">(Xem: 302)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tường Thuật Nhanh Khóa An Cư Kiết Hạ 2019 Tại Như Lai Thiền Tự" class="nw_image" itemprop="url" href="/p113a295802/tuong-thuat-nhanh-khoa-an-cu-kiet-ha-2019-tai-nhu-lai-thien-tu" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/j8rb7aL61ggBAHsN/w150/truong-ha-chup-hinh-luu-niem.jpg" title="truong-ha-chup-hinh-luu-niem" alt="truong-ha-chup-hinh-luu-niem" width="120" height="80" data-info="1600,1066"/><noscript><img itemprop="thumbnailUrl" src="/images/file/j8rb7aL61ggBAHsN/w150/truong-ha-chup-hinh-luu-niem.jpg" title="truong-ha-chup-hinh-luu-niem" alt="truong-ha-chup-hinh-luu-niem" width="120" height="80" data-info="1600,1066"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/j8rb7aL61ggBAHsN/w150/truong-ha-chup-hinh-luu-niem.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Trong năm 2019, tại hải ngoại có khá nhiều điểm tổ chức các khóa An Cư Kiết Hạ (Trường Hạ), nhưng nổi bật nhất có lẽ là Khóa An Cư Kiết Hạ được tổ chức tại Như Lai Thiền Tự (San Diego, California) với 274 hành giả tăng ni từ nhiều nơi quy tụ về, bao gồm các trú xứ ở Úc châu, Canada, Việt Nam và hơn 20 tiểu bang của Hoa Kỳ.</div><time itemprop="datePublished dateModified" datetime="2019-06-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="295801" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="DB Harley Rouda Đòi CSVN Thả Ngay Lập Tức Michael Nguyễn" class="pl_atitle" href="/p113a295801/db-harley-rouda-doi-csvn-tha-ngay-lap-tuc-michael-nguyen">DB Harley Rouda Đòi CSVN Thả Ngay Lập Tức Michael Nguyễn</a></h2></div><span class="pl_date">27/06/2019</span><span class="pl_view">(Xem: 259)</span><div class="pl_brief" itemprop="description">Washington, D.C. – Dân Biểu Harley Rouda (CA-48) đã đưa ra tuyên bố sau đây:
Lời tuyên án có tội và bản án vô nhân đạo của chính quyền Việt Nam dành cho ông Michael Nguyễn chỉ là một ví dụ mới nhất về sự coi thường nhân quyền và thông lệ quốc tế của chính quyền này.</div><time itemprop="datePublished dateModified" datetime="2019-06-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="295800" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hội Y Tế Từ Thiện Sakya (Sakya Care Foundation)" class="pl_atitle" href="/p113a295800/hoi-y-te-tu-thien-sakya-sakya-care-foundation-">Hội Y Tế Từ Thiện Sakya (Sakya Care Foundation)</a></h2></div><span class="pl_date">27/06/2019</span><span class="pl_view">(Xem: 192)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Hội Y Tế Từ Thiện Sakya (Sakya Care Foundation)" class="nw_image" itemprop="url" href="/p113a295800/hoi-y-te-tu-thien-sakya-sakya-care-foundation-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/EzC83qL61ggBALB1/w150/sakyacare.jpg" title="sakyacare" alt="sakyacare" width="120" height="66" data-info="960,530"/><noscript><img itemprop="thumbnailUrl" src="/images/file/EzC83qL61ggBALB1/w150/sakyacare.jpg" title="sakyacare" alt="sakyacare" width="120" height="66" data-info="960,530"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/EzC83qL61ggBALB1/w150/sakyacare.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="66"></div></a></div></div><div class="pl_brief" itemprop="description">Một trong những ấn tượng khó quên nhất ở khóa An Cư Kiết Hạ năm 2019 tại Như Lai Thiền Tự (San Diego, California) có lẽ là hình ảnh những chiếc áo xanh thiện nguyện của Hội Y Tế Từ Thiện kya (kya Care Foundation).</div><time itemprop="datePublished dateModified" datetime="2019-06-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="295799" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mời Họp Đại Hội Cộng Đồng Ngày 30 Tháng 6 Năm 2019" class="pl_atitle" href="/p113a295799/moi-hop-dai-hoi-cong-dong-ngay-30-thang-6-nam-2019">Mời Họp Đại Hội Cộng Đồng Ngày 30 Tháng 6 Năm 2019</a></h2></div><span class="pl_date">27/06/2019</span><span class="pl_view">(Xem: 169)</span><div class="pl_brief" itemprop="description">Sau đây là Thông Báo của Liên Ủy Ban Chống Cộng Sản Và Tay Sai. Đã hơn 6 tháng nay, hiện trạng cộng đồng trở nên xáo trộn hơn bao giờ hết. Mỗi sự việc xảy ra, không cần biết thực hư, mà tùy theo từng phe nhóm để có cái nhìn cũng như cách suy nghĩ riêng, nên khó có thể đạt được một “mẫu số chung” trong tình anh em hay đúng hơn là trong tình nghĩa của những người Việt tỵ nạn cộng sản.</div><time itemprop="datePublished dateModified" datetime="2019-06-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="295798" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="SINH HOẠT CỘNG ĐỒNG" class="pl_atitle" href="/p113a295798/sinh-hoat-cong-dong">SINH HOẠT CỘNG ĐỒNG</a></h2></div><span class="pl_date">27/06/2019</span><span class="pl_view">(Xem: 192)</span><div class="pl_brief" itemprop="description"></div><time itemprop="datePublished dateModified" datetime="2019-06-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="295793" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Sinh Hoạt Cộng Đồng" class="pl_atitle" href="/p113a295793/sinh-hoat-cong-dong">Sinh Hoạt Cộng Đồng</a></h2></div><span class="pl_date">26/06/2019</span><span class="pl_view">(Xem: 193)</span><div class="pl_brief" itemprop="description"></div><time itemprop="datePublished dateModified" datetime="2019-06-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="295792" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đi Bộ Yểm Trợ Ngày Kỷ Niệm 1/4 Thế Kỷ Tại Phước Huệ Thiền Tự" class="pl_atitle" href="/p113a295792/di-bo-yem-tro-ngay-ky-niem-1-4-the-ky-tai-phuoc-hue-thien-tu">Đi Bộ Yểm Trợ Ngày Kỷ Niệm 1/4 Thế Kỷ Tại Phước Huệ Thiền Tự</a></h2></div><span class="pl_date">26/06/2019</span><span class="pl_view">(Xem: 275)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đi Bộ Yểm Trợ Ngày Kỷ Niệm 1/4 Thế Kỷ Tại Phước Huệ Thiền Tự" class="nw_image" itemprop="url" href="/p113a295792/di-bo-yem-tro-ngay-ky-niem-1-4-the-ky-tai-phuoc-hue-thien-tu" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/cbgXEGL61ggBAMJP/w150/di-bo-yem-tro-chua-phuoc-hue-01.jpg" title="di-bo-yem-tro-chua-phuoc-hue-01" alt="di-bo-yem-tro-chua-phuoc-hue-01" width="120" height="80" data-info="1500,1000"/><noscript><img itemprop="thumbnailUrl" src="/images/file/cbgXEGL61ggBAMJP/w150/di-bo-yem-tro-chua-phuoc-hue-01.jpg" title="di-bo-yem-tro-chua-phuoc-hue-01" alt="di-bo-yem-tro-chua-phuoc-hue-01" width="120" height="80" data-info="1500,1000"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/cbgXEGL61ggBAMJP/w150/di-bo-yem-tro-chua-phuoc-hue-01.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Bùi&#32;Phú/VBMN" href="/author/post/6864/1/bui-phu-vbmn">Bùi&#32;Phú/VBMN</a></li></ul><div class="pl_brief" itemprop="description">nhóm Cây Trúc Vàng (Golden Bamboo) đồng hành khoan thai đi bộ chung quanh chùa để yểm trợ cho ngày kỷ niệm chùa tròn 25 năm</div><time itemprop="datePublished dateModified" datetime="2019-06-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="295791" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trại Hè Thân Hữu các Trường Trung Học VNCH Lần Thứ 7" class="pl_atitle" href="/p113a295791/trai-he-than-huu-cac-truong-trung-hoc-vnch-lan-thu-7">Trại Hè Thân Hữu các Trường Trung Học VNCH Lần Thứ 7</a></h2></div><span class="pl_date">26/06/2019</span><span class="pl_view">(Xem: 423)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Trại Hè Thân Hữu các Trường Trung Học VNCH Lần Thứ 7" class="nw_image" itemprop="url" href="/p113a295791/trai-he-than-huu-cac-truong-trung-hoc-vnch-lan-thu-7" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/JPOz-WD61ggBACpC/w150/trai-he-dsc-2393.jpg" title="trai-he-dsc-2393" alt="trai-he-dsc-2393" width="120" height="80" data-info="1500,1001"/><noscript><img itemprop="thumbnailUrl" src="/images/file/JPOz-WD61ggBACpC/w150/trai-he-dsc-2393.jpg" title="trai-he-dsc-2393" alt="trai-he-dsc-2393" width="120" height="80" data-info="1500,1001"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/JPOz-WD61ggBACpC/w150/trai-he-dsc-2393.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Bình&#32;Sa" href="/author/post/276/1/binh-sa">Bình&#32;Sa</a></li></ul><div class="pl_brief" itemprop="description"></div><time itemprop="datePublished dateModified" datetime="2019-06-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="295790" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thượng Nghị Sĩ Tom Umberg Giới Thiệu Dự Luật Sb 696 Ngăn Chặn Sự Nhầm Lẫn Trong Ghi Danh Cử Tri" class="pl_atitle" href="/p113a295790/thuong-nghi-si-tom-umberg-gioi-thieu-du-luat-sb-696-ngan-chan-su-nham-lan-trong-ghi-danh-cu-tri">Thượng Nghị Sĩ Tom Umberg Giới Thiệu Dự Luật Sb 696 Ngăn Chặn Sự Nhầm Lẫn Trong Ghi Danh Cử Tri</a></h2></div><span class="pl_date">26/06/2019</span><span class="pl_view">(Xem: 213)</span><div class="pl_brief" itemprop="description">Thượng Nghị Sĩ Tom Umberg đã giới thiệu Dự luật SB696</div><time itemprop="datePublished dateModified" datetime="2019-06-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="295789" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Buổi Gây Quỹ Thành Lập Phòng Đọc Sách &quot;Cô Giang&quot;" class="pl_atitle" href="/p113a295789/buoi-gay-quy-thanh-lap-phong-doc-sach-co-giang-">Buổi Gây Quỹ Thành Lập Phòng Đọc Sách &quot;Cô Giang&quot;</a></h2></div><span class="pl_date">26/06/2019</span><span class="pl_view">(Xem: 298)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Buổi Gây Quỹ Thành Lập Phòng Đọc Sách &quot;Cô Giang&quot;" class="nw_image" itemprop="url" href="/p113a295789/buoi-gay-quy-thanh-lap-phong-doc-sach-co-giang-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/nmzdNmD61ggBANEw/w150/gay-quy-thanh-lap-phong-doc-sach-co-giang.jpg" title="gay-quy-thanh-lap-phong-doc-sach-co-giang" alt="gay-quy-thanh-lap-phong-doc-sach-co-giang" width="120" height="88" data-info="3154,2322"/><noscript><img itemprop="thumbnailUrl" src="/images/file/nmzdNmD61ggBANEw/w150/gay-quy-thanh-lap-phong-doc-sach-co-giang.jpg" title="gay-quy-thanh-lap-phong-doc-sach-co-giang" alt="gay-quy-thanh-lap-phong-doc-sach-co-giang" width="120" height="88" data-info="3154,2322"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/nmzdNmD61ggBANEw/w150/gay-quy-thanh-lap-phong-doc-sach-co-giang.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="88"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Tuyết&#32;&#32;Mai" href="/author/post/5104/1/tuyet-mai">Tuyết&#32;&#32;Mai</a></li></ul><div class="pl_brief" itemprop="description">Ông Võ Thành Nhân cùng một số thân hữu và thiện nguyện viên đã tổ chức một buổi gây quỹ cho Phòng Đọc Sáchh (PĐS) Cô Giang</div><time itemprop="datePublished dateModified" datetime="2019-06-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p113a295804/2/ami-nguyen-tranh-cu-vao-hoc-khu-3-seattle#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_detail_row1_1_col2&#32;&#32;col-no-padding" data-name="Zone" id="vbb_right_bar" data-wid="4883"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4886" data-wid="4886"><div class="nw_lym_content"><div class="nw_widget" data-name="Ghi&#32;danh&#32;nhận&#32;tin&#32;hàng&#32;ngày&#32;qua&#32;email." id="nwwg_5018" data-wid="5018"><div class="nw_boxing"><div class="nw_boxing_title">Ghi danh nhận tin hàng ngày qua email.</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận.</div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="4" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="5"/></div></form></div></div></div></div><div class="nw_widget nw_alert_block" style="clear:both;margin-bottom:10px" data-name="HotSpot&#32;336" id="nwwg_2685" data-wid="2685"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2685" data-effect="fade" data-time="20000" data-duration="200" data-hover="1" style="width:336px;"><div id="adspot_id__325" class="advcurrent"><div data-type="adspot" data-src="/banner/325/636585371593619205/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/325/636585371593619205/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Tin&#32;Ngày" id="nwwg_1903" data-wid="1903"><div class="nw_boxing"><div class="nw_boxing_title">Tin Ngày</div><div class="nw_boxing_content"><div class="nw_menu_vertical nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu liMenuActive liMenuHold"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget" data-name="Bình&#32;luận" id="nwwg_4888" data-wid="4888"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Bình&#32;Luận" href="/p112/binh-luan">Bình luận</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="295840" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Ồn Ào Như Ong Vỡ Tổ" class="nw_image" itemprop="url" href="/p112a295840/on-ao-nhu-ong-vo-to" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/NyXKHW771ggBAEko/w150/pham-tran-.jpg" title="pham-tran-" alt="pham-tran-" width="120" height="147" data-info="284,347"/><noscript><img itemprop="thumbnailUrl" src="/images/file/NyXKHW771ggBAEko/w150/pham-tran-.jpg" title="pham-tran-" alt="pham-tran-" width="120" height="147" data-info="284,347"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/NyXKHW771ggBAEko/w150/pham-tran-.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="147"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ồn Ào Như Ong Vỡ Tổ" class="pl_atitle" href="/p112a295840/on-ao-nhu-ong-vo-to">Ồn Ào Như Ong Vỡ Tổ</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-06-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="295835" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Buổi triển lãm vào cuối đời của hoạ sĩ Trịnh Cung" class="nw_image" itemprop="url" href="/p112a295835/buoi-trien-lam-vao-cuoi-doi-cua-hoa-si-trinh-cung" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/5n3XaBP71ggBAJZQ/w150/pic-1-trinh-cung.jpg" title="pic-1-trinh-cung" alt="pic-1-trinh-cung" width="120" height="82" data-info="2910,1994"/><noscript><img itemprop="thumbnailUrl" src="/images/file/5n3XaBP71ggBAJZQ/w150/pic-1-trinh-cung.jpg" title="pic-1-trinh-cung" alt="pic-1-trinh-cung" width="120" height="82" data-info="2910,1994"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/5n3XaBP71ggBAJZQ/w150/pic-1-trinh-cung.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="82"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Buổi triển lãm vào cuối đời của hoạ sĩ Trịnh Cung" class="pl_atitle" href="/p112a295835/buoi-trien-lam-vao-cuoi-doi-cua-hoa-si-trinh-cung">Buổi triển lãm vào cuối đời của hoạ sĩ Trịnh Cung</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-06-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="295834" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Lần Đầu Món Quà Ra Mắt Sách Được Tác Giả Gởi Về Cho Thương Phế Binh Vườn Rau Lộc Hưng" class="nw_image" itemprop="url" href="/p112a295834/lan-dau-mon-qua-ra-mat-sach-duoc-tac-gia-goi-ve-cho-thuong-phe-binh-vuon-rau-loc-hung" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/ZigM3rr61ggBAMQE/w150/65090575-465399264249836-9222609774649016320-n.jpg" title="65090575-465399264249836-9222609774649016320-n" alt="65090575-465399264249836-9222609774649016320-n" width="120" height="90" data-info="960,720"/><noscript><img itemprop="thumbnailUrl" src="/images/file/ZigM3rr61ggBAMQE/w150/65090575-465399264249836-9222609774649016320-n.jpg" title="65090575-465399264249836-9222609774649016320-n" alt="65090575-465399264249836-9222609774649016320-n" width="120" height="90" data-info="960,720"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/ZigM3rr61ggBAMQE/w150/65090575-465399264249836-9222609774649016320-n.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="90"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Lần Đầu Món Quà Ra Mắt Sách Được Tác Giả Gởi Về Cho Thương Phế Binh Vườn Rau Lộc Hưng" class="pl_atitle" href="/p112a295834/lan-dau-mon-qua-ra-mat-sach-duoc-tac-gia-goi-ve-cho-thuong-phe-binh-vuon-rau-loc-hung">Lần Đầu Món Quà Ra Mắt Sách Được Tác Giả Gởi Về Cho Thương Phế Binh Vườn Rau Lộc Hưng</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-06-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin-bottom:10px;padding:1px&#32;0" data-name="Adv&#32;3&#32;336" id="nwwg_138" data-wid="138"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__138" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="width:336px;"><div id="adspot_id__233" style="display:none"><div data-type="adspot" data-src="/banner/233/636147062031148766/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/233/636147062031148766/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__327" class="advcurrent"><div data-type="adspot" data-src="/banner/327/636585377146142959/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/327/636585377146142959/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="vbb_adv_right_scroll" data-wid="4887"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" data-name="Adv&#32;338x0&#32;(Only&#32;One)" id="nwwg_4082" data-wid="4082"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__4082" style="width:336px"><div id="adspot_id__351" style="width:336px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/351/636966667048717509/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/351/636966667048717509/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget vb_parentnews" data-name="Tin&#32;công&#32;nghệ" id="nwwg_4885" data-wid="4885"><div class="nw_boxing"><div class="nw_boxing_title">Tin công nghệ</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000047451" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Dự Báo Đến Năm 2030, Robot Sẽ Thay Thế 20 Triệu Lao Động Trong Các Nhà Máy" class="pl_atitle" href="https://nguoivietphone.com/a10817/du-bao-den-nam-2030-robot-se-thay-the-20-trieu-lao-dong-trong-cac-nha-may">Dự Báo Đến Năm 2030, Robot Sẽ Thay Thế 20 Triệu Lao Động Trong Các Nhà Máy</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Dự Báo Đến Năm 2030, Robot Sẽ Thay Thế 20 Triệu Lao Động Trong Các Nhà Máy" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10817/du-bao-den-nam-2030-robot-se-thay-the-20-trieu-lao-dong-trong-cac-nha-may" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/n65XoZ371ggBAMAB/w200/du-bao-den-nam-2030-robot-se-thay-the-20-trieu-lao-dong-trong-cac-nha-may.jpg" title="du-bao-den-nam-2030-robot-se-thay-the-20-trieu-lao-dong-trong-cac-nha-may" alt="du-bao-den-nam-2030-robot-se-thay-the-20-trieu-lao-dong-trong-cac-nha-may" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/n65XoZ371ggBAMAB/w200/du-bao-den-nam-2030-robot-se-thay-the-20-trieu-lao-dong-trong-cac-nha-may.jpg" title="du-bao-den-nam-2030-robot-se-thay-the-20-trieu-lao-dong-trong-cac-nha-may" alt="du-bao-den-nam-2030-robot-se-thay-the-20-trieu-lao-dong-trong-cac-nha-may" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/n65XoZ371ggBAMAB/w200/du-bao-den-nam-2030-robot-se-thay-the-20-trieu-lao-dong-trong-cac-nha-may.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 06/2019, theo nghiên cứu mới của hãng phân tích Oxford Economics, đến năm 2030, các robot có thể thay thế đến 20 triệu việc làm sản xuất, gần 10% số việc làm trong ngành sản xuất trên toàn thế giới.</div><time itemprop="datePublished dateModified" datetime="2019-06-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000047452" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="DJI Công Bố Kế Hoạch Lắp Ráp Drone Tại California Để Xoa Dịu Lo Ngại Về An Ninh Của Mỹ" class="pl_atitle" href="https://nguoivietphone.com/a10816/dji-cong-bo-ke-hoach-lap-rap-drone-tai-california-de-xoa-diu-lo-ngai-ve-an-ninh-cua-my">DJI Công Bố Kế Hoạch Lắp Ráp Drone Tại California Để Xoa Dịu Lo Ngại Về An Ninh Của Mỹ</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="DJI Công Bố Kế Hoạch Lắp Ráp Drone Tại California Để Xoa Dịu Lo Ngại Về An Ninh Của Mỹ" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10816/dji-cong-bo-ke-hoach-lap-rap-drone-tai-california-de-xoa-diu-lo-ngai-ve-an-ninh-cua-my" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/OuiSkJ_71ggBAJ80/w200/dji-cong-bo-ke-hoach-lap-rap-drone-tai-california.jpg" title="dji-cong-bo-ke-hoach-lap-rap-drone-tai-california" alt="dji-cong-bo-ke-hoach-lap-rap-drone-tai-california" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/OuiSkJ_71ggBAJ80/w200/dji-cong-bo-ke-hoach-lap-rap-drone-tai-california.jpg" title="dji-cong-bo-ke-hoach-lap-rap-drone-tai-california" alt="dji-cong-bo-ke-hoach-lap-rap-drone-tai-california" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/OuiSkJ_71ggBAJ80/w200/dji-cong-bo-ke-hoach-lap-rap-drone-tai-california.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Trên thị trường drone, DJI của Trung Quốc là hãng lớn nhất thế giới. Khách hàng của DJI vượt ra ngoài Trung Quốc đến cả Mỹ, Châu Âu và một số quốc gia khác. Tại Mỹ, drone của DJI không chỉ được dùng bởi người dân mà còn hiện diện trong cả các cơ quan chính phủ như cảnh sát và quân đội.</div><time itemprop="datePublished dateModified" datetime="2019-06-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000047453" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Một Đêm Hạ Chí Ở Paris" class="pl_atitle" href="https://nguoivietphone.com/a10815/mot-dem-ha-chi-o-paris">Một Đêm Hạ Chí Ở Paris</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Một Đêm Hạ Chí Ở Paris" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10815/mot-dem-ha-chi-o-paris" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/KUF13J_71ggBAB0e/w200/d7x7411-2loic.jpg" title="d7x7411-2loic" alt="d7x7411-2loic" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/KUF13J_71ggBAB0e/w200/d7x7411-2loic.jpg" title="d7x7411-2loic" alt="d7x7411-2loic" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/KUF13J_71ggBAB0e/w200/d7x7411-2loic.jpg"></div></a></div></div><div class="pl_brief" itemprop="description"></div><time itemprop="datePublished dateModified" datetime="2019-06-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000047454" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Giám Đốc Thiết Kế Jony Ive Rời Apple, Thành Lập Công Ty Riêng" class="pl_atitle" href="https://nguoivietphone.com/a10814/giam-doc-thiet-ke-jony-ive-roi-apple-thanh-lap-cong-ty-rieng">Giám Đốc Thiết Kế Jony Ive Rời Apple, Thành Lập Công Ty Riêng</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Giám Đốc Thiết Kế Jony Ive Rời Apple, Thành Lập Công Ty Riêng" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10814/giam-doc-thiet-ke-jony-ive-roi-apple-thanh-lap-cong-ty-rieng" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/3XMRQp371ggBAI8y/w200/giam-doc-thiet-ke-jony-ive-roi-apple.jpg" title="giam-doc-thiet-ke-jony-ive-roi-apple" alt="giam-doc-thiet-ke-jony-ive-roi-apple" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/3XMRQp371ggBAI8y/w200/giam-doc-thiet-ke-jony-ive-roi-apple.jpg" title="giam-doc-thiet-ke-jony-ive-roi-apple" alt="giam-doc-thiet-ke-jony-ive-roi-apple" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/3XMRQp371ggBAI8y/w200/giam-doc-thiet-ke-jony-ive-roi-apple.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 06/2019, sau gần 30 năm làm giám đốc thiết kế những sản phẩm của Apple, Jony Ive (Jonathan Ive) sẽ chính thức nghỉ việc vào cuối năm 2019</div><time itemprop="datePublished dateModified" datetime="2019-06-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000047455" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Huawei Thua Kiện Và Bị Phán Quyết Đánh Cắp Công Nghệ Của CNEX" class="pl_atitle" href="https://nguoivietphone.com/a10807/huawei-thua-kien-va-bi-phan-quyet-danh-cap-cong-nghe-cua-cnex">Huawei Thua Kiện Và Bị Phán Quyết Đánh Cắp Công Nghệ Của CNEX</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Huawei Thua Kiện Và Bị Phán Quyết Đánh Cắp Công Nghệ Của CNEX" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10807/huawei-thua-kien-va-bi-phan-quyet-danh-cap-cong-nghe-cua-cnex" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/OJN2SNb61ggBAvgA/w200/huawei-thua-kien-va-bi-phan-quyet-danh-cap-cong-nghe-cua-cnex.png" title="huawei-thua-kien-va-bi-phan-quyet-danh-cap-cong-nghe-cua-cnex" alt="huawei-thua-kien-va-bi-phan-quyet-danh-cap-cong-nghe-cua-cnex" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/OJN2SNb61ggBAvgA/w200/huawei-thua-kien-va-bi-phan-quyet-danh-cap-cong-nghe-cua-cnex.png" title="huawei-thua-kien-va-bi-phan-quyet-danh-cap-cong-nghe-cua-cnex" alt="huawei-thua-kien-va-bi-phan-quyet-danh-cap-cong-nghe-cua-cnex" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/OJN2SNb61ggBAvgA/w200/huawei-thua-kien-va-bi-phan-quyet-danh-cap-cong-nghe-cua-cnex.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 06/2019, bồi thẩm đoàn của vụ tranh chấp giữa Huawei và công ty do một nhân viên cũ của họ đồng sáng lập, CNEX, đã đưa ra quyết định của mình. Theo đó, bồi thẩm đoàn bác bỏ tuyên bố rằng Huawei là nạn nhân trong vụ tranh chấp, và cho rằng công ty đã ăn trộm các bí mật thương mại từ CNEX.</div><time itemprop="datePublished dateModified" datetime="2019-06-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000047456" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Facebook Lần Đầu Cung Cấp Dữ Liệu Về Phát Ngôn Thù Địch Cho Tòa Án" class="pl_atitle" href="https://nguoivietphone.com/a10806/facebook-lan-dau-cung-cap-du-lieu-ve-phat-ngon-thu-dich-cho-toa-an">Facebook Lần Đầu Cung Cấp Dữ Liệu Về Phát Ngôn Thù Địch Cho Tòa Án</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Facebook Lần Đầu Cung Cấp Dữ Liệu Về Phát Ngôn Thù Địch Cho Tòa Án" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10806/facebook-lan-dau-cung-cap-du-lieu-ve-phat-ngon-thu-dich-cho-toa-an" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/a1ZrTNX61ggBAHQd/w200/facebook-lan-dau-cung-cap-du-lieu-ve-phat-ngon-thu-dich-cho-toa-an.jpg" title="facebook-lan-dau-cung-cap-du-lieu-ve-phat-ngon-thu-dich-cho-toa-an" alt="facebook-lan-dau-cung-cap-du-lieu-ve-phat-ngon-thu-dich-cho-toa-an" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/a1ZrTNX61ggBAHQd/w200/facebook-lan-dau-cung-cap-du-lieu-ve-phat-ngon-thu-dich-cho-toa-an.jpg" title="facebook-lan-dau-cung-cap-du-lieu-ve-phat-ngon-thu-dich-cho-toa-an" alt="facebook-lan-dau-cung-cap-du-lieu-ve-phat-ngon-thu-dich-cho-toa-an" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/a1ZrTNX61ggBAHQd/w200/facebook-lan-dau-cung-cap-du-lieu-ve-phat-ngon-thu-dich-cho-toa-an.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 06/2019, lần đầu tiên trong lịch sử, Facebook đồng ý cung cấp dữ liệu xác minh danh tính một người dùng Pháp có những phát ngôn thù địch trên nền tảng cho nhà chức trách.</div><time itemprop="datePublished dateModified" datetime="2019-06-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000047457" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Qualcomm Snapdragon 855 Nhận Được Chứng Nhận Bảo Mật Tương Đương Thẻ Thông Minh" class="pl_atitle" href="https://nguoivietphone.com/a10811/qualcomm-snapdragon-855-nhan-duoc-chung-nhan-bao-mat-tuong-duong-the-thong-minh">Qualcomm Snapdragon 855 Nhận Được Chứng Nhận Bảo Mật Tương Đương Thẻ Thông Minh</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Qualcomm Snapdragon 855 Nhận Được Chứng Nhận Bảo Mật Tương Đương Thẻ Thông Minh" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10811/qualcomm-snapdragon-855-nhan-duoc-chung-nhan-bao-mat-tuong-duong-the-thong-minh" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/KtRK1tX61ggBAJ4D/w200/qualcomm-snapdragon-855-nhan-duoc-chung-nhan.jpg" title="qualcomm-snapdragon-855-nhan-duoc-chung-nhan" alt="qualcomm-snapdragon-855-nhan-duoc-chung-nhan" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/KtRK1tX61ggBAJ4D/w200/qualcomm-snapdragon-855-nhan-duoc-chung-nhan.jpg" title="qualcomm-snapdragon-855-nhan-duoc-chung-nhan" alt="qualcomm-snapdragon-855-nhan-duoc-chung-nhan" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/KtRK1tX61ggBAJ4D/w200/qualcomm-snapdragon-855-nhan-duoc-chung-nhan.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 06/2019, Qualcomm Technologies, Inc., một công ty con của Qualcomm Incorporated, đã công bố Bộ xử lý bảo mật Qualcomm® (Qualcomm® Secure Processing Unit), yếu tố bảo mật trên phần cứng được giới thiệu như một phần của nền tảng di động Qualcomm® Snapdragon™ 855, đã nhận được Chứng nhận bảo mật Common Criteria EAL-4+, và cũng là tiêu chuẩn vàng để kiểm tra và bảo mật phần cứng thẻ thông minh.</div><time itemprop="datePublished dateModified" datetime="2019-06-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000047458" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Có Đến 90% Loài Côn Trùng Trong Bệnh Viện Có Chứa Vi Khuẩn Kháng Thuốc" class="pl_atitle" href="https://nguoivietphone.com/a10810/co-den-90-loai-con-trung-trong-benh-vien-co-chua-vi-khuan-khang-thuoc">Có Đến 90% Loài Côn Trùng Trong Bệnh Viện Có Chứa Vi Khuẩn Kháng Thuốc</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Có Đến 90% Loài Côn Trùng Trong Bệnh Viện Có Chứa Vi Khuẩn Kháng Thuốc" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10810/co-den-90-loai-con-trung-trong-benh-vien-co-chua-vi-khuan-khang-thuoc" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/oocoNNX61ggBANAj/w200/co-den-90-loai-con-trung-trong-benh-vien-co-chua-vi-khuan-khang-thuoc.jpg" title="co-den-90-loai-con-trung-trong-benh-vien-co-chua-vi-khuan-khang-thuoc" alt="co-den-90-loai-con-trung-trong-benh-vien-co-chua-vi-khuan-khang-thuoc" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/oocoNNX61ggBANAj/w200/co-den-90-loai-con-trung-trong-benh-vien-co-chua-vi-khuan-khang-thuoc.jpg" title="co-den-90-loai-con-trung-trong-benh-vien-co-chua-vi-khuan-khang-thuoc" alt="co-den-90-loai-con-trung-trong-benh-vien-co-chua-vi-khuan-khang-thuoc" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/oocoNNX61ggBANAj/w200/co-den-90-loai-con-trung-trong-benh-vien-co-chua-vi-khuan-khang-thuoc.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 06/2019, trong bản báo cáo của nhóm nghiên cứu trường đại học Aston được đưa lên tạp chí y học về côn trùng/kí sinh trùng tại Anh chỉ ra 1 sự thật đáng lo ngại đó là khoảng 90% các loài côn trùng bắt được ở trong bệnh viện như gián, bọ, muỗi... có chứa các vi khuẩn có khả năng kháng thuốc.</div><time itemprop="datePublished dateModified" datetime="2019-06-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000047459" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Mua Lại Startup Phát Triển Xe Tự Lái Drive.ai" class="pl_atitle" href="https://nguoivietphone.com/a10809/apple-mua-lai-startup-phat-trien-xe-tu-lai-drive-ai">Apple Mua Lại Startup Phát Triển Xe Tự Lái Drive.ai</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Mua Lại Startup Phát Triển Xe Tự Lái Drive.ai" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10809/apple-mua-lai-startup-phat-trien-xe-tu-lai-drive-ai" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/jnF1PtX61ggBAO06/w200/apple-mua-lai-startup-phat-trien-xe-tu-lai-drive-ai.jpg" title="apple-mua-lai-startup-phat-trien-xe-tu-lai-drive-ai" alt="apple-mua-lai-startup-phat-trien-xe-tu-lai-drive-ai" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/jnF1PtX61ggBAO06/w200/apple-mua-lai-startup-phat-trien-xe-tu-lai-drive-ai.jpg" title="apple-mua-lai-startup-phat-trien-xe-tu-lai-drive-ai" alt="apple-mua-lai-startup-phat-trien-xe-tu-lai-drive-ai" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/jnF1PtX61ggBAO06/w200/apple-mua-lai-startup-phat-trien-xe-tu-lai-drive-ai.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 06/2019, Apple xác nhận đã mua lại một startup phát triển công nghệ xe tự lái Drive.ai, trong đó bao gồm việc sở hữu các nhân viên, tài sản của công ty. Drive.ai là một công ty khởi nghiệp vốn được định giá 200 triệu USD trong năm 2017, họ phát triển phần mềm, dữ liệu trong lĩnh vực xe tự lái.</div><time itemprop="datePublished dateModified" datetime="2019-06-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000047460" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Tiếp Tục Phát Hiện Lỗi Của Boeing 737 Max, Kế Hoạch Kiểm Định Cấp Phép Bay Bị Dời Lại" class="pl_atitle" href="https://nguoivietphone.com/a10808/tiep-tuc-phat-hien-loi-cua-boeing-737-max-ke-hoach-kiem-dinh-cap-phep-bay-bi-doi-lai">Tiếp Tục Phát Hiện Lỗi Của Boeing 737 Max, Kế Hoạch Kiểm Định Cấp Phép Bay Bị Dời Lại</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Tiếp Tục Phát Hiện Lỗi Của Boeing 737 Max, Kế Hoạch Kiểm Định Cấp Phép Bay Bị Dời Lại" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10808/tiep-tuc-phat-hien-loi-cua-boeing-737-max-ke-hoach-kiem-dinh-cap-phep-bay-bi-doi-lai" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/z_FyBtX61ggBALol/w200/tiep-tuc-phat-hien-loi-cua-boeing-737-max.jpg" title="tiep-tuc-phat-hien-loi-cua-boeing-737-max" alt="tiep-tuc-phat-hien-loi-cua-boeing-737-max" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/z_FyBtX61ggBALol/w200/tiep-tuc-phat-hien-loi-cua-boeing-737-max.jpg" title="tiep-tuc-phat-hien-loi-cua-boeing-737-max" alt="tiep-tuc-phat-hien-loi-cua-boeing-737-max" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/z_FyBtX61ggBALol/w200/tiep-tuc-phat-hien-loi-cua-boeing-737-max.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Theo kế hoạch, Cơ quan hàng không liên bang (FAA) dự kiến sẽ thử nghiệm và cấp giấy phép bay cho 737 Max vào cuối tháng 06/2019, nhưng một lỗi mới phát hiện đã khiến quá trình bị hoãn lại thêm một thời gian nữa. Nguồn tin cho biết lỗi mới sẽ phải được khắc phục trước khi buổi bay kiểm tra diễn ra để chắc chắn không còn lỗi nào liên quan tới chiếc 737 Max.</div><time itemprop="datePublished dateModified" datetime="2019-06-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000047461" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Trung Quốc Định Đưa FedEx Vào “Danh Sách Đen” Để Trả Đũa Vụ Huawei" class="pl_atitle" href="https://nguoivietphone.com/a10802/trung-quoc-dinh-dua-fedex-vao-danh-sach-den-de-tra-dua-vu-huawei">Trung Quốc Định Đưa FedEx Vào “Danh Sách Đen” Để Trả Đũa Vụ Huawei</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Trung Quốc Định Đưa FedEx Vào “Danh Sách Đen” Để Trả Đũa Vụ Huawei" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10802/trung-quoc-dinh-dua-fedex-vao-danh-sach-den-de-tra-dua-vu-huawei" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/dyfi7hH61ggBAJt8/w200/trung-quoc-dinh-dua-fedex-vao-danh-sach-den-de-tra-dua-vu-huawei.jpg" title="trung-quoc-dinh-dua-fedex-vao-danh-sach-den-de-tra-dua-vu-huawei" alt="trung-quoc-dinh-dua-fedex-vao-danh-sach-den-de-tra-dua-vu-huawei" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/dyfi7hH61ggBAJt8/w200/trung-quoc-dinh-dua-fedex-vao-danh-sach-den-de-tra-dua-vu-huawei.jpg" title="trung-quoc-dinh-dua-fedex-vao-danh-sach-den-de-tra-dua-vu-huawei" alt="trung-quoc-dinh-dua-fedex-vao-danh-sach-den-de-tra-dua-vu-huawei" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/dyfi7hH61ggBAJt8/w200/trung-quoc-dinh-dua-fedex-vao-danh-sach-den-de-tra-dua-vu-huawei.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 06/2019, theo một số nguồn tin, chính phủ Trung Quốc gần như đã hoàn tất công tác chuẩn bị cần thiết để đưa FedEx vào &quot;danh sách đen&quot;. Các nguồn tin cũng nói rằng quyết định cuối cùng sẽ được đưa ra bởi các nhà lãnh đạo cấp cao ở Bắc Kinh</div><time itemprop="datePublished dateModified" datetime="2019-06-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000047462" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Có Thể Sẽ Hủy Bỏ Công Nghệ Camera Chấm Lượng Tử Trên iPhone 11" class="pl_atitle" href="https://nguoivietphone.com/a10801/apple-co-the-se-huy-bo-cong-nghe-camera-cham-luong-tu-tren-iphone-11">Apple Có Thể Sẽ Hủy Bỏ Công Nghệ Camera Chấm Lượng Tử Trên iPhone 11</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Có Thể Sẽ Hủy Bỏ Công Nghệ Camera Chấm Lượng Tử Trên iPhone 11" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10801/apple-co-the-se-huy-bo-cong-nghe-camera-cham-luong-tu-tren-iphone-11" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/hoL79xH61ggBADpd/w200/apple-co-the-se-huy-bo-cong-nghe-camera-cham-luong-tu-tren-iphone-11.jpg" title="apple-co-the-se-huy-bo-cong-nghe-camera-cham-luong-tu-tren-iphone-11" alt="apple-co-the-se-huy-bo-cong-nghe-camera-cham-luong-tu-tren-iphone-11" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/hoL79xH61ggBADpd/w200/apple-co-the-se-huy-bo-cong-nghe-camera-cham-luong-tu-tren-iphone-11.jpg" title="apple-co-the-se-huy-bo-cong-nghe-camera-cham-luong-tu-tren-iphone-11" alt="apple-co-the-se-huy-bo-cong-nghe-camera-cham-luong-tu-tren-iphone-11" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/hoL79xH61ggBADpd/w200/apple-co-the-se-huy-bo-cong-nghe-camera-cham-luong-tu-tren-iphone-11.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Những chiếc iPhone ra mắt vào tháng 09/2019 sẽ được trang bị 3 camera sau, một nâng cấp đáng kể từ phía Apple để bắt kịp các đối thủ cạnh tranh. Bên cạnh đó, Apple được cho là sẽ tích hợp thêm nhiều công nghệ camera mới. Tuy nhiên, báo cáo mới nhất có thể sẽ khiến nhiều người dùng thất vọng.</div><time itemprop="datePublished dateModified" datetime="2019-06-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000047463" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="FedEx Kiện Chính Phủ Mỹ Vì Chính Sách Hạn Chế Vận Chuyển" class="pl_atitle" href="https://nguoivietphone.com/a10805/fedex-kien-chinh-phu-my-vi-chinh-sach-han-che-van-chuyen">FedEx Kiện Chính Phủ Mỹ Vì Chính Sách Hạn Chế Vận Chuyển</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="FedEx Kiện Chính Phủ Mỹ Vì Chính Sách Hạn Chế Vận Chuyển" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10805/fedex-kien-chinh-phu-my-vi-chinh-sach-han-che-van-chuyen" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/Oz3v4hH61ggBAAl8/w200/fedex-kien-chinh-phu-my-vi-chinh-sach-han-che-van-chuyen.jpg" title="fedex-kien-chinh-phu-my-vi-chinh-sach-han-che-van-chuyen" alt="fedex-kien-chinh-phu-my-vi-chinh-sach-han-che-van-chuyen" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/Oz3v4hH61ggBAAl8/w200/fedex-kien-chinh-phu-my-vi-chinh-sach-han-che-van-chuyen.jpg" title="fedex-kien-chinh-phu-my-vi-chinh-sach-han-che-van-chuyen" alt="fedex-kien-chinh-phu-my-vi-chinh-sach-han-che-van-chuyen" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/Oz3v4hH61ggBAAl8/w200/fedex-kien-chinh-phu-my-vi-chinh-sach-han-che-van-chuyen.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 06/2019, công ty chuyển phát nhanh của Mỹ, FedEx, đã nộp đơn kiện chính phủ Mỹ. Theo đơn kiện, FedEx tuyên bố sẽ không chịu trách nhiệm trong trường hợp vô tình vận chuyển các sản phẩm vi phạm lệnh cấm xuất khẩu của chính quyền ông Trump đối với một số công ty Trung Quốc, bao gồm cả Huawei.</div><time itemprop="datePublished dateModified" datetime="2019-06-25"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000047464" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Vướng Vào Kiện Tụng Liên Quan Vụ Cháy Chung Cư Nghi Do iPad" class="pl_atitle" href="https://nguoivietphone.com/a10804/apple-vuong-vao-kien-tung-lien-quan-vu-chay-chung-cu-nghi-do-ipad">Apple Vướng Vào Kiện Tụng Liên Quan Vụ Cháy Chung Cư Nghi Do iPad</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Vướng Vào Kiện Tụng Liên Quan Vụ Cháy Chung Cư Nghi Do iPad" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10804/apple-vuong-vao-kien-tung-lien-quan-vu-chay-chung-cu-nghi-do-ipad" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/eD8hdw_61ggBAONS/w200/apple-vuong-vao-kien-tung-lien-quan-vu-chay-chung-cu-nghi-do-ipad.jpg" title="apple-vuong-vao-kien-tung-lien-quan-vu-chay-chung-cu-nghi-do-ipad" alt="apple-vuong-vao-kien-tung-lien-quan-vu-chay-chung-cu-nghi-do-ipad" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/eD8hdw_61ggBAONS/w200/apple-vuong-vao-kien-tung-lien-quan-vu-chay-chung-cu-nghi-do-ipad.jpg" title="apple-vuong-vao-kien-tung-lien-quan-vu-chay-chung-cu-nghi-do-ipad" alt="apple-vuong-vao-kien-tung-lien-quan-vu-chay-chung-cu-nghi-do-ipad" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/eD8hdw_61ggBAONS/w200/apple-vuong-vao-kien-tung-lien-quan-vu-chay-chung-cu-nghi-do-ipad.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 06/2019, một công ty bảo hiểm và tổ hợp căn hộ tại New Jersey hiện đang nộp đơn kiện Apple vì một vụ hỏa hoạn có liên quan đến iPad.</div><time itemprop="datePublished dateModified" datetime="2019-06-25"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="2000000047465" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Sẽ Dùng Màn OLED Cho Macbook Và iPad" class="pl_atitle" href="https://nguoivietphone.com/a10803/apple-se-dung-man-oled-cho-macbook-va-ipad">Apple Sẽ Dùng Màn OLED Cho Macbook Và iPad</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Sẽ Dùng Màn OLED Cho Macbook Và iPad" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a10803/apple-se-dung-man-oled-cho-macbook-va-ipad" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/Ynrkgg_61ggBAIs_/w200/apple-se-dung-man-oled-cho-macbook-ipad.jpg" title="apple-se-dung-man-oled-cho-macbook-ipad" alt="apple-se-dung-man-oled-cho-macbook-ipad" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/Ynrkgg_61ggBAIs_/w200/apple-se-dung-man-oled-cho-macbook-ipad.jpg" title="apple-se-dung-man-oled-cho-macbook-ipad" alt="apple-se-dung-man-oled-cho-macbook-ipad" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/Ynrkgg_61ggBAIs_/w200/apple-se-dung-man-oled-cho-macbook-ipad.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 06/2019, nguồn tin từ trang ETNews của Hàn Quốc cho biết, Apple đang đàm phán với Samsung để mua thêm màn hình OLED phục vụ cho kế hoạch ra mắt MacBook OLED và iPad OLED.</div><time itemprop="datePublished dateModified" datetime="2019-06-25"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4878" data-wid="4878"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-2 vb_detail_row1_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4871" data-wid="4871"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" data-name="Right&#32;-&#32;All&#32;Pages&#32;2&#32;-&#32;160" id="nwwg_2749" data-wid="2749"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2749" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1" style="width:160px;"><div id="adspot_id__330" class="advcurrent"><div data-type="adspot" data-src="/banner/330/636610685828874222/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/330/636610685828874222/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Right&#32;Adv&#32;160" id="nwwg_2684" data-wid="2684"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2684"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__268" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/268/635904046475508971/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/268/635904046475508971/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__236" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/236/635904045428320775/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/236/635904045428320775/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Left&#32;Adv&#32;160" id="nwwg_2705" data-wid="2705"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2705"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__27" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/27/635584721712613799/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/27/635584721712613799/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__32" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/32/635647053217994070/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/32/635647053217994070/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4859" data-wid="4859"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="nw_widget vb_adv_bottom" data-name="Bottom&#32;Adv" id="nwwg_2768" data-wid="2768"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2768" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1"><div id="adspot_id__91" class="advcurrent"><div data-type="adspot" data-src="/banner/91/636710710311733211/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/91/636710710311733211/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4694" data-wid="4694"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_bottom_bar" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_bottom_col1" data-name="Column" id="nwwg_139" data-wid="139"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2019 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="nw_widget" data-name="Back&#32;To&#32;Top" id="nwwg_5001" data-wid="5001"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5001"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/636584455581775954/635230020180503023"><noscript><iframe class="adspot_iframe" src="/banner/293/636584455581775954/635230020180503023" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_bottom_col2" data-name="Column" id="nwwg_140" data-wid="140"><div class="nw_lym_content"><div class="nw_widget" style="float:right;margin-top:11px;" data-name="Google&#32;Search" id="nwwg_142" data-wid="142"><div class="nw_boxing_padding"><div class="nw_googlesearch"><form action="/google_search" method="get"><input type="hidden" value="partner-pub-1511005084570772:3538100291" name="cx"><input type="hidden" value="L2EyOTU4MDQvYW1pLW5ndXllbi10cmFuaC1jdS12YW8taG9jLWtodS0zLXNlYXR0bGU" name="r"><input name="k" maxlength="48" class="textbox nw_googlesearch_txt" type="text" /><input class="button nw_googlesearch_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMFCKSS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.a6VIQhp74PJkH0gi">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiAYmBSCWN7hU35pUjEbcUHyTmlSMRtxQfJKFqZUNJ-wse.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAHaI-ZWUsX487fOvESCYervt868RIJh6u3aI-ZWUsX48.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUAF7aTA6SEBcCusQO2lwpWw26xA7aXClbDa3JKUKVCCqz.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AHmue9Fl_xNkTnCJrpDl8SFOcImukOXxIXmue9Fl_xNk.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAP4JYNyq8PQ7B6s1ztX3YMgHqzXO1fdgyBADVTCuN4sq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAIknnssohCJKb79qv3FQXodvv2q_cVBeh4knnssohCJK.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZANnozfD2638Hoc6S_mkOpC-hzpL-aQ6kL1_koWg0_WFQ.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBABjN8q6Nyii5oM9559glhqygz3nn2CWGrD-NZMxesGWx.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAHPuHYDiJdyxf3lM-UB_4Gl_eUz5QH_gaXPuHYDiJdyx.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwALlvT0PNEcLw-IEZe6Xn8i34gRl7pefyLblvT0PNEcLw.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0}];g.NV3VER=635230020180503023;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.a6VIQhp74PJkH0gi");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAHZA7-rhiBWoToM9r5GYH_JOgz2vkZgf8nZA7-rhiBWo.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>