<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Xuất Cảng Tiêu VN: Lượng Tăng, Giá Giảm - Hình trong ngày - Việt Báo Daily Online</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/255954/hinh-trong-ngay" rel="alternate" title="Việt Báo Daily Online - Hình trong ngày [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Bản tin CafeF/Nhịp Sống Kinh Tế ghi rằng trong năm 2018, xuất cảng hạt tiêu VN ước đạt 232 nghìn tấn, trị giá 758 triệu USD, tăng 8,1% về lượng, nhưng giảm 32,2% về trị giá so với năm 2017. Giá xuất cảng bình quân hạt tiêu Việt Nam trong tháng 12/2018 đạt mức 3.250 USD/tấn, tăng 4,8% so với tháng 11/2018, nhưng giảm 24% so với tháng 12/2017. Năm 2018, giá xuất cảng bình quân hạt tiêu của Việt Nam đạt mức 3.261 USD/tấn, giảm 37,3% so với năm 2017."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Daily Online"/><meta property="og:url" content="https://vietbao.com/a289313/xuat-cang-tieu-vn-luong-tang-gia-giam"/><meta itemprop="og:headline" content="Xuất Cảng Tiêu VN: Lượng Tăng, Giá Giảm"/><meta itemprop="og:description" content="Bản tin CafeF/Nhịp Sống Kinh Tế ghi rằng trong năm 2018, xuất cảng hạt tiêu VN ước đạt 232 nghìn tấn, trị giá 758 triệu USD, tăng 8,1% về lượng, nhưng giảm 32,2% về trị giá so với năm 2017. Giá xuất cảng bình quân hạt tiêu Việt Nam trong tháng 12/2018 đạt mức 3.250 USD/tấn, tăng 4,8% so với tháng 11/2018, nhưng giảm 24% so với tháng 12/2017. Năm 2018, giá xuất cảng bình quân hạt tiêu của Việt Nam đạt mức 3.261 USD/tấn, giảm 37,3% so với năm 2017."/><meta property="og:image" content="https://vietbao.com/images/file/1nPWyz5x1ggBABYg/w600/a-black-pepper-tieu.jpg"/><meta property="og:title" content="Xuất Cảng Tiêu VN: Lượng Tăng, Giá Giảm"/><meta property="og:description" content="Bản tin CafeF/Nhịp Sống Kinh Tế ghi rằng trong năm 2018, xuất cảng hạt tiêu VN ước đạt 232 nghìn tấn, trị giá 758 triệu USD, tăng 8,1% về lượng, nhưng giảm 32,2% về trị giá so với năm 2017. Giá xuất cảng bình quân hạt tiêu Việt Nam trong tháng 12/2018 đạt mức 3.250 USD/tấn, tăng 4,8% so với tháng 11/2018, nhưng giảm 24% so với tháng 12/2017. Năm 2018, giá xuất cảng bình quân hạt tiêu của Việt Nam đạt mức 3.261 USD/tấn, giảm 37,3% so với năm 2017."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a289313/xuat-cang-tieu-vn-luong-tang-gia-giam"/><meta name="twitter:title" content="Xuất Cảng Tiêu VN: Lượng Tăng, Giá Giảm"/><meta name="twitter:description" content="Bản tin CafeF/Nhịp Sống Kinh Tế ghi rằng trong năm 2018, xuất cảng hạt tiêu VN ước đạt 232 nghìn tấn, trị giá 758 triệu USD, tăng 8,1% về lượng, nhưng giảm 32,2% về trị giá so với năm 2017. Giá xuất cảng bình quân hạt tiêu Việt Nam trong tháng 12/2018 đạt mức 3.250 USD/tấn, tăng 4,8% so với tháng 11/2018, nhưng giảm 24% so với tháng 12/2017. Năm 2018, giá xuất cảng bình quân hạt tiêu của Việt Nam đạt mức 3.261 USD/tấn, giảm 37,3% so với năm 2017."/><meta name="twitter:image" content="https://vietbao.com/images/file/1nPWyz5x1ggBABYg/w600/a-black-pepper-tieu.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Daily Online"/><meta name="keywords" content="vietnamese daily news tin tuc vietbao"/><meta name="description" content="Bản tin CafeF/Nhịp Sống Kinh Tế ghi rằng trong năm 2018, xuất cảng hạt tiêu VN ước đạt 232 nghìn tấn, trị giá 758 triệu USD, tăng 8,1% về lượng, nhưng giảm 32,2% về trị giá so với năm 2017. Giá xuất cảng bình quân hạt tiêu Việt Nam trong tháng 12/2018 đạt mức 3.250 USD/tấn, tăng 4,8% so với tháng 11/2018, nhưng giảm 24% so với tháng 12/2017. Năm 2018, giá xuất cảng bình quân hạt tiêu của Việt Nam đạt mức 3.261 USD/tấn, giảm 37,3% so với năm 2017."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><link href="/content/themes/owner/vietbao_com/css/BQDeAOsGYLbh13OyBU2WxtvZqLUFTZbG29mota5dQn8IWrTb.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgALA9DMgmh9HU4d-LQPPfvuvh34tA89--67A9DMgmh9HU.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3OAuth2Login/css/AQAuAGQagCr5_zlQxTR9TvcGJ6nFNH1O9wYnqWQagCr5_zlQ.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/DQD-Akv9b-BD_OX39xg9toEkPD_3GD22gSQ8P2yIZ4VD3ulU.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAOV9JpNbSe8ATE4han0uQxpMTiFqfS5DGuV9JpNbSe8A.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a289313/xuat-cang-tieu-vn-luong-tang-gia-giam" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w100/vietbao.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w150/vietbao.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;Daily&#32;Online"/><meta name="application-name" content="Việt&#32;Báo&#32;Daily&#32;Online"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/sOkfAXA10AgQADM4/favicon.ico"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var VBJOBS={c:'US',y:'Ashburn',r:'Virginia',h:10,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMFCKSS');</script><style type="text/css">
body {}
.nw_post_detail .pd_title h1 {color:#00283c; font-size: 18px;}
.pd_description { font-size: 17px;}
.pl_list .pl_title h2, .pl_list .pl_brief { font-size: 16px;}
.pl_author li.item a { font-size: 12px;}
.nw_box_list_tab_title .tab {padding: 0px 15px 2px;}
.nw_boxing .nw_boxing_title { font-size: 16px; padding: 3px 10px 3px;}
.vb_login_form {padding-top: 0; font-size: 16px;}
.button, .button:visited, .pl_list .pl_date, .pl_list .pl_view, .nw_post_detail .pd_info .pd_date, .nw_post_detail .pd_info .pd_time, .nw_post_detail .pd_info .pd_view { font-size: 12px}
.nw_weblink_content .wlk_title,
.pd_author li.item, .nw_post_detail .pd_nextback .nextpost, .nw_post_detail .pd_nextback .prevpost, .nw_menu_vertical .liMenu .aMenu, .nff .nff_title { font-size: 14px}
.nw_menu_horizontal .liMenu .aMenu, .vb_header_menu .nw_menu_horizontal .liMenu .aMenu, .nw_menu_vertical .liMenu .aMenu::before { font-size: 12px;}
.vb_hinhtrongngay .pl_brief { height: 50px;}
.checkbox .icon, .radio .icon { margin-top: 5px;}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/kCou02810AgBAvhF/alogo.png"><meta itemprop="width" content="131"><meta itemprop="height" content="37"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Daily&#32;Online"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_area"><div class="nw_lym_row vb_mobile_bar&#32;col-no-padding" data-name="Mobile&#32;Bar" id="nwwg_4785" data-wid="4785"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;&#32;position:&#32;relative;&#32;z-index:&#32;9000;" data-name="Logo-Mobile" id="nwwg_4938" data-wid="4938"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4938"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__228"><div class="nw_async noscript" data-type="adspot" data-src="/banner/228/635671685207985306/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/228/635671685207985306/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="left:50px" data-name="Mobile&#32;Search" id="vb_mobile_search" data-wid="4810"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyODkzMTMveHVhdC1jYW5nLXRpZXUtdm4tbHVvbmctdGFuZy1naWEtZ2lhbQ" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Mobile&#32;Menu" id="nwwg_4811" data-wid="4811"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_top_bar" data-name="Top&#32;Bar" id="nwwg_4789" data-wid="4789"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4814" data-wid="4814"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_header_col1" data-name="Zone" id="nwwg_4817" data-wid="4817"><div class="nw_lym_content"><div class="nw_widget vb_client_timer" data-name="Đồng&#32;hồ" id="nwwg_133" data-wid="133"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">$(function(){var f = function(){var d = new Date(); $('#vb_timenow').text(Globalize.format(d, "g")); }; f(); }) </script></div><div class="nw_widget nw_menu_mb" data-name="Menu&#32;Raovat" id="nwwg_4995" data-wid="4995"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4995"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__272"><div class="nw_async noscript" data-type="adspot" data-src="/banner/272/635937835182238782/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/272/635937835182238782/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_header_col2" data-name="Zone" id="nwwg_4818" data-wid="4818"><div class="nw_lym_content"><div class="nw_widget vb_header_menu" data-name="Header&#32;Menu" id="nwwg_134" data-wid="134"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/" title="Trang nhất"><span class="nw_menu_text">Trang nhất</span></a></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li><li class="liMenu"><a class="aMenu" href="/p104/weblinks" title="WebLinks"><span class="nw_menu_text">WebLinks</span></a></li><li class="liMenu"><a class="aMenu" href="http://phovui.vietbao.com/" target="_self" title="Diễn Đàn"><span class="nw_menu_text">Diễn Đàn</span></a></li><li class="liMenu"><a class="aMenu" href="http://raovat.vietbao.com" target="_blank" title="Rao Vặt"><span class="nw_menu_text">Rao Vặt</span></a></li><li class="liMenu"><a class="aMenu" href="/p109/lien-lac" title="Liên Lạc"><span class="nw_menu_text">Liên Lạc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/rss/main" target="_blank" title="Kênh RSS"><span class="nw_menu_text">Kênh RSS</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_logo_bar" data-name="Logo&#32;Bar" id="nwwg_4788" data-wid="4788"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4823" data-wid="4823"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_logo_col1&#32;col-no-padding" data-name="Zone" id="nwwg_4826" data-wid="4826"><div class="nw_lym_content"><div class="nw_widget" data-name="Logo&#32;PC" id="nwwg_57" data-wid="57"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__57" style="height:90px"><div class="nw_ver_adspotgroup_h" style="width:369px"><div id="adspot_id__2" style="width:369px;height:90px"><div data-load="1"><a target="_self" href="/cmd/adv_counter?id=2&amp;href=https%3a%2f%2fvietbao.com%2f" rel="nofollow"><img title="Việt Báo Online" alt="Việt Báo Online" data-info="369,90" style="float: none; text-align: left; margin: 0px;" src="/images/file/6WWd_kHl0AgBAscO/logo-vb-2014.png" height="90" width="369" /></a><script type="text/javascript">
$(function(){var fCe=function(){var h = $('#nwwg_4755').height();if (h > 0) {var rows = $('#nwwg_76 .pl_row');if (rows.length) {var hTop = $('#nwwg_76');for (var i = rows.length - 1; i >= 0; --i) {var m = $(rows[i]);if (hTop.height() > h) {m.hide();}else break;}}}};fCe();window.setTimeout(fCe,2000);});
</script></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_logo_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4827" data-wid="4827"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" style="float:right" data-name="Right&#32;Logo" id="nwwg_132" data-wid="132"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__132" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="height:90px"><div id="adspot_id__204" class="advcurrent"><div data-load="1"><a href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com" target="_blank" rel="nofollow"><img src="/images/file/AMtde6sM0ggBAQFw/banner-orange-nba-728x90-kb.gif" style="float: none; margin: 5px auto; width: 728px; display: block; clear: both;" class="nw-img-responsive" data-info="728,90" width="728" height="90" /></a></div><div class="clear"></div></div><div id="adspot_id__321" style="display:none"><div data-load="1"><a href="/cmd/adv_counter?id=321&amp;href=http%3a%2f%2fvietbet.com" target="_blank" rel="nofollow"><img src="/images/file/zbAFe6sM0ggBARpy/banner-orange-nba-728x90.gif" style="float: none; clear: both; margin: 5px auto; width: 728px; display: block;" class="nw-img-responsive" data-info="728,90" width="728" height="90" /></a></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_menu_bar" data-name="Menu&#32;Bar" id="nwwg_4787" data-wid="4787"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" data-name="Row" id="nwwg_4832" data-wid="4832"><div class="nw_lym_content"><div class="nw_widget vb_menu_bg" data-name="Top&#32;Menu" id="vb_top_menu_f" data-wid="49"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4786" data-wid="4786"><div class="nw_lym_content"><div class="nw_widget vb_hotnews" data-name="Tin&#32;Hot" id="vb_hotnews_div" data-wid="137"><div class="ibox_effect ibox_effect_marhoz" data-effect="continous" data-time="6000" data-duration="200" data-hover="1"><div class="ibox_effect_marhoz_w"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đức Giáo Hoàng Giỡn Banh" class="pl_atitle" href="/a289315/duc-giao-hoang-gion-banh">Đức Giáo Hoàng Giỡn Banh</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-01-03"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Xuất Cảng Nam Hàn Tăng" class="pl_atitle" href="/a289314/xuat-cang-nam-han-tang">Xuất Cảng Nam Hàn Tăng</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-01-03"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Xuất Cảng Tiêu VN: Lượng Tăng, Giá Giảm" class="pl_atitle" href="/a289313/xuat-cang-tieu-vn-luong-tang-gia-giam">Xuất Cảng Tiêu VN: Lượng Tăng, Giá Giảm</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-01-03"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Úc Châu: Costco Thương Vụ Tăng 14%" class="pl_atitle" href="/a289312/uc-chau-costco-thuong-vu-tang-14-">Úc Châu: Costco Thương Vụ Tăng 14%</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-01-03"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Biển Đông: Đối Thoại?" class="pl_atitle" href="/a289311/bien-dong-doi-thoai-">Biển Đông: Đối Thoại?</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-01-03"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Bản Tin Đài Á Châu Tự Do Về Miến Điện, Ấn Độ: Nhiều Linh Mục Lạm Dụng Tình Dục Các Nữ Tu" class="pl_atitle" href="/a289310/ban-tin-dai-a-chau-tu-do-ve-mien-dien-an-do-nhieu-linh-muc-lam-dung-tinh-duc-cac-nu-tu">Bản Tin Đài Á Châu Tự Do Về Miến Điện, Ấn Độ: Nhiều Linh Mục Lạm Dụng Tình Dục Các Nữ Tu</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-01-03"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mỹ, Do Thái: Rút Khỏi Cơ Quan UNESCO; Đại Sứ Mỹ Tại LHQ Haley: UNESCO Là Tổ Chức Bại Hoại, Hư Hỏng" class="pl_atitle" href="/a289309/my-do-thai-rut-khoi-co-quan-unesco-dai-su-my-tai-lhq-haley-unesco-la-to-chuc-bai-hoai-hu-hong">Mỹ, Do Thái: Rút Khỏi Cơ Quan UNESCO; Đại Sứ Mỹ Tại LHQ Haley: UNESCO Là Tổ Chức Bại Hoại, Hư Hỏng</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-01-03"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Biên Phòng Mỹ Bắn Hơi Cay Ngăn Di Dân Vượt Biên" class="pl_atitle" href="/a289308/bien-phong-my-ban-hoi-cay-ngan-di-dan-vuot-bien">Biên Phòng Mỹ Bắn Hơi Cay Ngăn Di Dân Vượt Biên</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-01-03"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Quyền Bộ Trưởng Quốc Phòng: Phải Luôn Chú Ý Đến TC" class="pl_atitle" href="/a289307/quyen-bo-truong-quoc-phong-phai-luon-chu-y-den-tc">Quyền Bộ Trưởng Quốc Phòng: Phải Luôn Chú Ý Đến TC</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-01-03"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_login_bar&#32;col-no-padding" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="nw_widget vb_search_box" data-name="Search" id="nwwg_4928" data-wid="4928"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyODkzMTMveHVhdC1jYW5nLXRpZXUtdm4tbHVvbmctdGFuZy1naWEtZ2lhbQ" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Login&#32;Div" id="nwwg_4835" data-wid="4835"><div class="vb_login_div"><a target="_self" href="/login">Hội Nhập</a>| <a target="_self" href="/user/register">Ghi Danh</a></div></div><div class="nw_widget vb_login_form" data-name="Login" id="nwwg_4838" data-wid="4838"><div class="nw_forms nw_forms_login"><form action="//vietbao.com/login/" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Tên thành viên</div><span data-valmsg-replace="true" data-valmsg-for="m_login_username" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_login_username" id="m_login_username" data-val-required="Xin nhập vào ô &quot;Tên thành viên&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Tên thành viên&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="^[0-9a-zA-Z@$_]{4,48}$" data-val-regex="Tên thành viên không hợp lệ (a-z A-Z 0-9 $ @ _)" data-val="true" tabindex="1" class="textbox username"/></div><div class="clear"></div></div></div><div class="nff"><div class="nff_field"><div class="nff_title">Mật mã</div><span data-valmsg-replace="true" data-valmsg-for="m_login_password" class="field-validation-valid"></span><div class="nff_content"><input type="password" name="m_login_password" id="m_login_password" data-val-required="Xin nhập vào ô &quot;Mật mã&quot;" data-val-length-min="4" data-val-length-max="48" maxlength="48" data-val-length="Độ dài của ô &quot;Mật mã&quot; không hợp lệ (4 - 48 ký tự)" data-val="true" tabindex="2" class="textbox password"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><div class="a_link"><a class="a_forgot_password" rel="nofollow" href="/forgotpassword/L2EyODkzMTMveHVhdC1jYW5nLXRpZXUtdm4tbHVvbmctdGFuZy1naWEtZ2lhbQ">Quên mật mã ?</a><span>&nbsp;&nbsp;|&nbsp;&nbsp;</span><a class="a_register" rel="nofollow" href="/user/register/L2EyODkzMTMveHVhdC1jYW5nLXRpZXUtdm4tbHVvbmctdGFuZy1naWEtZ2lhbQ">Ghi danh</a></div><input type="submit" name="submit" value="Hội nhập" class="button" tabindex="3"/></div><div class="oauth2_login_content_container"><div class="oauth2_login_content_title">Hội nhập với</div><div class="oauth2_login_content oauth2_button"><a title="Hội nhập qua Google" href="/cmd/spr_oauth2?srv=google&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg5MzEzL3h1YXQtY2FuZy10aWV1LXZuLWx1b25nLXRhbmctZ2lhLWdpYW0" class="oauth2_google">Hội nhập qua Google</a><a title="Hội nhập qua Facebook" href="/cmd/spr_oauth2?srv=facebook&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg5MzEzL3h1YXQtY2FuZy10aWV1LXZuLWx1b25nLXRhbmctZ2lhLWdpYW0" class="oauth2_facebook">Hội nhập qua Facebook</a><a title="Hội nhập qua Twitter" href="/cmd/spr_oauth2?srv=twitter&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg5MzEzL3h1YXQtY2FuZy10aWV1LXZuLWx1b25nLXRhbmctZ2lhLWdpYW0" class="oauth2_twitter">Hội nhập qua Twitter</a><a title="Hội nhập qua Windows Live" href="/cmd/spr_oauth2?srv=windows&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg5MzEzL3h1YXQtY2FuZy10aWV1LXZuLWx1b25nLXRhbmctZ2lhLWdpYW0" class="oauth2_windows">Hội nhập qua Windows Live</a><a title="Hội nhập qua Paypal" href="/cmd/spr_oauth2?srv=paypal&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg5MzEzL3h1YXQtY2FuZy10aWV1LXZuLWx1b25nLXRhbmctZ2lhLWdpYW0" class="oauth2_paypal">Hội nhập qua Paypal</a><a title="Hội nhập qua Linkedin" href="/cmd/spr_oauth2?srv=linkedin&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg5MzEzL3h1YXQtY2FuZy10aWV1LXZuLWx1b25nLXRhbmctZ2lhLWdpYW0" class="oauth2_linkedin">Hội nhập qua Linkedin</a><a title="Hội nhập qua Amazon" href="/cmd/spr_oauth2?srv=amazon&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg5MzEzL3h1YXQtY2FuZy10aWV1LXZuLWx1b25nLXRhbmctZ2lhLWdpYW0" class="oauth2_amazon">Hội nhập qua Amazon</a><a title="Hội nhập qua Yahoo" href="/cmd/spr_oauth2?srv=yahoo&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg5MzEzL3h1YXQtY2FuZy10aWV1LXZuLWx1b25nLXRhbmctZ2lhLWdpYW0" class="oauth2_yahoo">Hội nhập qua Yahoo</a></div></div></form></div></div><div class="nw_widget" data-name="Navigator" id="nwwg_4841" data-wid="4841"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">Trang nhà</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="aNavText">Hình trong ngày</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" style="padding-top:10px" data-name="Center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row&#32;0" id="nwwg_4844" data-wid="4844"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4869" data-wid="4869"><div class="nw_lym_area"><div class="nw_lym_col col-lg-10 vb_detail_row1_col1" data-name="Row_1_1" id="nwwg_4870" data-wid="4870"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" style="padding-bottom:10px" data-name="Row" id="nwwg_4872" data-wid="4872"><div class="nw_lym_content"><div class="nw_widget vb_adv_728x90&#32;nw_alert_block" data-name="All&#32;Pages&#32;728x90" id="nwwg_165" data-wid="165"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__165" data-effect="fade" data-time="20000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__329" class="advcurrent"><div data-type="adspot" data-src="/banner/329/636585376999265246/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/329/636585376999265246/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1_1" data-name="Row&#32;1_1_1" id="vb_box_center" data-wid="4875"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4881" data-wid="4881"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_detail_row1_1_col1&#32;&#32;col-no-padding" data-name="Zone" id="nwwg_4882" data-wid="4882"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a289313/xuat-cang-tieu-vn-luong-tang-gia-giam" title="Xuất&#32;Cảng&#32;Tiêu&#32;VN:&#32;Lượng&#32;Tăng,&#32;Giá&#32;Giảm" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_289313"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/1nPWyz5x1ggBABYg/a-black-pepper-tieu.jpg" /><meta itemprop="width" content="1046"/><meta itemprop="height" content="689"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Xuất Cảng Tiêu VN: Lượng Tăng, Giá Giảm</h1></div><div class="pd_info"><span class="pd_date">03/01/2019</span><span class="pd_time">00:00:00</span><span class="pd_view">(Xem: 34)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2019-01-03"></time></div><div class="nw_qrcode"><img width="128" height="128" src="/qrcode/a/1/289313/635664897201800464/xuat-cang-tieu-vn-luong-tang-gia-giam" alt="Xuất&#32;Cảng&#32;Tiêu&#32;VN:&#32;Lượng&#32;Tăng,&#32;Giá&#32;Giảm"/></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa289313%2fxuat-cang-tieu-vn-luong-tang-gia-giam"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa289313%2fxuat-cang-tieu-vn-luong-tang-gia-giam"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa289313%2fxuat-cang-tieu-vn-luong-tang-gia-giam"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><a href="/images/file/1nPWyz5x1ggBABYg/a-black-pepper-tieu.jpg"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 5px auto; width: 800px; display: block;" class="nw-img-responsive imglazy imgcontent" data-info="1046,689" alt="a-black-pepper tieu" title="a-black-pepper tieu" width="800" height="527" data-original="/images/file/1nPWyz5x1ggBABYg/w800/a-black-pepper-tieu.jpg"/><noscript><img src="/images/file/1nPWyz5x1ggBABYg/w800/a-black-pepper-tieu.jpg" style="float: none; clear: both; margin: 5px auto; width: 800px; display: block;" class="nw-img-responsive" data-info="1046,689" alt="a-black-pepper tieu" title="a-black-pepper tieu" width="800" height="527"/></noscript></a><br /><p>Bản tin CafeF/Nhịp Sống Kinh Tế ghi rằng trong năm 2018, xuất cảng hạt tiêu VN ước đạt 232 nghìn tấn, trị giá 758 triệu USD, tăng 8,1% về lượng, nhưng giảm 32,2% về trị giá so với năm 2017. Giá xuất cảng bình quân hạt tiêu Việt Nam trong tháng 12/2018 đạt mức 3.250 USD/tấn, tăng 4,8% so với tháng 11/2018, nhưng giảm 24% so với tháng 12/2017. Năm 2018, giá xuất cảng bình quân hạt tiêu của Việt Nam đạt mức 3.261 USD/tấn, giảm 37,3% so với năm 2017.</p><p><ul class="top_related"><li><a href="/a26108/sap-bang-giao-vatican-vn-01-23-2005">Sắp Bang Giao Vatican-vn? (01/23/2005)</a></li><li><a href="/a256052/tay-ban-nha-nho-du-lich-viec-lam-tang">Tây Ban Nha Nhờ Du Lịch, Việc Làm Tăng</a></li><li><a href="/a237470/ung-vien-tt-ben-carson-obama-dien-giai-that-nghiep-nhu-thay-boi">Ứng Viên TT Ben Carson: Obama Diễn Giải Thất Nghiệp Như Thầy Bói</a></li><li><a href="/a230235/phan-uu-bac-si-nguyen-the-thu">Phân Ưu Bác Sĩ Nguyễn Thế Thứ</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent nw_alert_block" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2744" data-effect="fade" data-time="10000" data-duration="600" data-hover="1" style="height:280px"><div id="adspot_id__227" style="display:none"><div data-type="adspot" data-src="/banner/227/636700376062865256/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/227/636700376062865256/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__326" class="advcurrent"><div data-type="adspot" data-src="/banner/326/636586225613462860/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/326/636586225613462860/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa289313%2fxuat-cang-tieu-vn-luong-tang-gia-giam"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa289313%2fxuat-cang-tieu-vn-luong-tang-gia-giam"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa289313%2fxuat-cang-tieu-vn-luong-tang-gia-giam"></a></div></div><div class="clear"></div></div><div class="clear"></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p255954a289313/2/xuat-cang-tieu-vn-luong-tang-gia-giam#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đức Giáo Hoàng Giỡn Banh" class="pl_atitle" href="/p255954a289315/duc-giao-hoang-gion-banh">Đức Giáo Hoàng Giỡn Banh</a></h2></div><span class="pl_date">03/01/2019</span><span class="pl_view">(Xem: 49)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đức Giáo Hoàng Giỡn Banh" class="nw_image" itemprop="url" href="/p255954a289315/duc-giao-hoang-gion-banh" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/ua5LtD5x1ggBAKNV/w150/afp-pope-circus-cuba-ball.jpg" title="afp-pope-circus-cuba-ball" alt="afp-pope-circus-cuba-ball" width="120" height="80" data-info="3600,2400"/><noscript><img itemprop="thumbnailUrl" src="/images/file/ua5LtD5x1ggBAKNV/w150/afp-pope-circus-cuba-ball.jpg" title="afp-pope-circus-cuba-ball" alt="afp-pope-circus-cuba-ball" width="120" height="80" data-info="3600,2400"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/ua5LtD5x1ggBAKNV/w150/afp-pope-circus-cuba-ball.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Đức Giáo Hoàng Francis đưa tay giỡn với trái banh cùng với một nghệ sĩ xiếc từ Cuba trong phái đoàn giúp vui hôm 2/1/2019 tại Vatican. (Photo AFP/Getty Images)</div><time itemprop="datePublished dateModified" datetime="2019-01-03"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Úc Châu: Costco Thương Vụ Tăng 14%" class="pl_atitle" href="/p255954a289312/uc-chau-costco-thuong-vu-tang-14-">Úc Châu: Costco Thương Vụ Tăng 14%</a></h2></div><span class="pl_date">03/01/2019</span><span class="pl_view">(Xem: 47)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Úc Châu: Costco Thương Vụ Tăng 14%" class="nw_image" itemprop="url" href="/p255954a289312/uc-chau-costco-thuong-vu-tang-14-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/sDvb0z5x1ggBAGkc/w150/a-costco-store-shop.jpg" title="a-costco-store-shop" alt="a-costco-store-shop" width="120" height="67" data-info="1293,719"/><noscript><img itemprop="thumbnailUrl" src="/images/file/sDvb0z5x1ggBAGkc/w150/a-costco-store-shop.jpg" title="a-costco-store-shop" alt="a-costco-store-shop" width="120" height="67" data-info="1293,719"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/sDvb0z5x1ggBAGkc/w150/a-costco-store-shop.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="67"></div></a></div></div><div class="pl_brief" itemprop="description">Công ty Costco Australia đã mở tiệm Costco đầu tiên tại Melbourne trong năm 2009 và bây giờ đã có 10 tiệm bán đủ thứ từ thực phẩm tươi, hàng chợ cho tới máy truyền hình, kim cương và cả quan tài giá rẻ. Thương vụ Costco tại Úc châu trong 12 tháng tính tới ngày 3 tháng 9/2018 tăng 228 triệu đôla, tức tăng 14%, để tới 1.8 tỷ đôla.</div><time itemprop="datePublished dateModified" datetime="2019-01-03"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nga Đón Năm Mới, Hoài Niệm Xô Viết" class="pl_atitle" href="/p255954a289281/nga-don-nam-moi-hoai-niem-xo-viet">Nga Đón Năm Mới, Hoài Niệm Xô Viết</a></h2></div><span class="pl_date">02/01/2019</span><span class="pl_view">(Xem: 309)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nga Đón Năm Mới, Hoài Niệm Xô Viết" class="nw_image" itemprop="url" href="/p255954a289281/nga-don-nam-moi-hoai-niem-xo-viet" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/Xx5APVFw1ggBALBg/w150/afp-russia-astronauts-new-year.jpg" title="afp-russia-astronauts-new-year" alt="afp-russia-astronauts-new-year" width="120" height="85" data-info="7360,5219"/><noscript><img itemprop="thumbnailUrl" src="/images/file/Xx5APVFw1ggBALBg/w150/afp-russia-astronauts-new-year.jpg" title="afp-russia-astronauts-new-year" alt="afp-russia-astronauts-new-year" width="120" height="85" data-info="7360,5219"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/Xx5APVFw1ggBALBg/w150/afp-russia-astronauts-new-year.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="85"></div></a></div></div><div class="pl_brief" itemprop="description">Trong hình là các thanh niên Nga mặc trang phục phi hành gia Xô viết đón mừng Năm mới ở Moscow hôm 1/1/2019. Theo tin Sputnik, Tổng Thống Nga Vladimir Putin trong thông điệp chúc mừng</div><time itemprop="datePublished dateModified" datetime="2019-01-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Libya: Chuẩn Bị Chiến Trận 2019" class="pl_atitle" href="/p255954a289280/libya-chuan-bi-chien-tran-2019">Libya: Chuẩn Bị Chiến Trận 2019</a></h2></div><span class="pl_date">02/01/2019</span><span class="pl_view">(Xem: 384)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Libya: Chuẩn Bị Chiến Trận 2019" class="nw_image" itemprop="url" href="/p255954a289280/libya-chuan-bi-chien-tran-2019" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/WoPSk1Fw1ggBAI8o/w150/afp-soldier-libya-special.jpg" title="afp-soldier-libya-special" alt="afp-soldier-libya-special" width="120" height="77" data-info="4430,2838"/><noscript><img itemprop="thumbnailUrl" src="/images/file/WoPSk1Fw1ggBAI8o/w150/afp-soldier-libya-special.jpg" title="afp-soldier-libya-special" alt="afp-soldier-libya-special" width="120" height="77" data-info="4430,2838"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/WoPSk1Fw1ggBAI8o/w150/afp-soldier-libya-special.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="77"></div></a></div></div><div class="pl_brief" itemprop="description">Các chiến binh lực lượng đặc biệt của quân đội tự phong Quân Lực Quốc Gia Libya trong lễ ra trường khóa huấn luyện ở Benghazi  hôm 31/12/2018. Libya hiện chia ra nhiều vùng có sứ quân riêng, liên tục giao chiến. (Photo AFP/Getty Images)</div><time itemprop="datePublished dateModified" datetime="2019-01-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chùa That Luong Vientiane Ở Lào" class="pl_atitle" href="/p255954a289279/chua-that-luong-vientiane-o-lao">Chùa That Luong Vientiane Ở Lào</a></h2></div><span class="pl_date">02/01/2019</span><span class="pl_view">(Xem: 353)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Chùa That Luong Vientiane Ở Lào" class="nw_image" itemprop="url" href="/p255954a289279/chua-that-luong-vientiane-o-lao" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/gEuI5FFw1ggBAA41/w150/chua-that-luong-vientianne.jpg" title="chua-that-luong-vientianne" alt="chua-that-luong-vientianne" width="120" height="79" data-info="1665,1095"/><noscript><img itemprop="thumbnailUrl" src="/images/file/gEuI5FFw1ggBAA41/w150/chua-that-luong-vientianne.jpg" title="chua-that-luong-vientianne" alt="chua-that-luong-vientianne" width="120" height="79" data-info="1665,1095"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/gEuI5FFw1ggBAA41/w150/chua-that-luong-vientianne.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="79"></div></a></div></div><div class="pl_brief" itemprop="description">Chùa That Luong xây dựng vào thế kỷ thứ 3 cùng lúc với thành phố Vientiane được thành lập. Chùa That Luong là ngôi chùa tiêu biểu cho nước Lao. Khởi đầu chùa That Luong xây dựng để thờ xá lợi Phật</div><time itemprop="datePublished dateModified" datetime="2019-01-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Xe Indonesia Vào VN Vượt Hơn Xe Thái" class="pl_atitle" href="/p255954a289278/xe-indonesia-vao-vn-vuot-hon-xe-thai">Xe Indonesia Vào VN Vượt Hơn Xe Thái</a></h2></div><span class="pl_date">02/01/2019</span><span class="pl_view">(Xem: 359)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Xe Indonesia Vào VN Vượt Hơn Xe Thái" class="nw_image" itemprop="url" href="/p255954a289278/xe-indonesia-vao-vn-vuot-hon-xe-thai" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/wRvkq1Fw1ggBADVS/w150/a-car-showroom-xe-hoi.jpg" title="a-car-showroom-xe-hoi" alt="a-car-showroom-xe-hoi" width="120" height="84" data-info="1544,1080"/><noscript><img itemprop="thumbnailUrl" src="/images/file/wRvkq1Fw1ggBADVS/w150/a-car-showroom-xe-hoi.jpg" title="a-car-showroom-xe-hoi" alt="a-car-showroom-xe-hoi" width="120" height="84" data-info="1544,1080"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/wRvkq1Fw1ggBADVS/w150/a-car-showroom-xe-hoi.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="84"></div></a></div></div><div class="pl_brief" itemprop="description">Bản tin ICT News ghi rằng lượng xe hơi nhập nguyên chiếc từ Indonesia đã vượt qua Thái Lan vào thị trường Việt Nam trong tuần cuối cùng của năm 2018. Tổng cục Hải quan cho biết, lượng xe nhập</div><time itemprop="datePublished dateModified" datetime="2019-01-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="VN Xuất Cảng Điều 2018 Tăng 78%" class="pl_atitle" href="/p255954a289277/vn-xuat-cang-dieu-2018-tang-78-">VN Xuất Cảng Điều 2018 Tăng 78%</a></h2></div><span class="pl_date">02/01/2019</span><span class="pl_view">(Xem: 119)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="VN Xuất Cảng Điều 2018 Tăng 78%" class="nw_image" itemprop="url" href="/p255954a289277/vn-xuat-cang-dieu-2018-tang-78-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/7XCdv1Fw1ggBAB5Z/w150/a-hat-dieu-ban-o-cho-binh-tay.jpg" title="a-hat-dieu-ban-o-cho-binh-tay" alt="a-hat-dieu-ban-o-cho-binh-tay" width="120" height="93" data-info="734,568"/><noscript><img itemprop="thumbnailUrl" src="/images/file/7XCdv1Fw1ggBAB5Z/w150/a-hat-dieu-ban-o-cho-binh-tay.jpg" title="a-hat-dieu-ban-o-cho-binh-tay" alt="a-hat-dieu-ban-o-cho-binh-tay" width="120" height="93" data-info="734,568"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/7XCdv1Fw1ggBAB5Z/w150/a-hat-dieu-ban-o-cho-binh-tay.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="93"></div></a></div></div><div class="pl_brief" itemprop="description">Bản tin Kinh Tế &amp; Tiêu Dùng cho biết kim ngạch xuất cảng điều nhân của Việt Nam năm nay dự kiến đạt 3,4 tỉ USD. Sản lượng ước đạt 354.800 tấn, tăng 77,82% so với năm 2017. Theo Tổng cục Hải quan, xuất cảng điều trong 15 ngày đầu tháng 12 đạt 15.800 tấn, trị giá 128,35 triệu USD, lượng và giá trị giảm lần lượt 2,4% và 0,5% so với 15 ngày đầu tháng 11.</div><time itemprop="datePublished dateModified" datetime="2019-01-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="2019: Kinh Tế VN Sẽ Căng Thẳng" class="pl_atitle" href="/p255954a289276/2019-kinh-te-vn-se-cang-thang">2019: Kinh Tế VN Sẽ Căng Thẳng</a></h2></div><span class="pl_date">02/01/2019</span><span class="pl_view">(Xem: 260)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="2019: Kinh Tế VN Sẽ Căng Thẳng" class="nw_image" itemprop="url" href="/p255954a289276/2019-kinh-te-vn-se-cang-thang" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/nK_Ux1Fw1ggBAD8V/w150/a-sieu-thi-coopmart-ban-le.jpg" title="a-sieu-thi-coopmart-ban-le" alt="a-sieu-thi-coopmart-ban-le" width="120" height="92" data-info="3027,2313"/><noscript><img itemprop="thumbnailUrl" src="/images/file/nK_Ux1Fw1ggBAD8V/w150/a-sieu-thi-coopmart-ban-le.jpg" title="a-sieu-thi-coopmart-ban-le" alt="a-sieu-thi-coopmart-ban-le" width="120" height="92" data-info="3027,2313"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/nK_Ux1Fw1ggBAD8V/w150/a-sieu-thi-coopmart-ban-le.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="92"></div></a></div></div><div class="pl_brief" itemprop="description">Dự báo về năm 2019, báo Dân Trí ghi lời TS Huỳnh Thế Du rằng, môi trường kinh doanh và cảm nhận của thị trường là những thách thức rất lớn đang chờ đón vào năm 2019 – vì “cuộc chiến thương mại Mỹ - Trung</div><time itemprop="datePublished dateModified" datetime="2019-01-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tokyo: Diễn Hành Mừng Năm Mới" class="pl_atitle" href="/p255954a289258/tokyo-dien-hanh-mung-nam-moi">Tokyo: Diễn Hành Mừng Năm Mới</a></h2></div><span class="pl_date">01/01/2019</span><span class="pl_view">(Xem: 331)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tokyo: Diễn Hành Mừng Năm Mới" class="nw_image" itemprop="url" href="/p255954a289258/tokyo-dien-hanh-mung-nam-moi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/aEFKsBxw1ggBAKJb/w150/afp-japan-new-year.jpg" title="afp-japan-new-year" alt="afp-japan-new-year" width="120" height="80" data-info="2000,1333"/><noscript><img itemprop="thumbnailUrl" src="/images/file/aEFKsBxw1ggBAKJb/w150/afp-japan-new-year.jpg" title="afp-japan-new-year" alt="afp-japan-new-year" width="120" height="80" data-info="2000,1333"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/aEFKsBxw1ggBAKJb/w150/afp-japan-new-year.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Thanh thiếu niên mang mặt nạ sơn hình con cáo tham dự diễn hành Oji Fox Parade để mừng Năm Mới hôm 1/1/2019 tại Tokyo, Nhật Bản.</div><time itemprop="datePublished dateModified" datetime="2019-01-01"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Iraq: Biểu Tình Chống Tham Nhũng" class="pl_atitle" href="/p255954a289212/iraq-bieu-tinh-chong-tham-nhung">Iraq: Biểu Tình Chống Tham Nhũng</a></h2></div><span class="pl_date">31/12/2018</span><span class="pl_view">(Xem: 188)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Iraq: Biểu Tình Chống Tham Nhũng" class="nw_image" itemprop="url" href="/p255954a289212/iraq-bieu-tinh-chong-tham-nhung" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/9DrTpMBu1ggBAN9c/w150/afp-iraq-protest.jpg" title="afp-iraq-protest" alt="afp-iraq-protest" width="120" height="80" data-info="5371,3560"/><noscript><img itemprop="thumbnailUrl" src="/images/file/9DrTpMBu1ggBAN9c/w150/afp-iraq-protest.jpg" title="afp-iraq-protest" alt="afp-iraq-protest" width="120" height="80" data-info="5371,3560"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/9DrTpMBu1ggBAN9c/w150/afp-iraq-protest.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Người Iraq biểu tình mặc áo vest vàng, bắt chước phong trào áo vét vàng của Pháp, hô biểu ngữ trong khi xuống đường phản đối quan chức tham nhũng và tình hình dịch vụ công cộng thiếu sót ở thành phố Basra hôm 28/12/2018. (Photo AFP/Getty Images)</div><time itemprop="datePublished dateModified" datetime="2018-12-31"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Boeing Được Hợp Đồng Lớn" class="pl_atitle" href="/p255954a289211/boeing-duoc-hop-dong-lon">Boeing Được Hợp Đồng Lớn</a></h2></div><span class="pl_date">31/12/2018</span><span class="pl_view">(Xem: 1004)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Boeing Được Hợp Đồng Lớn" class="nw_image" itemprop="url" href="/p255954a289211/boeing-duoc-hop-dong-lon" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/oFWo18Bu1ggBAB8R/w150/a-b-52-bomber-airplane-jet-fighter-weapon.jpg" title="a-b-52-bomber-airplane-jet-fighter-weapon" alt="a-b-52-bomber-airplane-jet-fighter-weapon" width="120" height="73" data-info="1508,922"/><noscript><img itemprop="thumbnailUrl" src="/images/file/oFWo18Bu1ggBAB8R/w150/a-b-52-bomber-airplane-jet-fighter-weapon.jpg" title="a-b-52-bomber-airplane-jet-fighter-weapon" alt="a-b-52-bomber-airplane-jet-fighter-weapon" width="120" height="73" data-info="1508,922"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/oFWo18Bu1ggBAB8R/w150/a-b-52-bomber-airplane-jet-fighter-weapon.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="73"></div></a></div></div><div class="pl_brief" itemprop="description">Công ty Boeing Co đã được một hợp đồng quốc phòng Hoa Kỳ trị giá 400 triệu đôla cho các dịch vụ kỹ thuật hai loại phóng pháo cơ B-1 và B-52.</div><time itemprop="datePublished dateModified" datetime="2018-12-31"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nissan Giảm Sản Lượng Xe" class="pl_atitle" href="/p255954a289210/nissan-giam-san-luong-xe">Nissan Giảm Sản Lượng Xe</a></h2></div><span class="pl_date">31/12/2018</span><span class="pl_view">(Xem: 230)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nissan Giảm Sản Lượng Xe" class="nw_image" itemprop="url" href="/p255954a289210/nissan-giam-san-luong-xe" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/bbu34MBu1ggBAHla/w150/a-khu-pho-ginza-tokyo-goc-nissan.jpg" title="a-khu-pho-ginza-tokyo-goc-nissan" alt="a-khu-pho-ginza-tokyo-goc-nissan" width="120" height="90" data-info="884,666"/><noscript><img itemprop="thumbnailUrl" src="/images/file/bbu34MBu1ggBAHla/w150/a-khu-pho-ginza-tokyo-goc-nissan.jpg" title="a-khu-pho-ginza-tokyo-goc-nissan" alt="a-khu-pho-ginza-tokyo-goc-nissan" width="120" height="90" data-info="884,666"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/bbu34MBu1ggBAHla/w150/a-khu-pho-ginza-tokyo-goc-nissan.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="90"></div></a></div></div><div class="pl_brief" itemprop="description">Hãng xe Nissan Motor Co dự định cắt giảm sản lượng xe tại Trung Quốc khoảng 30,000 xe trong các tháng sắp tới, trong khi nhu cầu co cụm tại thị trường xe lớn nhất thế giới này.</div><time itemprop="datePublished dateModified" datetime="2018-12-31"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nhật Bản: Thị Trường Chứng Khoán Giảm" class="pl_atitle" href="/p255954a289209/nhat-ban-thi-truong-chung-khoan-giam">Nhật Bản: Thị Trường Chứng Khoán Giảm</a></h2></div><span class="pl_date">31/12/2018</span><span class="pl_view">(Xem: 190)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nhật Bản: Thị Trường Chứng Khoán Giảm" class="nw_image" itemprop="url" href="/p255954a289209/nhat-ban-thi-truong-chung-khoan-giam" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/MZGX3sBu1ggBAARr/w150/a-japan-kyoto-market-01.jpg" title="a-japan-kyoto-market-01" alt="a-japan-kyoto-market-01" width="120" height="75" data-info="600,374"/><noscript><img itemprop="thumbnailUrl" src="/images/file/MZGX3sBu1ggBAARr/w150/a-japan-kyoto-market-01.jpg" title="a-japan-kyoto-market-01" alt="a-japan-kyoto-market-01" width="120" height="75" data-info="600,374"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/MZGX3sBu1ggBAARr/w150/a-japan-kyoto-market-01.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="75"></div></a></div></div><div class="pl_brief" itemprop="description">Bản tin NHK ghi rằng khi kết thúc ngày giao dịch cuối cùng của năm 2018, chỉ số Nikkei của thị trường chứng khoán Tokyo giảm giá. Đây là lần đầu tiên trong 7 năm chỉ số Nikkei chốt năm giảm và cũng là lần đầu</div><time itemprop="datePublished dateModified" datetime="2018-12-31"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Senegal: Biểu Tình Đòi Dân Chủ" class="pl_atitle" href="/p255954a289191/senegal-bieu-tinh-doi-dan-chu">Senegal: Biểu Tình Đòi Dân Chủ</a></h2></div><span class="pl_date">30/12/2018</span><span class="pl_view">(Xem: 193)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Senegal: Biểu Tình Đòi Dân Chủ" class="nw_image" itemprop="url" href="/p255954a289191/senegal-bieu-tinh-doi-dan-chu" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/qYu7IDxu1ggBAJI7/w150/afp-protest-senegal.jpg" title="afp-protest-senegal" alt="afp-protest-senegal" width="120" height="80" data-info="3600,2400"/><noscript><img itemprop="thumbnailUrl" src="/images/file/qYu7IDxu1ggBAJI7/w150/afp-protest-senegal.jpg" title="afp-protest-senegal" alt="afp-protest-senegal" width="120" height="80" data-info="3600,2400"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/qYu7IDxu1ggBAJI7/w150/afp-protest-senegal.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Một người mặc áo in hình cựu Thủ Tướng Senegal là Karim Wade đi diễn hành ở Dakar hôm 28/12/2018 để đòi minh bạch thông tin trong cuộc bầu cử năm tới. Lãnh tụ Wade bị kêu án 6 năm tù hồi năm 2015 vì “làm giàu bất chính” mặc dù là được Tổng thống ân xá năm 2016 và từ đó tới giờ buộc phải sống ở hải ngoại. (Photo AFP/Getty Images)</div><time itemprop="datePublished dateModified" datetime="2018-12-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Utah: Rượu Vodka Bán Chạy" class="pl_atitle" href="/p255954a289190/utah-ruou-vodka-ban-chay">Utah: Rượu Vodka Bán Chạy</a></h2></div><span class="pl_date">30/12/2018</span><span class="pl_view">(Xem: 377)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Utah: Rượu Vodka Bán Chạy" class="nw_image" itemprop="url" href="/p255954a289190/utah-ruou-vodka-ban-chay" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/OvJVTDxu1ggBAG16/w150/b-vodka-drink-liquor-copy-resized.jpg" title="b-vodka-drink-liquor-copy-resized" alt="b-vodka-drink-liquor-copy-resized" width="120" height="84" data-info="800,559"/><noscript><img itemprop="thumbnailUrl" src="/images/file/OvJVTDxu1ggBAG16/w150/b-vodka-drink-liquor-copy-resized.jpg" title="b-vodka-drink-liquor-copy-resized" alt="b-vodka-drink-liquor-copy-resized" width="120" height="84" data-info="800,559"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/OvJVTDxu1ggBAG16/w150/b-vodka-drink-liquor-copy-resized.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="84"></div></a></div></div><div class="pl_brief" itemprop="description">Các tiệm rượu quốc doanh tiểu bang Utah cho biết bán chạy nhất ở các tiệm này là rượu vodka loại rẻ và các chai rượu vang đắt tiền. Rượu bán chạy nhất mang hiệu Barton Vodka — bán giá $11 cho loại chai dung tích 750 ml. Riêng thương vụ rượu này trong năm 2018 tại ac1c tiệm rượu quốc doanh Utah là 3.1 triệu đôla.</div><time itemprop="datePublished dateModified" datetime="2018-12-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p255954a289313/2/xuat-cang-tieu-vn-luong-tang-gia-giam#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_detail_row1_1_col2&#32;&#32;col-no-padding" data-name="Zone" id="vbb_right_bar" data-wid="4883"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4886" data-wid="4886"><div class="nw_lym_content"><div class="nw_widget" data-name="Ghi&#32;danh&#32;nhận&#32;tin&#32;hàng&#32;ngày&#32;qua&#32;email." id="nwwg_5018" data-wid="5018"><div class="nw_boxing"><div class="nw_boxing_title">Ghi danh nhận tin hàng ngày qua email.</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận.</div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="4" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="5"/></div></form></div></div></div></div><div class="nw_widget nw_alert_block" style="clear:both;margin-bottom:10px" data-name="HotSpot&#32;336" id="nwwg_2685" data-wid="2685"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2685" data-effect="fade" data-time="20000" data-duration="200" data-hover="1" style="width:336px;"><div id="adspot_id__325" class="advcurrent"><div data-type="adspot" data-src="/banner/325/636585371593619205/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/325/636585371593619205/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Bình&#32;luận" id="nwwg_4888" data-wid="4888"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Bình&#32;Luận" href="/p112/binh-luan">Bình luận</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="CÂU HÒ VÂN TIÊN" class="pl_atitle" href="/p112a289284/cau-ho-van-tien">CÂU HÒ VÂN TIÊN</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-01-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đức thắt chặt chính sách tị nạn và quy định trục xuất nghiêm ngặt đối với các kẻ phạm tội" class="nw_image" itemprop="url" href="/p112a289283/duc-that-chat-chinh-sach-ti-nan-va-quy-dinh-truc-xuat-nghiem-ngat-doi-voi-cac-ke-pham-toi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/qr2NJO1w1ggBAM4O/w150/deutschland-paragraph-3-internet-.jpg" title="deutschland-paragraph-3-internet-" alt="deutschland-paragraph-3-internet-" width="120" height="130" data-info="277,300"/><noscript><img itemprop="thumbnailUrl" src="/images/file/qr2NJO1w1ggBAM4O/w150/deutschland-paragraph-3-internet-.jpg" title="deutschland-paragraph-3-internet-" alt="deutschland-paragraph-3-internet-" width="120" height="130" data-info="277,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/qr2NJO1w1ggBAM4O/w150/deutschland-paragraph-3-internet-.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="130"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đức thắt chặt chính sách tị nạn và quy định trục xuất nghiêm ngặt đối với các kẻ phạm tội" class="pl_atitle" href="/p112a289283/duc-that-chat-chinh-sach-ti-nan-va-quy-dinh-truc-xuat-nghiem-ngat-doi-voi-cac-ke-pham-toi">Đức thắt chặt chính sách tị nạn và quy định trục xuất nghiêm ngặt đối với các kẻ phạm tội</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-01-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đêm Nhạc Tưởng Niệm Nhạc Sĩ Anh Bằng và Dạ Vũ Mừng Giáng Sinh tại Atlanta, Georgia" class="nw_image" itemprop="url" href="/p112a289282/dem-nhac-tuong-niem-nhac-si-anh-bang-va-da-vu-mung-giang-sinh-tai-atlanta-georgia" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/P-qLn9pw1ggBACcS/w150/1-cmh.jpg" title="1-cmh" alt="1-cmh" width="120" height="74" data-info="1076,662"/><noscript><img itemprop="thumbnailUrl" src="/images/file/P-qLn9pw1ggBACcS/w150/1-cmh.jpg" title="1-cmh" alt="1-cmh" width="120" height="74" data-info="1076,662"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/P-qLn9pw1ggBACcS/w150/1-cmh.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="74"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đêm Nhạc Tưởng Niệm Nhạc Sĩ Anh Bằng và Dạ Vũ Mừng Giáng Sinh tại Atlanta, Georgia" class="pl_atitle" href="/p112a289282/dem-nhac-tuong-niem-nhac-si-anh-bang-va-da-vu-mung-giang-sinh-tai-atlanta-georgia">Đêm Nhạc Tưởng Niệm Nhạc Sĩ Anh Bằng và Dạ Vũ Mừng Giáng Sinh tại Atlanta, Georgia</a></h2></div><time itemprop="datePublished dateModified" datetime="2019-01-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin-bottom:10px;padding:1px&#32;0" data-name="Adv&#32;3&#32;336" id="nwwg_138" data-wid="138"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__138" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="width:336px;"><div id="adspot_id__233" style="display:none"><div data-type="adspot" data-src="/banner/233/636147062031148766/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/233/636147062031148766/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__327" class="advcurrent"><div data-type="adspot" data-src="/banner/327/636585377146142959/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/327/636585377146142959/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="vbb_adv_right_scroll" data-wid="4887"><div class="nw_lym_content"><div class="nw_widget vb_parentnews" data-name="Tin&#32;công&#32;nghệ" id="nwwg_4885" data-wid="4885"><div class="nw_boxing"><div class="nw_boxing_title">Tin công nghệ</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Ứng Dụng Android Chuyển Dữ Liệu Người Dùng Sang Facebook" class="pl_atitle" href="https://nguoivietphone.com/a9968/ung-dung-android-chuyen-du-lieu-nguoi-dung-sang-facebook">Ứng Dụng Android Chuyển Dữ Liệu Người Dùng Sang Facebook</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Ứng Dụng Android Chuyển Dữ Liệu Người Dùng Sang Facebook" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9968/ung-dung-android-chuyen-du-lieu-nguoi-dung-sang-facebook" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/x3WFqGBx1ggBAAwz/w200/u-ng-dung-android-chuye-n-du-lie-u-ngu-o-i-dung-sang-facebook-.jpg" title="u-ng-dung-android-chuye-n-du-lie-u-ngu-o-i-dung-sang-facebook-" alt="u-ng-dung-android-chuye-n-du-lie-u-ngu-o-i-dung-sang-facebook-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/x3WFqGBx1ggBAAwz/w200/u-ng-dung-android-chuye-n-du-lie-u-ngu-o-i-dung-sang-facebook-.jpg" title="u-ng-dung-android-chuye-n-du-lie-u-ngu-o-i-dung-sang-facebook-" alt="u-ng-dung-android-chuye-n-du-lie-u-ngu-o-i-dung-sang-facebook-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/x3WFqGBx1ggBAAwz/w200/u-ng-dung-android-chuye-n-du-lie-u-ngu-o-i-dung-sang-facebook-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 01/2019, Privacy International, một tổ chức phi lợi nhuận có trụ sở tại Anh, đã thực hiện nghiên cứu trên 34 ứng dụng Android phổ biến (có số lượng cài đặt từ 10 đến 500 triệu), trong khoảng thời gian từ tháng 8 đến tháng 12/2018.</div><time itemprop="datePublished dateModified" datetime="2019-01-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="iPhone XI Có Thể Sẽ Trang Bị Camera 3D, Hỗ Trợ Ứng Dụng AR" class="pl_atitle" href="https://nguoivietphone.com/a9967/iphone-xi-co-the-se-trang-bi-camera-3d-ho-tro-ung-dung-ar">iPhone XI Có Thể Sẽ Trang Bị Camera 3D, Hỗ Trợ Ứng Dụng AR</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="iPhone XI Có Thể Sẽ Trang Bị Camera 3D, Hỗ Trợ Ứng Dụng AR" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9967/iphone-xi-co-the-se-trang-bi-camera-3d-ho-tro-ung-dung-ar" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/5nFbY15x1ggBAMw2/w200/iphone-xi-co-the-se-trang-bi-camera-3d-ho-tro-u-ng-dung-ar-.jpg" title="iphone-xi-co-the-se-trang-bi-camera-3d-ho-tro-u-ng-dung-ar-" alt="iphone-xi-co-the-se-trang-bi-camera-3d-ho-tro-u-ng-dung-ar-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/5nFbY15x1ggBAMw2/w200/iphone-xi-co-the-se-trang-bi-camera-3d-ho-tro-u-ng-dung-ar-.jpg" title="iphone-xi-co-the-se-trang-bi-camera-3d-ho-tro-u-ng-dung-ar-" alt="iphone-xi-co-the-se-trang-bi-camera-3d-ho-tro-u-ng-dung-ar-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/5nFbY15x1ggBAMw2/w200/iphone-xi-co-the-se-trang-bi-camera-3d-ho-tro-u-ng-dung-ar-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Sẽ không có gì ngạc nhiên nếu thế hệ iPhone mới trở thành dòng iPhone có nhiều nâng cấp mạnh nhất, vì Apple đang ấp ủ rất nhiều công nghệ mới cho thế hệ iPhone 2019, nhưng sẽ chỉ áp dụng khi cảm thấy đủ hoàn thiện và thích hợp.</div><time itemprop="datePublished dateModified" datetime="2019-01-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Ultima Và Thule" class="pl_atitle" href="https://nguoivietphone.com/a9966/ultima-va-thule">Ultima Và Thule</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Ultima Và Thule" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9966/ultima-va-thule" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/TGiRRl1x1ggBAPVZ/w200/20190102ultimathule-pr600.jpg" title="20190102ultimathule-pr600" alt="20190102ultimathule-pr600" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/TGiRRl1x1ggBAPVZ/w200/20190102ultimathule-pr600.jpg" title="20190102ultimathule-pr600" alt="20190102ultimathule-pr600" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/TGiRRl1x1ggBAPVZ/w200/20190102ultimathule-pr600.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Ngày 01/01/2019, tàu Chân Trời Mới (New Horizons) bắt gặp một vật thể ở Vành đai Kuiper, được đặt tên là Ultima Thule. Cách Mặt Trời khoảng 6.5 tỷ km, Ultima Thule là thế giới xa xôi nhất từng được thám hiểm bởi một con tàu vũ trụ từ Trái Đất.</div><time itemprop="datePublished dateModified" datetime="2019-01-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Trung Quốc Lần Đầu Tiên Trong Lịch Sử Hạ Cánh Xuống Vùng Tối Của Mặt Trăng" class="pl_atitle" href="https://nguoivietphone.com/a9965/trung-quoc-lan-dau-tien-trong-lich-su-ha-canh-xuong-vung-toi-cua-mat-trang">Trung Quốc Lần Đầu Tiên Trong Lịch Sử Hạ Cánh Xuống Vùng Tối Của Mặt Trăng</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Trung Quốc Lần Đầu Tiên Trong Lịch Sử Hạ Cánh Xuống Vùng Tối Của Mặt Trăng" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9965/trung-quoc-lan-dau-tien-trong-lich-su-ha-canh-xuong-vung-toi-cua-mat-trang" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/1z3EBV1x1ggBAAFa/w200/trung-quo-c-la-n-da-u-tie-n-trong-lich-su-ha-canh-xuo-ng-vung-to-i-cua-ma-t-tra-ng.jpg" title="trung-quo-c-la-n-da-u-tie-n-trong-lich-su-ha-canh-xuo-ng-vung-to-i-cua-ma-t-tra-ng" alt="trung-quo-c-la-n-da-u-tie-n-trong-lich-su-ha-canh-xuo-ng-vung-to-i-cua-ma-t-tra-ng" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/1z3EBV1x1ggBAAFa/w200/trung-quo-c-la-n-da-u-tie-n-trong-lich-su-ha-canh-xuo-ng-vung-to-i-cua-ma-t-tra-ng.jpg" title="trung-quo-c-la-n-da-u-tie-n-trong-lich-su-ha-canh-xuo-ng-vung-to-i-cua-ma-t-tra-ng" alt="trung-quo-c-la-n-da-u-tie-n-trong-lich-su-ha-canh-xuo-ng-vung-to-i-cua-ma-t-tra-ng" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/1z3EBV1x1ggBAAFa/w200/trung-quo-c-la-n-da-u-tie-n-trong-lich-su-ha-canh-xuo-ng-vung-to-i-cua-ma-t-tra-ng.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Tiếp theo thông tin về vụ Trung Quốc phóng tàu Hằng Nga 4 (Chang&#39;e-4) lên Mặt Trăng với tham vọng nghiên cứu kỹ hơn về vùng tối, nơi mà từ trước đến giờ con người mới chụp lại các hình ảnh chứ chưa có bất cứ thiết bị nào hạ cánh xuống. Khoảng đầu tháng 01/2019, các nguồn tin từ Trung Quốc đã thông báo Hằng Nga 4 đã hạ cánh thành công ở hố va chạm Aitken, thuộc vùng cực Nam Mặt Trăng, nơi chưa từng được khám phá, và bắt đầu các nghiên cứu tiếp theo</div><time itemprop="datePublished dateModified" datetime="2019-01-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Google Đang Thử Nghiệm Tính Năng Nhắn Tin Tức Thời Trong Maps" class="pl_atitle" href="https://nguoivietphone.com/a9964/google-dang-thu-nghiem-tinh-nang-nhan-tin-tuc-thoi-trong-maps">Google Đang Thử Nghiệm Tính Năng Nhắn Tin Tức Thời Trong Maps</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Google Đang Thử Nghiệm Tính Năng Nhắn Tin Tức Thời Trong Maps" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9964/google-dang-thu-nghiem-tinh-nang-nhan-tin-tuc-thoi-trong-maps" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/avERi1px1ggBAIoP/w200/google-dang-thu-nghie-m-tinh-na-ng-nha-n-tin-tu-c-tho-i-trong-maps-.jpg" title="google-dang-thu-nghie-m-tinh-na-ng-nha-n-tin-tu-c-tho-i-trong-maps-" alt="google-dang-thu-nghie-m-tinh-na-ng-nha-n-tin-tu-c-tho-i-trong-maps-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/avERi1px1ggBAIoP/w200/google-dang-thu-nghie-m-tinh-na-ng-nha-n-tin-tu-c-tho-i-trong-maps-.jpg" title="google-dang-thu-nghie-m-tinh-na-ng-nha-n-tin-tu-c-tho-i-trong-maps-" alt="google-dang-thu-nghie-m-tinh-na-ng-nha-n-tin-tu-c-tho-i-trong-maps-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/avERi1px1ggBAIoP/w200/google-dang-thu-nghie-m-tinh-na-ng-nha-n-tin-tu-c-tho-i-trong-maps-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Tính đến tháng 01/2019, trên chiếc smartphone của đa số người dùng hẳn có rất nhiều ứng dụng tin nhắn tức thời, khiến chúng ta đôi lúc bị choáng ngợp không biết nên dùng ứng dụng nào để giao tiếp với mọi người.</div><time itemprop="datePublished dateModified" datetime="2019-01-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Mediatek Đưa AI Vào Phân Khúc Tầm Trung" class="pl_atitle" href="https://nguoivietphone.com/a9963/mediatek-dua-ai-vao-phan-khuc-tam-trung">Mediatek Đưa AI Vào Phân Khúc Tầm Trung</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Mediatek Đưa AI Vào Phân Khúc Tầm Trung" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9963/mediatek-dua-ai-vao-phan-khuc-tam-trung" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/t_89UVlx1ggBAOxK/w200/mediatek-du-a-ai-vao-pha-n-khuc-ta-m-trung.jpg" title="mediatek-du-a-ai-vao-pha-n-khuc-ta-m-trung" alt="mediatek-du-a-ai-vao-pha-n-khuc-ta-m-trung" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/t_89UVlx1ggBAOxK/w200/mediatek-du-a-ai-vao-pha-n-khuc-ta-m-trung.jpg" title="mediatek-du-a-ai-vao-pha-n-khuc-ta-m-trung" alt="mediatek-du-a-ai-vao-pha-n-khuc-ta-m-trung" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/t_89UVlx1ggBAOxK/w200/mediatek-du-a-ai-vao-pha-n-khuc-ta-m-trung.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 01/2018, một số nguồn tin cho biết, MediaTek đang muốn quay trở lại thị trường vi xử lý cao cấp dành cho smartphone với các vi xử lý tích hợp AI. Hãng được cho là đang trao đổi với Apple, Samsung và cả Xiaomi để tìm kiếm các cơ hội hợp tác kinh doanh.</div><time itemprop="datePublished dateModified" datetime="2019-01-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Ngân Hàng PNC Thử Nghiệm Thẻ Tín Dụng Có Mã CVV Động" class="pl_atitle" href="https://nguoivietphone.com/a9962/ngan-hang-pnc-thu-nghiem-the-tin-dung-co-ma-cvv-dong">Ngân Hàng PNC Thử Nghiệm Thẻ Tín Dụng Có Mã CVV Động</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Ngân Hàng PNC Thử Nghiệm Thẻ Tín Dụng Có Mã CVV Động" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9962/ngan-hang-pnc-thu-nghiem-the-tin-dung-co-ma-cvv-dong" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/VyGPS1hx1ggBAHhP/w200/nga-n-hang-pnc-thu-nghie-m-the-tin-dung-co-ma-cvv-do-ng-.jpg" title="nga-n-hang-pnc-thu-nghie-m-the-tin-dung-co-ma-cvv-do-ng-" alt="nga-n-hang-pnc-thu-nghie-m-the-tin-dung-co-ma-cvv-do-ng-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/VyGPS1hx1ggBAHhP/w200/nga-n-hang-pnc-thu-nghie-m-the-tin-dung-co-ma-cvv-do-ng-.jpg" title="nga-n-hang-pnc-thu-nghie-m-the-tin-dung-co-ma-cvv-do-ng-" alt="nga-n-hang-pnc-thu-nghie-m-the-tin-dung-co-ma-cvv-do-ng-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/VyGPS1hx1ggBAHhP/w200/nga-n-hang-pnc-thu-nghie-m-the-tin-dung-co-ma-cvv-do-ng-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 01/2019, một số nguồn tin cho biết, ngân hàng PNC, có trụ sở tại Mỹ, đang thí điểm một loại thẻ tín dụng mới với số xác minh thẻ (CVV) được thay đổi tự động nhằm giảm gian lận trực tuyến</div><time itemprop="datePublished dateModified" datetime="2019-01-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Sony Đang Phát Triển Công Nghệ Nhận Diện Gương Mặt Có Độ Chính Xác Cao Hơn Face ID" class="pl_atitle" href="https://nguoivietphone.com/a9961/sony-dang-phat-trien-cong-nghe-nhan-dien-guong-mat-co-do-chinh-xac-cao-hon-face-id">Sony Đang Phát Triển Công Nghệ Nhận Diện Gương Mặt Có Độ Chính Xác Cao Hơn Face ID</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Sony Đang Phát Triển Công Nghệ Nhận Diện Gương Mặt Có Độ Chính Xác Cao Hơn Face ID" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9961/sony-dang-phat-trien-cong-nghe-nhan-dien-guong-mat-co-do-chinh-xac-cao-hon-face-id" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/4fq-T1Zx1ggBADoB/w200/sony-dang-phat-trie-n-co-ng-nghe-nha-n-die-n-gu-o-ng-ma-t-co-do-chinh-xac-cao-ho-n-face-id-.jpg" title="sony-dang-phat-trie-n-co-ng-nghe-nha-n-die-n-gu-o-ng-ma-t-co-do-chinh-xac-cao-ho-n-face-id-" alt="sony-dang-phat-trie-n-co-ng-nghe-nha-n-die-n-gu-o-ng-ma-t-co-do-chinh-xac-cao-ho-n-face-id-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/4fq-T1Zx1ggBADoB/w200/sony-dang-phat-trie-n-co-ng-nghe-nha-n-die-n-gu-o-ng-ma-t-co-do-chinh-xac-cao-ho-n-face-id-.jpg" title="sony-dang-phat-trie-n-co-ng-nghe-nha-n-die-n-gu-o-ng-ma-t-co-do-chinh-xac-cao-ho-n-face-id-" alt="sony-dang-phat-trie-n-co-ng-nghe-nha-n-die-n-gu-o-ng-ma-t-co-do-chinh-xac-cao-ho-n-face-id-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/4fq-T1Zx1ggBADoB/w200/sony-dang-phat-trie-n-co-ng-nghe-nha-n-die-n-gu-o-ng-ma-t-co-do-chinh-xac-cao-ho-n-face-id-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Một công nghệ nhận diện gương mặt thế hệ mới sắp xuất hiện trên các điện thoại vào cuối năm 2019, Sony sẽ là công ty tiên phong ứng dụng công nghệ mới</div><time itemprop="datePublished dateModified" datetime="2019-01-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Sony Xác Nhận Sẽ Tham Gia CES 2019" class="pl_atitle" href="https://nguoivietphone.com/a9951/sony-xac-nhan-se-tham-gia-ces-2019">Sony Xác Nhận Sẽ Tham Gia CES 2019</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Sony Xác Nhận Sẽ Tham Gia CES 2019" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9951/sony-xac-nhan-se-tham-gia-ces-2019" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/vH5gvo1w1ggBANMX/w200/sony-xac-nha-n-se-tham-gia-ces-2019-.jpg" title="sony-xac-nha-n-se-tham-gia-ces-2019-" alt="sony-xac-nha-n-se-tham-gia-ces-2019-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/vH5gvo1w1ggBANMX/w200/sony-xac-nha-n-se-tham-gia-ces-2019-.jpg" title="sony-xac-nha-n-se-tham-gia-ces-2019-" alt="sony-xac-nha-n-se-tham-gia-ces-2019-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/vH5gvo1w1ggBANMX/w200/sony-xac-nha-n-se-tham-gia-ces-2019-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Với xu hướng hiện nay, hầu hết các nhà sản xuất đều bỏ qua CES để ra mắt thiết bị mới của mình tại MWC. Nắm bắt được lợi thế và để tránh bị lu mờ, Sony dự kiến sẽ ra mắt một số sản phẩm smartphone tại triển lãm CES 2019.</div><time itemprop="datePublished dateModified" datetime="2019-01-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Microsoft Đang Phát Triển Một Chiếc Webcam Surface 4K Cho Các Thiết Bị Windows 10" class="pl_atitle" href="https://nguoivietphone.com/a9950/microsoft-dang-phat-trien-mot-chiec-webcam-surface-4k-cho-cac-thiet-bi-windows-10">Microsoft Đang Phát Triển Một Chiếc Webcam Surface 4K Cho Các Thiết Bị Windows 10</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Microsoft Đang Phát Triển Một Chiếc Webcam Surface 4K Cho Các Thiết Bị Windows 10" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9950/microsoft-dang-phat-trien-mot-chiec-webcam-surface-4k-cho-cac-thiet-bi-windows-10" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/QiKgQ4xw1ggBAmtX/w200/microsoft-dang-phat-trie-n-mo-t-chie-c-webcam-surface-4k-cho-cac-thie-t-bi-windows-10.png" title="microsoft-dang-phat-trie-n-mo-t-chie-c-webcam-surface-4k-cho-cac-thie-t-bi-windows-10" alt="microsoft-dang-phat-trie-n-mo-t-chie-c-webcam-surface-4k-cho-cac-thie-t-bi-windows-10" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/QiKgQ4xw1ggBAmtX/w200/microsoft-dang-phat-trie-n-mo-t-chie-c-webcam-surface-4k-cho-cac-thie-t-bi-windows-10.png" title="microsoft-dang-phat-trie-n-mo-t-chie-c-webcam-surface-4k-cho-cac-thie-t-bi-windows-10" alt="microsoft-dang-phat-trie-n-mo-t-chie-c-webcam-surface-4k-cho-cac-thie-t-bi-windows-10" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/QiKgQ4xw1ggBAmtX/w200/microsoft-dang-phat-trie-n-mo-t-chie-c-webcam-surface-4k-cho-cac-thie-t-bi-windows-10.png"></div></a></div></div><div class="pl_brief" itemprop="description">Có vẻ như Microsoft rất quyết tâm mở rộng dòng thiết bị Surface với các danh mục sản phẩm mới, và sự xuất hiện của Surface Headphones là bằng chứng cho thấy kế hoạch của hãng đang được thực hiện.</div><time itemprop="datePublished dateModified" datetime="2019-01-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Kết Nối Thành Công Bộ Não Của 3 Người Với Nhau, Có Thể Chia Sẻ Suy Nghĩ" class="pl_atitle" href="https://nguoivietphone.com/a9958/ket-noi-thanh-cong-bo-nao-cua-3-nguoi-voi-nhau-co-the-chia-se-suy-nghi">Kết Nối Thành Công Bộ Não Của 3 Người Với Nhau, Có Thể Chia Sẻ Suy Nghĩ</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Kết Nối Thành Công Bộ Não Của 3 Người Với Nhau, Có Thể Chia Sẻ Suy Nghĩ" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9958/ket-noi-thanh-cong-bo-nao-cua-3-nguoi-voi-nhau-co-the-chia-se-suy-nghi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/WIjUGJdw1ggBAARp/w200/ke-t-no-i-thanh-co-ng-bo-nao-cua-3-ngu-o-i-vo-i-nhau-co-the-chia-se-suy-nghi-.jpg" title="ke-t-no-i-thanh-co-ng-bo-nao-cua-3-ngu-o-i-vo-i-nhau-co-the-chia-se-suy-nghi-" alt="ke-t-no-i-thanh-co-ng-bo-nao-cua-3-ngu-o-i-vo-i-nhau-co-the-chia-se-suy-nghi-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/WIjUGJdw1ggBAARp/w200/ke-t-no-i-thanh-co-ng-bo-nao-cua-3-ngu-o-i-vo-i-nhau-co-the-chia-se-suy-nghi-.jpg" title="ke-t-no-i-thanh-co-ng-bo-nao-cua-3-ngu-o-i-vo-i-nhau-co-the-chia-se-suy-nghi-" alt="ke-t-no-i-thanh-co-ng-bo-nao-cua-3-ngu-o-i-vo-i-nhau-co-the-chia-se-suy-nghi-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/WIjUGJdw1ggBAARp/w200/ke-t-no-i-thanh-co-ng-bo-nao-cua-3-ngu-o-i-vo-i-nhau-co-the-chia-se-suy-nghi-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Không chỉ kết nối thành công 3 bộ não của 3 người mà các nhà khoa học còn có thể giúp họ chia sẻ suy nghĩ và cùng nhau chơi trò chơi xếp hình Tetris. Không dừng lại ở đó, mô hình mới được cho là còn có thể mở rộng ra một “mạng não” nhiều người kết nối với nhau và không chỉ trực tiếp tại chỗ mà còn có thể kết nối qua Internet. Các nhà khoa học đã sử dụng công nghệ đo điện não đồ EEG để ghi lại các xung do hoạt động của não bộ tạo ra, và công nghệ kích thích từ xuyên sọ TMS, dùng từ trường để kích thích các nơ ron thần kinh.</div><time itemprop="datePublished dateModified" datetime="2019-01-01"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Và Samsung Dẫn Đầu Phân Khúc Smartphone Cao Cấp Trong Q3/2018" class="pl_atitle" href="https://nguoivietphone.com/a9957/apple-va-samsung-dan-dau-phan-khuc-smartphone-cao-cap-trong-q3-2018">Apple Và Samsung Dẫn Đầu Phân Khúc Smartphone Cao Cấp Trong Q3/2018</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Và Samsung Dẫn Đầu Phân Khúc Smartphone Cao Cấp Trong Q3/2018" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9957/apple-va-samsung-dan-dau-phan-khuc-smartphone-cao-cap-trong-q3-2018" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/Ry8TgZVw1ggBAPIT/w200/apple-va-samsung-da-n-da-u-pha-n-khuc-smartphone-cao-ca-p-trong-q3-2018-.jpg" title="apple-va-samsung-da-n-da-u-pha-n-khuc-smartphone-cao-ca-p-trong-q3-2018-" alt="apple-va-samsung-da-n-da-u-pha-n-khuc-smartphone-cao-ca-p-trong-q3-2018-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/Ry8TgZVw1ggBAPIT/w200/apple-va-samsung-da-n-da-u-pha-n-khuc-smartphone-cao-ca-p-trong-q3-2018-.jpg" title="apple-va-samsung-da-n-da-u-pha-n-khuc-smartphone-cao-ca-p-trong-q3-2018-" alt="apple-va-samsung-da-n-da-u-pha-n-khuc-smartphone-cao-ca-p-trong-q3-2018-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/Ry8TgZVw1ggBAPIT/w200/apple-va-samsung-da-n-da-u-pha-n-khuc-smartphone-cao-ca-p-trong-q3-2018-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 01/2019, theo hãng nghiên cứu Counterpoint, thị phần smartphone cao cấp (có giá bán từ 400 USD trở lên) vẫn đang tăng trưởng mạnh. Cụ thể trong Q3/2018, thị phần của phân khúc smartphone cao cấp đạt 19%, trong khi đó thị trường smartphone tổng thể lại giảm 5%.</div><time itemprop="datePublished dateModified" datetime="2019-01-01"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Thiên Hà Sombrero Trong Tia Hồng Ngoại" class="pl_atitle" href="https://nguoivietphone.com/a9956/thien-ha-sombrero-trong-tia-hong-ngoai">Thiên Hà Sombrero Trong Tia Hồng Ngoại</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Thiên Hà Sombrero Trong Tia Hồng Ngoại" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9956/thien-ha-sombrero-trong-tia-hong-ngoai" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/dXLNMpNw1ggBAFp4/w200/sombrero-spitzer-1080.jpg" title="sombrero-spitzer-1080" alt="sombrero-spitzer-1080" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/dXLNMpNw1ggBAFp4/w200/sombrero-spitzer-1080.jpg" title="sombrero-spitzer-1080" alt="sombrero-spitzer-1080" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/dXLNMpNw1ggBAFp4/w200/sombrero-spitzer-1080.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Chiếc nhẫn trôi nổi trong hình có kích thước của một thiên hà. Thực tế, nó là một thiên hà - hoặc ít nhất là một phần của một thiên hà: Thiên hà Sombrero tỏa sáng, một trong những thiên hà lớn nhất trong Cụm thiên hà Xữ Nữ (Virgo) gần đó.</div><time itemprop="datePublished dateModified" datetime="2019-01-01"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Tinh Vân Orion Trong Ánh Sáng Hồng Ngoại Chụp Bởi Kính Thiên Văn WISE" class="pl_atitle" href="https://nguoivietphone.com/a9955/tinh-van-orion-trong-anh-sang-hong-ngoai-chup-boi-kinh-thien-van-wise">Tinh Vân Orion Trong Ánh Sáng Hồng Ngoại Chụp Bởi Kính Thiên Văn WISE</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Tinh Vân Orion Trong Ánh Sáng Hồng Ngoại Chụp Bởi Kính Thiên Văn WISE" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9955/tinh-van-orion-trong-anh-sang-hong-ngoai-chup-boi-kinh-thien-van-wise" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/Na5_ppJw1ggBAMoQ/w200/orionred-wiseantonucci-960.jpg" title="orionred-wiseantonucci-960" alt="orionred-wiseantonucci-960" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/Na5_ppJw1ggBAMoQ/w200/orionred-wiseantonucci-960.jpg" title="orionred-wiseantonucci-960" alt="orionred-wiseantonucci-960" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/Na5_ppJw1ggBAMoQ/w200/orionred-wiseantonucci-960.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Đại Tinh vân ở Orion là một nơi hấp dẫn. Có thể nhìn thấy được bằng mắt thường, nó xuất hiện dưới dạng một mảng mờ nhỏ trong Chòm Orion. Còn hình ảnh quý vị đang xem là một bức tranh khảm bốn bảng màu huyền ảo, được chụp trong các dải ánh sáng hồng ngoại khác nhau với kính thiên văn WISE quay quanh Trái đất, cho thấy Tinh vân Lạp Hộ (Orion Nebula) là một khu nhộn nhịp của các ngôi sao, khí nóng và bụi đen mới hình thành gần đây</div><time itemprop="datePublished dateModified" datetime="2019-01-01"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="LG Vẫn Rất Chậm Chạp Trong Việc Cập Nhật Android Pie" class="pl_atitle" href="https://nguoivietphone.com/a9954/lg-van-rat-cham-chap-trong-viec-cap-nhat-android-pie">LG Vẫn Rất Chậm Chạp Trong Việc Cập Nhật Android Pie</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="LG Vẫn Rất Chậm Chạp Trong Việc Cập Nhật Android Pie" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9954/lg-van-rat-cham-chap-trong-viec-cap-nhat-android-pie" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/4GzkLZJw1ggBAs0b/w200/lg-va-n-ra-t-cha-m-chap-trong-vie-c-ca-p-nha-t-android-pie-.png" title="lg-va-n-ra-t-cha-m-chap-trong-vie-c-ca-p-nha-t-android-pie-" alt="lg-va-n-ra-t-cha-m-chap-trong-vie-c-ca-p-nha-t-android-pie-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/4GzkLZJw1ggBAs0b/w200/lg-va-n-ra-t-cha-m-chap-trong-vie-c-ca-p-nha-t-android-pie-.png" title="lg-va-n-ra-t-cha-m-chap-trong-vie-c-ca-p-nha-t-android-pie-" alt="lg-va-n-ra-t-cha-m-chap-trong-vie-c-ca-p-nha-t-android-pie-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/4GzkLZJw1ggBAs0b/w200/lg-va-n-ra-t-cha-m-chap-trong-vie-c-ca-p-nha-t-android-pie-.png"></div></a></div></div><div class="pl_brief" itemprop="description">Tính đến tháng 01/2019, trong khi các hãng khác đã công bố lộ trình rõ ràng cập nhật Android 9 (Android Pie), LG vẫn khá là mơ hồ, hãng chỉ nói G7 sẽ nhận Pie vào quý đầu năm 2019, người dùng vẫn chưa có thời gian cụ thể để chờ đợi.</div><time itemprop="datePublished dateModified" datetime="2019-01-01"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4878" data-wid="4878"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-2 vb_detail_row1_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4871" data-wid="4871"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" data-name="Right&#32;-&#32;All&#32;Pages&#32;2&#32;-&#32;160" id="nwwg_2749" data-wid="2749"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2749" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1" style="width:160px;"><div id="adspot_id__330" class="advcurrent"><div data-type="adspot" data-src="/banner/330/636610685828874222/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/330/636610685828874222/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Right&#32;Adv&#32;160" id="nwwg_2684" data-wid="2684"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2684"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__268" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/268/635904046475508971/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/268/635904046475508971/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__236" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/236/635904045428320775/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/236/635904045428320775/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Left&#32;Adv&#32;160" id="nwwg_2705" data-wid="2705"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2705"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__27" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/27/635584721712613799/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/27/635584721712613799/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__32" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/32/635647053217994070/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/32/635647053217994070/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4859" data-wid="4859"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="nw_widget vb_adv_bottom" data-name="Bottom&#32;Adv" id="nwwg_2768" data-wid="2768"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2768" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1"><div id="adspot_id__91" class="advcurrent"><div data-type="adspot" data-src="/banner/91/636710710311733211/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/91/636710710311733211/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4694" data-wid="4694"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_bottom_bar" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_bottom_col1" data-name="Column" id="nwwg_139" data-wid="139"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2019 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="nw_widget" data-name="Back&#32;To&#32;Top" id="nwwg_5001" data-wid="5001"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5001"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/636584455581775954/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/293/636584455581775954/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_bottom_col2" data-name="Column" id="nwwg_140" data-wid="140"><div class="nw_lym_content"><div class="nw_widget" style="float:right;margin-top:11px;" data-name="Google&#32;Search" id="nwwg_142" data-wid="142"><div class="nw_boxing_padding"><div class="nw_googlesearch"><form action="/google_search" method="get"><input type="hidden" value="partner-pub-1511005084570772:3538100291" name="cx"><input type="hidden" value="L2EyODkzMTMveHVhdC1jYW5nLXRpZXUtdm4tbHVvbmctdGFuZy1naWEtZ2lhbQ" name="r"><input name="k" maxlength="48" class="textbox nw_googlesearch_txt" type="text" /><input class="button nw_googlesearch_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMFCKSS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.MdaXmmDACsxbge7o">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiAep2KaNMq8um5pUjEbcUHyTmlSMRtxQfJHKFCRdBR7wF.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAH1al18Zr80L7fOvESCYervt868RIJh6u31al18Zr80L.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUADpCTJyZL6VRusQO2lwpWw26xA7aXClbDXtSblJHKkt6.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AN3w0lJUc7J7TnCJrpDl8SFOcImukOXxId3w0lJUc7J7.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAKkMupyCjPxQB6s1ztX3YMgHqzXO1fdgyLEJEb06b65t.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAJdiFshULx6Xb79qv3FQXodvv2q_cVBeh5diFshULx6X.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZACDFMH_srhtxoc6S_mkOpC-hzpL-aQ6kL-YF0FRUqyGr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAA8WMfCs8lTsoM9559glhqygz3nn2CWGrOfawv9_9ZjI.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxACD_1d4jlA52f3lM-UB_4Gl_eUz5QH_gaSD_1d4jlA52.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAHGiA5ZJdw8m-IEZe6Xn8i34gRl7pefyLXGiA5ZJdw8m.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0}];g.NV3VER=63523002017071212;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.MdaXmmDACsxbge7o");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiABYHhsbJKOUKToM9r5GYH_JOgz2vkZgf8hYHhsbJKOUK.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>