<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>GS Lê Xuân Khoa Về “Hiện Tình Đất Nước Và Dân Tộc” - Bình Luận - Việt Báo Daily Online</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/112/binh-luan" rel="alternate" title="Việt Báo Daily Online - Bình Luận [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="giải pháp thích hợp nhất là vừa thoát Trung vừa thoát Cộng bằng cách phát động những chiến dịch kêu gọi thoát Trung và thoát Cộng sâu rộng trong các giới nhân dân"/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Daily Online"/><meta property="og:url" content="https://vietbao.com/a288640/gs-le-xuan-khoa-ve-hien-tinh-dat-nuoc-va-dan-toc-"/><meta itemprop="og:headline" content="GS Lê Xuân Khoa Về “Hiện Tình Đất Nước Và Dân Tộc”"/><meta itemprop="og:description" content="giải pháp thích hợp nhất là vừa thoát Trung vừa thoát Cộng bằng cách phát động những chiến dịch kêu gọi thoát Trung và thoát Cộng sâu rộng trong các giới nhân dân"/><meta property="og:image" content="https://vietbao.com/images/file/Bi6wwwJi1ggBABIG/w600/02-lxk-h5-35-e1544807572183.jpg"/><meta property="og:title" content="GS Lê Xuân Khoa Về “Hiện Tình Đất Nước Và Dân Tộc”"/><meta property="og:description" content="giải pháp thích hợp nhất là vừa thoát Trung vừa thoát Cộng bằng cách phát động những chiến dịch kêu gọi thoát Trung và thoát Cộng sâu rộng trong các giới nhân dân"/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a288640/gs-le-xuan-khoa-ve-hien-tinh-dat-nuoc-va-dan-toc-"/><meta name="twitter:title" content="GS Lê Xuân Khoa Về “Hiện Tình Đất Nước Và Dân Tộc”"/><meta name="twitter:description" content="giải pháp thích hợp nhất là vừa thoát Trung vừa thoát Cộng bằng cách phát động những chiến dịch kêu gọi thoát Trung và thoát Cộng sâu rộng trong các giới nhân dân"/><meta name="twitter:image" content="https://vietbao.com/images/file/Bi6wwwJi1ggBABIG/w600/02-lxk-h5-35-e1544807572183.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Daily Online"/><meta name="keywords" content="Nguyễn Thị Thanh Bình,"/><meta name="description" content="giải pháp thích hợp nhất là vừa thoát Trung vừa thoát Cộng bằng cách phát động những chiến dịch kêu gọi thoát Trung và thoát Cộng sâu rộng trong các giới nhân dân"/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><link href="/content/themes/owner/vietbao_com/css/BQDeAOsGYLbh13OyBU2WxtvZqLUFTZbG29mota5dQn8IWrTb.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgALA9DMgmh9HU4d-LQPPfvuvh34tA89--67A9DMgmh9HU.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3OAuth2Login/css/AQAuAGQagCr5_zlQxTR9TvcGJ6nFNH1O9wYnqWQagCr5_zlQ.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/DQD-Akv9b-BD_OX39xg9toEkPD_3GD22gSQ8P2yIZ4VD3ulU.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAOV9JpNbSe8ATE4han0uQxpMTiFqfS5DGuV9JpNbSe8A.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a288640/gs-le-xuan-khoa-ve-hien-tinh-dat-nuoc-va-dan-toc-" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w100/vietbao.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w150/vietbao.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;Daily&#32;Online"/><meta name="application-name" content="Việt&#32;Báo&#32;Daily&#32;Online"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/sOkfAXA10AgQADM4/favicon.ico"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var VBJOBS={c:'US',y:'Ashburn',r:'Virginia',h:23,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMFCKSS');</script><style type="text/css">
body {}
.nw_post_detail .pd_title h1 {color:#00283c; font-size: 18px;}
.pd_description { font-size: 17px;}
.pl_list .pl_title h2, .pl_list .pl_brief { font-size: 16px;}
.pl_author li.item a { font-size: 12px;}
.nw_box_list_tab_title .tab {padding: 0px 15px 2px;}
.nw_boxing .nw_boxing_title { font-size: 16px; padding: 3px 10px 3px;}
.vb_login_form {padding-top: 0; font-size: 16px;}
.button, .button:visited, .pl_list .pl_date, .pl_list .pl_view, .nw_post_detail .pd_info .pd_date, .nw_post_detail .pd_info .pd_time, .nw_post_detail .pd_info .pd_view { font-size: 12px}
.nw_weblink_content .wlk_title,
.pd_author li.item, .nw_post_detail .pd_nextback .nextpost, .nw_post_detail .pd_nextback .prevpost, .nw_menu_vertical .liMenu .aMenu, .nff .nff_title { font-size: 14px}
.nw_menu_horizontal .liMenu .aMenu, .vb_header_menu .nw_menu_horizontal .liMenu .aMenu, .nw_menu_vertical .liMenu .aMenu::before { font-size: 12px;}
.vb_hinhtrongngay .pl_brief { height: 50px;}
.checkbox .icon, .radio .icon { margin-top: 5px;}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/kCou02810AgBAvhF/alogo.png"><meta itemprop="width" content="131"><meta itemprop="height" content="37"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Daily&#32;Online"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_area"><div class="nw_lym_row vb_mobile_bar&#32;col-no-padding" data-name="Mobile&#32;Bar" id="nwwg_4785" data-wid="4785"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;&#32;position:&#32;relative;&#32;z-index:&#32;9000;" data-name="Logo-Mobile" id="nwwg_4938" data-wid="4938"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4938"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__228"><div class="nw_async noscript" data-type="adspot" data-src="/banner/228/635671685207985306/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/228/635671685207985306/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="left:50px" data-name="Mobile&#32;Search" id="vb_mobile_search" data-wid="4810"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyODg2NDAvZ3MtbGUteHVhbi1raG9hLXZlLWhpZW4tdGluaC1kYXQtbnVvYy12YS1kYW4tdG9jLQ" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Mobile&#32;Menu" id="nwwg_4811" data-wid="4811"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_top_bar" data-name="Top&#32;Bar" id="nwwg_4789" data-wid="4789"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4814" data-wid="4814"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_header_col1" data-name="Zone" id="nwwg_4817" data-wid="4817"><div class="nw_lym_content"><div class="nw_widget vb_client_timer" data-name="Đồng&#32;hồ" id="nwwg_133" data-wid="133"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">$(function(){var f = function(){var d = new Date(); $('#vb_timenow').text(Globalize.format(d, "g")); }; f(); }) </script></div><div class="nw_widget nw_menu_mb" data-name="Menu&#32;Raovat" id="nwwg_4995" data-wid="4995"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4995"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__272"><div class="nw_async noscript" data-type="adspot" data-src="/banner/272/635937835182238782/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/272/635937835182238782/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_header_col2" data-name="Zone" id="nwwg_4818" data-wid="4818"><div class="nw_lym_content"><div class="nw_widget vb_header_menu" data-name="Header&#32;Menu" id="nwwg_134" data-wid="134"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/" title="Trang nhất"><span class="nw_menu_text">Trang nhất</span></a></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li><li class="liMenu"><a class="aMenu" href="/p104/weblinks" title="WebLinks"><span class="nw_menu_text">WebLinks</span></a></li><li class="liMenu"><a class="aMenu" href="http://phovui.vietbao.com/" target="_self" title="Diễn Đàn"><span class="nw_menu_text">Diễn Đàn</span></a></li><li class="liMenu"><a class="aMenu" href="http://raovat.vietbao.com" target="_blank" title="Rao Vặt"><span class="nw_menu_text">Rao Vặt</span></a></li><li class="liMenu"><a class="aMenu" href="/p109/lien-lac" title="Liên Lạc"><span class="nw_menu_text">Liên Lạc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/rss/main" target="_blank" title="Kênh RSS"><span class="nw_menu_text">Kênh RSS</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_logo_bar" data-name="Logo&#32;Bar" id="nwwg_4788" data-wid="4788"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4823" data-wid="4823"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_logo_col1&#32;col-no-padding" data-name="Zone" id="nwwg_4826" data-wid="4826"><div class="nw_lym_content"><div class="nw_widget" data-name="Logo&#32;PC" id="nwwg_57" data-wid="57"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__57" style="height:90px"><div class="nw_ver_adspotgroup_h" style="width:369px"><div id="adspot_id__2" style="width:369px;height:90px"><div data-load="1"><a target="_self" href="/cmd/adv_counter?id=2&amp;href=https%3a%2f%2fvietbao.com%2f" rel="nofollow"><img title="Việt Báo Online" alt="Việt Báo Online" data-info="369,90" style="float: none; text-align: left; margin: 0px;" src="/images/file/6WWd_kHl0AgBAscO/logo-vb-2014.png" height="90" width="369" /></a><script type="text/javascript">
$(function(){var fCe=function(){var h = $('#nwwg_4755').height();if (h > 0) {var rows = $('#nwwg_76 .pl_row');if (rows.length) {var hTop = $('#nwwg_76');for (var i = rows.length - 1; i >= 0; --i) {var m = $(rows[i]);if (hTop.height() > h) {m.hide();}else break;}}}};fCe();window.setTimeout(fCe,2000);});
</script></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_logo_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4827" data-wid="4827"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" style="float:right" data-name="Right&#32;Logo" id="nwwg_132" data-wid="132"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__132" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="height:90px"><div id="adspot_id__204" class="advcurrent"><div data-load="1"><a href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com" target="_blank" rel="nofollow"><img src="/images/file/AMtde6sM0ggBAQFw/banner-orange-nba-728x90-kb.gif" style="float: none; margin: 5px auto; width: 728px; display: block; clear: both;" class="nw-img-responsive" data-info="728,90" width="728" height="90" /></a></div><div class="clear"></div></div><div id="adspot_id__321" style="display:none"><div data-load="1"><a href="/cmd/adv_counter?id=321&amp;href=http%3a%2f%2fvietbet.com" target="_blank" rel="nofollow"><img src="/images/file/zbAFe6sM0ggBARpy/banner-orange-nba-728x90.gif" style="float: none; clear: both; margin: 5px auto; width: 728px; display: block;" class="nw-img-responsive" data-info="728,90" width="728" height="90" /></a></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_menu_bar" data-name="Menu&#32;Bar" id="nwwg_4787" data-wid="4787"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" data-name="Row" id="nwwg_4832" data-wid="4832"><div class="nw_lym_content"><div class="nw_widget vb_menu_bg" data-name="Top&#32;Menu" id="vb_top_menu_f" data-wid="49"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4786" data-wid="4786"><div class="nw_lym_content"><div class="nw_widget vb_hotnews" data-name="Tin&#32;Hot" id="vb_hotnews_div" data-wid="137"><div class="ibox_effect ibox_effect_marhoz" data-effect="continous" data-time="6000" data-duration="200" data-hover="1"><div class="ibox_effect_marhoz_w"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cộng Đồng Người Việt ở Orange County Kêu Gọi Chính Quyền Bảo Vệ Các Người Việt Tị Nạn Trong Nguy Cơ Bị Trục Xuất" class="pl_atitle" href="/a288641/cong-dong-nguoi-viet-o-orange-county-keu-goi-chinh-quyen-bao-ve-cac-nguoi-viet-ti-nan-trong-nguy-co-bi-truc-xuat">Cộng Đồng Người Việt ở Orange County Kêu Gọi Chính Quyền Bảo Vệ Các Người Việt Tị Nạn Trong Nguy Cơ Bị Trục Xuất</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-12-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="GS Lê Xuân Khoa Về “Hiện Tình Đất Nước Và Dân Tộc”" class="pl_atitle" href="/a288640/gs-le-xuan-khoa-ve-hien-tinh-dat-nuoc-va-dan-toc-">GS Lê Xuân Khoa Về “Hiện Tình Đất Nước Và Dân Tộc”</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-12-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="GSV Andrew Đỗ Và Dân Biểu Tiểu Bang Tyler Diệp Gởi Thư Đến Tổng Thống Trump" class="pl_atitle" href="/a288639/gsv-andrew-do-va-dan-bieu-tieu-bang-tyler-diep-goi-thu-den-tong-thong-trump">GSV Andrew Đỗ Và Dân Biểu Tiểu Bang Tyler Diệp Gởi Thư Đến Tổng Thống Trump</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-12-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Lời mở đầu cho Tinh Tấn 2" class="pl_atitle" href="/a288638/loi-mo-dau-cho-tinh-tan-2">Lời mở đầu cho Tinh Tấn 2</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-12-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tình Cá Nước: Tình Đất Nước – Nghĩa Đồng Bào" class="pl_atitle" href="/a288637/tinh-ca-nuoc-tinh-dat-nuoc-nghia-dong-bao">Tình Cá Nước: Tình Đất Nước – Nghĩa Đồng Bào</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-12-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Học Khu Westminster Đón Làn Gió Mới" class="pl_atitle" href="/a288636/hoc-khu-westminster-don-lan-gio-moi">Học Khu Westminster Đón Làn Gió Mới</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-12-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thăm Bệnh Nhi Mùa Giáng Sinh" class="pl_atitle" href="/a288635/tham-benh-nhi-mua-giang-sinh">Thăm Bệnh Nhi Mùa Giáng Sinh</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-12-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mỹ: Mua Nhà Giảm Bớt" class="pl_atitle" href="/a288634/my-mua-nha-giam-bot">Mỹ: Mua Nhà Giảm Bớt</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-12-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="VN Xuất Cảng Xi Măng Giảm" class="pl_atitle" href="/a288633/vn-xuat-cang-xi-mang-giam">VN Xuất Cảng Xi Măng Giảm</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-12-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_login_bar&#32;col-no-padding" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="nw_widget vb_search_box" data-name="Search" id="nwwg_4928" data-wid="4928"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyODg2NDAvZ3MtbGUteHVhbi1raG9hLXZlLWhpZW4tdGluaC1kYXQtbnVvYy12YS1kYW4tdG9jLQ" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Login&#32;Div" id="nwwg_4835" data-wid="4835"><div class="vb_login_div"><a target="_self" href="/login">Hội Nhập</a>| <a target="_self" href="/user/register">Ghi Danh</a></div></div><div class="nw_widget vb_login_form" data-name="Login" id="nwwg_4838" data-wid="4838"><div class="nw_forms nw_forms_login"><form action="//vietbao.com/login/" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Tên thành viên</div><span data-valmsg-replace="true" data-valmsg-for="m_login_username" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_login_username" id="m_login_username" data-val-required="Xin nhập vào ô &quot;Tên thành viên&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Tên thành viên&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="^[0-9a-zA-Z@$_]{4,48}$" data-val-regex="Tên thành viên không hợp lệ (a-z A-Z 0-9 $ @ _)" data-val="true" tabindex="1" class="textbox username"/></div><div class="clear"></div></div></div><div class="nff"><div class="nff_field"><div class="nff_title">Mật mã</div><span data-valmsg-replace="true" data-valmsg-for="m_login_password" class="field-validation-valid"></span><div class="nff_content"><input type="password" name="m_login_password" id="m_login_password" data-val-required="Xin nhập vào ô &quot;Mật mã&quot;" data-val-length-min="4" data-val-length-max="48" maxlength="48" data-val-length="Độ dài của ô &quot;Mật mã&quot; không hợp lệ (4 - 48 ký tự)" data-val="true" tabindex="2" class="textbox password"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><div class="a_link"><a class="a_forgot_password" rel="nofollow" href="/forgotpassword/L2EyODg2NDAvZ3MtbGUteHVhbi1raG9hLXZlLWhpZW4tdGluaC1kYXQtbnVvYy12YS1kYW4tdG9jLQ">Quên mật mã ?</a><span>&nbsp;&nbsp;|&nbsp;&nbsp;</span><a class="a_register" rel="nofollow" href="/user/register/L2EyODg2NDAvZ3MtbGUteHVhbi1raG9hLXZlLWhpZW4tdGluaC1kYXQtbnVvYy12YS1kYW4tdG9jLQ">Ghi danh</a></div><input type="submit" name="submit" value="Hội nhập" class="button" tabindex="3"/></div><div class="oauth2_login_content_container"><div class="oauth2_login_content_title">Hội nhập với</div><div class="oauth2_login_content oauth2_button"><a title="Hội nhập qua Google" href="/cmd/spr_oauth2?srv=google&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg4NjQwL2dzLWxlLXh1YW4ta2hvYS12ZS1oaWVuLXRpbmgtZGF0LW51b2MtdmEtZGFuLXRvYy0" class="oauth2_google">Hội nhập qua Google</a><a title="Hội nhập qua Facebook" href="/cmd/spr_oauth2?srv=facebook&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg4NjQwL2dzLWxlLXh1YW4ta2hvYS12ZS1oaWVuLXRpbmgtZGF0LW51b2MtdmEtZGFuLXRvYy0" class="oauth2_facebook">Hội nhập qua Facebook</a><a title="Hội nhập qua Twitter" href="/cmd/spr_oauth2?srv=twitter&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg4NjQwL2dzLWxlLXh1YW4ta2hvYS12ZS1oaWVuLXRpbmgtZGF0LW51b2MtdmEtZGFuLXRvYy0" class="oauth2_twitter">Hội nhập qua Twitter</a><a title="Hội nhập qua Windows Live" href="/cmd/spr_oauth2?srv=windows&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg4NjQwL2dzLWxlLXh1YW4ta2hvYS12ZS1oaWVuLXRpbmgtZGF0LW51b2MtdmEtZGFuLXRvYy0" class="oauth2_windows">Hội nhập qua Windows Live</a><a title="Hội nhập qua Paypal" href="/cmd/spr_oauth2?srv=paypal&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg4NjQwL2dzLWxlLXh1YW4ta2hvYS12ZS1oaWVuLXRpbmgtZGF0LW51b2MtdmEtZGFuLXRvYy0" class="oauth2_paypal">Hội nhập qua Paypal</a><a title="Hội nhập qua Linkedin" href="/cmd/spr_oauth2?srv=linkedin&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg4NjQwL2dzLWxlLXh1YW4ta2hvYS12ZS1oaWVuLXRpbmgtZGF0LW51b2MtdmEtZGFuLXRvYy0" class="oauth2_linkedin">Hội nhập qua Linkedin</a><a title="Hội nhập qua Amazon" href="/cmd/spr_oauth2?srv=amazon&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg4NjQwL2dzLWxlLXh1YW4ta2hvYS12ZS1oaWVuLXRpbmgtZGF0LW51b2MtdmEtZGFuLXRvYy0" class="oauth2_amazon">Hội nhập qua Amazon</a><a title="Hội nhập qua Yahoo" href="/cmd/spr_oauth2?srv=yahoo&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg4NjQwL2dzLWxlLXh1YW4ta2hvYS12ZS1oaWVuLXRpbmgtZGF0LW51b2MtdmEtZGFuLXRvYy0" class="oauth2_yahoo">Hội nhập qua Yahoo</a></div></div></form></div></div><div class="nw_widget" data-name="Navigator" id="nwwg_4841" data-wid="4841"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">Trang nhà</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p112/binh-luan" title="Bình Luận"><span class="aNavText">Bình Luận</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" style="padding-top:10px" data-name="Center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row&#32;0" id="nwwg_4844" data-wid="4844"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4869" data-wid="4869"><div class="nw_lym_area"><div class="nw_lym_col col-lg-10 vb_detail_row1_col1" data-name="Row_1_1" id="nwwg_4870" data-wid="4870"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" style="padding-bottom:10px" data-name="Row" id="nwwg_4872" data-wid="4872"><div class="nw_lym_content"><div class="nw_widget vb_adv_728x90&#32;nw_alert_block" data-name="All&#32;Pages&#32;728x90" id="nwwg_165" data-wid="165"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__165" data-effect="fade" data-time="20000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__329" class="advcurrent"><div data-type="adspot" data-src="/banner/329/636585376999265246/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/329/636585376999265246/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1_1" data-name="Row&#32;1_1_1" id="vb_box_center" data-wid="4875"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4881" data-wid="4881"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_detail_row1_1_col1&#32;&#32;col-no-padding" data-name="Zone" id="nwwg_4882" data-wid="4882"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a288640/gs-le-xuan-khoa-ve-hien-tinh-dat-nuoc-va-dan-toc-" title="GS&#32;Lê&#32;Xuân&#32;Khoa&#32;Về&#32;“Hiện&#32;Tình&#32;Đất&#32;Nước&#32;Và&#32;Dân&#32;Tộc”" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_288640"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/Bi6wwwJi1ggBABIG/02-lxk-h5-35-e1544807572183.jpg" /><meta itemprop="width" content="1698"/><meta itemprop="height" content="1152"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="prevpost" href="/p112a288641/cong-dong-nguoi-viet-o-orange-county-keu-goi-chinh-quyen-bao-ve-cac-nguoi-viet-ti-nan-trong-nguy-co-bi-truc-xuat" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p112a288639/gsv-andrew-do-va-dan-bieu-tieu-bang-tyler-diep-goi-thu-den-tong-thong-trump" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">GS Lê Xuân Khoa Về “Hiện Tình Đất Nước Và Dân Tộc”</h1></div><div class="pd_info"><span class="pd_date">14/12/2018</span><span class="pd_time">12:23:00</span><span class="pd_view">(Xem: 202)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2018-12-14"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Nguyễn&#32;Thị&#32;Thanh&#32;Bình" href="/author/post/7267/1/nguyen-thi-thanh-binh">Nguyễn&#32;Thị&#32;Thanh&#32;Bình</a></li><li class="clear"></li></ul><div class="nw_qrcode"><img width="128" height="128" src="/qrcode/a/1/288640/635664897201800464/gs-le-xuan-khoa-ve-hien-tinh-dat-nuoc-va-dan-toc-" alt="GS&#32;Lê&#32;Xuân&#32;Khoa&#32;Về&#32;“Hiện&#32;Tình&#32;Đất&#32;Nước&#32;Và&#32;Dân&#32;Tộc”"/></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa288640%2fgs-le-xuan-khoa-ve-hien-tinh-dat-nuoc-va-dan-toc-"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa288640%2fgs-le-xuan-khoa-ve-hien-tinh-dat-nuoc-va-dan-toc-"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa288640%2fgs-le-xuan-khoa-ve-hien-tinh-dat-nuoc-va-dan-toc-"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><div style="text-align: center;"><span style="font-weight: bold;">GS Lê Xuân Khoa Về “Hiện Tình Đất Nước Và Dân Tộc”</span></div><div style="text-align: center;"><br /><span style="font-weight: bold;">Nguyễn Thị Thanh Bình</span></div><p>&nbsp;<br /><a href="/images/file/Bi6wwwJi1ggBABIG/02-lxk-h5-35-e1544807572183.jpg"><img src="/images/site/blank.gif" data-info="1698,1152" width="400" height="271" class="nw-img-responsive imglazy imgcontent" style="float: none; margin: 5px auto; width: 400px; display: block; clear: both;" data-original="/images/file/Bi6wwwJi1ggBABIG/w400/02-lxk-h5-35-e1544807572183.jpg" alt="blank"/><noscript><img src="/images/file/Bi6wwwJi1ggBABIG/w400/02-lxk-h5-35-e1544807572183.jpg" data-info="1698,1152" width="400" height="271" class="nw-img-responsive" style="float: none; margin: 5px auto; width: 400px; display: block; clear: both;"/></noscript></a><br /><br /></p><p>Trong bài viết này, nhiều phần tôi không xem nó đơn thuần là một tường thuật, dù khá đầy đủ những chi tiết của cuộc hội luân đã ghi rõ trong Thư Mời, được tổ chức tại Thủ Đô Hoa Thịnh Đốn vào đầu tháng 12 năm nay.<br />&nbsp;</p><p>Với khuôn mặt trí thức đúng nghĩa như GS Lê Xuân Khoa, chúng ta thật tình muốn có mặt ở buổi hội luận để được nghe vị diễn giả này trao gửi và “nói” nhiều hơn. May mắn cho tôi rằng tôi có cơ hội đứng ra tổ chức một cuộc thảo luận thuyết trình, thiển nghĩ là rất cần thiết, trước hiện tình Việt nam bây giờ.<br />&nbsp;<br /><a href="/images/file/ANFhyAJi1ggBAGgJ/03-lxk-h4-44.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 600px; display: block;" data-info="1536,1152" width="600" height="450" data-original="/images/file/ANFhyAJi1ggBAGgJ/w600/03-lxk-h4-44.jpg" alt="blank"/><noscript><img src="/images/file/ANFhyAJi1ggBAGgJ/w600/03-lxk-h4-44.jpg" class="nw-img-responsive" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 600px; display: block;" data-info="1536,1152" width="600" height="450"/></noscript></a><br /><br /></p><p>GS Lê Xuân Khoa là một nhà giáo dục và suốt đời tận tụy vai trò “kỹ sư tâm hồn” đất nước thế hệ mai sau. Chúng ta còn thấy GS Lê Xuân Khoa trang trải tấm lòng của một nhân sĩ trí thức trong Thư Ngỏ Của 36 Trí Thức Hải Ngoại Gửi Nhà Nước Cộng Sản Việt Nam năm nào, để thúc đẩy thoát Trung và xây dựng dân chủ. Ngoài ra, GS Lê Xuân Khoa đang còn ấp ủ để viết nốt cuốn sách về người Việt tỵ nạn ở Hoa Kỳ. Sau đây là một vài ghi nhận phát biểu trong buổi Hội luận đầy ý nghĩa đó:<br />&nbsp;</p><p>“Hai mối quan tâm lớn nhất của người Việt ở trong và ngoài mước hiện nay là hiểm họa Trung Quốc và chế độ độc tài tham nhũng. Đây là một đại bất hạnh chưa từng có trong hơn 2.000 năm lịch sử của một dân tộc đã đánh bại mọi cuôc xâm lược và mưu toan đồng hóa của đế quốc khổng lồ phương Bắc, không chỉ bằng quyết tâm bảo vệ độc lập và chủ quyền của quê cha đất tổ mà còn nhờ tinh thần đoàn kết, trên dưới một lòng, giữa các triều đại cầm quyền và toàn thể nhân dân. Ngày nay, dưới sự cai trị của một tập đoàn lãnh đạo cộng sản, để duy trì chế độ độc tài toàn trị và bảo vệ lợi ích của bộ máy cầm quyền tham nhũng, đám lãnh đạo này, thay vì cùng với nhân dân sử dụng sức mạnh của dân tôc chống lại dã tâm của kẻ thù phương bắc, đã chấp nhận làm chư hầu của chúng và quay lại đàn áp mọi thành phần nhân dân yêu nước.<br />&nbsp;<br /><a href="/images/file/bzVwvQJi1ggBAH52/01-lxk-h1.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 600px; display: block;" data-info="1440,1080" width="600" height="450" data-original="/images/file/bzVwvQJi1ggBAH52/w600/01-lxk-h1.jpg" alt="blank"/><noscript><img src="/images/file/bzVwvQJi1ggBAH52/w600/01-lxk-h1.jpg" class="nw-img-responsive" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 600px; display: block;" data-info="1440,1080" width="600" height="450"/></noscript></a><br /><br /></p><p>Vì nỗi bất hạnh lớn nhất trong lịch sử kể trên, giữa vô số vấn đề khó khăn về cả hai mặt đối nội và đối ngoại, toàn thể người Việt ở trong và ngoài nước phải tập trung mọi khả năng và điều kiện thuận lợi vào việc thực hiện hai mục tiêu ưu tiên là “thoát Trung” và “thoát Cộng”. Vấn đề đang được tranh cãi là thoát Trung trước hay thoát Cộng trước?<br />&nbsp;</p><p>Một số nhà tranh đấu chủ trương muốn thoát Trung thì phải thoát Cộng trước, vì chính quyền công sản độc tài tham nhũng là trở ngại cận kề, sát nách, đang sử dụng mọi phương tiện thô bạo để ngăn chặn trí thức và xã hội dân sự chống lại sách lược của Trung Quốc, dùng sức mạnh mềm (soft power) để từng bước chiếm đoạt đất nước và Hán hóa dân tộc Việt. Một khi đã loại trừ được chế độ độc tài cộng sản và thay thế bằng chế độ dân chủ thật sự thì chính quyền và nhân dân sẽ kết hợp thành sức mạnh vô địch và cuộc đấu tranh chống Trung Quốc xâm lược nhất định sẽ thành công.<br />&nbsp;</p><p>Lý luận này rất logic và phù hợp với truyền thống yêu nước của dân tộc Việt. Tuy nhiên, tình hình chính trị Việt Nam hiện nay sẽ không diễn ra đơn giản như vậy. Trí thức và nhân dân yêu nước đang đứng trước một số vấn đề và câu hỏi thực tế cần được giải đáp trước khi hành động thích hợp.<br />&nbsp;</p><p>1- Muốn giải thể một chế độ độc tài cần phải có ít nhất là một tổ chức dân chủ đối lập và lãnh đạo có uy tín được sự ủng hộ của nhân dân và quốc tế. Cho đến nay, Việt Nam chưa có sự xuất hiện của một tổ chức và lãnh đạo đối lập nào, dù có đường lối ôn hòa, xây dựng. Không biết đến khi nào mới có đảng đối lập, rồi kể từ đó cho đến khi thoát Cộng và thành lập được một chính thể dân chủ tam quyền phân lập, đoạn đường có thể dài vô định, trừ khi có biến cố bất thường. Giả sử Trung Quốc hoàn toàn thôn tính được Việt Nam trong khi các nỗ lực thoát Cộng chưa đạt được, liệu người Việt yêu nước có thể đồng thời thoát Trung và thoát Cộng được hay không?</p><p>&nbsp;<br />2- Chế độ hiện hành, nếu tiếp tục chính sách lệ thuộc Trung Quốc, tham nhũng, ức hiếp dân oan và đàn áp người yêu nước thì một ngày nào đó sẽ bị nhân dân bất mãn và nổi dậy lật đổ bằng cách mạng ôn hòa hay bạo động. Giả sử có một cuộc cách mạng như vậy xảy ra, làm thế nào tránh được sự hỗn loạn của tình trạng vô chính phủ? Liệu sẽ có được một nhân vật dân sự hay quân sự nào đủ uy tín và khả năng đứng ra thành lập một chính quyền dân chủ, ổn định được mọi sự xáo trộn về chính trị, kinh tế và xã hội?</p><p>&nbsp;<br />3- Có thể nào Trung Quốc chịu ngồi yên để cho chế độ cộng sản đàn em bị lật đổ và chấp nhận sự ra đời của một quốc gia Việt Nam độc lập, dân chủ, đòi lại toàn vẹn chủ quyền trên đất và trên biển đã bị Trung Quốc chiếm đoạt hay mưu toan chiếm đoạt (như ba đặc khu kinh tế đang được tạm hoãn thi hành)?</p><p>Trở lại với câu hỏi nên thoát Trung hay thoát Cộng trước, những người chủ trương thoát Trung là ưu tiên số một sẽ giải thích hợp lý rằng nếu dân tộc Việt Nam có thể thoát ra khỏi sự khống chế của Trung Quốc, thì CSVN sẽ đương nhiên mất chỗ dựa để có thể duy trì chế độ độc tài tham nhũng và sẽ bị thay thế bởi một chế độ thật sự tự do dân chủ. Nhưng làm thế nào dân tộc Việt Nam có thể thoát Trung khi lãnh đạo không đồng hành với nhân dân trong cuộc đấu tranh chống quân xâm lược? Khi đảng cộng sản Việt Nam vẫn còn nắm quyền thống trị, tiếp tục ngăn cấm và trừng phạt những người yêu nước?<br />&nbsp;</p><p>Trước tình trạng lưỡng nan khó xử ấy, giải pháp thích hợp nhất là vừa thoát Trung vừa thoát Cộng bằng cách phát động những chiến dịch kêu gọi thoát Trung và thoát Cộng sâu rộng trong các giới nhân dân. Mục tiêu của chiến dịch thoát Trung là cung cấp những thông tin chính xác về những hành động của TQ xâm phạm chủ quyền và cướp đoạt tài nguyên trên đất và trên biển của VN, tố cáo dã tâm ác độc của lãnh đạo Trung Quốc nhằm làm suy nhược, đồng hóa hay hủy diệt dòng giống Việt qua những hành động đầu độc môi trường thực phẩm và gây ô nhiễm khí hậu, v.v… Mục tiêu của chiến dịch thoát Cộng là tố cáo tội phản quốc của lãnh đạo cao cấp trong đảng, tội ác ức hiếp dân oan và lòng tham nhũng vô hạn của các quan chức chính quyền trung ương và đia phương.<br />&nbsp;</p><p>Thức tỉnh lòng yêu nước của người dân và kêu gọi nhân dân đoàn kết chống tội ác của quân thù phương Bắc dễ có hiệu quả hơn cả việc hô hào nhân dân tham gia tranh đấu cho nhân quyền, dân chủ. Tố cáo những hành động bóc lột dân nghèo, kể cả những gia đình có công với cách mạng, phơi bày tài sản khổng lồ của các quan chức tham nhũng cũng sẽ làm gia tăng lòng bất mãn và căm giận của nhân dân đối với nhà nước cộng sản độc tài. Số đảng viên tự diễn biến, tự chuyển hóa mỗi ngày một đông. Họ đều chán ghét đảng và lãnh đạo nhưng chưa thể bỏ đảng, hầu hết chỉ vì cần giữ sổ lương hưu.</p><p>Đã đến lúc trí thức và nhân dân trong nước phải tìm cách cho ra đời một tổ chức chính trị đối lập với thành phần lãnh đạo, có khả năng và uy tín trong xã hội. Đã có những tiếng nói sáng suốt và dũng cảm của những cá nhân yêu nước, nay cần phải kết hợp thành tiếng nói dũng cảm của tâp thể. Nói cách khác, đã đến lúc sức mạnh của từng cây đũa cần phải dược kết hợp thành sức mạnh của bó đũa. Nhân dân trong nước đang trông chờ sự ra đời và lãnh đạo của tổ chức chính trị này.<br />&nbsp;</p><p>Cũng đã đến lúc cộng đồng người Việt ở nước ngoài, đặc biệt là người Mỹ gốc Việt cần phải liên kết thành những tổ chức sinh hoạt theo lề lối dân chủ và thực hiện mục tiêu chung là hỗ trợ đắc lực cho những nỗ lực thoát Trung và thoát Cộng của người dân trong nước”.<br /><br /></p><p style="text-align: center;">Để quý đồng bào có một cái nhìn rõ hơn, chúng tôi xin mời theo dõi video clip này:</p><div class="nw_media_responsive"><div class="nwmedia nwvideo" title="" style="margin:&#32;5px&#32;auto;&#32;&#32;&#32;float:&#32;none;&#32;display:&#32;block;width:480px;height:270px;"><div class="nwmedia_player nwmedia_waiting noscript" id="ctrl_media_z9OtqRI_10435377" style="width:100%;height:100%"></div><noscript><object style="width:100%;height:100%" data="//www.youtube.com/v/2vjfnzeEZaM?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1" type="application/x-shockwave-flash"><param name="movie" value="//www.youtube.com/v/2vjfnzeEZaM?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1"/><param name="allowFullScreen" value="true"/><param name="wmode" value="transparent"/><param name="allowscriptaccess" value="always"/><embed style="width:100%;height:100%" type="application/x-shockwave-flash" allowFullScreen="true" wmode="transparent" allowscriptaccess="always" src="//www.youtube.com/v/2vjfnzeEZaM?rel=0&amp;modestbranding=1&amp;wmode=transparent&amp;playsinline=1"/></object></noscript><script>$(function(){$("#ctrl_media_z9OtqRI_10435377").nwYoutube({a:1,id:"2vjfnzeEZaM"})});</script></div></div><p style="text-align: center;"><br /><a href="https://youtu.be/2vjfnzeEZaM">https://youtu.be/2vjfnzeEZaM</a>&nbsp;<br /><br />Có thể nói, xem như đây là một lời di chúc tha thiết và đầy tâm huyết của GS Lê Xuân Khoa gửi cho tuổi trẻ VN cũng như nhân sĩ trong và ngoài nước.<br />&nbsp;</p><p><span style="font-weight: bold;">SOURCE:</span> <a href="https://baotiengdan.com/2018/12/14/gs-le-xuan-khoa-ve-hien-tinh-dat-nuoc-va-dan-toc/">https://baotiengdan.com/2018/12/14/gs-le-xuan-khoa-ve-hien-tinh-dat-nuoc-va-dan-toc</a></p><p style="text-align: center;"><a href="/images/file/QpE_0QJi1ggBAIkE/04-lxk-h5-e1544808003833.jpeg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 600px; display: block;" data-info="1536,1152" width="600" height="450" data-original="/images/file/QpE_0QJi1ggBAIkE/w600/04-lxk-h5-e1544808003833.jpeg" alt="blank"/><noscript><img src="/images/file/QpE_0QJi1ggBAIkE/w600/04-lxk-h5-e1544808003833.jpeg" class="nw-img-responsive" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 600px; display: block;" data-info="1536,1152" width="600" height="450"/></noscript></a><br /><a href="https://youtu.be/2vjfnzeEZaM"><br /></a></p><p><ul class="top_related"><li><a href="/a156864/sai-gon-me-ngao-duong">Sài Gòn: Me Ngào Đường</a></li><li><a href="/a179086/be-viet-van-viet-bai-du-thiso-674-mot-buoi-hoc">Bé Viết văn việt/ Bài Dự Thisố 674: Một Buổi Học</a></li><li><a href="/a99145/ns-mcconnel-dan-chu-doi-bo-ngay-iraq-du-thang-bai">NS McConnel: Dân Chủ Đòi Bỏ Ngay Iraq Dù Thắng Bại...</a></li><li><a href="/a85544/lam-chu-tap-the">Làm Chủ Tập Thể</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent nw_alert_block" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2744" data-effect="fade" data-time="10000" data-duration="600" data-hover="1" style="height:280px"><div id="adspot_id__227" class="advcurrent"><div data-type="adspot" data-src="/banner/227/636700376062865256/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/227/636700376062865256/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__326" style="display:none"><div data-type="adspot" data-src="/banner/326/636586225613462860/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/326/636586225613462860/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa288640%2fgs-le-xuan-khoa-ve-hien-tinh-dat-nuoc-va-dan-toc-"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa288640%2fgs-le-xuan-khoa-ve-hien-tinh-dat-nuoc-va-dan-toc-"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa288640%2fgs-le-xuan-khoa-ve-hien-tinh-dat-nuoc-va-dan-toc-"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="prevpost" href="/p112a288641/cong-dong-nguoi-viet-o-orange-county-keu-goi-chinh-quyen-bao-ve-cac-nguoi-viet-ti-nan-trong-nguy-co-bi-truc-xuat" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p112a288639/gsv-andrew-do-va-dan-bieu-tieu-bang-tyler-diep-goi-thu-den-tong-thong-trump" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_288640" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p112a288640/2/gs-le-xuan-khoa-ve-hien-tinh-dat-nuoc-va-dan-toc-#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cộng Đồng Người Việt ở Orange County Kêu Gọi Chính Quyền Bảo Vệ Các Người Việt Tị Nạn Trong Nguy Cơ Bị Trục Xuất" class="pl_atitle" href="/p112a288641/cong-dong-nguoi-viet-o-orange-county-keu-goi-chinh-quyen-bao-ve-cac-nguoi-viet-ti-nan-trong-nguy-co-bi-truc-xuat">Cộng Đồng Người Việt ở Orange County Kêu Gọi Chính Quyền Bảo Vệ Các Người Việt Tị Nạn Trong Nguy Cơ Bị Trục Xuất</a></h2></div><span class="pl_date">14/12/2018</span><span class="pl_view">(Xem: 369)</span><div class="pl_brief" itemprop="description">biểu tình để ừng hộ và bảo vệ cộng đồng người Việt và các người tị nạn Đông Nam Á bị ảnh hưởng bởi nguy cơ bị trục xuất. Lúc 9:00AM P.T. Thứ Bảy, Ngày 15 Tháng 12/2018 -- Ở Phước Lộc Thọ, Westminster, California</div><time itemprop="datePublished dateModified" datetime="2018-12-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="GSV Andrew Đỗ Và Dân Biểu Tiểu Bang Tyler Diệp Gởi Thư Đến Tổng Thống Trump" class="pl_atitle" href="/p112a288639/gsv-andrew-do-va-dan-bieu-tieu-bang-tyler-diep-goi-thu-den-tong-thong-trump">GSV Andrew Đỗ Và Dân Biểu Tiểu Bang Tyler Diệp Gởi Thư Đến Tổng Thống Trump</a></h2></div><span class="pl_date">14/12/2018</span><span class="pl_view">(Xem: 248)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="GSV Andrew Đỗ Và Dân Biểu Tiểu Bang Tyler Diệp Gởi Thư Đến Tổng Thống Trump" class="nw_image" itemprop="url" href="/p112a288639/gsv-andrew-do-va-dan-bieu-tieu-bang-tyler-diep-goi-thu-den-tong-thong-trump" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/bVkb3v5h1ggBALtT/w150/3-thu-andrew-do.jpg" title="3-thu-andrew-do" alt="3-thu-andrew-do" width="120" height="78" data-info="1444,934"/><noscript><img itemprop="thumbnailUrl" src="/images/file/bVkb3v5h1ggBALtT/w150/3-thu-andrew-do.jpg" title="3-thu-andrew-do" alt="3-thu-andrew-do" width="120" height="78" data-info="1444,934"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/bVkb3v5h1ggBALtT/w150/3-thu-andrew-do.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="78"></div></a></div></div><div class="pl_brief" itemprop="description">Bày Tỏ Sự Lưu Tâm Về Chính Sách Trục Xuất Di Dân Tị Nạn Cs Việt Nam -  Trục xuất những người Tị Nạn Cộng Sản sau cuộc chiến Việt Nam sẽ có ảnh hưởng nhân đạo nghiêm trọng và sự tổn thương không thể nào hàn gắn được</div><time itemprop="datePublished dateModified" datetime="2018-12-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Lời mở đầu cho Tinh Tấn 2" class="pl_atitle" href="/p112a288638/loi-mo-dau-cho-tinh-tan-2">Lời mở đầu cho Tinh Tấn 2</a></h2></div><span class="pl_date">14/12/2018</span><span class="pl_view">(Xem: 215)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Lời mở đầu cho Tinh Tấn 2" class="nw_image" itemprop="url" href="/p112a288638/loi-mo-dau-cho-tinh-tan-2" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/Ou1NYeRh1ggBAC08/w150/tinh-tan-2-front-cover.jpg" title="tinh-tan-2-front-cover" alt="tinh-tan-2-front-cover" width="120" height="151" data-info="1120,1407"/><noscript><img itemprop="thumbnailUrl" src="/images/file/Ou1NYeRh1ggBAC08/w150/tinh-tan-2-front-cover.jpg" title="tinh-tan-2-front-cover" alt="tinh-tan-2-front-cover" width="120" height="151" data-info="1120,1407"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/Ou1NYeRh1ggBAC08/w150/tinh-tan-2-front-cover.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="151"></div></a></div></div><div class="pl_brief" itemprop="description">Phật Dược Sư có 12 đại nguyện với mục đích trợ giúp chúng sanh trên đường tu hành, đạt tới giác ngộ và giải thoát... đại nguyện thứ 11 của Phật Dược Sư được dùng làm chủ đề cho số báo Tinh Tấn thứ hai: Mang thức ăn đến cho người đói</div><time itemprop="datePublished dateModified" datetime="2018-12-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tình Cá Nước: Tình Đất Nước – Nghĩa Đồng Bào" class="pl_atitle" href="/p112a288637/tinh-ca-nuoc-tinh-dat-nuoc-nghia-dong-bao">Tình Cá Nước: Tình Đất Nước – Nghĩa Đồng Bào</a></h2></div><span class="pl_date">14/12/2018</span><span class="pl_view">(Xem: 226)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Phan&#32;Văn&#32;Song" href="/author/post/3793/1/phan-van-song">Phan&#32;Văn&#32;Song</a></li></ul><div class="pl_brief" itemprop="description">một từ rất thường ngày, rất thật sự gốc Đại Việt, thực sự gốc Nôm (Nam) Đó là từ Nước. Nước nghĩa đầu tiên là chất liệu cần thiết để có đời sống, là chất uống. Vậy thì Nước là chất uống, là nước uống! Nước cũng được dùng để tắm rửa vệ sanh, nấu ăn bếp núc. Nước là sức sống, nước là đời sống</div><time itemprop="datePublished dateModified" datetime="2018-12-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Học Khu Westminster Đón Làn Gió Mới" class="pl_atitle" href="/p112a288636/hoc-khu-westminster-don-lan-gio-moi">Học Khu Westminster Đón Làn Gió Mới</a></h2></div><span class="pl_date">14/12/2018</span><span class="pl_view">(Xem: 415)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Học Khu Westminster Đón Làn Gió Mới" class="nw_image" itemprop="url" href="/p112a288636/hoc-khu-westminster-don-lan-gio-moi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/B0Y3LNhh1ggBAC5C/w150/1-xavier-khanh-oath-ceremony-2.jpg" title="1-xavier-khanh-oath-ceremony-2" alt="1-xavier-khanh-oath-ceremony-2" width="120" height="78" data-info="2365,1528"/><noscript><img itemprop="thumbnailUrl" src="/images/file/B0Y3LNhh1ggBAC5C/w150/1-xavier-khanh-oath-ceremony-2.jpg" title="1-xavier-khanh-oath-ceremony-2" alt="1-xavier-khanh-oath-ceremony-2" width="120" height="78" data-info="2365,1528"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/B0Y3LNhh1ggBAC5C/w150/1-xavier-khanh-oath-ceremony-2.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="78"></div></a></div></div><div class="pl_brief" itemprop="description">Học Khu Westminster đón nhận hai khuôn mặt mới trong buổi lễ tuyên thệ nhậm chức và lần này nâng tổng số ủy viên gốc Việt lên đến quyền đa số tuyệt đối... Học Khu Westminster lần đầu tiên có đa số các uỷ viên là gốc Việt.</div><time itemprop="datePublished dateModified" datetime="2018-12-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Bỗng Dưng Ca Hát Cái Mình Có Đâu" class="pl_atitle" href="/p112a288619/bong-dung-ca-hat-cai-minh-co-dau">Bỗng Dưng Ca Hát Cái Mình Có Đâu</a></h2></div><span class="pl_date">14/12/2018</span><span class="pl_view">(Xem: 459)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Bỗng Dưng Ca Hát Cái Mình Có Đâu" class="nw_image" itemprop="url" href="/p112a288619/bong-dung-ca-hat-cai-minh-co-dau" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/x-h1sIth1ggBAJdS/w150/pham-tran-.jpg" title="pham-tran-" alt="pham-tran-" width="120" height="147" data-info="284,347"/><noscript><img itemprop="thumbnailUrl" src="/images/file/x-h1sIth1ggBAJdS/w150/pham-tran-.jpg" title="pham-tran-" alt="pham-tran-" width="120" height="147" data-info="284,347"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/x-h1sIth1ggBAJdS/w150/pham-tran-.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="147"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Phạm&#32;&#32;Trần" href="/author/post/3633/1/pham-tran">Phạm&#32;&#32;Trần</a></li></ul><div class="pl_brief" itemprop="description">Dàn loa tuyên truyền của đảng Cộng sản Việt Nam bỗng dưng lên đồng hát bài Việt Nam không có về  “Quyền con người”, vào dịp kỷ niệm 70 năm ngày Tuyên ngôn Quốc tế Nhân quyền (10-12-1948 / 10-12-2018).</div><time itemprop="datePublished dateModified" datetime="2018-12-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thành Phố Garden Grove Tuyển Ủy Viên Các Ủy Ban Thành Phố" class="pl_atitle" href="/p112a288605/thanh-pho-garden-grove-tuyen-uy-vien-cac-uy-ban-thanh-pho">Thành Phố Garden Grove Tuyển Ủy Viên Các Ủy Ban Thành Phố</a></h2></div><span class="pl_date">13/12/2018</span><span class="pl_view">(Xem: 269)</span><div class="pl_brief" itemprop="description">Đây là công việc thiện nguyện, những ứng cử viên phải đăng ký đi bầu và là cư dân sống trong Garden Grove.  Người ủy viên sẽ phục vụ nhiệm kì trong hai năm</div><time itemprop="datePublished dateModified" datetime="2018-12-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Các Dân Biểu Hoa Kỳ trong Quận Cam Phản Đối Chính Quyền TT Trump Nhắm Vào Người Việt Tỵ Nạn" class="pl_atitle" href="/p112a288604/cac-dan-bieu-hoa-ky-trong-quan-cam-phan-doi-chinh-quyen-tt-trump-nham-vao-nguoi-viet-ty-nan">Các Dân Biểu Hoa Kỳ trong Quận Cam Phản Đối Chính Quyền TT Trump Nhắm Vào Người Việt Tỵ Nạn</a></h2></div><span class="pl_date">13/12/2018</span><span class="pl_view">(Xem: 1128)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Các Dân Biểu Hoa Kỳ trong Quận Cam Phản Đối Chính Quyền TT Trump Nhắm Vào Người Việt Tỵ Nạn" class="nw_image" itemprop="url" href="/p112a288604/cac-dan-bieu-hoa-ky-trong-quan-cam-phan-doi-chinh-quyen-tt-trump-nham-vao-nguoi-viet-ty-nan" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/24kivUZh1ggBAAUI/w150/dan-bieu-correa-lowenthal-rouda.jpg" title="dan-bieu-correa-lowenthal-rouda" alt="dan-bieu-correa-lowenthal-rouda" width="120" height="94" data-info="704,553"/><noscript><img itemprop="thumbnailUrl" src="/images/file/24kivUZh1ggBAAUI/w150/dan-bieu-correa-lowenthal-rouda.jpg" title="dan-bieu-correa-lowenthal-rouda" alt="dan-bieu-correa-lowenthal-rouda" width="120" height="94" data-info="704,553"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/24kivUZh1ggBAAUI/w150/dan-bieu-correa-lowenthal-rouda.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="94"></div></a></div></div><div class="pl_brief" itemprop="description">hai DB Liên Bang Hoa Kỳ Lou Correa (CA-46) và Alan Lowenthal (CA-47), cùng với tân Dân Biểu đắc cử Harley Rouda (CA-48) đã cùng phản đối TT Trump tuyên bố về ý định trục xuất hồi hương người Việt</div><time itemprop="datePublished dateModified" datetime="2018-12-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tản mạn về &quot;Con Heo&quot; Trong Ca Dao Việt Nam nhân năm &quot;Hợi&quot;" class="pl_atitle" href="/p112a288603/tan-man-ve-con-heo-trong-ca-dao-viet-nam-nhan-nam-hoi-">Tản mạn về &quot;Con Heo&quot; Trong Ca Dao Việt Nam nhân năm &quot;Hợi&quot;</a></h2></div><span class="pl_date">13/12/2018</span><span class="pl_view">(Xem: 923)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tản mạn về &quot;Con Heo&quot; Trong Ca Dao Việt Nam nhân năm &quot;Hợi&quot;" class="nw_image" itemprop="url" href="/p112a288603/tan-man-ve-con-heo-trong-ca-dao-viet-nam-nhan-nam-hoi-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/Kk5eHiFh1ggBAP0V/w150/con-heo-nam-hoi.jpg" title="con-heo-nam-hoi" alt="con-heo-nam-hoi" width="120" height="82" data-info="690,469"/><noscript><img itemprop="thumbnailUrl" src="/images/file/Kk5eHiFh1ggBAP0V/w150/con-heo-nam-hoi.jpg" title="con-heo-nam-hoi" alt="con-heo-nam-hoi" width="120" height="82" data-info="690,469"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/Kk5eHiFh1ggBAP0V/w150/con-heo-nam-hoi.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="82"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Lê&#32;Ngọc&#32;Châu" href="/author/post/6106/1/le-ngoc-chau">Lê&#32;Ngọc&#32;Châu</a></li></ul><div class="pl_brief" itemprop="description">giới thiệu đến quí độc giả một vài nét đặc thù của dân tộc Việt Nam chúng ta, đó là Ca Dao, đặc biệt những câu ca dao liên quan đến con giáp &quot;Hợi&quot; hay &quot;Heo&quot; nhân dịp Tết Kỷ Hợi 2019</div><time itemprop="datePublished dateModified" datetime="2018-12-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Một Trang Sử Mới Cho Thành Phố Westminster" class="pl_atitle" href="/p112a288602/mot-trang-su-moi-cho-thanh-pho-westminster">Một Trang Sử Mới Cho Thành Phố Westminster</a></h2></div><span class="pl_date">13/12/2018</span><span class="pl_view">(Xem: 1265)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Một Trang Sử Mới Cho Thành Phố Westminster" class="nw_image" itemprop="url" href="/p112a288602/mot-trang-su-moi-cho-thanh-pho-westminster" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/tU3pXR5h1ggBAF5P/w150/westminster-city-council-2019.jpg" title="westminster-city-council-2019" alt="westminster-city-council-2019" width="120" height="74" data-info="1199,735"/><noscript><img itemprop="thumbnailUrl" src="/images/file/tU3pXR5h1ggBAF5P/w150/westminster-city-council-2019.jpg" title="westminster-city-council-2019" alt="westminster-city-council-2019" width="120" height="74" data-info="1199,735"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/tU3pXR5h1ggBAF5P/w150/westminster-city-council-2019.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="74"></div></a></div></div><div class="pl_brief" itemprop="description">lễ tuyên thệ nhậm chức cho Hội Đồng Thành Phố vào tối thứ tư 12/12. Linh Mục Nguyễn Văn Tuyên, Chánh Xứ Nhà Thờ Blessed Sacrament, tức Cộng Đoàn Westminster, được mời dâng lời cầu nguyện</div><time itemprop="datePublished dateModified" datetime="2018-12-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Văn Bút Quốc Tế chào mừng bà Mẹ Nấm Nguyễn Ngọc Như Quỳnh" class="pl_atitle" href="/p112a288601/van-but-quoc-te-chao-mung-ba-me-nam-nguyen-ngoc-nhu-quynh">Văn Bút Quốc Tế chào mừng bà Mẹ Nấm Nguyễn Ngọc Như Quỳnh</a></h2></div><span class="pl_date">13/12/2018</span><span class="pl_view">(Xem: 651)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Văn Bút Quốc Tế chào mừng bà Mẹ Nấm Nguyễn Ngọc Như Quỳnh" class="nw_image" itemprop="url" href="/p112a288601/van-but-quoc-te-chao-mung-ba-me-nam-nguyen-ngoc-nhu-quynh" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/Wu2CMRRh1ggBAHF8/w150/z-ngyen-ngo-nhu-quynh.jpg" title="z-ngyen-ngo-nhu-quynh" alt="z-ngyen-ngo-nhu-quynh" width="120" height="86" data-info="866,620"/><noscript><img itemprop="thumbnailUrl" src="/images/file/Wu2CMRRh1ggBAHF8/w150/z-ngyen-ngo-nhu-quynh.jpg" title="z-ngyen-ngo-nhu-quynh" alt="z-ngyen-ngo-nhu-quynh" width="120" height="86" data-info="866,620"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/Wu2CMRRh1ggBAHF8/w150/z-ngyen-ngo-nhu-quynh.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="86"></div></a></div></div><div class="pl_brief" itemprop="description">vừa ra khỏi trại tù của cộng sản, bắt đầu cuộc sống lưu vong. Tấn Bi Thảm Kịch Việt Nam :Một dân tộc hiếu hòa bị lính đánh thuê cộng sản quốc tế bắt làm con tin.</div><time itemprop="datePublished dateModified" datetime="2018-12-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Phản hồi BÀI VIẾT của ông Phùng Nguyễn, con trai trưởng của ÔNG KHAI TRÍ" class="pl_atitle" href="/p112a288600/phan-hoi-bai-viet-cua-ong-phung-nguyen-con-trai-truong-cua-ong-khai-tri">Phản hồi BÀI VIẾT của ông Phùng Nguyễn, con trai trưởng của ÔNG KHAI TRÍ</a></h2></div><span class="pl_date">13/12/2018</span><span class="pl_view">(Xem: 1889)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Trịnh&#32;Thanh&#32;Thủy" href="/author/post/4919/1/trinh-thanh-thuy">Trịnh&#32;Thanh&#32;Thủy</a></li></ul><div class="pl_brief" itemprop="description">ông Hùng Tâm đã gởi tôi một đoạn video clip truớc và trong lúc khai mạc buổi ra mắt  &quot;Tuyển Tập Thơ Tình Việt Nam Và Thế Giới Chọn Lọc&quot;. Không có hình bóng và lễ chào lá cờ đỏ sao vàng. Độc giả sẽ thấy được hình ảnh của ông Khai Trí trong buổi lễ.</div><time itemprop="datePublished dateModified" datetime="2018-12-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Pháp Hội A Di Đà: &quot;Thể Nhập Tự Tánh Quang Minh&quot;" class="pl_atitle" href="/p112a288575/phap-hoi-a-di-da-the-nhap-tu-tanh-quang-minh-">Pháp Hội A Di Đà: &quot;Thể Nhập Tự Tánh Quang Minh&quot;</a></h2></div><span class="pl_date">12/12/2018</span><span class="pl_view">(Xem: 281)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Pháp Hội A Di Đà: &quot;Thể Nhập Tự Tánh Quang Minh&quot;" class="nw_image" itemprop="url" href="/p112a288575/phap-hoi-a-di-da-the-nhap-tu-tanh-quang-minh-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/Oy5xirlg1ggBAJxN/w150/rinpoche.jpg" title="rinpoche" alt="rinpoche" width="120" height="72" data-info="895,536"/><noscript><img itemprop="thumbnailUrl" src="/images/file/Oy5xirlg1ggBAJxN/w150/rinpoche.jpg" title="rinpoche" alt="rinpoche" width="120" height="72" data-info="895,536"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/Oy5xirlg1ggBAJxN/w150/rinpoche.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="72"></div></a></div></div><div class="pl_brief" itemprop="description">-- Tự tánh quang minh A Di Đà trong mỗi chúng ta -- Pháp thân A Di Đà (Dharmakaya Amitabha) -- Chuyển di đến pháp thân (Dharmakaya Phowa)</div><time itemprop="datePublished dateModified" datetime="2018-12-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tại Sao Du Khách Trung Quốc Cư Xử Xấu Tệ Như Thế?" class="pl_atitle" href="/p112a288574/tai-sao-cac-du-khach-trung-quoc-cu-xu-xau-te-nhu-the-">Tại Sao Du Khách Trung Quốc Cư Xử Xấu Tệ Như Thế?</a></h2></div><span class="pl_date">12/12/2018</span><span class="pl_view">(Xem: 1057)</span><div class="pl_brief" itemprop="description">Khi chủ nghĩa dân túy phản đối việc nhập cư tràn ngập qua phương Tây, châu Á phải đối mặt với mối lo ngại tương tự về dòng người Trung Quốc.</div><time itemprop="datePublished dateModified" datetime="2018-12-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tin Sinh-Hoạt Viện Việt-Học" class="pl_atitle" href="/p112a288565/tin-sinh-hoat-vien-viet-hoc">Tin Sinh-Hoạt Viện Việt-Học</a></h2></div><span class="pl_date">12/12/2018</span><span class="pl_view">(Xem: 319)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tin Sinh-Hoạt Viện Việt-Học" class="nw_image" itemprop="url" href="/p112a288565/tin-sinh-hoat-vien-viet-hoc" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/abItQ4xg1ggBAA4e/w150/demhungca-a.jpg" title="demhungca-a" alt="demhungca-a" width="120" height="74" data-info="1875,1152"/><noscript><img itemprop="thumbnailUrl" src="/images/file/abItQ4xg1ggBAA4e/w150/demhungca-a.jpg" title="demhungca-a" alt="demhungca-a" width="120" height="74" data-info="1875,1152"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/abItQ4xg1ggBAA4e/w150/demhungca-a.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="74"></div></a></div></div><div class="pl_brief" itemprop="description">Đêm Hùng-Ca -  Với Ban Ca Hoàng Hạc, Ban Văn Nghệ Liên Đoàn Hướng Việt, Đoàn Du Ca Nam California, Nhóm Ca Hội Ái Hữu Cựu Nữ Sinh Gia Long Nam California, Câu-Lạc-Bộ Văn-Nghệ Viện Việt-Học</div><time itemprop="datePublished dateModified" datetime="2018-12-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p112a288640/2/gs-le-xuan-khoa-ve-hien-tinh-dat-nuoc-va-dan-toc-#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_detail_row1_1_col2&#32;&#32;col-no-padding" data-name="Zone" id="vbb_right_bar" data-wid="4883"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4886" data-wid="4886"><div class="nw_lym_content"><div class="nw_widget" data-name="Ghi&#32;danh&#32;nhận&#32;tin&#32;hàng&#32;ngày&#32;qua&#32;email." id="nwwg_5018" data-wid="5018"><div class="nw_boxing"><div class="nw_boxing_title">Ghi danh nhận tin hàng ngày qua email.</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận.</div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="4" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="5"/></div></form></div></div></div></div><div class="nw_widget nw_alert_block" style="clear:both;margin-bottom:10px" data-name="HotSpot&#32;336" id="nwwg_2685" data-wid="2685"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2685" data-effect="fade" data-time="20000" data-duration="200" data-hover="1" style="width:336px;"><div id="adspot_id__325" class="advcurrent"><div data-type="adspot" data-src="/banner/325/636585371593619205/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/325/636585371593619205/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Tin&#32;Ngày" id="nwwg_1903" data-wid="1903"><div class="nw_boxing"><div class="nw_boxing_title">Tin Ngày</div><div class="nw_boxing_content"><div class="nw_menu_vertical nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive liMenuHold"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget" data-name="Bình&#32;luận" id="nwwg_4888" data-wid="4888"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Bình&#32;Luận" href="/p112/binh-luan">Bình luận</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cộng Đồng Người Việt ở Orange County Kêu Gọi Chính Quyền Bảo Vệ Các Người Việt Tị Nạn Trong Nguy Cơ Bị Trục Xuất" class="pl_atitle" href="/p112a288641/cong-dong-nguoi-viet-o-orange-county-keu-goi-chinh-quyen-bao-ve-cac-nguoi-viet-ti-nan-trong-nguy-co-bi-truc-xuat">Cộng Đồng Người Việt ở Orange County Kêu Gọi Chính Quyền Bảo Vệ Các Người Việt Tị Nạn Trong Nguy Cơ Bị Trục Xuất</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-12-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="GS Lê Xuân Khoa Về “Hiện Tình Đất Nước Và Dân Tộc”" class="nw_image" itemprop="url" href="/p112a288640/gs-le-xuan-khoa-ve-hien-tinh-dat-nuoc-va-dan-toc-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/Bi6wwwJi1ggBABIG/w150/02-lxk-h5-35-e1544807572183.jpg" title="02-lxk-h5-35-e1544807572183" alt="02-lxk-h5-35-e1544807572183" width="120" height="81" data-info="1698,1152"/><noscript><img itemprop="thumbnailUrl" src="/images/file/Bi6wwwJi1ggBABIG/w150/02-lxk-h5-35-e1544807572183.jpg" title="02-lxk-h5-35-e1544807572183" alt="02-lxk-h5-35-e1544807572183" width="120" height="81" data-info="1698,1152"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/Bi6wwwJi1ggBABIG/w150/02-lxk-h5-35-e1544807572183.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="81"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="GS Lê Xuân Khoa Về “Hiện Tình Đất Nước Và Dân Tộc”" class="pl_atitle" href="/p112a288640/gs-le-xuan-khoa-ve-hien-tinh-dat-nuoc-va-dan-toc-">GS Lê Xuân Khoa Về “Hiện Tình Đất Nước Và Dân Tộc”</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-12-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="GSV Andrew Đỗ Và Dân Biểu Tiểu Bang Tyler Diệp Gởi Thư Đến Tổng Thống Trump" class="nw_image" itemprop="url" href="/p112a288639/gsv-andrew-do-va-dan-bieu-tieu-bang-tyler-diep-goi-thu-den-tong-thong-trump" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/bVkb3v5h1ggBALtT/w150/3-thu-andrew-do.jpg" title="3-thu-andrew-do" alt="3-thu-andrew-do" width="120" height="78" data-info="1444,934"/><noscript><img itemprop="thumbnailUrl" src="/images/file/bVkb3v5h1ggBALtT/w150/3-thu-andrew-do.jpg" title="3-thu-andrew-do" alt="3-thu-andrew-do" width="120" height="78" data-info="1444,934"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/bVkb3v5h1ggBALtT/w150/3-thu-andrew-do.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="78"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="GSV Andrew Đỗ Và Dân Biểu Tiểu Bang Tyler Diệp Gởi Thư Đến Tổng Thống Trump" class="pl_atitle" href="/p112a288639/gsv-andrew-do-va-dan-bieu-tieu-bang-tyler-diep-goi-thu-den-tong-thong-trump">GSV Andrew Đỗ Và Dân Biểu Tiểu Bang Tyler Diệp Gởi Thư Đến Tổng Thống Trump</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-12-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin-bottom:10px;padding:1px&#32;0" data-name="Adv&#32;3&#32;336" id="nwwg_138" data-wid="138"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__138" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="width:336px;"><div id="adspot_id__233" class="advcurrent"><div data-type="adspot" data-src="/banner/233/636147062031148766/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/233/636147062031148766/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__327" style="display:none"><div data-type="adspot" data-src="/banner/327/636585377146142959/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/327/636585377146142959/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="vbb_adv_right_scroll" data-wid="4887"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" data-name="Adv&#32;338x0&#32;(Only&#32;One)" id="nwwg_4082" data-wid="4082"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__4082" style="width:336px"><div id="adspot_id__342" style="width:336px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/342/636794709608145946/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/342/636794709608145946/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget vb_parentnews" data-name="Tin&#32;công&#32;nghệ" id="nwwg_4885" data-wid="4885"><div class="nw_boxing"><div class="nw_boxing_title">Tin công nghệ</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Cùng Bơi Trên Sao Mộc" class="pl_atitle" href="https://nguoivietphone.com/a9863/cung-boi-tren-sao-moc">Cùng Bơi Trên Sao Mộc</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Cùng Bơi Trên Sao Mộc" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9863/cung-boi-tren-sao-moc" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/kqYjYKdh1ggBAIpk/w200/cung-bo-i-tre-n-sao-mo-c.jpg" title="cung-bo-i-tre-n-sao-mo-c" alt="cung-bo-i-tre-n-sao-mo-c" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/kqYjYKdh1ggBAIpk/w200/cung-bo-i-tre-n-sao-mo-c.jpg" title="cung-bo-i-tre-n-sao-mo-c" alt="cung-bo-i-tre-n-sao-mo-c" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/kqYjYKdh1ggBAIpk/w200/cung-bo-i-tre-n-sao-mo-c.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Vào ngày 29/10/2018, tàu vũ trụ Juno một lần nữa bay đến gần các đỉnh mây phức tạp Jovian. Lần tiếp cận điểm trên quỹ đạo gần trung tâm nhất thứ 16, hay là bay qua điểm perijove* thứ 16, đã đưa Juno vào trong phạm vi 3,500 km của bầu khí quyển hành tinh lớn nhất của Hệ Mặt trời.</div><time itemprop="datePublished dateModified" datetime="2018-12-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="CEO ASUS Thông Báo Từ Chức, Chuyển Hướng Phát Triển Nhắm Vào Game Thủ Và Flagship" class="pl_atitle" href="https://nguoivietphone.com/a9862/ceo-asus-thong-bao-tu-chuc-chuyen-huong-phat-trien-nham-vao-game-thu-va-flagship">CEO ASUS Thông Báo Từ Chức, Chuyển Hướng Phát Triển Nhắm Vào Game Thủ Và Flagship</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="CEO ASUS Thông Báo Từ Chức, Chuyển Hướng Phát Triển Nhắm Vào Game Thủ Và Flagship" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9862/ceo-asus-thong-bao-tu-chuc-chuyen-huong-phat-trien-nham-vao-game-thu-va-flagship" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/0_BBgqVh1ggBAI5N/w200/ceo-asus-tho-ng-bao-tu-chu-c-chuye-n-hu-o-ng-phat-trie-n-nha-m-vao-game-thu-va-flagship.jpg" title="ceo-asus-tho-ng-bao-tu-chu-c-chuye-n-hu-o-ng-phat-trie-n-nha-m-vao-game-thu-va-flagship" alt="ceo-asus-tho-ng-bao-tu-chu-c-chuye-n-hu-o-ng-phat-trie-n-nha-m-vao-game-thu-va-flagship" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/0_BBgqVh1ggBAI5N/w200/ceo-asus-tho-ng-bao-tu-chu-c-chuye-n-hu-o-ng-phat-trie-n-nha-m-vao-game-thu-va-flagship.jpg" title="ceo-asus-tho-ng-bao-tu-chu-c-chuye-n-hu-o-ng-phat-trie-n-nha-m-vao-game-thu-va-flagship" alt="ceo-asus-tho-ng-bao-tu-chu-c-chuye-n-hu-o-ng-phat-trie-n-nha-m-vao-game-thu-va-flagship" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/0_BBgqVh1ggBAI5N/w200/ceo-asus-tho-ng-bao-tu-chu-c-chuye-n-hu-o-ng-phat-trie-n-nha-m-vao-game-thu-va-flagship.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 12/2018, ASUS đã gửi đi một thông báo quan trọng về việc thay đổi đội ngũ quản lý và các định hướng phát triển trong tương lai.</div><time itemprop="datePublished dateModified" datetime="2018-12-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Mỹ Hỗn Loạn Vì Hàng Triệu Người Nhận Được Email Đe Dọa Đánh Bom" class="pl_atitle" href="https://nguoivietphone.com/a9861/my-hon-loan-vi-hang-trieu-nguoi-nhan-duoc-email-de-doa-danh-bom">Mỹ Hỗn Loạn Vì Hàng Triệu Người Nhận Được Email Đe Dọa Đánh Bom</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Mỹ Hỗn Loạn Vì Hàng Triệu Người Nhận Được Email Đe Dọa Đánh Bom" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9861/my-hon-loan-vi-hang-trieu-nguoi-nhan-duoc-email-de-doa-danh-bom" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/Ein3nKRh1ggBAKRK/w200/my-ho-n-loan-vi-hang-trie-u-ngu-o-i-nha-n-du-o-c-email-de-doa-danh-bom-.jpg" title="my-ho-n-loan-vi-hang-trie-u-ngu-o-i-nha-n-du-o-c-email-de-doa-danh-bom-" alt="my-ho-n-loan-vi-hang-trie-u-ngu-o-i-nha-n-du-o-c-email-de-doa-danh-bom-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/Ein3nKRh1ggBAKRK/w200/my-ho-n-loan-vi-hang-trie-u-ngu-o-i-nha-n-du-o-c-email-de-doa-danh-bom-.jpg" title="my-ho-n-loan-vi-hang-trie-u-ngu-o-i-nha-n-du-o-c-email-de-doa-danh-bom-" alt="my-ho-n-loan-vi-hang-trie-u-ngu-o-i-nha-n-du-o-c-email-de-doa-danh-bom-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/Ein3nKRh1ggBAKRK/w200/my-ho-n-loan-vi-hang-trie-u-ngu-o-i-nha-n-du-o-c-email-de-doa-danh-bom-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 12/2018, toàn bộ nước Mỹ đã trở nên hỗn loạn vì hàng triệu người nhận được email đe dọa đánh bom. Những kẻ tấn công đe dọa sẽ cho nổ văn phòng làm việc hoặc nhà riêng của nạn nhân, nếu không gửi cho chúng 20,000 USD dưới dạng Bitcoin, tới một địa chỉ ví điện tử.</div><time itemprop="datePublished dateModified" datetime="2018-12-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Facebook Muốn Người Dùng Xem HBO Trên Facebook" class="pl_atitle" href="https://nguoivietphone.com/a9860/facebook-muon-nguoi-dung-xem-hbo-tren-facebook">Facebook Muốn Người Dùng Xem HBO Trên Facebook</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Facebook Muốn Người Dùng Xem HBO Trên Facebook" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9860/facebook-muon-nguoi-dung-xem-hbo-tren-facebook" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/L9hCbaNh1ggBABtd/w200/facebook-muo-n-ngu-o-i-dung-xem-hbo-tre-n-facebook-.jpg" title="facebook-muo-n-ngu-o-i-dung-xem-hbo-tre-n-facebook-" alt="facebook-muo-n-ngu-o-i-dung-xem-hbo-tre-n-facebook-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/L9hCbaNh1ggBABtd/w200/facebook-muo-n-ngu-o-i-dung-xem-hbo-tre-n-facebook-.jpg" title="facebook-muo-n-ngu-o-i-dung-xem-hbo-tre-n-facebook-" alt="facebook-muo-n-ngu-o-i-dung-xem-hbo-tre-n-facebook-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/L9hCbaNh1ggBABtd/w200/facebook-muo-n-ngu-o-i-dung-xem-hbo-tre-n-facebook-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 12/2018, một số nguồn tin cho biết, Facebook đang đàm phán với các kênh truyền hình trả tiền, bao gồm HBO, Showtime và Starz về thỏa thuận bán các dịch vụ trên Facebook. Người dùng ghi danh thuê bao có thể xem chúng trên các nền tảng của Facebook hoặc các nền tảng và thiết bị khác như Roku TV. Đây chính là mô hình Amazon đã làm trong vài năm và Apple đang muốn cung cấp vào năm 2019.</div><time itemprop="datePublished dateModified" datetime="2018-12-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Google Khai Trương Dịch Vụ Sức Khỏe AI Ở Thái Lan" class="pl_atitle" href="https://nguoivietphone.com/a9859/google-khai-truong-dich-vu-suc-khoe-ai-o-thai-lan">Google Khai Trương Dịch Vụ Sức Khỏe AI Ở Thái Lan</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Google Khai Trương Dịch Vụ Sức Khỏe AI Ở Thái Lan" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9859/google-khai-truong-dich-vu-suc-khoe-ai-o-thai-lan" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/4PX9oKFh1ggBAKwC/w200/google-khai-tru-o-ng-dich-vu-su-c-khoe-ai-o-thai-lan-.jpg" title="google-khai-tru-o-ng-dich-vu-su-c-khoe-ai-o-thai-lan-" alt="google-khai-tru-o-ng-dich-vu-su-c-khoe-ai-o-thai-lan-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/4PX9oKFh1ggBAKwC/w200/google-khai-tru-o-ng-dich-vu-su-c-khoe-ai-o-thai-lan-.jpg" title="google-khai-tru-o-ng-dich-vu-su-c-khoe-ai-o-thai-lan-" alt="google-khai-tru-o-ng-dich-vu-su-c-khoe-ai-o-thai-lan-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/4PX9oKFh1ggBAKwC/w200/google-khai-tru-o-ng-dich-vu-su-c-khoe-ai-o-thai-lan-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 12/2018, chương trình sức khỏe trí tuệ nhân tạo AI được Google triển khai ở Thái Lan nhằm điều trị bệnh lý võng mạc tiểu đường có thể dẫn tới mù lòa.</div><time itemprop="datePublished dateModified" datetime="2018-12-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Qualcomm Quyết Tâm Thuyết Phục Toà Cấm Bán iPhone Tại Trung Quốc" class="pl_atitle" href="https://nguoivietphone.com/a9858/qualcomm-quyet-tam-thuyet-phuc-toa-cam-ban-iphone-tai-trung-quoc">Qualcomm Quyết Tâm Thuyết Phục Toà Cấm Bán iPhone Tại Trung Quốc</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Qualcomm Quyết Tâm Thuyết Phục Toà Cấm Bán iPhone Tại Trung Quốc" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9858/qualcomm-quyet-tam-thuyet-phuc-toa-cam-ban-iphone-tai-trung-quoc" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/2n-Vv6Bh1ggBAHgP/w200/qualcomm-quye-t-ta-m-thuye-t-phuc-toa-ca-m-ban-iphone-tai-trung-quo-c-.jpg" title="qualcomm-quye-t-ta-m-thuye-t-phuc-toa-ca-m-ban-iphone-tai-trung-quo-c-" alt="qualcomm-quye-t-ta-m-thuye-t-phuc-toa-ca-m-ban-iphone-tai-trung-quo-c-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/2n-Vv6Bh1ggBAHgP/w200/qualcomm-quye-t-ta-m-thuye-t-phuc-toa-ca-m-ban-iphone-tai-trung-quo-c-.jpg" title="qualcomm-quye-t-ta-m-thuye-t-phuc-toa-ca-m-ban-iphone-tai-trung-quo-c-" alt="qualcomm-quye-t-ta-m-thuye-t-phuc-toa-ca-m-ban-iphone-tai-trung-quo-c-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/2n-Vv6Bh1ggBAHgP/w200/qualcomm-quye-t-ta-m-thuye-t-phuc-toa-ca-m-ban-iphone-tai-trung-quo-c-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 12/2018, Qualcomm đã giành phần thắng cuộc chiến pháp lý tại Trung Quốc trong vụ kiện Apple vi phạm bằng sáng chế và Apple đã bị cấm bán một số mẫu iPhone tại thị trường. Tuy nhiên, Apple vẫn “lách luật” bằng cách cài hệ điều hành mới vào các mẫu iPhone vi phạm.</div><time itemprop="datePublished dateModified" datetime="2018-12-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Taylor Swift Sử Dụng Công Nghệ Nhận Dạng Gương Mặt Để Xác Định Kẻ Xấu Trong Một Buổi Hòa Nhạc" class="pl_atitle" href="https://nguoivietphone.com/a9857/taylor-swift-su-dung-cong-nghe-nhan-dang-guong-mat-de-xac-dinh-ke-xau-trong-mot-buoi-hoa-nhac">Taylor Swift Sử Dụng Công Nghệ Nhận Dạng Gương Mặt Để Xác Định Kẻ Xấu Trong Một Buổi Hòa Nhạc</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Taylor Swift Sử Dụng Công Nghệ Nhận Dạng Gương Mặt Để Xác Định Kẻ Xấu Trong Một Buổi Hòa Nhạc" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9857/taylor-swift-su-dung-cong-nghe-nhan-dang-guong-mat-de-xac-dinh-ke-xau-trong-mot-buoi-hoa-nhac" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/uNq7np9h1ggBAM8o/w200/taylor-swift-su-dung-co-ng-nghe-nha-n-dang-gu-o-ng-ma-t-de-xac-dinh-ke-xa-u-trong-mo-t-buo-i-hoa-nhac.jpg" title="taylor-swift-su-dung-co-ng-nghe-nha-n-dang-gu-o-ng-ma-t-de-xac-dinh-ke-xa-u-trong-mo-t-buo-i-hoa-nhac" alt="taylor-swift-su-dung-co-ng-nghe-nha-n-dang-gu-o-ng-ma-t-de-xac-dinh-ke-xa-u-trong-mo-t-buo-i-hoa-nhac" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/uNq7np9h1ggBAM8o/w200/taylor-swift-su-dung-co-ng-nghe-nha-n-dang-gu-o-ng-ma-t-de-xac-dinh-ke-xa-u-trong-mo-t-buo-i-hoa-nhac.jpg" title="taylor-swift-su-dung-co-ng-nghe-nha-n-dang-gu-o-ng-ma-t-de-xac-dinh-ke-xa-u-trong-mo-t-buo-i-hoa-nhac" alt="taylor-swift-su-dung-co-ng-nghe-nha-n-dang-gu-o-ng-ma-t-de-xac-dinh-ke-xa-u-trong-mo-t-buo-i-hoa-nhac" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/uNq7np9h1ggBAM8o/w200/taylor-swift-su-dung-co-ng-nghe-nha-n-dang-gu-o-ng-ma-t-de-xac-dinh-ke-xa-u-trong-mo-t-buo-i-hoa-nhac.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 12/2018, một số nguồn tin cho biết, nữ danh ca Taylor Swift đã tổ chức một buổi hòa nhạc lại Rose Bowl, California tháng 05/2018. Điều đặc biệt là những người tới dự buổi hòa nhạc này được theo dõi bởi một hệ thống nhận dạng gương mặt tiên tiến. Mục tiêu của hệ thống là các stalker, những kẻ xấu chuyên bám theo và làm phiền Taylor Swift</div><time itemprop="datePublished dateModified" datetime="2018-12-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Chỉnh Sửa Gen Người: Đường Dẫn Đến Địa Ngục Luôn Được Lát Bằng Những Thiện Tâm" class="pl_atitle" href="https://nguoivietphone.com/a9856/chinh-sua-gen-nguoi-duong-dan-den-dia-nguc-luon-duoc-lat-bang-nhung-thien-tam">Chỉnh Sửa Gen Người: Đường Dẫn Đến Địa Ngục Luôn Được Lát Bằng Những Thiện Tâm</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Chỉnh Sửa Gen Người: Đường Dẫn Đến Địa Ngục Luôn Được Lát Bằng Những Thiện Tâm" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9856/chinh-sua-gen-nguoi-duong-dan-den-dia-nguc-luon-duoc-lat-bang-nhung-thien-tam" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/x5o2-p1h1ggBAARV/w200/chinh-su-a-gen-ngu-o-i-du-o-ng-da-n-de-n-dia-nguc-luo-n-du-o-c-lat-ba-ng-nhu-ng-thie-n-ta-m.jpg" title="chinh-su-a-gen-ngu-o-i-du-o-ng-da-n-de-n-dia-nguc-luo-n-du-o-c-lat-ba-ng-nhu-ng-thie-n-ta-m" alt="chinh-su-a-gen-ngu-o-i-du-o-ng-da-n-de-n-dia-nguc-luo-n-du-o-c-lat-ba-ng-nhu-ng-thie-n-ta-m" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/x5o2-p1h1ggBAARV/w200/chinh-su-a-gen-ngu-o-i-du-o-ng-da-n-de-n-dia-nguc-luo-n-du-o-c-lat-ba-ng-nhu-ng-thie-n-ta-m.jpg" title="chinh-su-a-gen-ngu-o-i-du-o-ng-da-n-de-n-dia-nguc-luo-n-du-o-c-lat-ba-ng-nhu-ng-thie-n-ta-m" alt="chinh-su-a-gen-ngu-o-i-du-o-ng-da-n-de-n-dia-nguc-luo-n-du-o-c-lat-ba-ng-nhu-ng-thie-n-ta-m" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/x5o2-p1h1ggBAARV/w200/chinh-su-a-gen-ngu-o-i-du-o-ng-da-n-de-n-dia-nguc-luo-n-du-o-c-lat-ba-ng-nhu-ng-thie-n-ta-m.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Theo các thông tin được ghi nhận tính tới tháng 12/2018, có vẻ như các nhà khoa học Trung Quốc đã thực sự chỉnh sửa gen cho một loạt các phôi thai, từ đó sinh ra 2 bé gái “được thiết kế gen” đầu tiên trong lịch sử.</div><time itemprop="datePublished dateModified" datetime="2018-12-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="YouTube Trấn Áp Spam, Đón Một Đợt Sụt Giảm Subscription Lớn" class="pl_atitle" href="https://nguoivietphone.com/a9855/youtube-tran-ap-spam-don-mot-dot-sut-giam-subscription-lon">YouTube Trấn Áp Spam, Đón Một Đợt Sụt Giảm Subscription Lớn</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="YouTube Trấn Áp Spam, Đón Một Đợt Sụt Giảm Subscription Lớn" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9855/youtube-tran-ap-spam-don-mot-dot-sut-giam-subscription-lon" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/TQI3dpxh1ggBAPU1/w200/youtube-tra-n-ap-spam-don-mo-t-do-t-sut-giam-subscription-lo-n-.jpg" title="youtube-tra-n-ap-spam-don-mo-t-do-t-sut-giam-subscription-lo-n-" alt="youtube-tra-n-ap-spam-don-mo-t-do-t-sut-giam-subscription-lo-n-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/TQI3dpxh1ggBAPU1/w200/youtube-tra-n-ap-spam-don-mo-t-do-t-sut-giam-subscription-lo-n-.jpg" title="youtube-tra-n-ap-spam-don-mo-t-do-t-sut-giam-subscription-lo-n-" alt="youtube-tra-n-ap-spam-don-mo-t-do-t-sut-giam-subscription-lo-n-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/TQI3dpxh1ggBAPU1/w200/youtube-tra-n-ap-spam-don-mo-t-do-t-sut-giam-subscription-lo-n-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 12/2018, YouTube thông báo rằng trong vài ngày tiếp theo hãng sẽ tiến hành xóa các subscription giả, spam của các kênh trên nền tảng của mình. Động thái này là một phần của công tác kiểm tra thường xuyên nhằm đảm bảo rằng các kênh không bị &quot;thổi phồng&quot; bằng những công cụ spam.</div><time itemprop="datePublished dateModified" datetime="2018-12-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Firefox 64 Ra Mắt, Quản Lý Tab Tốt Hơn, Gợi Ý Thông Minh Hơn" class="pl_atitle" href="https://nguoivietphone.com/a9846/firefox-64-ra-mat-quan-ly-tab-tot-hon-goi-y-thong-minh-hon">Firefox 64 Ra Mắt, Quản Lý Tab Tốt Hơn, Gợi Ý Thông Minh Hơn</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Firefox 64 Ra Mắt, Quản Lý Tab Tốt Hơn, Gợi Ý Thông Minh Hơn" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9846/firefox-64-ra-mat-quan-ly-tab-tot-hon-goi-y-thong-minh-hon" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/NvW0SdVg1ggBAjZd/w200/firefox-64-ra-ma-t-quan-ly-tab-to-t-ho-n-go-i-y-tho-ng-minh-ho-n-.png" title="firefox-64-ra-ma-t-quan-ly-tab-to-t-ho-n-go-i-y-tho-ng-minh-ho-n-" alt="firefox-64-ra-ma-t-quan-ly-tab-to-t-ho-n-go-i-y-tho-ng-minh-ho-n-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/NvW0SdVg1ggBAjZd/w200/firefox-64-ra-ma-t-quan-ly-tab-to-t-ho-n-go-i-y-tho-ng-minh-ho-n-.png" title="firefox-64-ra-ma-t-quan-ly-tab-to-t-ho-n-go-i-y-tho-ng-minh-ho-n-" alt="firefox-64-ra-ma-t-quan-ly-tab-to-t-ho-n-go-i-y-tho-ng-minh-ho-n-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/NvW0SdVg1ggBAjZd/w200/firefox-64-ra-ma-t-quan-ly-tab-to-t-ho-n-go-i-y-tho-ng-minh-ho-n-.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 12/2018, phiên bản mới nhất của trình duyệt Firefox dành cho máy tính để bàn và Android – Firefox 64 – đã được ra mắt. Firefox 64 đi kèm với một vài tính năng tiện lợi để sử dụng tab và các phần mở rộng extension chuyên sâu hơn.</div><time itemprop="datePublished dateModified" datetime="2018-12-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Các Nhà Khoa Học MIT Sử Dụng Virus Sinh Học Để Tạo Ra Những Cỗ Máy Tính Chạy Nhanh Hơn" class="pl_atitle" href="https://nguoivietphone.com/a9845/cac-nha-khoa-hoc-mit-su-dung-virus-sinh-hoc-de-tao-ra-nhung-co-may-tinh-chay-nhanh-hon">Các Nhà Khoa Học MIT Sử Dụng Virus Sinh Học Để Tạo Ra Những Cỗ Máy Tính Chạy Nhanh Hơn</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Các Nhà Khoa Học MIT Sử Dụng Virus Sinh Học Để Tạo Ra Những Cỗ Máy Tính Chạy Nhanh Hơn" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9845/cac-nha-khoa-hoc-mit-su-dung-virus-sinh-hoc-de-tao-ra-nhung-co-may-tinh-chay-nhanh-hon" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/CmoXqdRg1ggBADVf/w200/cac-nha-khoa-hoc-mit-su-dung-virus-sinh-hoc-de-tao-ra-nhu-ng-co-may-tinh-chay-nhanh-ho-n.jpg" title="cac-nha-khoa-hoc-mit-su-dung-virus-sinh-hoc-de-tao-ra-nhu-ng-co-may-tinh-chay-nhanh-ho-n" alt="cac-nha-khoa-hoc-mit-su-dung-virus-sinh-hoc-de-tao-ra-nhu-ng-co-may-tinh-chay-nhanh-ho-n" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/CmoXqdRg1ggBADVf/w200/cac-nha-khoa-hoc-mit-su-dung-virus-sinh-hoc-de-tao-ra-nhu-ng-co-may-tinh-chay-nhanh-ho-n.jpg" title="cac-nha-khoa-hoc-mit-su-dung-virus-sinh-hoc-de-tao-ra-nhu-ng-co-may-tinh-chay-nhanh-ho-n" alt="cac-nha-khoa-hoc-mit-su-dung-virus-sinh-hoc-de-tao-ra-nhu-ng-co-may-tinh-chay-nhanh-ho-n" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/CmoXqdRg1ggBADVf/w200/cac-nha-khoa-hoc-mit-su-dung-virus-sinh-hoc-de-tao-ra-nhu-ng-co-may-tinh-chay-nhanh-ho-n.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khi máy tính của quý vị lưu trữ dữ liệu, nó phải tạm dừng vài mili giây để thông tin di chuyển từ phần cứng này sang phần cứng khác, chẳng hạn từ RAM sang ổ cứng. Một vài mili giây có thể không phải là vấn đề gì với quý vị, nhưng nó sẽ trở thành vấn đề với những cỗ máy sever, phải lưu trữ một lượng dữ liệu cực lớn trong kỷ nguyên số hiện nay.</div><time itemprop="datePublished dateModified" datetime="2018-12-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Có Thể Sẽ Tự Làm Chip Mạng Di Động" class="pl_atitle" href="https://nguoivietphone.com/a9852/apple-co-the-se-tu-lam-chip-mang-di-dong">Apple Có Thể Sẽ Tự Làm Chip Mạng Di Động</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Có Thể Sẽ Tự Làm Chip Mạng Di Động" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9852/apple-co-the-se-tu-lam-chip-mang-di-dong" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/aR1szNtg1ggBALkr/w200/apple-co-the-se-tu-lam-chip-mang-di-do-ng-.jpg" title="apple-co-the-se-tu-lam-chip-mang-di-do-ng-" alt="apple-co-the-se-tu-lam-chip-mang-di-do-ng-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/aR1szNtg1ggBALkr/w200/apple-co-the-se-tu-lam-chip-mang-di-do-ng-.jpg" title="apple-co-the-se-tu-lam-chip-mang-di-do-ng-" alt="apple-co-the-se-tu-lam-chip-mang-di-do-ng-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/aR1szNtg1ggBALkr/w200/apple-co-the-se-tu-lam-chip-mang-di-do-ng-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 12/2018, một số nguồn tin cho biết, Apple đang phát triển chip 4G riêng của hãng để thay thế các giải pháp của Qualcomm và Intel. Hãng cũng đang tuyển nhiều kĩ sư để thiết kế con chip mới, cũng như mở rộng số nhân sự làm việc với những thành phần liên quan tới sóng radio cho iPhone.</div><time itemprop="datePublished dateModified" datetime="2018-12-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Hình 3D Của Tiểu Hành Tinh Bennu" class="pl_atitle" href="https://nguoivietphone.com/a9851/hinh-3d-cua-tieu-hanh-tinh-bennu">Hình 3D Của Tiểu Hành Tinh Bennu</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Hình 3D Của Tiểu Hành Tinh Bennu" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9851/hinh-3d-cua-tieu-hanh-tinh-bennu" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/jRcQMtpg1ggBAPBh/w200/ana03bennuvantuyne1024c.jpg" title="ana03bennuvantuyne1024c" alt="ana03bennuvantuyne1024c" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/jRcQMtpg1ggBAPBh/w200/ana03bennuvantuyne1024c.jpg" title="ana03bennuvantuyne1024c" alt="ana03bennuvantuyne1024c" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/jRcQMtpg1ggBAPBh/w200/ana03bennuvantuyne1024c.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Đeo kính 3D (Anaglyph glass) và nhìn qua tiểu hành tinh 101955 Bennu. Có hình dạng như một món đồ chơi xoay tròn cùng những tảng đá vương vãi trên bề mặt gồ ghề, thế giới thu nhỏ của Hệ Mặt trời có kích thước cỡ một Tòa nhà Empire State (chưa đầy 500 mét).</div><time itemprop="datePublished dateModified" datetime="2018-12-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Intel Giới Thiệu Công Nghệ Chip Xếp Chồng Foveros 3D Trên Tiến Trình 10nm" class="pl_atitle" href="https://nguoivietphone.com/a9850/intel-gioi-thieu-cong-nghe-chip-xep-chong-foveros-3d-tren-tien-trinh-10nm">Intel Giới Thiệu Công Nghệ Chip Xếp Chồng Foveros 3D Trên Tiến Trình 10nm</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Intel Giới Thiệu Công Nghệ Chip Xếp Chồng Foveros 3D Trên Tiến Trình 10nm" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9850/intel-gioi-thieu-cong-nghe-chip-xep-chong-foveros-3d-tren-tien-trinh-10nm" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/zk0deNlg1ggBAK5h/w200/intel-gio-i-thie-u-co-ng-nghe-chip-xe-p-cho-ng-foveros-3d-tre-n-tie-n-trinh-10nm-.jpg" title="intel-gio-i-thie-u-co-ng-nghe-chip-xe-p-cho-ng-foveros-3d-tre-n-tie-n-trinh-10nm-" alt="intel-gio-i-thie-u-co-ng-nghe-chip-xe-p-cho-ng-foveros-3d-tre-n-tie-n-trinh-10nm-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/zk0deNlg1ggBAK5h/w200/intel-gio-i-thie-u-co-ng-nghe-chip-xe-p-cho-ng-foveros-3d-tre-n-tie-n-trinh-10nm-.jpg" title="intel-gio-i-thie-u-co-ng-nghe-chip-xe-p-cho-ng-foveros-3d-tre-n-tie-n-trinh-10nm-" alt="intel-gio-i-thie-u-co-ng-nghe-chip-xe-p-cho-ng-foveros-3d-tre-n-tie-n-trinh-10nm-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/zk0deNlg1ggBAK5h/w200/intel-gio-i-thie-u-co-ng-nghe-chip-xe-p-cho-ng-foveros-3d-tre-n-tie-n-trinh-10nm-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Nếu trước đây chúng ta đã có bộ nhớ 3D NAND với nhiều lớp bán dẫn xếp chồng lên nhau nhằm tạo ra những chiếc ổ cứng với kích thước nhỏ gọn nhưng có dung lượng và hiệu năng cực lớn, hiện Intel cũng sẽ dùng cách “xếp chồng” đó để tạo ra những con CPU 3D với nhiều tính năng ưu việt hơn.</div><time itemprop="datePublished dateModified" datetime="2018-12-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Mediatek Ra Mắt Chip Di Động Helio P90" class="pl_atitle" href="https://nguoivietphone.com/a9849/mediatek-ra-mat-chip-di-dong-helio-p90">Mediatek Ra Mắt Chip Di Động Helio P90</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Mediatek Ra Mắt Chip Di Động Helio P90" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9849/mediatek-ra-mat-chip-di-dong-helio-p90" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/9vZx6dhg1ggBAEgc/w200/mediatek-ra-ma-t-chip-di-do-ng-helio-p90-.jpg" title="mediatek-ra-ma-t-chip-di-do-ng-helio-p90-" alt="mediatek-ra-ma-t-chip-di-do-ng-helio-p90-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/9vZx6dhg1ggBAEgc/w200/mediatek-ra-ma-t-chip-di-do-ng-helio-p90-.jpg" title="mediatek-ra-ma-t-chip-di-do-ng-helio-p90-" alt="mediatek-ra-ma-t-chip-di-do-ng-helio-p90-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/9vZx6dhg1ggBAEgc/w200/mediatek-ra-ma-t-chip-di-do-ng-helio-p90-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 12/2018, MediaTek đã ra mắt chip Helio P90 (MT6779V) tại một sự kiện ở Bắc Kinh, Trung Quốc. Đây là một con chip được xây dựng trên quy trình 12nm và mạnh mẽ hơn so với Helip P70.</div><time itemprop="datePublished dateModified" datetime="2018-12-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4878" data-wid="4878"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-2 vb_detail_row1_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4871" data-wid="4871"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" data-name="Right&#32;-&#32;All&#32;Pages&#32;2&#32;-&#32;160" id="nwwg_2749" data-wid="2749"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2749" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1" style="width:160px;"><div id="adspot_id__330" class="advcurrent"><div data-type="adspot" data-src="/banner/330/636610685828874222/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/330/636610685828874222/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Right&#32;Adv&#32;160" id="nwwg_2684" data-wid="2684"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2684"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__268" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/268/635904046475508971/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/268/635904046475508971/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__236" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/236/635904045428320775/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/236/635904045428320775/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Left&#32;Adv&#32;160" id="nwwg_2705" data-wid="2705"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2705"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__27" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/27/635584721712613799/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/27/635584721712613799/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__32" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/32/635647053217994070/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/32/635647053217994070/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4859" data-wid="4859"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="nw_widget vb_adv_bottom" data-name="Bottom&#32;Adv" id="nwwg_2768" data-wid="2768"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2768" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1"><div id="adspot_id__91" class="advcurrent"><div data-type="adspot" data-src="/banner/91/636710710311733211/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/91/636710710311733211/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4694" data-wid="4694"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_bottom_bar" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_bottom_col1" data-name="Column" id="nwwg_139" data-wid="139"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2018 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="nw_widget" data-name="Back&#32;To&#32;Top" id="nwwg_5001" data-wid="5001"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5001"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/636584455581775954/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/293/636584455581775954/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_bottom_col2" data-name="Column" id="nwwg_140" data-wid="140"><div class="nw_lym_content"><div class="nw_widget" style="float:right;margin-top:11px;" data-name="Google&#32;Search" id="nwwg_142" data-wid="142"><div class="nw_boxing_padding"><div class="nw_googlesearch"><form action="/google_search" method="get"><input type="hidden" value="partner-pub-1511005084570772:3538100291" name="cx"><input type="hidden" value="L2EyODg2NDAvZ3MtbGUteHVhbi1raG9hLXZlLWhpZW4tdGluaC1kYXQtbnVvYy12YS1kYW4tdG9jLQ" name="r"><input name="k" maxlength="48" class="textbox nw_googlesearch_txt" type="text" /><input class="button nw_googlesearch_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMFCKSS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.NtoMUowkts52qseU">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiAep2KaNMq8um5pUjEbcUHyTmlSMRtxQfJHKFCRdBR7wF.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAH1al18Zr80L7fOvESCYervt868RIJh6u31al18Zr80L.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUADpCTJyZL6VRusQO2lwpWw26xA7aXClbDXtSblJHKkt6.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AN3w0lJUc7J7TnCJrpDl8SFOcImukOXxId3w0lJUc7J7.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAKkMupyCjPxQB6s1ztX3YMgHqzXO1fdgyLEJEb06b65t.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAJdiFshULx6Xb79qv3FQXodvv2q_cVBeh5diFshULx6X.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZACDFMH_srhtxoc6S_mkOpC-hzpL-aQ6kL-YF0FRUqyGr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAA8WMfCs8lTsoM9559glhqygz3nn2CWGrOfawv9_9ZjI.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBCAHm8SAQZo_DtHHmEt0VC050ceYS3RULTnWzf_a5_s4e3.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxACD_1d4jlA52f3lM-UB_4Gl_eUz5QH_gaSD_1d4jlA52.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAHGiA5ZJdw8m-IEZe6Xn8i34gRl7pefyLXGiA5ZJdw8m.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0}];g.NV3VER=63523002017071212;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.NtoMUowkts52qseU");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiABYHhsbJKOUKToM9r5GYH_JOgz2vkZgf8hYHhsbJKOUK.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>