<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Nhật Ký Biển Đông: Không Ai Chống Nổi Luật Vô Thường - Bình Luận - Việt Báo Daily Online</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/112/binh-luan" rel="alternate" title="Việt Báo Daily Online - Bình Luận [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Câu hỏi là nhân loại mỗi ngày mỗi văn minh, tiến bộ, nhân nghĩa và đạo đức hơn? Hay nhân loại mỗi lúc mỗi hung bạo, hư đốn và đồi trụy hơn? Không ai có thể trả lời được. Đạo đức và phi đạo đức, nhân nghĩa và bất lương, dâm ô và phẩm hạnh, trí tuệ và ngu si, thật và giả, dân chủ và độc tài…như ngày và đêm lấn đuổi nhau"/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Daily Online"/><meta property="og:url" content="https://vietbao.com/a288122/nhat-ky-bien-dong-khong-ai-chong-noi-luat-vo-thuong"/><meta itemprop="og:headline" content="Nhật Ký Biển Đông: Không Ai Chống Nổi Luật Vô Thường"/><meta itemprop="og:description" content="Câu hỏi là nhân loại mỗi ngày mỗi văn minh, tiến bộ, nhân nghĩa và đạo đức hơn? Hay nhân loại mỗi lúc mỗi hung bạo, hư đốn và đồi trụy hơn? Không ai có thể trả lời được. Đạo đức và phi đạo đức, nhân nghĩa và bất lương, dâm ô và phẩm hạnh, trí tuệ và ngu si, thật và giả, dân chủ và độc tài…như ngày và đêm lấn đuổi nhau"/><meta property="og:image" content=""/><meta property="og:title" content="Nhật Ký Biển Đông: Không Ai Chống Nổi Luật Vô Thường"/><meta property="og:description" content="Câu hỏi là nhân loại mỗi ngày mỗi văn minh, tiến bộ, nhân nghĩa và đạo đức hơn? Hay nhân loại mỗi lúc mỗi hung bạo, hư đốn và đồi trụy hơn? Không ai có thể trả lời được. Đạo đức và phi đạo đức, nhân nghĩa và bất lương, dâm ô và phẩm hạnh, trí tuệ và ngu si, thật và giả, dân chủ và độc tài…như ngày và đêm lấn đuổi nhau"/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a288122/nhat-ky-bien-dong-khong-ai-chong-noi-luat-vo-thuong"/><meta name="twitter:title" content="Nhật Ký Biển Đông: Không Ai Chống Nổi Luật Vô Thường"/><meta name="twitter:description" content="Câu hỏi là nhân loại mỗi ngày mỗi văn minh, tiến bộ, nhân nghĩa và đạo đức hơn? Hay nhân loại mỗi lúc mỗi hung bạo, hư đốn và đồi trụy hơn? Không ai có thể trả lời được. Đạo đức và phi đạo đức, nhân nghĩa và bất lương, dâm ô và phẩm hạnh, trí tuệ và ngu si, thật và giả, dân chủ và độc tài…như ngày và đêm lấn đuổi nhau"/><meta name="twitter:image" content=""/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Daily Online"/><meta name="keywords" content="Đào Văn Bình,"/><meta name="description" content="Câu hỏi là nhân loại mỗi ngày mỗi văn minh, tiến bộ, nhân nghĩa và đạo đức hơn? Hay nhân loại mỗi lúc mỗi hung bạo, hư đốn và đồi trụy hơn? Không ai có thể trả lời được. Đạo đức và phi đạo đức, nhân nghĩa và bất lương, dâm ô và phẩm hạnh, trí tuệ và ngu si, thật và giả, dân chủ và độc tài…như ngày và đêm lấn đuổi nhau"/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><link href="/content/themes/owner/vietbao_com/css/BQDeAOsGYLbh13OyBU2WxtvZqLUFTZbG29mota5dQn8IWrTb.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgALA9DMgmh9HU4d-LQPPfvuvh34tA89--67A9DMgmh9HU.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3OAuth2Login/css/AQAuAGQagCr5_zlQxTR9TvcGJ6nFNH1O9wYnqWQagCr5_zlQ.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/DQD-Akv9b-BD_OX39xg9toEkPD_3GD22gSQ8P2yIZ4VD3ulU.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAOV9JpNbSe8ATE4han0uQxpMTiFqfS5DGuV9JpNbSe8A.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a288122/nhat-ky-bien-dong-khong-ai-chong-noi-luat-vo-thuong" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w100/vietbao.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w150/vietbao.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;Daily&#32;Online"/><meta name="application-name" content="Việt&#32;Báo&#32;Daily&#32;Online"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/sOkfAXA10AgQADM4/favicon.ico"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var VBJOBS={c:'US',y:'Ashburn',r:'Virginia',h:19,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMFCKSS');</script><style type="text/css">
body {}
.nw_post_detail .pd_title h1 {color:#00283c; font-size: 18px;}
.pd_description { font-size: 17px;}
.pl_list .pl_title h2, .pl_list .pl_brief { font-size: 16px;}
.pl_author li.item a { font-size: 12px;}
.nw_box_list_tab_title .tab {padding: 0px 15px 2px;}
.nw_boxing .nw_boxing_title { font-size: 16px; padding: 3px 10px 3px;}
.vb_login_form {padding-top: 0; font-size: 16px;}
.button, .button:visited, .pl_list .pl_date, .pl_list .pl_view, .nw_post_detail .pd_info .pd_date, .nw_post_detail .pd_info .pd_time, .nw_post_detail .pd_info .pd_view { font-size: 12px}
.nw_weblink_content .wlk_title,
.pd_author li.item, .nw_post_detail .pd_nextback .nextpost, .nw_post_detail .pd_nextback .prevpost, .nw_menu_vertical .liMenu .aMenu, .nff .nff_title { font-size: 14px}
.nw_menu_horizontal .liMenu .aMenu, .vb_header_menu .nw_menu_horizontal .liMenu .aMenu, .nw_menu_vertical .liMenu .aMenu::before { font-size: 12px;}
.vb_hinhtrongngay .pl_brief { height: 50px;}
.checkbox .icon, .radio .icon { margin-top: 5px;}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/kCou02810AgBAvhF/alogo.png"><meta itemprop="width" content="131"><meta itemprop="height" content="37"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Daily&#32;Online"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_area"><div class="nw_lym_row vb_mobile_bar&#32;col-no-padding" data-name="Mobile&#32;Bar" id="nwwg_4785" data-wid="4785"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;&#32;position:&#32;relative;&#32;z-index:&#32;9000;" data-name="Logo-Mobile" id="nwwg_4938" data-wid="4938"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4938"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__228"><div class="nw_async noscript" data-type="adspot" data-src="/banner/228/635671685207985306/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/228/635671685207985306/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="left:50px" data-name="Mobile&#32;Search" id="vb_mobile_search" data-wid="4810"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyODgxMjIvbmhhdC1reS1iaWVuLWRvbmcta2hvbmctYWktY2hvbmctbm9pLWx1YXQtdm8tdGh1b25n" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Mobile&#32;Menu" id="nwwg_4811" data-wid="4811"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_top_bar" data-name="Top&#32;Bar" id="nwwg_4789" data-wid="4789"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4814" data-wid="4814"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_header_col1" data-name="Zone" id="nwwg_4817" data-wid="4817"><div class="nw_lym_content"><div class="nw_widget vb_client_timer" data-name="Đồng&#32;hồ" id="nwwg_133" data-wid="133"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">$(function(){var f = function(){var d = new Date(); $('#vb_timenow').text(Globalize.format(d, "g")); }; f(); }) </script></div><div class="nw_widget nw_menu_mb" data-name="Menu&#32;Raovat" id="nwwg_4995" data-wid="4995"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4995"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__272"><div class="nw_async noscript" data-type="adspot" data-src="/banner/272/635937835182238782/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/272/635937835182238782/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_header_col2" data-name="Zone" id="nwwg_4818" data-wid="4818"><div class="nw_lym_content"><div class="nw_widget vb_header_menu" data-name="Header&#32;Menu" id="nwwg_134" data-wid="134"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/" title="Trang nhất"><span class="nw_menu_text">Trang nhất</span></a></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li><li class="liMenu"><a class="aMenu" href="/p104/weblinks" title="WebLinks"><span class="nw_menu_text">WebLinks</span></a></li><li class="liMenu"><a class="aMenu" href="http://phovui.vietbao.com/" target="_self" title="Diễn Đàn"><span class="nw_menu_text">Diễn Đàn</span></a></li><li class="liMenu"><a class="aMenu" href="http://raovat.vietbao.com" target="_blank" title="Rao Vặt"><span class="nw_menu_text">Rao Vặt</span></a></li><li class="liMenu"><a class="aMenu" href="/p109/lien-lac" title="Liên Lạc"><span class="nw_menu_text">Liên Lạc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/rss/main" target="_blank" title="Kênh RSS"><span class="nw_menu_text">Kênh RSS</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_logo_bar" data-name="Logo&#32;Bar" id="nwwg_4788" data-wid="4788"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4823" data-wid="4823"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_logo_col1&#32;col-no-padding" data-name="Zone" id="nwwg_4826" data-wid="4826"><div class="nw_lym_content"><div class="nw_widget" data-name="Logo&#32;PC" id="nwwg_57" data-wid="57"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__57" style="height:90px"><div class="nw_ver_adspotgroup_h" style="width:369px"><div id="adspot_id__2" style="width:369px;height:90px"><div data-load="1"><a target="_self" href="/cmd/adv_counter?id=2&amp;href=https%3a%2f%2fvietbao.com%2f" rel="nofollow"><img title="Việt Báo Online" alt="Việt Báo Online" data-info="369,90" style="float: none; text-align: left; margin: 0px;" src="/images/file/6WWd_kHl0AgBAscO/logo-vb-2014.png" height="90" width="369" /></a><script type="text/javascript">
$(function(){var fCe=function(){var h = $('#nwwg_4755').height();if (h > 0) {var rows = $('#nwwg_76 .pl_row');if (rows.length) {var hTop = $('#nwwg_76');for (var i = rows.length - 1; i >= 0; --i) {var m = $(rows[i]);if (hTop.height() > h) {m.hide();}else break;}}}};fCe();window.setTimeout(fCe,2000);});
</script></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_logo_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4827" data-wid="4827"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" style="float:right" data-name="Right&#32;Logo" id="nwwg_132" data-wid="132"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__132" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="height:90px"><div id="adspot_id__204" class="advcurrent"><div data-load="1"><a href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com" target="_blank" rel="nofollow"><img src="/images/file/AMtde6sM0ggBAQFw/banner-orange-nba-728x90-kb.gif" style="float: none; margin: 5px auto; width: 728px; display: block; clear: both;" class="nw-img-responsive" data-info="728,90" width="728" height="90" /></a></div><div class="clear"></div></div><div id="adspot_id__321" style="display:none"><div data-load="1"><a href="/cmd/adv_counter?id=321&amp;href=http%3a%2f%2fvietbet.com" target="_blank" rel="nofollow"><img src="/images/file/zbAFe6sM0ggBARpy/banner-orange-nba-728x90.gif" style="float: none; clear: both; margin: 5px auto; width: 728px; display: block;" class="nw-img-responsive" data-info="728,90" width="728" height="90" /></a></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_menu_bar" data-name="Menu&#32;Bar" id="nwwg_4787" data-wid="4787"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" data-name="Row" id="nwwg_4832" data-wid="4832"><div class="nw_lym_content"><div class="nw_widget vb_menu_bg" data-name="Top&#32;Menu" id="vb_top_menu_f" data-wid="49"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4786" data-wid="4786"><div class="nw_lym_content"><div class="nw_widget vb_hotnews" data-name="Tin&#32;Hot" id="vb_hotnews_div" data-wid="137"><div class="ibox_effect ibox_effect_marhoz" data-effect="continous" data-time="6000" data-duration="200" data-hover="1"><div class="ibox_effect_marhoz_w"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tấn Công Ukraine: Thông Điệp Của Putin Gửi Trump Trước Hội Nghị G20" class="pl_atitle" href="/a288123/tan-cong-ukraine-thong-diep-cua-putin-gui-trump-truoc-hoi-nghi-g20">Tấn Công Ukraine: Thông Điệp Của Putin Gửi Trump Trước Hội Nghị G20</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-11-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nhật Ký Biển Đông: Không Ai Chống Nổi Luật Vô Thường" class="pl_atitle" href="/a288122/nhat-ky-bien-dong-khong-ai-chong-noi-luat-vo-thuong">Nhật Ký Biển Đông: Không Ai Chống Nổi Luật Vô Thường</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-11-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mẹ Nấm - Huyền Thoại Những Người Yêu Nước" class="pl_atitle" href="/a288121/me-nam-huyen-thoai-nhung-nguoi-yeu-nuoc">Mẹ Nấm - Huyền Thoại Những Người Yêu Nước</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-11-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hỗn Loạn Vì Chủ Nghĩa" class="pl_atitle" href="/a288120/hon-loan-vi-chu-nghia">Hỗn Loạn Vì Chủ Nghĩa</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-11-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Biểu Tình: Nhà Máy Điện Cần Than" class="pl_atitle" href="/a288119/bieu-tinh-nha-may-dien-can-than">Biểu Tình: Nhà Máy Điện Cần Than</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-11-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Úc Châu: 106 Trận Cháy Rừng" class="pl_atitle" href="/a288118/uc-chau-106-tran-chay-rung">Úc Châu: 106 Trận Cháy Rừng</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-11-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Xi Măng VN Tăng Tốc" class="pl_atitle" href="/a288117/xi-mang-vn-tang-toc">Xi Măng VN Tăng Tốc</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-11-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Giá Xăng Hoa Kỳ Giảm" class="pl_atitle" href="/a288116/gia-xang-hoa-ky-giam">Giá Xăng Hoa Kỳ Giảm</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-11-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Anh Quốc Dè Dặt Rời Liên Âu" class="pl_atitle" href="/a288115/anh-quoc-de-dat-roi-lien-au">Anh Quốc Dè Dặt Rời Liên Âu</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-11-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_login_bar&#32;col-no-padding" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="nw_widget vb_search_box" data-name="Search" id="nwwg_4928" data-wid="4928"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyODgxMjIvbmhhdC1reS1iaWVuLWRvbmcta2hvbmctYWktY2hvbmctbm9pLWx1YXQtdm8tdGh1b25n" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Login&#32;Div" id="nwwg_4835" data-wid="4835"><div class="vb_login_div"><a target="_self" href="/login">Hội Nhập</a>| <a target="_self" href="/user/register">Ghi Danh</a></div></div><div class="nw_widget vb_login_form" data-name="Login" id="nwwg_4838" data-wid="4838"><div class="nw_forms nw_forms_login"><form action="//vietbao.com/login/" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Tên thành viên</div><span data-valmsg-replace="true" data-valmsg-for="m_login_username" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_login_username" id="m_login_username" data-val-required="Xin nhập vào ô &quot;Tên thành viên&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Tên thành viên&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="^[0-9a-zA-Z@$_]{4,48}$" data-val-regex="Tên thành viên không hợp lệ (a-z A-Z 0-9 $ @ _)" data-val="true" tabindex="1" class="textbox username"/></div><div class="clear"></div></div></div><div class="nff"><div class="nff_field"><div class="nff_title">Mật mã</div><span data-valmsg-replace="true" data-valmsg-for="m_login_password" class="field-validation-valid"></span><div class="nff_content"><input type="password" name="m_login_password" id="m_login_password" data-val-required="Xin nhập vào ô &quot;Mật mã&quot;" data-val-length-min="4" data-val-length-max="48" maxlength="48" data-val-length="Độ dài của ô &quot;Mật mã&quot; không hợp lệ (4 - 48 ký tự)" data-val="true" tabindex="2" class="textbox password"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><div class="a_link"><a class="a_forgot_password" rel="nofollow" href="/forgotpassword/L2EyODgxMjIvbmhhdC1reS1iaWVuLWRvbmcta2hvbmctYWktY2hvbmctbm9pLWx1YXQtdm8tdGh1b25n">Quên mật mã ?</a><span>&nbsp;&nbsp;|&nbsp;&nbsp;</span><a class="a_register" rel="nofollow" href="/user/register/L2EyODgxMjIvbmhhdC1reS1iaWVuLWRvbmcta2hvbmctYWktY2hvbmctbm9pLWx1YXQtdm8tdGh1b25n">Ghi danh</a></div><input type="submit" name="submit" value="Hội nhập" class="button" tabindex="3"/></div><div class="oauth2_login_content_container"><div class="oauth2_login_content_title">Hội nhập với</div><div class="oauth2_login_content oauth2_button"><a title="Hội nhập qua Google" href="/cmd/spr_oauth2?srv=google&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg4MTIyL25oYXQta3ktYmllbi1kb25nLWtob25nLWFpLWNob25nLW5vaS1sdWF0LXZvLXRodW9uZw" class="oauth2_google">Hội nhập qua Google</a><a title="Hội nhập qua Facebook" href="/cmd/spr_oauth2?srv=facebook&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg4MTIyL25oYXQta3ktYmllbi1kb25nLWtob25nLWFpLWNob25nLW5vaS1sdWF0LXZvLXRodW9uZw" class="oauth2_facebook">Hội nhập qua Facebook</a><a title="Hội nhập qua Twitter" href="/cmd/spr_oauth2?srv=twitter&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg4MTIyL25oYXQta3ktYmllbi1kb25nLWtob25nLWFpLWNob25nLW5vaS1sdWF0LXZvLXRodW9uZw" class="oauth2_twitter">Hội nhập qua Twitter</a><a title="Hội nhập qua Windows Live" href="/cmd/spr_oauth2?srv=windows&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg4MTIyL25oYXQta3ktYmllbi1kb25nLWtob25nLWFpLWNob25nLW5vaS1sdWF0LXZvLXRodW9uZw" class="oauth2_windows">Hội nhập qua Windows Live</a><a title="Hội nhập qua Paypal" href="/cmd/spr_oauth2?srv=paypal&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg4MTIyL25oYXQta3ktYmllbi1kb25nLWtob25nLWFpLWNob25nLW5vaS1sdWF0LXZvLXRodW9uZw" class="oauth2_paypal">Hội nhập qua Paypal</a><a title="Hội nhập qua Linkedin" href="/cmd/spr_oauth2?srv=linkedin&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg4MTIyL25oYXQta3ktYmllbi1kb25nLWtob25nLWFpLWNob25nLW5vaS1sdWF0LXZvLXRodW9uZw" class="oauth2_linkedin">Hội nhập qua Linkedin</a><a title="Hội nhập qua Amazon" href="/cmd/spr_oauth2?srv=amazon&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg4MTIyL25oYXQta3ktYmllbi1kb25nLWtob25nLWFpLWNob25nLW5vaS1sdWF0LXZvLXRodW9uZw" class="oauth2_amazon">Hội nhập qua Amazon</a><a title="Hội nhập qua Yahoo" href="/cmd/spr_oauth2?srv=yahoo&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjg4MTIyL25oYXQta3ktYmllbi1kb25nLWtob25nLWFpLWNob25nLW5vaS1sdWF0LXZvLXRodW9uZw" class="oauth2_yahoo">Hội nhập qua Yahoo</a></div></div></form></div></div><div class="nw_widget" data-name="Navigator" id="nwwg_4841" data-wid="4841"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">Trang nhà</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p112/binh-luan" title="Bình Luận"><span class="aNavText">Bình Luận</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" style="padding-top:10px" data-name="Center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row&#32;0" id="nwwg_4844" data-wid="4844"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4869" data-wid="4869"><div class="nw_lym_area"><div class="nw_lym_col col-lg-10 vb_detail_row1_col1" data-name="Row_1_1" id="nwwg_4870" data-wid="4870"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" style="padding-bottom:10px" data-name="Row" id="nwwg_4872" data-wid="4872"><div class="nw_lym_content"><div class="nw_widget vb_adv_728x90&#32;nw_alert_block" data-name="All&#32;Pages&#32;728x90" id="nwwg_165" data-wid="165"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__165" data-effect="fade" data-time="20000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__329" class="advcurrent"><div data-type="adspot" data-src="/banner/329/636585376999265246/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/329/636585376999265246/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1_1" data-name="Row&#32;1_1_1" id="vb_box_center" data-wid="4875"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4881" data-wid="4881"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_detail_row1_1_col1&#32;&#32;col-no-padding" data-name="Zone" id="nwwg_4882" data-wid="4882"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a288122/nhat-ky-bien-dong-khong-ai-chong-noi-luat-vo-thuong" title="Nhật&#32;Ký&#32;Biển&#32;Đông:&#32;Không&#32;Ai&#32;Chống&#32;Nổi&#32;Luật&#32;Vô&#32;Thường" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_288122"><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="prevpost" href="/p112a288123/tan-cong-ukraine-thong-diep-cua-putin-gui-trump-truoc-hoi-nghi-g20" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p112a288121/me-nam-huyen-thoai-nhung-nguoi-yeu-nuoc" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Nhật Ký Biển Đông: Không Ai Chống Nổi Luật Vô Thường</h1></div><div class="pd_info"><span class="pd_date">30/11/2018</span><span class="pd_time">09:24:00</span><span class="pd_view">(Xem: 192)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2018-11-30"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Đào&#32;Văn&#32;Bình" href="/author/post/719/1/dao-van-binh">Đào&#32;Văn&#32;Bình</a></li><li class="clear"></li></ul><div class="nw_qrcode"><img width="128" height="128" src="/qrcode/a/1/288122/635664897201800464/nhat-ky-bien-dong-khong-ai-chong-noi-luat-vo-thuong" alt="Nhật&#32;Ký&#32;Biển&#32;Đông:&#32;Không&#32;Ai&#32;Chống&#32;Nổi&#32;Luật&#32;Vô&#32;Thường"/></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa288122%2fnhat-ky-bien-dong-khong-ai-chong-noi-luat-vo-thuong"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa288122%2fnhat-ky-bien-dong-khong-ai-chong-noi-luat-vo-thuong"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa288122%2fnhat-ky-bien-dong-khong-ai-chong-noi-luat-vo-thuong"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><div align="center" id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3420"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3421"><span style="font-weight: bold; font-size: 16px;">Nhật Ký Biển Đông: <br />Không Ai Chống Nổi Luật Vô Thường</span><br /><span style="font-weight: bold;">&nbsp;</span><br /><span style="font-weight: bold;">Đào Văn Bình</span><br /><br /><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3423"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3424">Nhật Ký Biển Đông hai tuần cuối Tháng Mười Một ghi nhận những biến chuyển quan trọng như sau:<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3426"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3427" style="text-decoration: underline;"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3428">Tình hình Hoa Kỳ</span></span><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3429">:<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3431"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3432">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; -Yahoo News ngày 17/11/2018: “Trong một cuộc phỏng vấn độc quyền với Yahoo, George T. Conway- chồng của bà Kellyanne Conway- cố vấn cho Ô. Trump tại Tòa Bạch Ốc nói rằng Đảng Cộng Hòa đã trở thành đảng ‘sùng bái cá nhân’ (<i id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3433">a personanlity cult</i>) dưới thời Tổng Thống Donald Trump và ông thà bỏ đi Úc còn hơn bỏ phiếu cho Ô. Trump một lần nữa.”<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3435"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3436">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Không biết với lời tuyên bố này có làm cho bà Kellyanne bay chức không? Hay Ô. Trump rộng lượng nói rằng, “Ồ, vợ chồng bất đồng chính kiến là chuyện thường. Ông ấy là ông ấy, còn bà trung thành với tôi là được rồi.”<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3438"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3439">Nhưng chắc chắn cặp vợ chồng này mỗi tối đi làm về sẽ lục đục , bỏ cơm bỏ nước để cãi nhau. Đã có nhiều cặp vợ chồng ly dị chỉ vì ông Cộng Hòa, bà Dân Chủ. Ô hô lưỡng đảng! Dân chủ có đấy nhưng đất nước chẻ đôi, cộng đồng thù hận và vợ chồng ly dị! Ngày xưa, nếu có vị vua bạo ngược thì người dân nổi lên chống đối chứ người dân không hề chia rẽ nhau vì chính trị. Từ ngày văn minh lập đảng, người dân trở thành kẻ thù của nhau nếu gia nhập hoặc tình cảm với hai đảng khác nhau. Đảng phái có phải là điều tốt lành cho cuộc sống không? Người ta nói rằng Lưỡng Đảng khiến đảng này kiềm chế đảng kia. Điều đó đúng, nhưng thực tế thường là “đảng này chơi sát ván, hạ bệ đảng kia” khiến đất nước rối beng, tê liệt.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3441"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3442">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; -<span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3443">&nbsp;AP ngày 29/11/2018: “Thách thức Tổng Thống Donald Trump, Thượng Viện đã gửi một thông điệp mạnh mẽ là họ muốn trừng phạt Ả Rập Sê-út trong việc giết hại nhà báo Jamal Khashoggi. Bằng số phiếu 63-37, các thượng nghị sĩ đã ban hành luật kêu gọi Hoa Kỳ chấm dứt can dự vào cuộc chiến Yemen do Ả Rập Sê-út cầm đầu.”<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3445"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3446">&nbsp;</span><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3447">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Theo thống kê, từ 2015 tới nay đã có 57,000-80,000 người chết ở Yemen trong đó có 6,592 thường dân và&nbsp; 3,154,527 người phải rời bỏ nhà cửa. Nhưng cuộc chiến vẫn tiếp diễn với sự hỗ trợ vũ khí, kế hoạch từ Hoa Kỳ và do Saudi Arabia lãnh đạo với một liên minh hùng hậu. Vào ngày 19/11/2018, trước áp lực của thế giới cũng như&nbsp; thiệt hại sinh mạng tốn kém của cải, &nbsp;Quốc Vương Salman đã phải tuyên bố sẽ hỗ trợ cho một giải pháp chính trị để chấm dứt cuộc chiến ở Yemen. Và phe phiến quân cũng tuyên bố không bắn hỏa tiễn vào Ả Rập Sê-út vì những nỗ lực hòa bình.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3449"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3450">Hãy cầu mong là như vậy vì đã quá nhiều dân lành chết oan do tranh giành quyền lực giữa các hệ phái. Một số nhà bình luận thế giới cũng nói rằng Hoa Kỳ phải ngưng hỗ trợ quân sự cho Ả Rập Sê-út và không nên đứng trung gian hòa giải. Sự can dự của Hoa Kỳ vào đây chỉ làm mạnh thêm thành phần khủng bố và Nhà Nước Hồi Giáo vì cả hai phe Southi lẫn Ả Rập Sê-út đều muốn lợi dụng lực lượng Nhà Nước Hồi Giáo để phá rối phe bên kia.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3452"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3453">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;-Tổng Hợp ngày 21/11/2018: Một người đàn ông tên&nbsp;<span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3454">Juan Lopez</span>&nbsp;sau khi đòi lại nhẫn đính hôn không được đã nổ súng giết chết người yêu cũ của mình là nữ bác sĩ Da Đen Tamara&nbsp;<span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3455">O'Neal</span>&nbsp;tại một bệnh viện ở Chicago. Sau đó hung thủ xông vào bệnh viện bắn 30 phát đạn giết chết thêm hai người trong đó có một cảnh sát rồi quay súng tự sát.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3457"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3458">Theo AP ngày 23/11/2018, một người đàn ông 21 tuổi đã bị cảnh sát bắn chết sau khi hung thủ nổ súng làm bị thương một trẻ vị thành niên 16 tuổi và một bé gái 12 tuổi tại một thương xá ở Alabama.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3460"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3461">Rồi theo ABC News cùng ngày, một người đàn ông Da Đen đã chĩa súng bắn vào lưng ba người Da Đen khác đang đi bộ tại một trạm dừng của xe chuyên chở công cộng ở Texas chưa hiểu vì lý do gì. Rồi theo AP ngày hôm nay, ba người bị bắn chết, hai người tính mạng nguy kịch giữa đêm Thanksgiving (<i id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3462">Lễ Cảm Ơn Người Da Đỏ</i>) tại một căn nhà ở Fort Wayne, Indiana. Chưa rõ nguyên nhân của vụ thảm sát.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3464"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3465">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Chuyện nổ súng giết người ở Hoa Kỳ giống như “chuyện dài Nhân Dân Tự Vệ” xảy ra như cơm bữa và quá thường tình, quá chán nản cho nên nhiều khi không muốn đưa lên bản tin làm gì nữa. Câu hỏi đặt ra ở đây là: Vì lòng người quá điên cuồng, hận thù, hung bạo hay có quá nhiều súng đạn mà không có biện pháp ngăn ngừa, kiểm soát? Good Morning America ngày 29/11/2018 cho biết, cứ mỗi tháng tại Hoa Kỳ có hơn một vụ thảm sát bằng súng đạn. Thảm sát được định nghĩa là có từ bốn đến hơn bốn người chết, không kể hung thủ.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3467"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3468">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; -Reuters ngày 27/11/2018: “Larry Kudlow- cố vấn kinh tế của Tổng Thống Donald Trump nói rằng Ô. Trump có thể sẽ công bố những hậu quả dành cho Công Ty General Motors vì công ty này dự định cắt 14,000 công việc và đóng cửa năm nhà máy lắp ráp xe hơi tại Bắc Mỹ.”<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3470"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3471">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Đây là nền kinh tế tự do. Các công ty Hoa Kỳ có quyền đóng cửa nhà máy, xây thêm nhà máy, cho công nhân nghỉ việc, di chuyển nhà máy ra ngoại quốc…hoàn toàn tự do mà chính quyền không thể can thiệp. Cho nên chưa biết biện pháp trừng phạt của Ô. Trump như thế nào. Dường như Ô. Trump đe dọa cắt bỏ quy chế ưu đãi cho Công Ty General Motors. Theo Đài CNBC, qua việc thăm dò hơn 800 công ty chế tạo, việc mở rộng chiến tranh thương mại của Ô. Trump chỉ làm giá cả gia tăng cho người tiêu thụ mà không đem lại công ăn việc làm cho các công ty chế tạo đã di chuyển ra khỏi nước.”<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3473"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3474">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; -Yahoo News ngày 27/11/2018: “Một chủ nhà, một cựu chiến binh ở Burlington, Vermont thức dậy sáng Chủ Nhật thấy sợ khi khám phá ra tấm biểu ngữ&nbsp;<i id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3475">Trump Năm 2020: Tiếp Tục Giữ Cho Hoa Kỳ Vĩ Đại</i><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3476">oaH</span>&nbsp;(<span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3477">Trump 2020: Keep America Great!)&nbsp;</span>bị đốt cháy rụi.” Bầu không khí chia rẽ và thù hận chính trị lan tràn trên nước Mỹ.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3479"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3480">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; -Yahoo News ngày 30/11/2018: “Vào ngày 20/11/2018, Paul Caneiro 51 tuổi đã giết bốn người, bao gồm vợ chồng người anh/em của mình,&nbsp; cùng hai con nhỏ, sau đó phóng hỏa đốt dinh thự của họ tại Colts Neck,&nbsp;<span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3481">New Jersey</span></span><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3482">&nbsp;</span><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3483">do mâu thuẫn hùn hạp làm ăn buôn bán.”<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3485"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3486">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Ôi tiền bạc! Nó làm tình nghĩa vợ chồng, cha con, anh em, bạn bè, thầy trò chia lìa. Bạn thành thù, thù thành bạn. Nó làm lương tâm con người mờ tối nhưng tất cả chúng ta ai cũng mơ ước tiền bạc. Tuy nhiên lại có Ô. Sajahn Siripanno là con trai duy nhất của tỷ phú T. Ananda Krishnan &nbsp;giàu có thứ hai tại Mã Lai, từ bỏ tài sản của cha để lại khoảng 5 tỷ Mỹ Kim, xuất gia tu thiền ở Thái Lan để đi tìm một cuộc sống yên bình, ngày ngày ôm bình bát khất thực.” Đây cũng là tấm gương sáng cho bao ni/sư ở hải ngoại ngày nay, gây quỹ liên miên, tìm đủ mọi cách để kiếm tiền và cho rằng, chùa to, chùa đẹp, sư giàu.. là biểu hiện của chứng đạo, giải thoát và thành công trên đường tu học theo Phật.<br />&nbsp;<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3488"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3489" style="text-decoration: underline;"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3490">Tình hình thế giới</span></span><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3491">:<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3493"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3494">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; -AP ngày 20/11/2018: “Hồi Quốc đã cho triệu tập đại sứ Hoa Kỳ để phản đối việc Tổng Thống Donald Trump nói rằng Hồi Quốc đã chứa chấp Osama bin Laden - thủ lãnh của al-Qaida cho dù đã nhận nhiều tỷ Mỹ Kim từ Hoa Kỳ. Bộ trưởng ngoại giao Hồi Quốc nói rằng những lời lẽ kích động cường điệu như vậy là không thể chấp nhận được. Tân thủ tướng Hồi Quốc nói rằng họ đã phải gánh chịu con số 75,000 thương vong, tốn kém 123 tỷ Mỹ Kim bởi cuộc chiến không do họ gây ra trong khi Hoa Kỳ chỉ chi con số nhỏ xíu là 20 tỷ Mỹ Kim viện trợ.”<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3496"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3497">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Quả thật Hồi Quốc “ách giữa đàng lại mang vào cổ”. Cuộc tấn công vào A Phú Hãn do Hoa Kỳ phát động năm 2001 để tiêu diệt chính phủ Taliban mà Ô. Bush Con cho rằng đã chứa chấp và không chịu giao nạp Osama bin Laden, khiến Hồi Quốc bị vạ lây. Đã 18 năm qua mà Mỹ chưa giải quyết được, dù đã phải dùng tới bom áp nhiệt của Dương Nguyệt Ánh, Mẹ Của Các Loại Bom- một loại bom nguyên tử cỡ nhỏ và tất cả các vũ khí tối tân nhất của Hoa Kỳ. A Phú Hãn được mệnh danh là “Mồ Chôn Của Các Đế Quốc” (<i id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3498">Graveyard of Empires</i>). Các Đế Quốc Anh, Cộng Hòa Liên Bang Sô-viết đều đã ôm đầu máu tại đây. &nbsp;Theo&nbsp;<span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3499">ABC News ngày 27/11/2018,&nbsp; “Lực lượng NATO phụ trách huấn luyện cho biết, ba binh sĩ Hoa Kỳ chết và ba bị thương trong một vụ nổ mìn trên đường ở nam A Phú Hãn.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3501"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3502">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Trong cuộc vận động tranh cử, Ô. Trump nói rằng ông sẽ ra lệnh cho các tướng trình lên ông kế hoạch “diệt nhanh, diệt gọn, diệt đẹp Taliban” khiến cử tri sướng quá bẻn bỏ phiếu cho ông. Thế nhưng khi&nbsp; các tướng đề nghị tăng 100,000 quân nhưng ông không dám mà chỉ tăng 3000. Cuộc chiến A Phú Hãn ba đời tổng thống giải quyết chưa xong. Nếu rút quân thì chính quyền Kabul xụp đổ. Nếu ở lại thì tình hình cứ cù nhầy, tốn kém sinh mạng của cải. Đau đầu quá!<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3504"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3505">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; -Reuters ngày 20/11/2018: “Hãng máy bay Boeing đã hủy bỏ cuộc hội thảo với các hãng hàng không để thảo luận về hệ thống trên máy bay 737 MAX vừa rớt ở Nam Dương tháng qua. Hãng chế tạo máy bay của Hoa Kỳ đang đối mặt với sự xem xét bởi các nhà điều hành và phi công về tai nạn đầu tiên liên quan đến chiếc 737 Max- một mẫu mới nhất -nổi tiếng với chiếc thân hẹp.” Tin tức còn cho biết Boeing đã biết rõ khuyết điểm của loại máy bay này nhưng không thông báo cho các phi công biết. Cổ phần của công ty Boeing đã mất 8% do sự thiếu tin cậy vào trách nhiệm của công ty. Hiện nay gia đình 189 nạn nhân của vụ rớt máy bay đã đệ đơn kiện hãng Boeing. Có thể vì thế mà Boeing đã hủy bỏ cuộc hội thảo chăng?<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3507"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3508">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; -Reuters ngày 20/11/2018: “Ngoại Trưởng Hoa Kỳ Mike Pompeo đã chống đỡ cho lập trường của Tổng Thống Donald Trump ủng hộ Ả Rập Sê-út, thách thức áp lực của thế giới trước cái chết của ký giả Khashggi tại Thổ Nhĩ Kỳ tháng rồi. Ô. Pompeo sau cuộc họp với ngoại trưởng Thổ Nhĩ Kỳ đã nói trong một cuộc họp báo rằng Hoa Kỳ có nghĩa vụ chấp nhận chính sách xúc tiến những quyền lợi về an ninh của Hoa Kỳ, và như Tổng Thống Donald Trump nói hôm nay là Hoa Kỳ tiếp tục có mối giao hảo với vương quốc Ả Rập Sê-út.” Thế nhưng đích thân Tổng Thống Erdogan dấn thân trong vụ này, đã cáo buộc Hoa Kỳ nhắm mắt làm ngơ. Có thể Thổ Nhĩ Kỳ bất mãn với Ả Rập Sê-út cái gì chăng?<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3510"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3511">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Như tôi đã nói từ đầu, cuối cùng rồi đô-la và dầu hỏa thắng, lý tưởng thua. Làm sao Hoa Kỳ có thể hy sinh một đồng minh chiến lược giầu mạnh như Ả Rập Sê-út chỉ để bênh vực một ký giả bị giết? Rồi đây nội vụ chìm xuồng. Khi Hoa Kỳ không làm gì hết thì thế giới cũng nín khe, có làm cũng chẳng đi đến đâu mà còn phiền lòng “xếp”. Đời là vậy. Trong khi cả thế giới Nam Mỹ, Á Châu, Phi Châu và một số đông quốc gia Trung Đông nín thinh về vụ này, chỉ có mấy “ông kẹ” của thế giới như Hoa Kỳ, Anh, Pháp, Đức, Gia Nã Đại là ồn ào lên. Ồn ào được cái gì? Ngoại giao là khôn khéo đặt quyền lợi của quốc gia mình lên trên hết chứ không phải lý tưởng hão hoặc bốc đồng sôi nổi. Ô. Erdogan nổi tiếng là bốc đồng, sôi nổi. Có một ông tổng thống như vậy sẽ vô cùng nguy hại cho đất nước. Trong khi Ô. Erdogan lên án Thái Tử Mohammed Bin&nbsp;Salman thì Tổng Thống Sissi của Ai Cập lại vui vẻ tiếp đón ông này. Tin mới nhất cho biết Tổng Thống Putin cũng sẽ gặp Thái Tử Mohammed Bin&nbsp;Salman bên lề Thượng Đỉnh G-20 tại Á Căn Đình vào ngày 30/12/2018 để mở rộng thêm mối bang giao giữa hai bên. Còn Hoa Kỳ hôm nay đã đồng ý bán cho Ả Rập Sê-Út hệ thống lá chắn hỏa tiễn THAAD do công ty Lockheed chế tạo trị giá 15 tỷ Mỹ Kim. Thật là một hợp đồng béo bở, tạo biết bao nhiêu công ăn việc làm cho công nhân. Còn thủ tướng Ấn Độ Modi cũng gặp Thái Tử Mohammed Bin&nbsp;Salman bên lề cuộc họp thượng đỉnh để bàn về gia tăng đầu tư. Rõ ràng những “ông khổng lồ” Nga, Mỹ, Ấn Độ đều vì cơm áo gạo tiền hơn là lý tưởng nhân quyền.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3513"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3514">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; -Tổng Hợp ngày 22/11/2018: Thủ Tướng Tây Ban Nha Pedro Sanchez thực hiện chuyến viếng thăm lịch sử tới Cuba sau 32 năm vào ngày hôm nay với mục đích bình thường hóa, ổn định và tiến sâu trong quan hệ song phương. Ô. Pedro Sanchez sẽ cùng Chủ Tịch Miguel Diaz - Canel tổ chức một cuộc hội thảo về thương mại tại Khách Sạn Grand Packard do một tập đoàn người Tây Ban Nha làm chủ.”<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3516"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3517">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Như vậy Âu Châu đã vượt qua những cấm cản của Hoa Kỳ để “bám rễ” vào đảo quốc này sau khi Ô. Donald Trump đảo ngược chính sách bình thường hóa ngoại giao với Cuba của Ô. Obama. Hiện nay Cuba đã ban hành Luật Đầu Tư cho phép các công ty ngoại quốc làm ăn buôn bán tại đây. Chính sách cấm vận Cuba của Hoa Kỳ sau hơn nửa thế kỷ đã lỗi thời trước con mắt thế giới và đã bị Liên Hiệp Quốc nhiều đòi hủy bỏ.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3519"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3520">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; -Tổng Hợp ngày 24/11/2018: Bà Thái Anh Văn –đương kim tổng thống Đài Loan tuyên bố từ bỏ chức vụ chủ tịch Đảng Thăng Tiến sau khi đảng này để mất ghế thị trưởng Đài Bắc, Đài Trung và Cao Hùng vào tay Quốc Dân Đảng.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3522"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3523">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Chiêu bài mị dân (<i id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3524">hứa liều, hứa bậy</i>) là chiêu bài hấp dẫn cử tri vì người dân nào cũng mơ ước một thiên đường ảo ảnh, tức thích “uống nước đường”. Bà Thái Anh Văn được dân Đài Loan cuồng nhiệt tín nhiệm năm 2016 vì chiêu bài độc lập cho Đài Loan. Thế nhưng chuyện độc lập cho Đài Loan muôn vàn khó khăn, nếu không muốn nói là nguy hiểm. Cho nên đã hai năm qua, ước mơ vẫn dậm chân tại chỗ khiến người dân trở nên bực tức và bỏ phiếu cho đảng đối lập. Kết quả của cuộc bầu cử cho thấy nhiệm kỳ tới bà Thái Anh Văn có thể sẽ về vườn nghỉ xả hơi. Chính trị gia chân chính&nbsp; là người không mị dân, tức không hứa liều hứa bậy về những chuyện không thể làm được. Lãnh tụ Quốc Dân Đảng tuyên bố sẽ thành lập nhóm làm việc để cải thiện bang giao với Hoa Lục. Xin nhớ Quốc Dân Đảng là kẻ thù không đợi trời chung của Đảng Cộng Sản Trung Hoa. Sau khi chạy ra Đài Loan năm 1949 lúc nào cũng kêu gào “Quang Phục Lục Địa” nhưng nay đã phải bỏ ước mơ đó để hợp tác với Bắc Kinh để may ra có thể sống sót trên hòn đảo nhỏ bé này.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3526"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3527">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3528">-AP ngày 23/11/2108: “Ngày hôm nay, thị trưởng Tijuana vừa tuyên bố tình trạng khủng hoảng nhân đạo tại thành phố biên giới của ông và nói rằng đã nhờ LHQ giúp đỡ để đối phó với khoảng 5000 dân Trung Mỹ vừa kéo tới. Thị Trưởng Juan Manuel Gastelum nói rằng chính quyền trung ương Mễ Tây Cơ cung cấp trợ giúp rất ít và sẽ không cam kết dùng tài nguyên của thành phố để đối phó với tình thế.”<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3530"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3531">Như tôi đã nói trước đây. Đối phó với một đạo quân, với quân khủng bố dễ. Nhưng đối phó với đoàn người lôi thôi lếch thếch, đàn bà tay bế tay bồng đi tìm miếng cơm manh áo, một cuộc sống khá hơn cho bản thân mình và cho con cái…rất khó. Nhìn vào đoàn người ngủ vật vờ trên đường phố, không cơm nước, không nhà vệ sinh, không chỗ che mưa nắng…thì đâu là giải pháp tốt nhất để giải quyết vấn đề nhân đạo này? Lính tráng với súng ống, gây kẽm gai bố trí ở biên giới chỉ bảo vệ an ninh cho đất nước chứ không giải quyết được vấn đề. Trong bài viết đề ngày 30/10/2018, tôi có đề nghị, “</span>Để xứng đáng với tư cách “lãnh đạo thế giới”, Ô. Trump nên viện trợ khẩn cấp cho Mễ Tây Cơ thành lập các trại tiếp cư để “cầm chân” đoàn người đang ùn ùn kéo vào. Đồng thời cũng viện trợ cho các nước Trung Mỹ và hứa mỗi gia đình trở về sẽ “tặng” một số tiền nhỏ để mưu sinh. Bỏ ra 1 tỷ đô-la chẳng thấm thía gì. Được tiếng nhân đạo và “tạm thời” ổn định được tình hình rồi tính sau. Biện pháp mạnh không thể thành công.” Theo AP ngày 24/11/2018, Hoa Kỳ và Mễ Tây Cơ đạt được thỏa hiệp là di dân Trung Mỹ sẽ phải chờ ở Mễ cho đến khi Hoa Kỳ cứu xét bởi tòa án di dân. Thế nhưng cũng theo AP cùng ngày, bộ trưởng nội vụ của Mễ Tây Cơ lại lên tiếng bác bỏ chuyện có một thỏa hiệp như vậy.</div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3532">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3533">-ABC News ngày 24/11/2018: “Cuộc biểu tình tại Paris của khoảng 8000 người để chống lại việc tăng giá săng dầu của Tổng Thống Macron bước qua ngày thứ tám. Paris như bị phóng hỏa. Lửa và khói bao phủ thành phố.&nbsp; Cảnh sát đã bắn lựu đạn cay và súng phóng nước vào đám người biểu tình.”<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3535"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3536">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Tăng giá săng dầu - một là dấu hiệu của ngân sách thiếu hụt. Hai là cấu kết với các tài phiệt để tăng giá- một hình thức móc ngoặc, tham nhũng. Nhưng Ô. Macron nói rằng tăng giá là điều cần thiết để không lệ thuộc vào than đá và&nbsp; tài trợ cho loại năng lượng có thể phục hồi được (<i id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3537"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3538">renewable energy sources</span></i><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3539">) như năng lượng mặt trời, thủy điện, gió v.v…<br />&nbsp;<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3541"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3542" style="text-decoration: underline;"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3543">Chiến Tranh Lạnh Mới</span></span><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3544">:<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3546"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3547">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; -Reuters ngày 17/11/2018: “Tại Diễn Đàn Hợp Tác Kinh Tế Châu Á-Thái Bình Dương (APEC)</span><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3548">&nbsp;</span><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3549">Papua New Guinea</span><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3550">, Phó Tổng Thống Mike Pence nói rằng Hoa Kỳ sẽ không nhượng bộ trong cuộc chiến thương mại và sẽ gia tăng thuế nhập cảng lên hàng hóa Trung Hoa trong khi Tổng Thống Donald Trump lúc nói rằng sẽ không có chuyện tăng thuế, lúc lại nói có. Ô. Pence cũng ám chỉ kế hoạch Một Vành Đai Một Con Đường của Hoa Lục. Thế nhưng Ô. Tập Cận Bình đã đáp trả khi nói rằng không hề có âm mưu địa lý chính trị đằng sau dự án được trình làng năm 2013 mà nó nhằm thúc đẩy việc nối liền một giải đất đai và biển cả của Đông Nam Á, Trung Á, Trung Đông, Âu Châu và Phi Châu. Nó không loại trừ ai. Nó không phải là nhóm độc quyền chỉ dành cho những ai là hội viên và nó không phải là cái bẫy như người ta gán ghép cho nó.”<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3552"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3553">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3554">-AFP ngày 18/11/2018: “Các nhà lãnh đạo Châu Á-Thái Bình Dương vào ngày hôm nay đã không thể hàn gắn sự bất đồng liên quan đến thương mại tại hội nghị thượng đỉnh bị khống chế bởi cuộc đấu khẩu giữa Hoa Kỳ và Trung Hoa khi hai siêu cường tranh giành ảnh hưởng trong vùng. Đây là lần đầu tiên các nhà lãnh đạo APEC đã không đạt được thỏa thuận về một bản tuyên bố chung khi có sự khác&nbsp; biệt gay gắt giữa hai siêu cường kinh tế về những luật lệ cho thương mại toàn cầu. Thủ Tướng Peter O’Neil - vị chủ nhà thừa nhận thất bại và nói rằng tôi còn nói gì đây khi có&nbsp;<b id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3555">hai ông khổng lồ</b>&nbsp;ở tại căn phòng này.”<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3557"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3558">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Khi hai ông khổng lồ choảng nhau thì “quần hùng ngơ ngác” đưa mắt nhìn và biết nói sao đây? Thôi thì chờ xem tình hình diễn biến như thế nào. Nhưng chắc chắn đây là dấu hiệu khởi đầu của cuộc Chiến Tranh Lạnh Mới.</span><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3559">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<br />&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</span><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3560"><span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3562"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3563" style="text-decoration: underline;"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3564">Tình hình Trung Đông</span></span><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3565">:<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3567"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3568">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; -AFP ngày 17/11/2018: “Tổng Thống Barham Saleh (sắc tộc Kurd) của Iraq đã thực hiện chuyến công du đầu tiên tới nước láng giềng Ba Tư vào ngày hôm nay và kêu gọi một trật tự mới trong vùng. Ô. Saleh gặp gỡ Tổng Thống Hassan Rouhani để thảo luận về thương mại, nối kết giao thông và vấn đề ô nhiễm vì bụi của khu vực biên giới giữa hai bên. Trong cuộc họp báo tại Tehran, Ô. Saleh nói rằng giờ đây là thời điểm của một trật tự mới trong vùng phù hợp với quyền lợi của tất cả các quốc gia. Chúng tôi tin rằng Ba Tư có một vai trò quan trọng với trật tự mới này.” Thế nhưng để cân bằng ảnh hưởng, tổng thống Iraq cũng đã gặp gỡ Vua Ả Rập Sê-út.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3570"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3571">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Thật là trớ trêu, trong lúc Hoa Kỳ- để chiều lòng Do Thái đã ban hành những biện pháp cấm vận nghiệt ngã để đánh gục Ba Tư trên hai bình diện kinh tế và ngoại giao thì Iraq- một quốc gia đồng minh của Hoa Kỳ lại kết thân với Ba Tư. Nguyên do là vì chính quyền Iraq hiện tại do người thuộc hệ phái Shiite nắm giữ. Họ cần phải liên kết với Ba Tư để có chỗ dựa và tạo ổn định. Trước đây dưới thời Saddam Hussein (thuộc hệ phái Sunni) đã tiến hành cuộc chiến tranh thảm khốc với Ba Tư nhưng đã bị Ô. Bush Con đem quân vào đây giết đi khiến 4947&nbsp; binh sĩ chết,&nbsp; 32,349 bị thương và tiêu tốn khoảng 3000 tỷ Mỹ Kim để thiết lập một chính quyền - mà ngày nay chính quyền đó lại kết thân với Ba Tư - kẻ tử thù của Do Thái. Ngày nay, bất cứ ai là kẻ thù của Do Thái - cũng sẽ trở thành kẻ tử thù của Hoa Kỳ kể cả Liên Hiệp Quốc. Theo AFP ngày 18/11/2018, thủ tướng Do Thái đã hoan nghênh việc Hoa Kỳ bỏ phiếu chống lại nghị quyết biểu quyết mỗi năm của LHQ lên án Do Thái chiếm Cao Nguyên Goland của Syria.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3573"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3574">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; -AFP ngày 19/11/2018: “Lần đầu tiên kể từ khi Hoa Kỳ rút lui khỏi thỏa hiệp hạt nhân ký kết với Ba Tư, Ngoại Trưởng Anh Jeremy Hunt đã tới Tehran để bàn về thỏa hiệp này và việc trả tự do cho một công dân Anh đang bị giam. Ô. Hunt gặp Ngoại Trưởng Ba Tư Mohammad Javad Zarip nhưng cả hai không trả lời những câu hỏi của phóng viên.” Theo Reuters ngày 21/11/2018, “Ba Tư hoan nghênh các nỗ lực của Âu Châu duy trì việc giao thương với Tehran cho dù có lệnh cấm của Hoa Kỳ sau cuộc gặp gỡ được đánh giá là xây dựng với các viên chức của Anh và Pháp và cũng hoan nghênh nỗ lực của Âu Châu tiến hành giao dịch mà không cần đồng Mỹ Kim.” Cũng theo Reuters cùng ngày, Tổng Thống Ba Tư Rouhani nói rằng Ba Tư tiếp tục xuất cảng dầu thô cho dù có lệnh cấm của Hoa Kỳ<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3576"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3577">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Qua sự kiện này chúng ta thấy Hoa Kỳ cô đơn trong việc tái cấm vận Ba Tư vì lệnh trừng phạt của Hoa Kỳ làm tổn thương đến quyền lợi của Âu Châu.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3579"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3580">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; -AFP ngày 22/11/2108: “Nhà lãnh đạo quan trọng của người Kurd đã gặp thủ tướnh Iraq tại Baghdad hôm nay trong chuyến viếng thăm thủ đô trong hơn hai năm. Việc thăm viếng của Ô. Barzani cho thấy sự cải thiện mối liên hệ giữa Baghdad và lực lượng người Kurd mà mối liên hệ đã tồi tệ đi sau khi vùng tự trị này tổ chức trưng cầu dân ý đòi độc lập vào năm ngoái.”<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3582"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3583">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; -Reuters ngày 24/11/2018: “Tổng Thống Ba Tư Hassan Rouhani kêu gọi người Hồi Giáo toàn thế giới đoàn kết để chống lại Hoa Kỳ thay vì trải thảm đỏ để đón rước tội phạm”.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3585"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3586">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Theo tôi, Ô. Rouhani không nên tuyên bố như thế. Đây giống như lời kích động hay tuyên chiến. Trên chính trường quốc tế, mình là nước yếu cần tranh thủ chính nghĩa, tránh nói lời khiêu khích. Ô. Kim Jong Un giờ đây đã bỏ lối nói “nổ như tạc đạn” chẳng hạn như, “san bằng Hoa Kỳ” hoặc “cho Hoa Kỳ ăn bom nguyên tử”. Nói mà người ta hiểu ý nhưng không lộ vẻ khiêu khích, hiếu chiến mới là khôn ngoan. Nga là cũng là một đại cường, dù đang bị Mỹ và NATO chèn ép, nhưng Ô. Putin luôn luôn tự chế và không hề có lời nói nào miệt thị Ô. Trump hoặc khiêu khích Hoa Kỳ. Ô. Putin là chính trị gia rất bản lĩnh, khôn ngoan chứ không phải tầm thường như chúng ta nghĩ. Trên chính trường quốc tế giống như “Đông Chu Liệt Quốc” nay thù mai bạn là lẽ thường. Nếu dùng lời lẽ “tuyệt tình, tuyệt nghĩa” thì khó có thể nhìn mặt nhau sau này. Quả đất tròn, nếu còn sống, đi lòng vòng rồi cũng có ngày gặp nhau.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3588"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3589">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; -AFP ngày 24/11/2018: “Theo nhóm theo dõi chiến tranh, những cuộc phản công của Nhà Nước Hồi Giáo trong hai ngày đã giết chết 47 chiến binh được Hoa Kỳ hỗ trợ trong khi nhóm thánh chiến này bám lấy vùng trú ẩn ở đông Syria.”<br />&nbsp;<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3591"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3592" style="text-decoration: underline;"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3593">Tình hình Biển Đông</span></span><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3594">:<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3596"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3597">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; -Tổng Hợp ngày 18/11/2018: Ngoại giao dồn dập ở Đông Nam Á với việc Tổng Thống Ấn Độ&nbsp;<span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3598">Ram Nath Kovind</span>&nbsp;và Thủ Tướng Nga Medvedev&nbsp;thăm Việt Nam lần thứ hai.&nbsp;<span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3599">Tổng Thống&nbsp; Ram Nath Kovind &nbsp;đã thăm Thánh Địa Mỹ Sơn (<i id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3600">Quảng Nam</i>) là khu di tích gồm nhiều Tháp Chàm mang vóc dáng kiến trúc Hindu (Ấn Độ Giáo) được UNESCO công nhận là di sản văn hóa thế giới. Việt Nam-Ấn Độ dự trù đưa kim ngạch thương mại song phương lên con số 15 tỷ Mỹ Kim vào năm 2020. Còn Ô. Medvedev nói rằng</span><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3601">&nbsp;hai bên đang thúc đẩy thực thi hiệp định thương mại tự do Việt Nam-Liên Minh Kinh Tế Á Âu trong đó có các lĩnh vực kỹ nghệ,&nbsp; công nghệ cao, dầu khí, giao thông vận tải và tiếp tục triển khai các dự án dầu khí sắp tới với việc tham gia của các tập đoàn lớn của hai nước như Gazprom, Zarubezhnev và PetroVietnam.&nbsp;<span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3602"><span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3604"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3605">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; -AFP ngày 19/11/2018: “Sau khi nhận được thư của Phó Tổng Thống Mike Pence, nhà lãnh đạo tập quyền Hun Sen nói rằng sẽ không cho phép căn cứ quân sự của ngoại bang xây trên đất nước Căm Bốt khiến đánh tan lo lắng của Hoa Kỳ về một căn cứ hải quân của Hoa Lục có thể xây gần vùng biển tranh chấp. Bắc Kinh đã tung nhiều tỷ Mỹ Kim qua những chương trình cho vay dễ dãi, đầu tư và hạ tầng cơ sở vào đất nước nghèo đói Đông Nam Á này khiến kinh tế tăng trưởng nhanh và đó là điều biện minh cho việc nắm quyền 33 năm của Ô. Hun Sen biến Căm Bốt thành đồng minh thân thiết của Hoa Lục. ”<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3607"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3608">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Theo tôi, nếu Ô. Hun Sen cho Bắc Kinh xây căn cứ hải quân ở Vịnh Thái Lan thì đất nước Căm Bốt sẽ bất ổn vì Hoa Kỳ và cả Việt Nam sẽ không cho phép điều này. Một căn cứ hải quân của Bắc Kinh tại đây sẽ đâm vào bụng của Việt Nam. Chắc chắn Ô. Hun Sen hiểu điều đó.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3610"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3611">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; -Tổng Hợp ngày 20/11/2018: “Chủ Tịch Tập Cận Bình đã tới Manila trong chuyến công du hai ngày và Phi Luật Tân đã làm đủ mọi thứ để mọi việc diễn ra êm đẹp cho chuyến viếng thăm. Ô. Tập Cận Bình đã mời Ô. Duterte viếng thăm Trung Hoa vào Tháng 10, 2016 và Ô. Duterte đã mời Ô. Tập Cận Bình thăm Phi Luật Tân nhân cuộc họp của APEC vào Tháng 11 tại Lima, Peru. Đây là lần đầu tiên một chủ tịch của Trung Hoa thăm đất nước này trong vòng 13 năm. Ô. Tập Cận Bình nghỉ tại Shangri-la Hote của Thành Phố Taguig. Sau khi đặt chân tới Manila, Ô. Tập Cận Bình đã tới Công Viên Rizal để đặt vòng hoa trước mộ của BS. Jose Rizal – một anh hùng của Phi Luật Tân. Sau đó ông đã tới phủ tổng thống Malacanang để họp với Tổng Thống Duterte&nbsp; và nội các. Vào ngày 21/11/2018,&nbsp; chủ tịch Hạ Viện và Thượng Viện Phi Luật Tân đã tới thăm Ô. Tập Cận Bình tại khách sạn này và sẽ có cuộc chụp hình lưu niệm với Hội Thân Hữu Hoa-Phi trước khi ông đáp máy bay về nước.”<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3613"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3614">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Chắc chắn Hoa Kỳ- một đồng minh chí cốt của Phi Luật Tân từ năm 1951 không hài lòng với chuyến viếng thăm này. Vì quyền lợi kinh tế, Ô. Duterte đã kết thân với Bắc Kinh tới mức độ nào đó mà không làm tổn thương tới mối bang giao với Hoa Kỳ. Ô. Duterte đã từng than phiền rằng làm đàn em của Hoa Kỳ từ 1951 tới giờ mà chẳng được gì cả. Ngày hôm nay Bắc Kinh hứa khoản cho vay và đầu tư khoảng 24 tỷ Mỹ Kim. Hoa Kỳ chỉ có thể ngăn chặn sức mạnh quân sự của Hoa Lục tại Biển Đông chứ không thể ngăn chặn ảnh hưởng kinh tế và chính trị của Hoa Lục trên các quốc gia Đông Nam Á. Viễn tượng “tam phân thiên hạ” (Tam Quốc Chí) lù lù trước mắt nhưng không biết Hoa Kỳ có chấp nhận thực tế này, hay quyết tâm duy trì vị thế bá chủ thế giới? Thế nhưng một số nhà bình luận Hoa Kỳ cho rằng mối giao hảo Hoa-Phi không làm thay đổi cục diện Đông Nam Á. Nó chỉ là sự hợp tác để phát triển kinh tế (<i id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3615">partner)</i>&nbsp;chứ không phải đồng minh (<i id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3616">ally</i>). Tôi hoàn toàn đồng ý với lập luận này. Thủ tướng Nhật Bản đã thăm Phi Luật Tân. Rồi đây tổng thống Nga cũng có thể ghé thăm. Đó là chính sách ngoại giao đa phương hay trung lập - cũng giống như Việt Nam. Các quốc gia nhỏ nằm ở “vùng trái độn” hay “trọng điểm chiến lược” nên theo chính sách trung lập để vừa phát triển vừa giữ yên đất nước. Dù Phi Luật Tân có nằm dưới trướng của Mỹ thêm 100 năm nữa thì vẫn nghèo đói và lạc hậu. Thế nhưng nếu là “đồng minh” của Bắc Kinh thì Mỹ sẽ phá nát đất nước Phi. Cho nên trung lập là chiến lược hay nhất. Ô. Duterte tuy nóng nảy, thô lỗ nhưng không ngu dại như chúng ta tưởng.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3618"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3619">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; -</span><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3620">Reuters ngày 22/11/2018: “Việt Nam cực lực phản đối Bắc Kinh đã vi phạm chủ quyền của Việt Nam khi cho xây dựng một kiến trúc mới có thể được dùng cho mục tiêu quân sự trên Bãi Đá Bombay (Bông Bay) tại vùng biển tranh chấp. Hình ảnh được Nhóm Think Tank “Chất Xám” của Hoa Kỳ ghi lại và phổ biến tuần vừa rồi</span><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3621">.”<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3623"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3624">-Sputnik News ngày 23/11/2018: Trong cuộc triển lãm &nbsp;IndoDefence 2018 tại Nam Dương vừa qua, Việt Nam đã giới thiệu một số vũ khí, tàu chiến, máy bay không người lại mà họ tự chế tạo “Made in Vietnam” như: Khinh tốc hạm TT-400TP trang bị 16 hỏa tiễn mà họ gọi là tàu pháo cao tốc. Đặc biệt là súng cối hãm thanh, không nháng lửa, bắn đạn 50 mili-mét trang bị cho đặc công (biệt kích) và tác chiến trong thành phố. Sở dĩ Việt Nam tập trung nỗ lực phát triển khinh tốc hạm trang bị hỏa lực thật mạnh vì tình hình Biển Đông. Họ không&nbsp; đủ tiền để đóng những chiến hạm lớn cho nên&nbsp; họ tin vào&nbsp; học thuyết “mười con chó sói có thể giết được con sư tử”, tức khoảng năm pháo hạm di chuyển nhanh, hỏa lực mạnh có thể bắn chìm một khu trục hạm hay tuần dương hạm khổng lồ của đối phương.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3626"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3627">-Tổng Hợp ngày 30/11/2018: Ngoại Trưởng&nbsp;<span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3628">Ri Yong Ho của Bắc Triều Tiên đã tới thăm Việt Nam mà các nhà bình luận chính trị thế giới cho rằng nhằm tìm hiểu và ứng dụng mô hình phát triển của Việt Nam. Bộ Trưởng Ngoại Giao Phạm Bình Minh nói rằng, “Việt Nam sẵn sàng chia sẻ với Triều Tiên những kinh nghiệm xây dựng và phát triển kinh tế, xã hội phù hợp với nhu cầu của Triều Tiên.”<br />&nbsp;</span><span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3630"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3631" style="text-decoration: underline;"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3632">Nhận Định</span></span><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3633">:<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3635"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3636">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3637">&nbsp;Theo Yahoo News ngày 19/11/2018,&nbsp; “Nữ dân biểu Hồi Giáo ILhan Omar vừa đắc cử ở Minnesota (<i id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3638">nơi đông đảo sắc dân Somalia</i>) nói rằng bà sẽ tranh đấu để hủy bỏ lệnh cấm mang khăn trùm đầu tại phòng họp của Hạ Viện kéo dài đã 181 năm. Các dân biểu của Đảng Dân Chủ tuần rồi loan báo (<i id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3639">vào Tháng Giêng 2019</i>) họ sẽ thay đổi luật cấm đội mũ tại đây mà điều luật này cũng có nghĩa là cấm đội khăn trùm đầu mà bà Omar đang đội. Bà Omar còn nói rằng, không ai trùm chiếc khăn này lên đầu tôi. Đó là lựa chọn của tôi và nó được Tu Chính Án Số Một bảo vệ.”&nbsp;<i id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3640"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3641">(No one puts a scarf on my head but me, Omar wrote. “It’s my choice - one protected by the First Amendment.)</span><span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></i></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3643"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3644">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Theo Luật Vô Thường, nước Mỹ ngày nay không còn là nước Mỹ hai mươi năm về trước. Và nước Mỹ hai mươi năm sau sẽ không còn là nước Mỹ ngày hôm nay. Rồi đây tôn giáo, văn hóa, tập tục của Mỹ cũng sẽ phải thay đổi hoặc bị hủy bỏ cho thích hợp với lòng người.Than khóc, tiếc thương, chống đối cũng không chống nổi Luật Vô Thường. Mà Vô Thường là do Tâm người hay lòng người thay đổ. Đó là Đạo Trời. Nhưng cái khó của nhân loại bây giờ là làm thế nào để “dân chủ đúng chỗ” và “độc tài đúng chỗ”? Theo tôi, về lâu về dài, các quốc gia dân chủ sẽ tự tan rã. Các nước độc tài sẽ chiến thắng. Nhưng rồi các nước độc tài cuối cùng cũng xụp đổ để trở thành dân chủ. Tiến trình luân hồi dân chủ- độc tài cứ như thế tiếp diễn cho đến ngày tận thế.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3646"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3647">Chúng ta cứ tưởng “dòng đời trôi lặng lẽ”. Nhưng không, Vô Thường diễn ra từng giây từng phút trước mắt. AFP ngày 29/11/2018 cho biết, “Theo Trung Tâm Kiểm Soát Bệnh Tật và Trung Tâm Phòng Ngừa và Thống Kê Y Tế Quốc&nbsp; Gia, hy vọng vào đời sống của Hoa Kỳ đã giảm xuống do những cái chết vì sử dụng quá liều lượng thuốc giảm đau và thuốc an thần- đã lấy đi 70,000 sinh mạng trong năm 2017 và tự tử cũng gia tăng. Sử dụng quá liều lượng tăng 9.6% so với năm 2016, trong khi tự tử leo thang thêm 3.7%. “<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3649"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3650">Cách đây hai năm, Ô. Obama đi đâu cũng được thế giới nể sợ và tiếp đón long trọng, đặc biệt là tại Việt Nam. Ngày nay, tiếng nói của ông chẳng được lãnh tụ thế giới nào lắng nghe. Có chăng chỉ còn một số cử tri Dân Chủ luyến tiếc nhiệm kỳ của ông hay bất mãn với Ô. Trump. Nếu Ô. Obama có trở lại Hà Nội ăn bún chả thì cũng chẳng còn ai háo hức xem ông ăn uống ra sao. Chén đĩa ông ăn trước đây đã trở thành “báu vật” được chủ quán trưng bày như đồ quý giá của viện bảo tàng. Cách đây vài tháng Cộng Hòa còn kiểm soát lưỡng viện nhưng nay đã để mất Hạ Viện, nguyên do là vì lòng người thay đổi. Và có thể năm 2020 người dân lại bầu một ông/bà tổng thống khác cho thích nghi với tình thế. Người dân Hoa Kỳ “có tật” hễ không hài lòng thì thay đổi cho dù “con gà mới” chưa chắc đã tốt lành hơn “con gà cũ”, nhưng cứ thay đổi cái đã.&nbsp; Cho nên khẩu hiệu “<i id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3651">Change</i>” là khẩu hiệu rất ăn khách của chiến lược tranh cử tại Hoa Kỳ.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3653"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3654">Ôi, Vô Thường, một quyền năng mà không một quyền năng nào chống đỡ nổi! Trái đất này rồi hủy diệt.. Hiến pháp, luật lệ, tu chính án rồi cũng theo thời gian biến dạng. Thân xác của chúng ta rồi cũng thối rữa. Mọi hận thù, yêu thương rồi cũng héo tàn. Rồi đàn ông biến thành đàn bà, đàn bà biến thành đàn ông. Hai người đàn bà hay hai người đàn ông lấy nhau cũng gọi Vợ-Chồng. Mọi định chế xã hội rồi cũng đổi thay. Ma túy trở thành hợp pháp và có khi trở thành niềm hãnh diện “chịu chơi”! Tất cả đều lui tới, tuần hoàn, quay đảo qua bốn giai đoạn. Thành-Trụ-Hoại- Diệt của Luật Vô Thường hay của cái Tâm quay đảo cũng thế.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3656"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3657">Câu hỏi đặt ra là nhân loại mỗi ngày mỗi văn minh, tiến bộ, nhân nghĩa và đạo đức hơn? Hay nhân loại mỗi lúc mỗi hung bạo, hư đốn và đồi trụy hơn? Không ai có thể trả lời được. Đạo đức và phi đạo đức, nhân nghĩa và bất lương, dâm ô và phẩm hạnh, trí tuệ và ngu si, thật và giả, dân chủ và độc tài…như ngày và đêm lấn đuổi nhau…mãi mãi cho đến ngày tận thế. Đó là cái kiếp của cõi Diêm Phù Đề này.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div align="right" id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3659"><b id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3660"><i id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3661"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3662">Đào Văn Bình<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></i></b></div><div id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_2922" dir="ltr"><i id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3664"><span id="m_-2962557103154236229yui_3_16_0_ym19_1_1543598092490_3665">(California ngày 30/11/2018</span></i></div><br /><br /><p><ul class="top_related"><li><a href="/a220733/dan-coi-nghi-gi-ve-nguoi-viet-ti-nan-tai-montreal">Dân Còi Nghĩ Gì Về Người Việt Tị Nạn Tại Montréal</a></li><li><a href="/a239753/chim-hot-sau-vuon">Sức Mạnh Chính Trị Qua Lá Phiếu Của Cộng Đồng Việt Nam</a></li><li><a href="/a106308/dai-loan-bao-kalmaegi-giet-18-nguoi">Đài Loan: Bão Kalmaegi Giết 18 Người</a></li><li><a href="/a35972/1-nam-qua-doanh-thu-do-choi-giam">1 Năm Qua, Doanh Thu Đồ Chơi Giảm </a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent nw_alert_block" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2744" data-effect="fade" data-time="10000" data-duration="600" data-hover="1" style="height:280px"><div id="adspot_id__227" style="display:none"><div data-type="adspot" data-src="/banner/227/636700376062865256/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/227/636700376062865256/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__326" class="advcurrent"><div data-type="adspot" data-src="/banner/326/636586225613462860/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/326/636586225613462860/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa288122%2fnhat-ky-bien-dong-khong-ai-chong-noi-luat-vo-thuong"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa288122%2fnhat-ky-bien-dong-khong-ai-chong-noi-luat-vo-thuong"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa288122%2fnhat-ky-bien-dong-khong-ai-chong-noi-luat-vo-thuong"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="prevpost" href="/p112a288123/tan-cong-ukraine-thong-diep-cua-putin-gui-trump-truoc-hoi-nghi-g20" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p112a288121/me-nam-huyen-thoai-nhung-nguoi-yeu-nuoc" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_288122" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p112a288122/2/nhat-ky-bien-dong-khong-ai-chong-noi-luat-vo-thuong#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tấn Công Ukraine: Thông Điệp Của Putin Gửi Trump Trước Hội Nghị G20" class="pl_atitle" href="/p112a288123/tan-cong-ukraine-thong-diep-cua-putin-gui-trump-truoc-hoi-nghi-g20">Tấn Công Ukraine: Thông Điệp Của Putin Gửi Trump Trước Hội Nghị G20</a></h2></div><span class="pl_date">30/11/2018</span><span class="pl_view">(Xem: 316)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tấn Công Ukraine: Thông Điệp Của Putin Gửi Trump Trước Hội Nghị G20" class="nw_image" itemprop="url" href="/p112a288123/tan-cong-ukraine-thong-diep-cua-putin-gui-trump-truoc-hoi-nghi-g20" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/Qk0ZZupW1ggBABgi/w150/1-putin.jpg" title="1-putin" alt="1-putin" width="120" height="74" data-info="864,532"/><noscript><img itemprop="thumbnailUrl" src="/images/file/Qk0ZZupW1ggBABgi/w150/1-putin.jpg" title="1-putin" alt="1-putin" width="120" height="74" data-info="864,532"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/Qk0ZZupW1ggBABgi/w150/1-putin.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="74"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Trần&#32;Trung&#32;Tín" href="/author/post/6397/1/tran-trung-tin">Trần&#32;Trung&#32;Tín</a></li></ul><div class="pl_brief" itemprop="description">Putin muốn &quot;nhắc nhở&quot; Trump là sự hiện diện của Nga là yếu tố quan trọng mà Mỹ phải tính đến khi muốn &quot;make deal&quot; với Trung Hoa... nếu Hoa Kỳ &quot;quên&quot; Nga, thì NATO sẽ nhắc nhở và ngay cả đòi hỏi Hoa Kỳ phải &quot;nhớ&quot; đến Nga</div><time itemprop="datePublished dateModified" datetime="2018-11-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mẹ Nấm - Huyền Thoại Những Người Yêu Nước" class="pl_atitle" href="/p112a288121/me-nam-huyen-thoai-nhung-nguoi-yeu-nuoc">Mẹ Nấm - Huyền Thoại Những Người Yêu Nước</a></h2></div><span class="pl_date">30/11/2018</span><span class="pl_view">(Xem: 331)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Phạm&#32;Gia&#32;Đại" href="/author/post/3660/1/pham-gia-dai">Phạm&#32;Gia&#32;Đại</a></li></ul><div class="pl_brief" itemprop="description">&quot;Tình hình đàn áp tôn giáo ở VN rất khủng khiếp, họ dùng côn đồ để đàn áp tôn giáo&quot;. Nhưng về vấn đề nhân quyền, theo các quan sát viên thì việc thả tù nhân lương tâm có ít nhiều liên quan đến tình hình chính trị bên ngoài.</div><time itemprop="datePublished dateModified" datetime="2018-11-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hỗn Loạn Vì Chủ Nghĩa" class="pl_atitle" href="/p112a288120/hon-loan-vi-chu-nghia">Hỗn Loạn Vì Chủ Nghĩa</a></h2></div><span class="pl_date">30/11/2018</span><span class="pl_view">(Xem: 227)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Phan&#32;Văn&#32;Song" href="/author/post/3793/1/phan-van-song">Phan&#32;Văn&#32;Song</a></li></ul><div class="pl_brief" itemprop="description">Các Chủ Nghĩa Ái quốc, Quốc Gia, Dân Tuý -Patriotisme – Nationalisme – Populisme... Mong rằng quý thân hữu cùng chúng tôi, dấn thân, quyết tâm, rằng mình là Người Việt Quốc Gia để mãi mãi sống còn với  Quốc Gia Việt Nam chúng ta!</div><time itemprop="datePublished dateModified" datetime="2018-11-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="CSVN Trước Cuồng Phong Tự Rã" class="pl_atitle" href="/p112a288087/csvn-truoc-cuong-phong-tu-ra">CSVN Trước Cuồng Phong Tự Rã</a></h2></div><span class="pl_date">30/11/2018</span><span class="pl_view">(Xem: 360)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="CSVN Trước Cuồng Phong Tự Rã" class="nw_image" itemprop="url" href="/p112a288087/csvn-truoc-cuong-phong-tu-ra" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/7cdOo4BW1ggBANgW/w150/pham-tran-.jpg" title="pham-tran-" alt="pham-tran-" width="120" height="147" data-info="284,347"/><noscript><img itemprop="thumbnailUrl" src="/images/file/7cdOo4BW1ggBANgW/w150/pham-tran-.jpg" title="pham-tran-" alt="pham-tran-" width="120" height="147" data-info="284,347"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/7cdOo4BW1ggBANgW/w150/pham-tran-.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="147"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Phạm&#32;Trần" href="/author/post/6100/1/pham-tran">Phạm&#32;Trần</a></li></ul><div class="pl_brief" itemprop="description">Tổng Bí thư, Chủ tịch nước Nguyễn Phú Trọng cảnh báo rằng: “Suy thoái về mặt chính trị còn nguy hiểm hơn cả kinh tế”. Ông nói: “Đây là vấn đề vô cùng hệ trọng, là vấn đề chiến lược liên quan đến tự diễn biến, tự chuyển hóa trong nội bộ&quot;. (theo VietNamNet, ngày 24/11/2018)
Ông Trọng nói như thế tại cuộc tiếp xúc cử tri các quận Ba Đình, Tây Hồ, Hà Nội, ngày 24/11/2018, nhân khi đề cập đến trường hợp Giáo sư, Tiến sỹ Chu Hảo, nguyên Thứ trưởng Bộ Khoa học Công nghệ bị khai trừ Đảng vì ông đã “tự diễn biến” và “tự chuyển hóa”.</div><time itemprop="datePublished dateModified" datetime="2018-11-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="L.P.K HỌP MẶT KỶ NIỆM 90 NĂM" class="pl_atitle" href="/p112a288084/l-p-k-hop-mat-ky-niem-90-nam">L.P.K HỌP MẶT KỶ NIỆM 90 NĂM</a></h2></div><span class="pl_date">29/11/2018</span><span class="pl_view">(Xem: 409)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="L.P.K HỌP MẶT KỶ NIỆM 90 NĂM" class="nw_image" itemprop="url" href="/p112a288084/l-p-k-hop-mat-ky-niem-90-nam" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/ZcSURIlW1ggBAP0P/w150/petrus-1.jpg" title="petrus-1" alt="petrus-1" width="120" height="79" data-info="869,573"/><noscript><img itemprop="thumbnailUrl" src="/images/file/ZcSURIlW1ggBAP0P/w150/petrus-1.jpg" title="petrus-1" alt="petrus-1" width="120" height="79" data-info="869,573"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/ZcSURIlW1ggBAP0P/w150/petrus-1.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="79"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Tô&#32;văn&#32;Cấp" href="/author/post/4601/1/to-van-cap">Tô&#32;văn&#32;Cấp</a></li></ul><div class="pl_brief" itemprop="description">90 năm qua, có biết bao học sinh L.P.K đã thành công và thành danh, nhưng nhiều hơn là có quá nhiều cựu học sinh L.P.K đã “thành thần”, tuy các anh linh các từ sĩ ấy không ngồi đây họp mặt với chúng ta nhưng những vị ấy vẫn ở trên cao quanh đây, trên bàn thờ này</div><time itemprop="datePublished dateModified" datetime="2018-11-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thầy Thích Ngộ Chánh bị tai nạn đáng ngờ sau khi thăm Đại Lão Hòa Thượng Thích Quảng Độ" class="pl_atitle" href="/p112a288082/thay-thich-ngo-chanh-bi-tai-nan-dang-ngo-sau-khi-tham-dai-lao-hoa-thuong-thich-quang-do">Thầy Thích Ngộ Chánh bị tai nạn đáng ngờ sau khi thăm Đại Lão Hòa Thượng Thích Quảng Độ</a></h2></div><span class="pl_date">29/11/2018</span><span class="pl_view">(Xem: 1166)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Thầy Thích Ngộ Chánh bị tai nạn đáng ngờ sau khi thăm Đại Lão Hòa Thượng Thích Quảng Độ" class="nw_image" itemprop="url" href="/p112a288082/thay-thich-ngo-chanh-bi-tai-nan-dang-ngo-sau-khi-tham-dai-lao-hoa-thuong-thich-quang-do" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/8xfEUVZW1ggBAAtA/w150/1-ngo-chanh-quang-do.jpg" title="1-ngo-chanh-quang-do" alt="1-ngo-chanh-quang-do" width="120" height="68" data-info="1440,810"/><noscript><img itemprop="thumbnailUrl" src="/images/file/8xfEUVZW1ggBAAtA/w150/1-ngo-chanh-quang-do.jpg" title="1-ngo-chanh-quang-do" alt="1-ngo-chanh-quang-do" width="120" height="68" data-info="1440,810"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/8xfEUVZW1ggBAAtA/w150/1-ngo-chanh-quang-do.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="68"></div></a></div></div><div class="pl_brief" itemprop="description">Tối nay Đại Đức cùng một Phật tử đang đi trên đường Vạn Kiếp thì một xe hơi chạy ép xe gắn máy của Đại Đức té ngã rồi bỏ chạy luôn ! Đại Đức bị thương ở đầu,mặt,gãy răng..</div><time itemprop="datePublished dateModified" datetime="2018-11-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nhà Trắng hay Tòa Bạch Ốc?" class="pl_atitle" href="/p112a288081/nha-trang-hay-toa-bach-oc-">Nhà Trắng hay Tòa Bạch Ốc?</a></h2></div><span class="pl_date">29/11/2018</span><span class="pl_view">(Xem: 666)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nhà Trắng hay Tòa Bạch Ốc?" class="nw_image" itemprop="url" href="/p112a288081/nha-trang-hay-toa-bach-oc-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/xEp-HlJW1ggBAIVG/w150/the-white-house-white-house-lawn.jpg" title="the-white-house-white-house-lawn" alt="the-white-house-white-house-lawn" width="120" height="48" data-info="800,320"/><noscript><img itemprop="thumbnailUrl" src="/images/file/xEp-HlJW1ggBAIVG/w150/the-white-house-white-house-lawn.jpg" title="the-white-house-white-house-lawn" alt="the-white-house-white-house-lawn" width="120" height="48" data-info="800,320"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/xEp-HlJW1ggBAIVG/w150/the-white-house-white-house-lawn.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="48"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Đào&#32;Văn&#32;Bình" href="/author/post/719/1/dao-van-binh">Đào&#32;Văn&#32;Bình</a></li></ul><div class="pl_brief" itemprop="description">thời kỳ chiến tranh, danh từ The White House (*) được hai miền nam-bắc dịch khác nhau. Miền Nam dịch là Tòa Bạch Ốc. Miền Bắc dịch với tính cách khinh thị (coi nhẹ) là Nhà Trắng.</div><time itemprop="datePublished dateModified" datetime="2018-11-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chiều Chủ Nhật Nhạc Và Thơ" class="pl_atitle" href="/p112a288080/chieu-chu-nhat-nhac-va-tho">Chiều Chủ Nhật Nhạc Và Thơ</a></h2></div><span class="pl_date">29/11/2018</span><span class="pl_view">(Xem: 621)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Chiều Chủ Nhật Nhạc Và Thơ" class="nw_image" itemprop="url" href="/p112a288080/chieu-chu-nhat-nhac-va-tho" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/PGZQhR1W1ggBAB9L/w150/z-1-nghiem-phu-phat.jpg" title="z-1-nghiem-phu-phat" alt="z-1-nghiem-phu-phat" width="120" height="90" data-info="1440,1080"/><noscript><img itemprop="thumbnailUrl" src="/images/file/PGZQhR1W1ggBAB9L/w150/z-1-nghiem-phu-phat.jpg" title="z-1-nghiem-phu-phat" alt="z-1-nghiem-phu-phat" width="120" height="90" data-info="1440,1080"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/PGZQhR1W1ggBAB9L/w150/z-1-nghiem-phu-phat.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="90"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Phùng&#32;Annie&#32;Kim" href="/author/post/3996/1/phu-ng-annie-kim">Phùng&#32;Annie&#32;Kim</a></li></ul><div class="pl_brief" itemprop="description">Nhạc sĩ Nghiêm Phú Phát, mở đầu chương trình văn nghệ bằng những lời cảm ơn. Ông cảm ơn đất trời, cảm ơn thành phố nơi ông đang sống và những người bạn đã từng chia sẻ với ông trong thời gian đi học,  đi lính, đi tù, đi dạy và đi hát hơn nửa thế kỷ.</div><time itemprop="datePublished dateModified" datetime="2018-11-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Bảo vệ quyền riêng tư và giúp đỡ" class="pl_atitle" href="/p112a288079/bao-ve-quyen-rieng-tu-va-giup-do">Bảo vệ quyền riêng tư và giúp đỡ</a></h2></div><span class="pl_date">29/11/2018</span><span class="pl_view">(Xem: 863)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Bảo vệ quyền riêng tư và giúp đỡ" class="nw_image" itemprop="url" href="/p112a288079/bao-ve-quyen-rieng-tu-va-giup-do" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/5G8g83ZR1ggBAIZj/w150/le-thu-ha.jpg" title="le-thu-ha" alt="le-thu-ha" width="120" height="85" data-info="517,368"/><noscript><img itemprop="thumbnailUrl" src="/images/file/5G8g83ZR1ggBAIZj/w150/le-thu-ha.jpg" title="le-thu-ha" alt="le-thu-ha" width="120" height="85" data-info="517,368"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/5G8g83ZR1ggBAIZj/w150/le-thu-ha.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="85"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Thục&#32;Quyên" href="/author/post/4462/1/thuc-quyen">Thục&#32;Quyên</a></li></ul><div class="pl_brief" itemprop="description">Gần suốt tuần qua, tin cô Lê Thu Hà đáp máy bay về Việt Nam dấy lên làn sóng báo động, báo tin, cắt nghĩa, buộc tội, bênh vực , lại còn thêm dõng dạc chẩn bệnh, rồi luôn tiện phô trương hiểu biết về cách chữa trị và thời gian cần chữa trị</div><time itemprop="datePublished dateModified" datetime="2018-11-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Sử Thi Iliade (Bài 25) Thi Hào Homère: Thiên Trường Ca Bất Tử Của Nhân Loại" class="pl_atitle" href="/p112a288078/su-thi-iliade-bai-25-thi-hao-homere-thien-truong-ca-bat-tu-cua-nhan-loai">Sử Thi Iliade (Bài 25) Thi Hào Homère: Thiên Trường Ca Bất Tử Của Nhân Loại</a></h2></div><span class="pl_date">29/11/2018</span><span class="pl_view">(Xem: 193)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Phạm&#32;Trọng&#32;Chánh" href="/author/post/6167/1/pham-trong-chanh">Phạm&#32;Trọng&#32;Chánh</a></li></ul><div class="pl_brief" itemprop="description">Kết thúc Sử Thi bằng lời Andromaque khóc chồng, hoàng hậu Hécube khóc con và Hélène cũng khóc thương Hector. Mỗi lời khóc một điệu buồn thi ca tuyệt tác làm ta thương cảm Hector, người anh hùng trong sáng bị bại trận</div><time itemprop="datePublished dateModified" datetime="2018-11-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hội Nghị Thượng Đỉnh G20 Với Donald Trump Và Tập Cận Bình" class="pl_atitle" href="/p112a288050/hoi-nghi-thuong-dinh-g20-voi-donald-trump-va-tap-can-binh">Hội Nghị Thượng Đỉnh G20 Với Donald Trump Và Tập Cận Bình</a></h2></div><span class="pl_date">28/11/2018</span><span class="pl_view">(Xem: 1693)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Hội Nghị Thượng Đỉnh G20 Với Donald Trump Và Tập Cận Bình" class="nw_image" itemprop="url" href="/p112a288050/hoi-nghi-thuong-dinh-g20-voi-donald-trump-va-tap-can-binh" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/0mq4tltV1ggBADM_/w150/gg-20-conference.jpg" title="gg-20-conference" alt="gg-20-conference" width="120" height="73" data-info="690,419"/><noscript><img itemprop="thumbnailUrl" src="/images/file/0mq4tltV1ggBADM_/w150/gg-20-conference.jpg" title="gg-20-conference" alt="gg-20-conference" width="120" height="73" data-info="690,419"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/0mq4tltV1ggBADM_/w150/gg-20-conference.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="73"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Trần&#32;Trung&#32;Tín" href="/author/post/6397/1/tran-trung-tin">Trần&#32;Trung&#32;Tín</a></li></ul><div class="pl_brief" itemprop="description">chiến tranh mậu dịch giữa Hoa Kỳ và TQ sẽ có thể lan rộng... sự chú ý đều đổ dồn vào hai vị lãnh đạo 2 quốc gia này. Tuy nhiên, cả TQ và Hoa Kỳ xem ra đều không ở trong trạng thái thực sự muốn hòa giải</div><time itemprop="datePublished dateModified" datetime="2018-11-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cùng Diệu Hương ‘Tìm Về Kỷ Niệm’" class="pl_atitle" href="/p112a288020/cung-dieu-huong-tim-ve-ky-niem-">Cùng Diệu Hương ‘Tìm Về Kỷ Niệm’</a></h2></div><span class="pl_date">28/11/2018</span><span class="pl_view">(Xem: 1116)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Cùng Diệu Hương ‘Tìm Về Kỷ Niệm’" class="nw_image" itemprop="url" href="/p112a288020/cung-dieu-huong-tim-ve-ky-niem-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/K-5iUutU1ggBAPBy/w150/buivanphu-20181124-dieuhuong-h01-dieuhuong.jpg" title="buivanphu-20181124-dieuhuong-h01-dieuhuong" alt="buivanphu-20181124-dieuhuong-h01-dieuhuong" width="120" height="120" data-info="3888,3888"/><noscript><img itemprop="thumbnailUrl" src="/images/file/K-5iUutU1ggBAPBy/w150/buivanphu-20181124-dieuhuong-h01-dieuhuong.jpg" title="buivanphu-20181124-dieuhuong-h01-dieuhuong" alt="buivanphu-20181124-dieuhuong-h01-dieuhuong" width="120" height="120" data-info="3888,3888"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/K-5iUutU1ggBAPBy/w150/buivanphu-20181124-dieuhuong-h01-dieuhuong.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="120"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Bùi&#32;Văn&#32;Phú" href="/author/post/386/1/bui-van-phu">Bùi&#32;Văn&#32;Phú</a></li></ul><div class="pl_brief" itemprop="description">Đã lâu rồi, một lần đi nghe nhạc ở San Jose Center for Performing Art hai chúng tôi được thưởng thức một giọng ca nam đến từ trong nước, còn rất trẻ, qua những ca khúc quen thuộc của Trịnh Công Sơn, dòng nhạc thường làm hồn tôi rung động. Hôm đó anh cũng đã hát một bài mới, lạ “Vì đó là em”.</div><time itemprop="datePublished dateModified" datetime="2018-11-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trung Quốc Thiếu Nước Mà Thừa Nợ" class="pl_atitle" href="/p112a288014/trung-quoc-thieu-nuoc-ma-thua-no">Trung Quốc Thiếu Nước Mà Thừa Nợ</a></h2></div><span class="pl_date">28/11/2018</span><span class="pl_view">(Xem: 1190)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyễn&#32;Xuân&#32;Nghĩa" href="/author/post/3228/1/nguyen-xuan-nghia">Nguyễn&#32;Xuân&#32;Nghĩa</a></li><li class="sep">, </li><li class="item" itemprop="author"><a title="Nguyên&#32;Lam&#32;RFA" href="/author/post/6546/1/nguyen-lam-rfa">Nguyên&#32;Lam&#32;RFA</a></li></ul><div class="pl_brief" itemprop="description">Dư luận quốc tế cứ quan tâm đến trận thương chiến giữa Hoa Kỳ và Trung Quốc, chứ hai vấn đề nguy ngập hơn cho nền kinh tế có sản lượng thứ nhì của thế giới mới làm cho lãnh đạo Bắc Kinh mất ngủ. Đó là hiện tượng thiếu nước vì môi sinh bị hủy hoại trong khi núi nợ lại chồng chất ngay trước mắt. Vì các vấn đề này có liên hệ đến trường hợp Việt Nam nên mục Diễn đàn Kinh tế mới phải tìm hiểu.</div><time itemprop="datePublished dateModified" datetime="2018-11-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Dân Biểu Tyler Diệp Tiếng Nói Duy Nhất Của CĐVN Tại Hạ Viện California" class="pl_atitle" href="/p112a288030/dan-bieu-tyler-diep-tieng-noi-duy-nhat-cua-cdvn-tai-ha-vien-california">Dân Biểu Tyler Diệp Tiếng Nói Duy Nhất Của CĐVN Tại Hạ Viện California</a></h2></div><span class="pl_date">27/11/2018</span><span class="pl_view">(Xem: 1338)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Dân Biểu Tyler Diệp Tiếng Nói Duy Nhất Của CĐVN Tại Hạ Viện California" class="nw_image" itemprop="url" href="/p112a288030/dan-bieu-tyler-diep-tieng-noi-duy-nhat-cua-cdvn-tai-ha-vien-california" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/g1Ghs_lU1ggBAPJK/w150/tylker-diep-cong-dong-1.jpg" title="tylker-diep-cong-dong-1" alt="tylker-diep-cong-dong-1" width="120" height="86" data-info="960,687"/><noscript><img itemprop="thumbnailUrl" src="/images/file/g1Ghs_lU1ggBAPJK/w150/tylker-diep-cong-dong-1.jpg" title="tylker-diep-cong-dong-1" alt="tylker-diep-cong-dong-1" width="120" height="86" data-info="960,687"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/g1Ghs_lU1ggBAPJK/w150/tylker-diep-cong-dong-1.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="86"></div></a></div></div><div class="pl_brief" itemprop="description">sẽ tuyên thệ nhậm chức Dân Biểu Tiểu Bang Thứ Hai, ngày 3 tháng 12, lúc 12 giờ tại Tòa Nhà Nghị Hội Tiểu Bang tại Sacramento... sẽ tường trình trực tiếp trên các đài VNCR và Radio tại Nam và Bắc California</div><time itemprop="datePublished dateModified" datetime="2018-11-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Một Ngày Tu Học Và Thiền Định Với Đại Sư Khensur Konchog Gyaltshen Rinpoche" class="pl_atitle" href="/p112a288019/mot-ngay-tu-hoc-va-thien-dinh-voi-dai-su-khensur-konchog-gyaltshen-rinpoche">Một Ngày Tu Học Và Thiền Định Với Đại Sư Khensur Konchog Gyaltshen Rinpoche</a></h2></div><span class="pl_date">27/11/2018</span><span class="pl_view">(Xem: 342)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Một Ngày Tu Học Và Thiền Định Với Đại Sư Khensur Konchog Gyaltshen Rinpoche" class="nw_image" itemprop="url" href="/p112a288019/mot-ngay-tu-hoc-va-thien-dinh-voi-dai-su-khensur-konchog-gyaltshen-rinpoche" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/ab2PWfRU1ggBAEFI/w150/khenchen-rinpoche.jpg" title="khenchen-rinpoche" alt="khenchen-rinpoche" width="120" height="75" data-info="624,390"/><noscript><img itemprop="thumbnailUrl" src="/images/file/ab2PWfRU1ggBAEFI/w150/khenchen-rinpoche.jpg" title="khenchen-rinpoche" alt="khenchen-rinpoche" width="120" height="75" data-info="624,390"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/ab2PWfRU1ggBAEFI/w150/khenchen-rinpoche.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="75"></div></a></div></div><div class="pl_brief" itemprop="description">Thứ Bảy 15 /12/ 2018 - 10 g. sáng - 5 g. chiều Little Saigon, California - Viet Nalanda Foundation bảo trợ và tổ chức với sự hỗ trợ của Chùa Phổ Hiền (Hội Phổ Hiền)</div><time itemprop="datePublished dateModified" datetime="2018-11-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p112a288122/2/nhat-ky-bien-dong-khong-ai-chong-noi-luat-vo-thuong#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_detail_row1_1_col2&#32;&#32;col-no-padding" data-name="Zone" id="vbb_right_bar" data-wid="4883"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4886" data-wid="4886"><div class="nw_lym_content"><div class="nw_widget" data-name="Ghi&#32;danh&#32;nhận&#32;tin&#32;hàng&#32;ngày&#32;qua&#32;email." id="nwwg_5018" data-wid="5018"><div class="nw_boxing"><div class="nw_boxing_title">Ghi danh nhận tin hàng ngày qua email.</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận.</div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="4" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="5"/></div></form></div></div></div></div><div class="nw_widget nw_alert_block" style="clear:both;margin-bottom:10px" data-name="HotSpot&#32;336" id="nwwg_2685" data-wid="2685"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2685" data-effect="fade" data-time="20000" data-duration="200" data-hover="1" style="width:336px;"><div id="adspot_id__325" class="advcurrent"><div data-type="adspot" data-src="/banner/325/636585371593619205/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/325/636585371593619205/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Tin&#32;Ngày" id="nwwg_1903" data-wid="1903"><div class="nw_boxing"><div class="nw_boxing_title">Tin Ngày</div><div class="nw_boxing_content"><div class="nw_menu_vertical nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive liMenuHold"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget" data-name="Bình&#32;luận" id="nwwg_4888" data-wid="4888"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Bình&#32;Luận" href="/p112/binh-luan">Bình luận</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tấn Công Ukraine: Thông Điệp Của Putin Gửi Trump Trước Hội Nghị G20" class="nw_image" itemprop="url" href="/p112a288123/tan-cong-ukraine-thong-diep-cua-putin-gui-trump-truoc-hoi-nghi-g20" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/Qk0ZZupW1ggBABgi/w150/1-putin.jpg" title="1-putin" alt="1-putin" width="120" height="74" data-info="864,532"/><noscript><img itemprop="thumbnailUrl" src="/images/file/Qk0ZZupW1ggBABgi/w150/1-putin.jpg" title="1-putin" alt="1-putin" width="120" height="74" data-info="864,532"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/Qk0ZZupW1ggBABgi/w150/1-putin.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="74"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tấn Công Ukraine: Thông Điệp Của Putin Gửi Trump Trước Hội Nghị G20" class="pl_atitle" href="/p112a288123/tan-cong-ukraine-thong-diep-cua-putin-gui-trump-truoc-hoi-nghi-g20">Tấn Công Ukraine: Thông Điệp Của Putin Gửi Trump Trước Hội Nghị G20</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-11-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nhật Ký Biển Đông: Không Ai Chống Nổi Luật Vô Thường" class="pl_atitle" href="/p112a288122/nhat-ky-bien-dong-khong-ai-chong-noi-luat-vo-thuong">Nhật Ký Biển Đông: Không Ai Chống Nổi Luật Vô Thường</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-11-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mẹ Nấm - Huyền Thoại Những Người Yêu Nước" class="pl_atitle" href="/p112a288121/me-nam-huyen-thoai-nhung-nguoi-yeu-nuoc">Mẹ Nấm - Huyền Thoại Những Người Yêu Nước</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-11-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin-bottom:10px;padding:1px&#32;0" data-name="Adv&#32;3&#32;336" id="nwwg_138" data-wid="138"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__138" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="width:336px;"><div id="adspot_id__233" style="display:none"><div data-type="adspot" data-src="/banner/233/636147062031148766/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/233/636147062031148766/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__327" class="advcurrent"><div data-type="adspot" data-src="/banner/327/636585377146142959/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/327/636585377146142959/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="vbb_adv_right_scroll" data-wid="4887"><div class="nw_lym_content"><div class="nw_widget vb_parentnews" data-name="Tin&#32;công&#32;nghệ" id="nwwg_4885" data-wid="4885"><div class="nw_boxing"><div class="nw_boxing_title">Tin công nghệ</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Sông Lạnh Đến Orion" class="pl_atitle" href="https://nguoivietphone.com/a9763/song-lanh-den-orion">Sông Lạnh Đến Orion</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Sông Lạnh Đến Orion" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9763/song-lanh-den-orion" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/8RsmS6hW1ggBAAYP/w200/5677riverorionsennikovs1024.jpg" title="5677riverorionsennikovs1024" alt="5677riverorionsennikovs1024" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/8RsmS6hW1ggBAAYP/w200/5677riverorionsennikovs1024.jpg" title="5677riverorionsennikovs1024" alt="5677riverorionsennikovs1024" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/8RsmS6hW1ggBAAYP/w200/5677riverorionsennikovs1024.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Băng đang hình thành trên sông Lielupe khi nó chảy qua cảnh đêm mùa đông. Ngay cả trong chuyển động, dòng nước lạnh lẽo vẫn phản chiếu một bầu trời đầy sao. Toàn cảnh trung tâm có bố cục khá tốt của Orion hướng về phía nam, được chụp chồng 3 lớp phơi sáng từ một cây cầu gần làng Stalgene, Latvia, Trái Đất.</div><time itemprop="datePublished dateModified" datetime="2018-11-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Đại Tá Mỹ Buộc Phải Thôi Việc Vì Lấy Tiêm Kích F-16 Đi Gặp Nhân Tình" class="pl_atitle" href="https://nguoivietphone.com/a9762/dai-ta-my-buoc-phai-thoi-viec-vi-lay-tiem-kich-f-16-di-gap-nhan-tinh">Đại Tá Mỹ Buộc Phải Thôi Việc Vì Lấy Tiêm Kích F-16 Đi Gặp Nhân Tình</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Đại Tá Mỹ Buộc Phải Thôi Việc Vì Lấy Tiêm Kích F-16 Đi Gặp Nhân Tình" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9762/dai-ta-my-buoc-phai-thoi-viec-vi-lay-tiem-kich-f-16-di-gap-nhan-tinh" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/E_p8_6dW1ggBAAZA/w200/dai-ta-my-buo-c-phai-tho-i-vie-c-vi-la-y-tie-m-kich-f-16-di-ga-p-nha-n-tinh.jpg" title="dai-ta-my-buo-c-phai-tho-i-vie-c-vi-la-y-tie-m-kich-f-16-di-ga-p-nha-n-tinh" alt="dai-ta-my-buo-c-phai-tho-i-vie-c-vi-la-y-tie-m-kich-f-16-di-ga-p-nha-n-tinh" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/E_p8_6dW1ggBAAZA/w200/dai-ta-my-buo-c-phai-tho-i-vie-c-vi-la-y-tie-m-kich-f-16-di-ga-p-nha-n-tinh.jpg" title="dai-ta-my-buo-c-phai-tho-i-vie-c-vi-la-y-tie-m-kich-f-16-di-ga-p-nha-n-tinh" alt="dai-ta-my-buo-c-phai-tho-i-vie-c-vi-la-y-tie-m-kich-f-16-di-ga-p-nha-n-tinh" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/E_p8_6dW1ggBAAZA/w200/dai-ta-my-buo-c-phai-tho-i-vie-c-vi-la-y-tie-m-kich-f-16-di-ga-p-nha-n-tinh.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 11/2018, theo trang Washington Examiner, đại tá Thomas &quot;TJ&quot; Jackman, thuộc Không quân Vệ binh Quốc gia Mỹ ANG ở bang Vermont, bị phát hiện lái trộm máy bay tiêm kích F-16 đến Washington DC để gặp gỡ người yêu là nữ đại tá lục quân Mỹ vào giữa năm 2015.</div><time itemprop="datePublished dateModified" datetime="2018-11-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="NASA Tuyên Bố Elon Musk Sẽ Không Hút Cần Sa Và Uống Rượu Công Khai Nữa" class="pl_atitle" href="https://nguoivietphone.com/a9761/nasa-tuyen-bo-elon-musk-se-khong-hut-can-sa-va-uong-ruou-cong-khai-nua">NASA Tuyên Bố Elon Musk Sẽ Không Hút Cần Sa Và Uống Rượu Công Khai Nữa</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="NASA Tuyên Bố Elon Musk Sẽ Không Hút Cần Sa Và Uống Rượu Công Khai Nữa" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9761/nasa-tuyen-bo-elon-musk-se-khong-hut-can-sa-va-uong-ruou-cong-khai-nua" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/Q95-rKZW1ggBABMv/w200/nasa-tuye-n-bo-elon-musk-se-kho-ng-hut-ca-n-sa-va-uo-ng-ru-o-u-co-ng-khai-nu-a.jpg" title="nasa-tuye-n-bo-elon-musk-se-kho-ng-hut-ca-n-sa-va-uo-ng-ru-o-u-co-ng-khai-nu-a" alt="nasa-tuye-n-bo-elon-musk-se-kho-ng-hut-ca-n-sa-va-uo-ng-ru-o-u-co-ng-khai-nu-a" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/Q95-rKZW1ggBABMv/w200/nasa-tuye-n-bo-elon-musk-se-kho-ng-hut-ca-n-sa-va-uo-ng-ru-o-u-co-ng-khai-nu-a.jpg" title="nasa-tuye-n-bo-elon-musk-se-kho-ng-hut-ca-n-sa-va-uo-ng-ru-o-u-co-ng-khai-nu-a" alt="nasa-tuye-n-bo-elon-musk-se-kho-ng-hut-ca-n-sa-va-uo-ng-ru-o-u-co-ng-khai-nu-a" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/Q95-rKZW1ggBABMv/w200/nasa-tuye-n-bo-elon-musk-se-kho-ng-hut-ca-n-sa-va-uo-ng-ru-o-u-co-ng-khai-nu-a.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 11/2018, theo Jim Bridenstine, nhà điều hành của NASA, Elon Musk sẽ không tái diễn cảnh hút thuốc công khai nơi công cộng. Phát biểu với các phóng viên tại trụ sở NASA ở Washington, DC, Bridenstine cho biết: “Mọi người sẽ không còn nhìn thấy Musk công khai hút cần sa hoặc uống rượu như tình huống trên show trò chuyện &quot;The Joe Rogan Experience&quot; hồi tháng 09/2018”.</div><time itemprop="datePublished dateModified" datetime="2018-11-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Esports Chính Thức Trở Thành Môn Thi Đấu Tại SEA Games 2019" class="pl_atitle" href="https://nguoivietphone.com/a9760/esports-chinh-thuc-tro-thanh-mon-thi-dau-tai-sea-games-2019">Esports Chính Thức Trở Thành Môn Thi Đấu Tại SEA Games 2019</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Esports Chính Thức Trở Thành Môn Thi Đấu Tại SEA Games 2019" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9760/esports-chinh-thuc-tro-thanh-mon-thi-dau-tai-sea-games-2019" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/a4eJoqVW1ggBAN5E/w200/esports-chinh-thu-c-tro-thanh-mo-n-thi-da-u-tai-sea-games-2019.jpg" title="esports-chinh-thu-c-tro-thanh-mo-n-thi-da-u-tai-sea-games-2019" alt="esports-chinh-thu-c-tro-thanh-mo-n-thi-da-u-tai-sea-games-2019" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/a4eJoqVW1ggBAN5E/w200/esports-chinh-thu-c-tro-thanh-mo-n-thi-da-u-tai-sea-games-2019.jpg" title="esports-chinh-thu-c-tro-thanh-mo-n-thi-da-u-tai-sea-games-2019" alt="esports-chinh-thu-c-tro-thanh-mo-n-thi-da-u-tai-sea-games-2019" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/a4eJoqVW1ggBAN5E/w200/esports-chinh-thu-c-tro-thanh-mo-n-thi-da-u-tai-sea-games-2019.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 11/2018, một số nguồn tin cho biết, Đại hội Thể thao Đông Nam Á (SEA Games), tổ chức 2 năm một lần, sẽ đưa Esports vào thi đấu chính thức khi diễn ra tại Philippine năm 2019. Ủy ban Tổ chức SEA Games Philippine và Ủy ban Olympic Philippine bắt tay cùng công ty game Razer để biến giấc mơ của những người yêu thích Esports thành hiện thực</div><time itemprop="datePublished dateModified" datetime="2018-11-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Huawei Cảnh Báo Mỹ Sẽ Không Thể Thắng Trong Cuộc Đua 5G Nếu Thiếu Huawei" class="pl_atitle" href="https://nguoivietphone.com/a9759/huawei-canh-bao-my-se-khong-the-thang-trong-cuoc-dua-5g-neu-thieu-huawei">Huawei Cảnh Báo Mỹ Sẽ Không Thể Thắng Trong Cuộc Đua 5G Nếu Thiếu Huawei</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Huawei Cảnh Báo Mỹ Sẽ Không Thể Thắng Trong Cuộc Đua 5G Nếu Thiếu Huawei" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9759/huawei-canh-bao-my-se-khong-the-thang-trong-cuoc-dua-5g-neu-thieu-huawei" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/ex1n8aJW1ggBAIZt/w200/huawei-canh-bao-my-se-kho-ng-the-tha-ng-trong-cuo-c-dua-5g-ne-u-thie-u-huawei.jpg" title="huawei-canh-bao-my-se-kho-ng-the-tha-ng-trong-cuo-c-dua-5g-ne-u-thie-u-huawei" alt="huawei-canh-bao-my-se-kho-ng-the-tha-ng-trong-cuo-c-dua-5g-ne-u-thie-u-huawei" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/ex1n8aJW1ggBAIZt/w200/huawei-canh-bao-my-se-kho-ng-the-tha-ng-trong-cuo-c-dua-5g-ne-u-thie-u-huawei.jpg" title="huawei-canh-bao-my-se-kho-ng-the-tha-ng-trong-cuo-c-dua-5g-ne-u-thie-u-huawei" alt="huawei-canh-bao-my-se-kho-ng-the-tha-ng-trong-cuo-c-dua-5g-ne-u-thie-u-huawei" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/ex1n8aJW1ggBAIZt/w200/huawei-canh-bao-my-se-kho-ng-the-tha-ng-trong-cuo-c-dua-5g-ne-u-thie-u-huawei.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 11/2018, Huawei Trung Quốc cảnh báo tham vọng dẫn đầu cuộc đua 5G của Mỹ có thể không thành hiện thực nếu Washington tiếp tục cấm công ty kinh doanh tại thị trường Mỹ.</div><time itemprop="datePublished dateModified" datetime="2018-11-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Quân Đội Mỹ Ký Hợp Đồng 480 Triệu USD Mua Hololens Của Microsoft" class="pl_atitle" href="https://nguoivietphone.com/a9758/quan-doi-my-ky-hop-dong-480-trieu-usd-mua-hololens-cua-microsoft">Quân Đội Mỹ Ký Hợp Đồng 480 Triệu USD Mua Hololens Của Microsoft</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Quân Đội Mỹ Ký Hợp Đồng 480 Triệu USD Mua Hololens Của Microsoft" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9758/quan-doi-my-ky-hop-dong-480-trieu-usd-mua-hololens-cua-microsoft" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/Ja5SPKFW1ggBAKkD/w200/qua-n-do-i-my-ky-ho-p-do-ng-480-trie-u-usd-mua-hololens-cua-microsoft-.jpg" title="qua-n-do-i-my-ky-ho-p-do-ng-480-trie-u-usd-mua-hololens-cua-microsoft-" alt="qua-n-do-i-my-ky-ho-p-do-ng-480-trie-u-usd-mua-hololens-cua-microsoft-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/Ja5SPKFW1ggBAKkD/w200/qua-n-do-i-my-ky-ho-p-do-ng-480-trie-u-usd-mua-hololens-cua-microsoft-.jpg" title="qua-n-do-i-my-ky-ho-p-do-ng-480-trie-u-usd-mua-hololens-cua-microsoft-" alt="qua-n-do-i-my-ky-ho-p-do-ng-480-trie-u-usd-mua-hololens-cua-microsoft-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/Ja5SPKFW1ggBAKkD/w200/qua-n-do-i-my-ky-ho-p-do-ng-480-trie-u-usd-mua-hololens-cua-microsoft-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 11/2018, Quân đội Mỹ đã chi ra 480 triệu USD để ký hợp đồng mua kính AR (Augmented Reality - Thực tế Tăng cường) HoloLens của Microsoft. Với hợp đồng mới, quân đội sẽ mua được 100,000 chiếc kính tương tác HoloLens phục vụ cho việc huấn luyện và chiến đấu.</div><time itemprop="datePublished dateModified" datetime="2018-11-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Tài Liệu PDF Tiết Lộ Facebook Từng Xem Xét Việc Bán Dữ Liệu Người Dùng" class="pl_atitle" href="https://nguoivietphone.com/a9757/tai-lieu-pdf-tiet-lo-facebook-tung-xem-xet-viec-ban-du-lieu-nguoi-dung">Tài Liệu PDF Tiết Lộ Facebook Từng Xem Xét Việc Bán Dữ Liệu Người Dùng</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Tài Liệu PDF Tiết Lộ Facebook Từng Xem Xét Việc Bán Dữ Liệu Người Dùng" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9757/tai-lieu-pdf-tiet-lo-facebook-tung-xem-xet-viec-ban-du-lieu-nguoi-dung" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/OXEVkKBW1ggBAINc/w200/tai-lie-u-pdf-tie-t-lo-facebook-tu-ng-xem-xet-vie-c-ban-du-lie-u-ngu-o-i-dung-.jpg" title="tai-lie-u-pdf-tie-t-lo-facebook-tu-ng-xem-xet-vie-c-ban-du-lie-u-ngu-o-i-dung-" alt="tai-lie-u-pdf-tie-t-lo-facebook-tu-ng-xem-xet-vie-c-ban-du-lie-u-ngu-o-i-dung-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/OXEVkKBW1ggBAINc/w200/tai-lie-u-pdf-tie-t-lo-facebook-tu-ng-xem-xet-vie-c-ban-du-lie-u-ngu-o-i-dung-.jpg" title="tai-lie-u-pdf-tie-t-lo-facebook-tu-ng-xem-xet-vie-c-ban-du-lie-u-ngu-o-i-dung-" alt="tai-lie-u-pdf-tie-t-lo-facebook-tu-ng-xem-xet-vie-c-ban-du-lie-u-ngu-o-i-dung-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/OXEVkKBW1ggBAINc/w200/tai-lie-u-pdf-tie-t-lo-facebook-tu-ng-xem-xet-vie-c-ban-du-lie-u-ngu-o-i-dung-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Facebook đã từng cân nhắc việc bán dữ liệu người dùng cho một công ty thứ ba, cho dù hành động là vi phạm nhiều điều khoản mà Facebook đã từng cam kết. Khoảng cuối tháng 11/2018, một tài liệu PDF đã tiết lộ những bí mật mà Facebook không hề muốn công bố.</div><time itemprop="datePublished dateModified" datetime="2018-11-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Starbucks Sẽ Cấm Khách Hàng Coi Phim Sex Tại Các Cửa Hàng Từ Năm 2019" class="pl_atitle" href="https://nguoivietphone.com/a9756/starbucks-se-cam-khach-hang-coi-phim-sex-tai-cac-cua-hang-tu-nam-2019">Starbucks Sẽ Cấm Khách Hàng Coi Phim Sex Tại Các Cửa Hàng Từ Năm 2019</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Starbucks Sẽ Cấm Khách Hàng Coi Phim Sex Tại Các Cửa Hàng Từ Năm 2019" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9756/starbucks-se-cam-khach-hang-coi-phim-sex-tai-cac-cua-hang-tu-nam-2019" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/6orn9J5W1ggBAEJY/w200/starbucks-se-ca-m-khach-hang-coi-phim-sex-tai-cac-cu-a-hang-tu-na-m-2019.jpg" title="starbucks-se-ca-m-khach-hang-coi-phim-sex-tai-cac-cu-a-hang-tu-na-m-2019" alt="starbucks-se-ca-m-khach-hang-coi-phim-sex-tai-cac-cu-a-hang-tu-na-m-2019" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/6orn9J5W1ggBAEJY/w200/starbucks-se-ca-m-khach-hang-coi-phim-sex-tai-cac-cu-a-hang-tu-na-m-2019.jpg" title="starbucks-se-ca-m-khach-hang-coi-phim-sex-tai-cac-cu-a-hang-tu-na-m-2019" alt="starbucks-se-ca-m-khach-hang-coi-phim-sex-tai-cac-cu-a-hang-tu-na-m-2019" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/6orn9J5W1ggBAEJY/w200/starbucks-se-ca-m-khach-hang-coi-phim-sex-tai-cac-cu-a-hang-tu-na-m-2019.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Người dùng thường ra quán cà phê ngồi xem phim khiêu dâm sắp tới sẽ không thể làm điều đó ở Starbucks, vì hãng đang lên kế hoạch cấm điều này</div><time itemprop="datePublished dateModified" datetime="2018-11-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Hollywood Đã Có Một “Viện Bảo Tàng Selfie”" class="pl_atitle" href="https://nguoivietphone.com/a9755/hollywood-da-co-mot-vien-bao-tang-selfie-">Hollywood Đã Có Một “Viện Bảo Tàng Selfie”</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Hollywood Đã Có Một “Viện Bảo Tàng Selfie”" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9755/hollywood-da-co-mot-vien-bao-tang-selfie-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/L7bJwp1W1ggBAKQS/w200/hollywood-da-co-mo-t-vie-n-bao-tang-selfie.jpg" title="hollywood-da-co-mo-t-vie-n-bao-tang-selfie" alt="hollywood-da-co-mo-t-vie-n-bao-tang-selfie" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/L7bJwp1W1ggBAKQS/w200/hollywood-da-co-mo-t-vie-n-bao-tang-selfie.jpg" title="hollywood-da-co-mo-t-vie-n-bao-tang-selfie" alt="hollywood-da-co-mo-t-vie-n-bao-tang-selfie" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/L7bJwp1W1ggBAKQS/w200/hollywood-da-co-mo-t-vie-n-bao-tang-selfie.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Cụm từ “selfie” đã trở nên quá quen thuộc, càng ngày càng nhiều người trên thế giới chụp selfie và chia sẻ hình ảnh thông qua smartphone. Đến khoảng cuối tháng 11/2018, selfie đã có cả một viện bảo tàng riêng.</div><time itemprop="datePublished dateModified" datetime="2018-11-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Các Video Trong Tương Lai Có Thể Sẽ Đi Kèm Mùi Hương" class="pl_atitle" href="https://nguoivietphone.com/a9743/cac-video-trong-tuong-lai-co-the-se-di-kem-mui-huong">Các Video Trong Tương Lai Có Thể Sẽ Đi Kèm Mùi Hương</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Các Video Trong Tương Lai Có Thể Sẽ Đi Kèm Mùi Hương" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9743/cac-video-trong-tuong-lai-co-the-se-di-kem-mui-huong" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/FYjZZNdV1ggBAHxE/w200/cac-video-trong-tu-o-ng-lai-co-the-se-di-kem-mui-hu-o-ng-.jpg" title="cac-video-trong-tu-o-ng-lai-co-the-se-di-kem-mui-hu-o-ng-" alt="cac-video-trong-tu-o-ng-lai-co-the-se-di-kem-mui-hu-o-ng-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/FYjZZNdV1ggBAHxE/w200/cac-video-trong-tu-o-ng-lai-co-the-se-di-kem-mui-hu-o-ng-.jpg" title="cac-video-trong-tu-o-ng-lai-co-the-se-di-kem-mui-hu-o-ng-" alt="cac-video-trong-tu-o-ng-lai-co-the-se-di-kem-mui-hu-o-ng-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/FYjZZNdV1ggBAHxE/w200/cac-video-trong-tu-o-ng-lai-co-the-se-di-kem-mui-hu-o-ng-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 11/2018, theo NBC News, công nghệ mùi kỹ thuật số là thứ mà tất cả chúng ta có thể trải nghiệm trong tương lai.</div><time itemprop="datePublished dateModified" datetime="2018-11-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Boring Company Hủy Bỏ Kế Hoạch Xây Đường Hầm Giao Thông Dưới Lòng Thành Phố Los Angeles" class="pl_atitle" href="https://nguoivietphone.com/a9742/boring-company-huy-bo-ke-hoach-xay-duong-ham-giao-thong-duoi-long-thanh-pho-los-angeles">Boring Company Hủy Bỏ Kế Hoạch Xây Đường Hầm Giao Thông Dưới Lòng Thành Phố Los Angeles</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Boring Company Hủy Bỏ Kế Hoạch Xây Đường Hầm Giao Thông Dưới Lòng Thành Phố Los Angeles" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9742/boring-company-huy-bo-ke-hoach-xay-duong-ham-giao-thong-duoi-long-thanh-pho-los-angeles" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/jZCmgNNV1ggBAI1D/w200/boring-company-huy-bo-ke-hoach-xa-y-du-o-ng-ha-m-giao-tho-ng-du-o-i-long-thanh-pho-los-angeles.jpg" title="boring-company-huy-bo-ke-hoach-xa-y-du-o-ng-ha-m-giao-tho-ng-du-o-i-long-thanh-pho-los-angeles" alt="boring-company-huy-bo-ke-hoach-xa-y-du-o-ng-ha-m-giao-tho-ng-du-o-i-long-thanh-pho-los-angeles" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/jZCmgNNV1ggBAI1D/w200/boring-company-huy-bo-ke-hoach-xa-y-du-o-ng-ha-m-giao-tho-ng-du-o-i-long-thanh-pho-los-angeles.jpg" title="boring-company-huy-bo-ke-hoach-xa-y-du-o-ng-ha-m-giao-tho-ng-du-o-i-long-thanh-pho-los-angeles" alt="boring-company-huy-bo-ke-hoach-xa-y-du-o-ng-ha-m-giao-tho-ng-du-o-i-long-thanh-pho-los-angeles" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/jZCmgNNV1ggBAI1D/w200/boring-company-huy-bo-ke-hoach-xa-y-du-o-ng-ha-m-giao-tho-ng-du-o-i-long-thanh-pho-los-angeles.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 11/2018, Boring Company, công ty được sáng lập bởi Elon Musk, cho biết phải hủy bỏ kế hoạch xây đường hầm xuyên qua lòng thành phố Los Angeles. Đây là tham vọng của tỷ phú Elon Musk, nhằm giúp khắc phục tình trạng ách tắc giao thông bằng cách đưa các phương tiện xuống di chuyển dưới lòng đất.</div><time itemprop="datePublished dateModified" datetime="2018-11-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Porsche Ra Mắt 911 Thế Hệ Thứ 8" class="pl_atitle" href="https://nguoivietphone.com/a9752/porsche-ra-mat-911-the-he-thu-8">Porsche Ra Mắt 911 Thế Hệ Thứ 8</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Porsche Ra Mắt 911 Thế Hệ Thứ 8" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9752/porsche-ra-mat-911-the-he-thu-8" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/D-Vmd-BV1ggBABws/w200/porsche-ra-ma-t-911-the-he-thu-8.jpg" title="porsche-ra-ma-t-911-the-he-thu-8" alt="porsche-ra-ma-t-911-the-he-thu-8" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/D-Vmd-BV1ggBABws/w200/porsche-ra-ma-t-911-the-he-thu-8.jpg" title="porsche-ra-ma-t-911-the-he-thu-8" alt="porsche-ra-ma-t-911-the-he-thu-8" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/D-Vmd-BV1ggBABws/w200/porsche-ra-ma-t-911-the-he-thu-8.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 11/2018, Porsche 911 thế hệ thứ 8, có tên mã 992 Series, đã chính thức được giới thiệu với thiết kế nội ngoại thất mới, nâng cấp động cơ Boxer mạnh hơn và cả hộp số ly hợp kép PDK 8 cấp mới. Porsche 911 2020 dự kiến sẽ bắt đầu bán ra vào năm 2019 với giá khởi điểm từ 114,250 USD cho bản Carrera S và 121,660 USD cho bản Carrera 4S. Các phiên bản hiệu năng cao hơn như 911 Turbo and 911 GT3 hiện chưa có thông tin cụ thể từ Porsche.</div><time itemprop="datePublished dateModified" datetime="2018-11-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="iPhone XR Là Chiếc iPhone Bán Chạy Nhất Hiện Nay" class="pl_atitle" href="https://nguoivietphone.com/a9751/iphone-xr-la-chiec-iphone-ban-chay-nhat-hien-nay">iPhone XR Là Chiếc iPhone Bán Chạy Nhất Hiện Nay</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="iPhone XR Là Chiếc iPhone Bán Chạy Nhất Hiện Nay" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9751/iphone-xr-la-chiec-iphone-ban-chay-nhat-hien-nay" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/YutIVd9V1ggBAmFL/w200/iphone-xr-la-chie-c-iphone-ban-chay-nha-t-hie-n-nay.png" title="iphone-xr-la-chie-c-iphone-ban-chay-nha-t-hie-n-nay" alt="iphone-xr-la-chie-c-iphone-ban-chay-nha-t-hie-n-nay" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/YutIVd9V1ggBAmFL/w200/iphone-xr-la-chie-c-iphone-ban-chay-nha-t-hie-n-nay.png" title="iphone-xr-la-chie-c-iphone-ban-chay-nha-t-hie-n-nay" alt="iphone-xr-la-chie-c-iphone-ban-chay-nha-t-hie-n-nay" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/YutIVd9V1ggBAmFL/w200/iphone-xr-la-chie-c-iphone-ban-chay-nha-t-hie-n-nay.png"></div></a></div></div><div class="pl_brief" itemprop="description">Apple đã xác nhận sẽ không công bố doanh số bán hàng của iPhone, iPad và Mac trong tương lai, do đó, sẽ rất khó biết chính xác lượng máy bán ra là bao nhiêu. Tuy nhiên, khoảng cuối tháng 11/2018, trong cuộc phỏng vấn với CNET, Greg Joswiak, Phó Chủ tịch Tiếp thị Sản phẩm của Apple, đã cho biết iPhone XR có doanh số cực tốt.</div><time itemprop="datePublished dateModified" datetime="2018-11-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Băng Qua Chòm Nam Miện (Corona Australis)" class="pl_atitle" href="https://nguoivietphone.com/a9750/bang-qua-chom-nam-mien-corona-australis-">Băng Qua Chòm Nam Miện (Corona Australis)</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Băng Qua Chòm Nam Miện (Corona Australis)" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9750/bang-qua-chom-nam-mien-corona-australis-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/EL1Zb95V1ggBAL8W/w200/coronaaustralis-l1500.jpg" title="coronaaustralis-l1500" alt="coronaaustralis-l1500" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/EL1Zb95V1ggBAL8W/w200/coronaaustralis-l1500.jpg" title="coronaaustralis-l1500" alt="coronaaustralis-l1500" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/EL1Zb95V1ggBAL8W/w200/coronaaustralis-l1500.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Trong bức tranh thiên văn toàn cảnh rộng lớn gần ranh giới phía bắc của Chòm Nam Miện Corona Australis (Southern Crown), những đám mây bụi ngoài vũ trụ được bàn tay vô hình mang quấn quanh một vùng sao phong phú. Cách Trái Đất không quá 500 năm ánh sáng, những đám mây dày đặc ngăn chặn ánh sáng hiệu quả từ các ngôi sao nền xa hơn trong Dải Ngân Hà Milky Way.</div><time itemprop="datePublished dateModified" datetime="2018-11-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Thỏa Thuận Hợp Tác Google Và Firefox Đang Giúp Mozilla Kiếm Được Nhiều Tiền Hơn" class="pl_atitle" href="https://nguoivietphone.com/a9749/thoa-thuan-hop-tac-google-va-firefox-dang-giup-mozilla-kiem-duoc-nhieu-tien-hon">Thỏa Thuận Hợp Tác Google Và Firefox Đang Giúp Mozilla Kiếm Được Nhiều Tiền Hơn</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Thỏa Thuận Hợp Tác Google Và Firefox Đang Giúp Mozilla Kiếm Được Nhiều Tiền Hơn" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a9749/thoa-thuan-hop-tac-google-va-firefox-dang-giup-mozilla-kiem-duoc-nhieu-tien-hon" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/FufrFt5V1ggBAO4z/w200/thoa-thua-n-ho-p-tac-google-va-firefox-dang-giup-mozilla-kie-m-du-o-c-nhie-u-tie-n-ho-n.jpg" title="thoa-thua-n-ho-p-tac-google-va-firefox-dang-giup-mozilla-kie-m-du-o-c-nhie-u-tie-n-ho-n" alt="thoa-thua-n-ho-p-tac-google-va-firefox-dang-giup-mozilla-kie-m-du-o-c-nhie-u-tie-n-ho-n" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/FufrFt5V1ggBAO4z/w200/thoa-thua-n-ho-p-tac-google-va-firefox-dang-giup-mozilla-kie-m-du-o-c-nhie-u-tie-n-ho-n.jpg" title="thoa-thua-n-ho-p-tac-google-va-firefox-dang-giup-mozilla-kie-m-du-o-c-nhie-u-tie-n-ho-n" alt="thoa-thua-n-ho-p-tac-google-va-firefox-dang-giup-mozilla-kie-m-du-o-c-nhie-u-tie-n-ho-n" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/FufrFt5V1ggBAO4z/w200/thoa-thua-n-ho-p-tac-google-va-firefox-dang-giup-mozilla-kie-m-du-o-c-nhie-u-tie-n-ho-n.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Google Chrome và Firefox là hai trình duyệt đối thủ cạnh tranh của nhau. Tuy nhiên, một thỏa thuận hợp tác mở rộng Google - Firefox lại đang giúp công ty Mozilla kiếm được nhiều tiền hơn. Tổng doanh thu hàng năm của Mozilla đã tăng 8%, lên 562 triệu USD</div><time itemprop="datePublished dateModified" datetime="2018-11-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4878" data-wid="4878"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-2 vb_detail_row1_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4871" data-wid="4871"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" data-name="Right&#32;-&#32;All&#32;Pages&#32;2&#32;-&#32;160" id="nwwg_2749" data-wid="2749"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2749" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1" style="width:160px;"><div id="adspot_id__330" class="advcurrent"><div data-type="adspot" data-src="/banner/330/636610685828874222/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/330/636610685828874222/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Right&#32;Adv&#32;160" id="nwwg_2684" data-wid="2684"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2684"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__268" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/268/635904046475508971/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/268/635904046475508971/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__236" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/236/635904045428320775/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/236/635904045428320775/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Left&#32;Adv&#32;160" id="nwwg_2705" data-wid="2705"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2705"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__27" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/27/635584721712613799/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/27/635584721712613799/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__32" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/32/635647053217994070/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/32/635647053217994070/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4859" data-wid="4859"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="nw_widget vb_adv_bottom" data-name="Bottom&#32;Adv" id="nwwg_2768" data-wid="2768"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2768" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1"><div id="adspot_id__91" class="advcurrent"><div data-type="adspot" data-src="/banner/91/636710710311733211/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/91/636710710311733211/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4694" data-wid="4694"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_bottom_bar" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_bottom_col1" data-name="Column" id="nwwg_139" data-wid="139"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2018 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="nw_widget" data-name="Back&#32;To&#32;Top" id="nwwg_5001" data-wid="5001"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5001"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/636584455581775954/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/293/636584455581775954/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_bottom_col2" data-name="Column" id="nwwg_140" data-wid="140"><div class="nw_lym_content"><div class="nw_widget" style="float:right;margin-top:11px;" data-name="Google&#32;Search" id="nwwg_142" data-wid="142"><div class="nw_boxing_padding"><div class="nw_googlesearch"><form action="/google_search" method="get"><input type="hidden" value="partner-pub-1511005084570772:3538100291" name="cx"><input type="hidden" value="L2EyODgxMjIvbmhhdC1reS1iaWVuLWRvbmcta2hvbmctYWktY2hvbmctbm9pLWx1YXQtdm8tdGh1b25n" name="r"><input name="k" maxlength="48" class="textbox nw_googlesearch_txt" type="text" /><input class="button nw_googlesearch_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMFCKSS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.h4xs0fAIQkQfx4ml">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiAep2KaNMq8um5pUjEbcUHyTmlSMRtxQfJHKFCRdBR7wF.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAH1al18Zr80L7fOvESCYervt868RIJh6u31al18Zr80L.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUADpCTJyZL6VRusQO2lwpWw26xA7aXClbDXtSblJHKkt6.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AN3w0lJUc7J7TnCJrpDl8SFOcImukOXxId3w0lJUc7J7.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAKkMupyCjPxQB6s1ztX3YMgHqzXO1fdgyLEJEb06b65t.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAJdiFshULx6Xb79qv3FQXodvv2q_cVBeh5diFshULx6X.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZACDFMH_srhtxoc6S_mkOpC-hzpL-aQ6kL-YF0FRUqyGr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAA8WMfCs8lTsoM9559glhqygz3nn2CWGrOfawv9_9ZjI.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxACD_1d4jlA52f3lM-UB_4Gl_eUz5QH_gaSD_1d4jlA52.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAHGiA5ZJdw8m-IEZe6Xn8i34gRl7pefyLXGiA5ZJdw8m.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0}];g.NV3VER=63523002017071212;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.h4xs0fAIQkQfx4ml");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiABYHhsbJKOUKToM9r5GYH_JOgz2vkZgf8hYHhsbJKOUK.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>