<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Đức Giáo Hoàng: Bạo Động Đẩy Xa Đối Thoại Tại Trung Đông - Thế Giới - Việt Báo Daily Online</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/119/the-gioi" rel="alternate" title="Việt Báo Daily Online - Thế Giới [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="ANKARA  -    Trước ngày khai mạc hội nghị ngoại trưởng của thế giới Arap để thảo luận hành động xâm lấn của Israel, “trục xuất viên chức ngoại giao trả đuã lẫn nhau” tiếp diễn giữa Thổ Nhĩ Kỳ và Israel."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Daily Online"/><meta property="og:url" content="https://vietbao.com/a281092/duc-giao-hoang-bao-dong-day-xa-doi-thoai-tai-trung-dong"/><meta itemprop="og:headline" content="Đức Giáo Hoàng: Bạo Động Đẩy Xa Đối Thoại Tại Trung Đông"/><meta itemprop="og:description" content="ANKARA  -    Trước ngày khai mạc hội nghị ngoại trưởng của thế giới Arap để thảo luận hành động xâm lấn của Israel, “trục xuất viên chức ngoại giao trả đuã lẫn nhau” tiếp diễn giữa Thổ Nhĩ Kỳ và Israel."/><meta property="og:image" content=""/><meta property="og:title" content="Đức Giáo Hoàng: Bạo Động Đẩy Xa Đối Thoại Tại Trung Đông"/><meta property="og:description" content="ANKARA  -    Trước ngày khai mạc hội nghị ngoại trưởng của thế giới Arap để thảo luận hành động xâm lấn của Israel, “trục xuất viên chức ngoại giao trả đuã lẫn nhau” tiếp diễn giữa Thổ Nhĩ Kỳ và Israel."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a281092/duc-giao-hoang-bao-dong-day-xa-doi-thoai-tai-trung-dong"/><meta name="twitter:title" content="Đức Giáo Hoàng: Bạo Động Đẩy Xa Đối Thoại Tại Trung Đông"/><meta name="twitter:description" content="ANKARA  -    Trước ngày khai mạc hội nghị ngoại trưởng của thế giới Arap để thảo luận hành động xâm lấn của Israel, “trục xuất viên chức ngoại giao trả đuã lẫn nhau” tiếp diễn giữa Thổ Nhĩ Kỳ và Israel."/><meta name="twitter:image" content=""/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Daily Online"/><meta name="keywords" content="vietnamese daily news tin tuc vietbao"/><meta name="description" content="ANKARA  -    Trước ngày khai mạc hội nghị ngoại trưởng của thế giới Arap để thảo luận hành động xâm lấn của Israel, “trục xuất viên chức ngoại giao trả đuã lẫn nhau” tiếp diễn giữa Thổ Nhĩ Kỳ và Israel."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAOsGYLbh13OyBU2WxtvZqLUFTZbG29mota5dQn8IWrTb.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgALA9DMgmh9HU4d-LQPPfvuvh34tA89--67A9DMgmh9HU.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3OAuth2Login/css/AQAuAGQagCr5_zlQxTR9TvcGJ6nFNH1O9wYnqWQagCr5_zlQ.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/DQD-Akv9b-BD_OX39xg9toEkPD_3GD22gSQ8P2yIZ4VD3ulU.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAOV9JpNbSe8ATE4han0uQxpMTiFqfS5DGuV9JpNbSe8A.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a281092/duc-giao-hoang-bao-dong-day-xa-doi-thoai-tai-trung-dong" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w100/vietbao.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w150/vietbao.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;Daily&#32;Online"/><meta name="application-name" content="Việt&#32;Báo&#32;Daily&#32;Online"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/sOkfAXA10AgQADM4/favicon.ico"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var VBJOBS={c:'US',y:'Ashburn',r:'Virginia',h:9,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMFCKSS');</script><style type="text/css">
body {}
.nw_post_detail .pd_title h1 {color:#00283c;}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/kCou02810AgBAvhF/alogo.png"><meta itemprop="width" content="131"><meta itemprop="height" content="37"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Daily&#32;Online"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_area"><div class="nw_lym_row vb_mobile_bar&#32;col-no-padding" data-name="Mobile&#32;Bar" id="nwwg_4785" data-wid="4785"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;&#32;position:&#32;relative;&#32;z-index:&#32;9000;" data-name="Logo-Mobile" id="nwwg_4938" data-wid="4938"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4938"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__228"><div class="nw_async noscript" data-type="adspot" data-src="/banner/228/635671685207985306/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/228/635671685207985306/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="left:50px" data-name="Mobile&#32;Search" id="vb_mobile_search" data-wid="4810"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyODEwOTIvZHVjLWdpYW8taG9hbmctYmFvLWRvbmctZGF5LXhhLWRvaS10aG9haS10YWktdHJ1bmctZG9uZw" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Mobile&#32;Menu" id="nwwg_4811" data-wid="4811"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_top_bar" data-name="Top&#32;Bar" id="nwwg_4789" data-wid="4789"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4814" data-wid="4814"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_header_col1" data-name="Zone" id="nwwg_4817" data-wid="4817"><div class="nw_lym_content"><div class="nw_widget vb_client_timer" data-name="Đồng&#32;hồ" id="nwwg_133" data-wid="133"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">$(function(){var f = function(){var d = new Date(); $('#vb_timenow').text(Globalize.format(d, "g")); }; f(); }) </script></div><div class="nw_widget nw_menu_mb" data-name="Menu&#32;Raovat" id="nwwg_4995" data-wid="4995"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4995"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__272"><div class="nw_async noscript" data-type="adspot" data-src="/banner/272/635937835182238782/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/272/635937835182238782/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_header_col2" data-name="Zone" id="nwwg_4818" data-wid="4818"><div class="nw_lym_content"><div class="nw_widget vb_header_menu" data-name="Header&#32;Menu" id="nwwg_134" data-wid="134"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/" title="Trang nhất"><span class="nw_menu_text">Trang nhất</span></a></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li><li class="liMenu"><a class="aMenu" href="/p104/weblinks" title="WebLinks"><span class="nw_menu_text">WebLinks</span></a></li><li class="liMenu"><a class="aMenu" href="http://phovui.vietbao.com/" target="_self" title="Diễn Đàn"><span class="nw_menu_text">Diễn Đàn</span></a></li><li class="liMenu"><a class="aMenu" href="http://raovat.vietbao.com" target="_blank" title="Rao Vặt"><span class="nw_menu_text">Rao Vặt</span></a></li><li class="liMenu"><a class="aMenu" href="/p109/lien-lac" title="Liên Lạc"><span class="nw_menu_text">Liên Lạc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/rss/main" target="_blank" title="Kênh RSS"><span class="nw_menu_text">Kênh RSS</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_logo_bar" data-name="Logo&#32;Bar" id="nwwg_4788" data-wid="4788"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4823" data-wid="4823"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_logo_col1&#32;col-no-padding" data-name="Zone" id="nwwg_4826" data-wid="4826"><div class="nw_lym_content"><div class="nw_widget" data-name="Logo&#32;PC" id="nwwg_57" data-wid="57"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__57" style="height:90px"><div class="nw_ver_adspotgroup_h" style="width:369px"><div id="adspot_id__2" style="width:369px;height:90px"><div data-load="1"><a target="_self" href="/cmd/adv_counter?id=2&amp;href=https%3a%2f%2fvietbao.com%2f" rel="nofollow"><img title="Việt Báo Online" alt="Việt Báo Online" data-info="369,90" style="float: none; text-align: left; margin: 0px;" src="/images/file/6WWd_kHl0AgBAscO/logo-vb-2014.png" height="90" width="369" /></a><script type="text/javascript">
$(function(){var fCe=function(){var h = $('#nwwg_4755').height();if (h > 0) {var rows = $('#nwwg_76 .pl_row');if (rows.length) {var hTop = $('#nwwg_76');for (var i = rows.length - 1; i >= 0; --i) {var m = $(rows[i]);if (hTop.height() > h) {m.hide();}else break;}}}};fCe();window.setTimeout(fCe,2000);});
</script></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_logo_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4827" data-wid="4827"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" style="float:right" data-name="Right&#32;Logo" id="nwwg_132" data-wid="132"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__132" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="height:90px"><div id="adspot_id__204" class="advcurrent"><div data-load="1"><a href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com" target="_blank" rel="nofollow"><img src="/images/file/AMtde6sM0ggBAQFw/banner-orange-nba-728x90-kb.gif" style="float: none; margin: 5px auto; width: 728px; display: block; clear: both;" class="nw-img-responsive" data-info="728,90" width="728" height="90" /></a></div><div class="clear"></div></div><div id="adspot_id__321" style="display:none"><div data-load="1"><a href="/cmd/adv_counter?id=321&amp;href=http%3a%2f%2fvietbet.com" target="_blank" rel="nofollow"><img src="/images/file/zbAFe6sM0ggBARpy/banner-orange-nba-728x90.gif" style="float: none; clear: both; margin: 5px auto; width: 728px; display: block;" class="nw-img-responsive" data-info="728,90" width="728" height="90" /></a></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_menu_bar" data-name="Menu&#32;Bar" id="nwwg_4787" data-wid="4787"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" data-name="Row" id="nwwg_4832" data-wid="4832"><div class="nw_lym_content"><div class="nw_widget vb_menu_bg" data-name="Top&#32;Menu" id="vb_top_menu_f" data-wid="49"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4786" data-wid="4786"><div class="nw_lym_content"><div class="nw_widget vb_hotnews" data-name="Tin&#32;Hot" id="vb_hotnews_div" data-wid="137"><div class="ibox_effect ibox_effect_marhoz" data-effect="continous" data-time="6000" data-duration="200" data-hover="1"><div class="ibox_effect_marhoz_w"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="North Carolina: Giáo Viên Biểu Tình" class="pl_atitle" href="/a281098/north-carolina-giao-vien-bieu-tinh">North Carolina: Giáo Viên Biểu Tình</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-05-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Grab Mua Uber Vietnam Sai Luật?" class="pl_atitle" href="/a281097/grab-mua-uber-vietnam-sai-luat-">Grab Mua Uber Vietnam Sai Luật?</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-05-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nhật Bản Ưu Tiên Điện Mặt Trời" class="pl_atitle" href="/a281096/nhat-ban-uu-tien-dien-mat-troi">Nhật Bản Ưu Tiên Điện Mặt Trời</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-05-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Xuất Cảng Cà Phê: Giảm Cả Lượng &amp; Giá" class="pl_atitle" href="/a281095/xuat-cang-ca-phe-giam-ca-luong-gia">Xuất Cảng Cà Phê: Giảm Cả Lượng &amp; Giá</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-05-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trung Quốc Siết Vòng Vây" class="pl_atitle" href="/a281094/trung-quoc-siet-vong-vay">Trung Quốc Siết Vòng Vây</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-05-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Bắc Hàn: Bỏ Họp Với Mỹ Nếu Ép Phi Nguyên Tử; Trump: Chưa Biết Có Họp Với Kim Hay Không" class="pl_atitle" href="/a281093/bac-han-bo-hop-voi-my-neu-ep-phi-nguyen-tu-trump-chua-biet-co-hop-voi-kim-hay-khong">Bắc Hàn: Bỏ Họp Với Mỹ Nếu Ép Phi Nguyên Tử; Trump: Chưa Biết Có Họp Với Kim Hay Không</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-05-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đức Giáo Hoàng: Bạo Động Đẩy Xa Đối Thoại Tại Trung Đông" class="pl_atitle" href="/a281092/duc-giao-hoang-bao-dong-day-xa-doi-thoai-tai-trung-dong">Đức Giáo Hoàng: Bạo Động Đẩy Xa Đối Thoại Tại Trung Đông</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-05-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đại Hội Điện Ảnh Cannes Chiếu Phim 1 Gia Đình Palestine Bị Tàn Sát" class="pl_atitle" href="/a281091/dai-hoi-dien-anh-cannes-chieu-phim-1-gia-dinh-palestine-bi-tan-sat">Đại Hội Điện Ảnh Cannes Chiếu Phim 1 Gia Đình Palestine Bị Tàn Sát</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-05-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nga, Đức Tái Lập Đối Thoại Vì Mỹ Bỏ Thỏa Ước Vienna" class="pl_atitle" href="/a281090/nga-duc-tai-lap-doi-thoai-vi-my-bo-thoa-uoc-vienna">Nga, Đức Tái Lập Đối Thoại Vì Mỹ Bỏ Thỏa Ước Vienna</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-05-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_login_bar&#32;col-no-padding" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="nw_widget vb_search_box" data-name="Search" id="nwwg_4928" data-wid="4928"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyODEwOTIvZHVjLWdpYW8taG9hbmctYmFvLWRvbmctZGF5LXhhLWRvaS10aG9haS10YWktdHJ1bmctZG9uZw" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Login&#32;Div" id="nwwg_4835" data-wid="4835"><div class="vb_login_div"><a target="_self" href="/login">Hội Nhập</a>| <a target="_self" href="/user/register">Ghi Danh</a></div></div><div class="nw_widget vb_login_form" data-name="Login" id="nwwg_4838" data-wid="4838"><div class="nw_forms nw_forms_login"><form action="//vietbao.com/login/" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Tên thành viên</div><span data-valmsg-replace="true" data-valmsg-for="m_login_username" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_login_username" id="m_login_username" data-val-required="Xin nhập vào ô &quot;Tên thành viên&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Tên thành viên&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="^[0-9a-zA-Z@$_]{4,48}$" data-val-regex="Tên thành viên không hợp lệ (a-z A-Z 0-9 $ @ _)" data-val="true" tabindex="1" class="textbox username"/></div><div class="clear"></div></div></div><div class="nff"><div class="nff_field"><div class="nff_title">Mật mã</div><span data-valmsg-replace="true" data-valmsg-for="m_login_password" class="field-validation-valid"></span><div class="nff_content"><input type="password" name="m_login_password" id="m_login_password" data-val-required="Xin nhập vào ô &quot;Mật mã&quot;" data-val-length-min="4" data-val-length-max="48" maxlength="48" data-val-length="Độ dài của ô &quot;Mật mã&quot; không hợp lệ (4 - 48 ký tự)" data-val="true" tabindex="2" class="textbox password"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><div class="a_link"><a class="a_forgot_password" rel="nofollow" href="/forgotpassword/L2EyODEwOTIvZHVjLWdpYW8taG9hbmctYmFvLWRvbmctZGF5LXhhLWRvaS10aG9haS10YWktdHJ1bmctZG9uZw">Quên mật mã ?</a><span>&nbsp;&nbsp;|&nbsp;&nbsp;</span><a class="a_register" rel="nofollow" href="/user/register/L2EyODEwOTIvZHVjLWdpYW8taG9hbmctYmFvLWRvbmctZGF5LXhhLWRvaS10aG9haS10YWktdHJ1bmctZG9uZw">Ghi danh</a></div><input type="submit" name="submit" value="Hội nhập" class="button" tabindex="3"/></div><div class="oauth2_login_content_container"><div class="oauth2_login_content_title">Hội nhập với</div><div class="oauth2_login_content oauth2_button"><a title="Hội nhập qua Google" href="/cmd/spr_oauth2?srv=google&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjgxMDkyL2R1Yy1naWFvLWhvYW5nLWJhby1kb25nLWRheS14YS1kb2ktdGhvYWktdGFpLXRydW5nLWRvbmc" class="oauth2_google">Hội nhập qua Google</a><a title="Hội nhập qua Facebook" href="/cmd/spr_oauth2?srv=facebook&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjgxMDkyL2R1Yy1naWFvLWhvYW5nLWJhby1kb25nLWRheS14YS1kb2ktdGhvYWktdGFpLXRydW5nLWRvbmc" class="oauth2_facebook">Hội nhập qua Facebook</a><a title="Hội nhập qua Twitter" href="/cmd/spr_oauth2?srv=twitter&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjgxMDkyL2R1Yy1naWFvLWhvYW5nLWJhby1kb25nLWRheS14YS1kb2ktdGhvYWktdGFpLXRydW5nLWRvbmc" class="oauth2_twitter">Hội nhập qua Twitter</a><a title="Hội nhập qua Windows Live" href="/cmd/spr_oauth2?srv=windows&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjgxMDkyL2R1Yy1naWFvLWhvYW5nLWJhby1kb25nLWRheS14YS1kb2ktdGhvYWktdGFpLXRydW5nLWRvbmc" class="oauth2_windows">Hội nhập qua Windows Live</a><a title="Hội nhập qua Paypal" href="/cmd/spr_oauth2?srv=paypal&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjgxMDkyL2R1Yy1naWFvLWhvYW5nLWJhby1kb25nLWRheS14YS1kb2ktdGhvYWktdGFpLXRydW5nLWRvbmc" class="oauth2_paypal">Hội nhập qua Paypal</a><a title="Hội nhập qua Linkedin" href="/cmd/spr_oauth2?srv=linkedin&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjgxMDkyL2R1Yy1naWFvLWhvYW5nLWJhby1kb25nLWRheS14YS1kb2ktdGhvYWktdGFpLXRydW5nLWRvbmc" class="oauth2_linkedin">Hội nhập qua Linkedin</a><a title="Hội nhập qua Amazon" href="/cmd/spr_oauth2?srv=amazon&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjgxMDkyL2R1Yy1naWFvLWhvYW5nLWJhby1kb25nLWRheS14YS1kb2ktdGhvYWktdGFpLXRydW5nLWRvbmc" class="oauth2_amazon">Hội nhập qua Amazon</a><a title="Hội nhập qua Yahoo" href="/cmd/spr_oauth2?srv=yahoo&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjgxMDkyL2R1Yy1naWFvLWhvYW5nLWJhby1kb25nLWRheS14YS1kb2ktdGhvYWktdGFpLXRydW5nLWRvbmc" class="oauth2_yahoo">Hội nhập qua Yahoo</a></div></div></form></div></div><div class="nw_widget" data-name="Navigator" id="nwwg_4841" data-wid="4841"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">Trang nhà</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p119/the-gioi" title="Thế Giới"><span class="aNavText">Thế Giới</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" style="padding-top:10px" data-name="Center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row&#32;0" id="nwwg_4844" data-wid="4844"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4869" data-wid="4869"><div class="nw_lym_area"><div class="nw_lym_col col-lg-10 vb_detail_row1_col1" data-name="Row_1_1" id="nwwg_4870" data-wid="4870"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" style="padding-bottom:10px" data-name="Row" id="nwwg_4872" data-wid="4872"><div class="nw_lym_content"><div class="nw_widget vb_adv_728x90&#32;nw_alert_block" data-name="All&#32;Pages&#32;728x90" id="nwwg_165" data-wid="165"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__165" data-effect="fade" data-time="20000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__329" class="advcurrent"><div data-type="adspot" data-src="/banner/329/636585376999265246/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/329/636585376999265246/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1_1" data-name="Row&#32;1_1_1" id="vb_box_center" data-wid="4875"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4881" data-wid="4881"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_detail_row1_1_col1&#32;&#32;col-no-padding" data-name="Zone" id="nwwg_4882" data-wid="4882"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a281092/duc-giao-hoang-bao-dong-day-xa-doi-thoai-tai-trung-dong" title="Đức&#32;Giáo&#32;Hoàng:&#32;Bạo&#32;Động&#32;Đẩy&#32;Xa&#32;Đối&#32;Thoại&#32;Tại&#32;Trung&#32;Đông" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_281092"><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="prevpost" href="/p119a281093/bac-han-bo-hop-voi-my-neu-ep-phi-nguyen-tu-trump-chua-biet-co-hop-voi-kim-hay-khong" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p119a281091/dai-hoi-dien-anh-cannes-chieu-phim-1-gia-dinh-palestine-bi-tan-sat" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Đức Giáo Hoàng: Bạo Động Đẩy Xa Đối Thoại Tại Trung Đông</h1></div><div class="pd_info"><span class="pd_date">17/05/2018</span><span class="pd_time">00:00:00</span><span class="pd_view">(Xem: 59)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2018-05-17"></time></div><div class="nw_qrcode"><img width="128" height="128" src="/qrcode/a/1/281092/635664897201800464/duc-giao-hoang-bao-dong-day-xa-doi-thoai-tai-trung-dong" alt="Đức&#32;Giáo&#32;Hoàng:&#32;Bạo&#32;Động&#32;Đẩy&#32;Xa&#32;Đối&#32;Thoại&#32;Tại&#32;Trung&#32;Đông"/></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa281092%2fduc-giao-hoang-bao-dong-day-xa-doi-thoai-tai-trung-dong"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa281092%2fduc-giao-hoang-bao-dong-day-xa-doi-thoai-tai-trung-dong"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa281092%2fduc-giao-hoang-bao-dong-day-xa-doi-thoai-tai-trung-dong"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div>ANKARA&nbsp; -&nbsp;&nbsp;&nbsp; Trước ngày khai mạc hội nghị ngoại trưởng của thế giới Arap để thảo luận hành động xâm lấn của Israel, “trục xuất viên chức ngoại giao trả đuã lẫn nhau” tiếp diễn giữa Thổ Nhĩ Kỳ và Israel.<br /><br />Căng thẳng tăng cao khi 60 người Palestine bị bắn chết trong ngày khai trương sứ quán Hoa Kỳ tại Jerusalem.<br /><br />Chính quyền Thổ Nhĩ Kỳ đã yêu cầu lãnh sự Israel tại Istanbul tạm rời nhiệm sở – cùng lúc, Bộ ngoại giao Israel mời gặp ĐS Thổ Nhĩ Kỳ để khiển trách về sự đối xử khó khăn với ĐS Israel tại Ankara là Eitan Naed. Ông Naeh đã bị tạm thời tống xuất hôm Thứ Ba.<br /><br />Bộ ngoại giao Israel loan báo hôm Thứ Tư: đại lý ĐS của Thổ Nhị Kỳ tại Tel Aviv đã bị mời tới trụ sở Bộ ngoại giao để tiếp nhận phản kháng về sự cư xử không thích hợp với ĐS Naeh.<br /><br />TT Erdogan và Thủ Tướng Netanyahu dùng twitter đấu lý – ông Netanyahu bị tố cáo về 2 bàn tay dính máu Palestine, đuợc yêu cầu đọc lại 10 điều răn về đạo làm người. Ông Erdogan bị chỉ danh là hậu thuẫn Hamas là tổ chức khủng bố không thể giảng dạy đạo lý người khác.<br /><br />Liên Đoàn Arap đã định mở hội nghị khẩn cấp trong ngày Thứ Năm tuần này – thông tấn chính thức MENA của Ai Cập cho biết: hội nghị không chỉ lên án Israel mà còn đối đầu quyết định đơn phương về Jerusalem của chính quyền Trump.<br /><br />Saudi Arabia là đồng minh của Hoa Kỳ trong vùng hôm đầu tuần đã phát tuyên cáo hậu thuẫn những người anh em Palestine và các quyền chính đáng của họ<br /><br />Trong khi đó, nhà lãnh đạo toà thánh Vatican tỏ ra rất ưu phiền về bạo động leo thang tại Trung Đông sau khi binh lính Israel bắn chết 60 người Palestine dự biểu tình phản đối sứ quán Mỹ dời tới Jerusalem – trong 1 bài giảng hàng tuần, Giáo hoàng Phanxicô nói rõ “Bạo động đẩy ra xa tiến trình đối thoại, thương luợng để tái lập hoà bình – tôi cảm thấy buồn về những người chết và bị thương. Tôi góp lời cầu nguyện cho các nạn nhân”.<br /><br />Vị chủ chiên của giáo hữu Công giáo hô hào đối thoại và công lý – ngài nhắc nhở “Bạo động không bao giờ đưa tới hoà bình”.<br /><br />Ít nhất 2400 người Palestine khác bị thuơng trong các hoạt động phản đối chống lấn chiếm đất.<br /><br />Đức giáo hoàng gốc Argentina đã 5, 6 phen lên tiếng ủng hộ giải pháp 2 quốc gia cùng tồn tại trong hoà bình – ngài cũng gián tiếp đả kích TT Trump về quyết định đơn phương công nhận Jerusalem là thủ đô của Israel.<br /><br />Ngoài ra, “Thẩm quyền Palestine” loan báo rút đại diện ngoại giao thường trú từ 4 thủ đô châu Âu để phản đối 4 nước Romania, Hungary, Austria và Czech đã gửi ĐS dự buổi tiếp tân tổ chức 1 ngày trước lễ khai trương sứ quán Hoa Kỳ tại Jerusalem.<br /><br />Bộ ngoại giao của Thẩm Quyền Palestine khẳng định: sự kiện này vi phạm nghiêm trọng luật quốc tế và các quyết nghị liên quan của HĐ Bảo An – các đại diện ngoại giao đuợc triệu hồi để tham khảo về lập trường của các nuớc liên quan cũng như về cam kết của họ với định hướng chung của châu Âu.<br /><br />Liên Âu phản đối hành động đơn phương của Washington.<br /><br />Hôm Thứ Ba, chủ tịch Abbas đã triệu hồi phái viên từ thủ đô Hoa Kỳ.<br /><br />Quy chế của thành phố Jerusalem đuợc biết là đề tài gai góc nhất trong mọi đàm phán giữa Israel và Palestine.<p><ul class="top_related"><li><a href="/a33295/ke-danh-chet-ky-gia-nyt-ra-thu">Kẻ Đánh Chết Ký Giả Nyt Ra Thú</a></li><li><a href="/a112994/lien-au-chiu-trung-phat-ngan-hang-beli-cua-iran">Liên Âu: Chịu Trừng Phạt Ngân Hàng Beli Của Iran</a></li><li><a href="/a22519/hai-c-130-my-dap-xuong-hue-cho-40-tan-pham-vat-cuu-tro">Hai C-130 Mỹ Đáp Xuống Huế Chở 40 Tấn Phẩm Vật Cứu Trợ</a></li><li><a href="/a231237/bep-gia-dinh-meo-vat-trong-nha-bep">Bếp Gia Đình: Mẹo Vặt Trong Nhà Bếp...</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent nw_alert_block" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2744" data-effect="fade" data-time="10000" data-duration="600" data-hover="1"><div id="adspot_id__326" class="advcurrent"><div data-type="adspot" data-src="/banner/326/636586225613462860/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/326/636586225613462860/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa281092%2fduc-giao-hoang-bao-dong-day-xa-doi-thoai-tai-trung-dong"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa281092%2fduc-giao-hoang-bao-dong-day-xa-doi-thoai-tai-trung-dong"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa281092%2fduc-giao-hoang-bao-dong-day-xa-doi-thoai-tai-trung-dong"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="prevpost" href="/p119a281093/bac-han-bo-hop-voi-my-neu-ep-phi-nguyen-tu-trump-chua-biet-co-hop-voi-kim-hay-khong" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p119a281091/dai-hoi-dien-anh-cannes-chieu-phim-1-gia-dinh-palestine-bi-tan-sat" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_281092" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p119a281092/2/duc-giao-hoang-bao-dong-day-xa-doi-thoai-tai-trung-dong#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Bắc Hàn: Bỏ Họp Với Mỹ Nếu Ép Phi Nguyên Tử; Trump: Chưa Biết Có Họp Với Kim Hay Không" class="pl_atitle" href="/p119a281093/bac-han-bo-hop-voi-my-neu-ep-phi-nguyen-tu-trump-chua-biet-co-hop-voi-kim-hay-khong">Bắc Hàn: Bỏ Họp Với Mỹ Nếu Ép Phi Nguyên Tử; Trump: Chưa Biết Có Họp Với Kim Hay Không</a></h2></div><span class="pl_date">17/05/2018</span><span class="pl_view">(Xem: 109)</span><div class="pl_brief" itemprop="description">WASHINGTON   -    Phát ngôn viên Sarah Sanders tuyên bố “Bạch Ốc hy vọng cuộc hội ngộ thượng đỉnh giữa TT Trump và Chủ Tịch Kim Jong-un vẫn được xúc tiến tuy Pyongyang bắn tiếng đe dọa qua phái bộ Seoul” – bà Sanders nói với phóng viên của Fox News “Chúng tôi chuẩn bị trước các thương lượng gay go. TT sẵn sàng - nếu không chúng tôi tiếp tục chiến dịch gây áp lực tối đa đang diễn ra.”</div><time itemprop="datePublished dateModified" datetime="2018-05-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đại Hội Điện Ảnh Cannes Chiếu Phim 1 Gia Đình Palestine Bị Tàn Sát" class="pl_atitle" href="/p119a281091/dai-hoi-dien-anh-cannes-chieu-phim-1-gia-dinh-palestine-bi-tan-sat">Đại Hội Điện Ảnh Cannes Chiếu Phim 1 Gia Đình Palestine Bị Tàn Sát</a></h2></div><span class="pl_date">17/05/2018</span><span class="pl_view">(Xem: 68)</span><div class="pl_brief" itemprop="description">CANNES  -   1 đại gia đình Palestine tại Gaza bị binh lính Israel tàn sát năm 2009 được mô tả trong 1 phim trình chiếu tại đại hội điện ảnh Cannes đuợc các nhà phê bình tán thưởng.</div><time itemprop="datePublished dateModified" datetime="2018-05-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nga, Đức Tái Lập Đối Thoại Vì Mỹ Bỏ Thỏa Ước Vienna" class="pl_atitle" href="/p119a281090/nga-duc-tai-lap-doi-thoai-vi-my-bo-thoa-uoc-vienna">Nga, Đức Tái Lập Đối Thoại Vì Mỹ Bỏ Thỏa Ước Vienna</a></h2></div><span class="pl_date">17/05/2018</span><span class="pl_view">(Xem: 80)</span><div class="pl_brief" itemprop="description">BERLIN   -   Thủ Tướng Merkel đến Sochi (Nga) vào ngày Thứ Sáu tuần này để gặp nguyên thủ Nga nhằm thảo luận các vấn đề nóng về Iran, Syria và Ukraine trong lúc quan hệ giữa Liên Âu và Hoa Kỳ căng thẳng sau khi chính quyền Trump đơn phương giải kết với thỏa ước Vienna 2015.</div><time itemprop="datePublished dateModified" datetime="2018-05-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="OPCW: Có Bằng Chứng Về Vũ Khí Hoá Học Tại Syria" class="pl_atitle" href="/p119a281089/opcw-co-bang-chung-ve-vu-khi-hoa-hoc-tai-syria">OPCW: Có Bằng Chứng Về Vũ Khí Hoá Học Tại Syria</a></h2></div><span class="pl_date">17/05/2018</span><span class="pl_view">(Xem: 67)</span><div class="pl_brief" itemprop="description">THE HAGUE  -   Tổ chức giám sát luật cấm vũ khí hoá học (tên tắt OPCW) cho hay: kết quả mẫu vật phân tích trong phòng thí nghiệm cho thấy khả năng cao về hơi độc chlorine đã được sử dụng như là vũ khí tại Saraqeb (miền bắc Syria) hồi Tháng 2.</div><time itemprop="datePublished dateModified" datetime="2018-05-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Indonesia: 4 Người Tấn Công 1 Đồn Cảnh Sát Bị Bắn Chết" class="pl_atitle" href="/p119a281088/indonesia-4-nguoi-tan-cong-1-don-canh-sat-bi-ban-chet">Indonesia: 4 Người Tấn Công 1 Đồn Cảnh Sát Bị Bắn Chết</a></h2></div><span class="pl_date">17/05/2018</span><span class="pl_view">(Xem: 64)</span><div class="pl_brief" itemprop="description">JAKARTA  -   Trận tấn công bằng kiếm 1 đồn cảnh sát trên đảo Sumatra (Indonesia) hôm Thứ Tư để lại 5 người chết, gồm 1 nhân viên cảnh sát – đây là vụ bạo động thứ 3 trong 1 tuần của người Hồi Giáo quá khích tại quốc gia đông tín đồ Hồi Giáo nhất thê giới.</div><time itemprop="datePublished dateModified" datetime="2018-05-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="TQ: Phỏng Vấn Luật Sư Nhân Quyền, Phóng Viên Hồng Kông Bị Đánh" class="pl_atitle" href="/p119a281087/tq-phong-van-luat-su-nhan-quyen-phong-vien-hong-kong-bi-danh">TQ: Phỏng Vấn Luật Sư Nhân Quyền, Phóng Viên Hồng Kông Bị Đánh</a></h2></div><span class="pl_date">17/05/2018</span><span class="pl_view">(Xem: 65)</span><div class="pl_brief" itemprop="description">BEIJING  -   Công luận phẫn nộ với tin phóng viên phỏng vấn luật sư nhân quyền bị đánh và bị bắt tại thủ đô Trung Cộng hôm Thứ Tư, là vụ bạo động chống nhà báo thứ nhì trong tuần.</div><time itemprop="datePublished dateModified" datetime="2018-05-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Úc Điều Tra Google Vì Vụ Lấy Dữ Liệu Người Dùng Android" class="pl_atitle" href="/p119a281086/uc-dieu-tra-google-vi-vu-lay-du-lieu-nguoi-dung-android">Úc Điều Tra Google Vì Vụ Lấy Dữ Liệu Người Dùng Android</a></h2></div><span class="pl_date">17/05/2018</span><span class="pl_view">(Xem: 73)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Úc Điều Tra Google Vì Vụ Lấy Dữ Liệu Người Dùng Android" class="nw_image" itemprop="url" href="/p119a281086/uc-dieu-tra-google-vi-vu-lay-du-lieu-nguoi-dung-android" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/Qy0Jh7671QgBAF1G/w150/uc-dieu-tra-google.jpg" title="uc-dieu-tra-google" alt="uc-dieu-tra-google" width="120" height="80" data-info="800,533"/><noscript><img itemprop="thumbnailUrl" src="/images/file/Qy0Jh7671QgBAF1G/w150/uc-dieu-tra-google.jpg" title="uc-dieu-tra-google" alt="uc-dieu-tra-google" width="120" height="80" data-info="800,533"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/Qy0Jh7671QgBAF1G/w150/uc-dieu-tra-google.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 05/2018, các nhà hành pháp Úc tiến hành điều tra về vụ thu thập dữ liệu đã tiêu tốn nhiều gigabyte dữ liệu, và người dùng smartphone chạy Android đã phải trả tiền cho khối dữ liệu thông qua các nhà cung cấp dịch vụ viễn thông.</div><time itemprop="datePublished dateModified" datetime="2018-05-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Amazon Sẽ Bằng Walmart Trong 3 Năm Tới" class="pl_atitle" href="/p119a281058/amazon-se-bang-walmart-trong-3-nam-toi">Amazon Sẽ Bằng Walmart Trong 3 Năm Tới</a></h2></div><span class="pl_date">16/05/2018</span><span class="pl_view">(Xem: 270)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Amazon Sẽ Bằng Walmart Trong 3 Năm Tới" class="nw_image" itemprop="url" href="/p119a281058/amazon-se-bang-walmart-trong-3-nam-toi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/Y7wEaOG61QgBACYl/w150/c-amazon-se-bang-walmart-2-nam-toi.jpg" title="c-amazon-se-bang-walmart-2-nam-toi" alt="c-amazon-se-bang-walmart-2-nam-toi" width="120" height="75" data-info="284,177"/><noscript><img itemprop="thumbnailUrl" src="/images/file/Y7wEaOG61QgBACYl/w150/c-amazon-se-bang-walmart-2-nam-toi.jpg" title="c-amazon-se-bang-walmart-2-nam-toi" alt="c-amazon-se-bang-walmart-2-nam-toi" width="120" height="75" data-info="284,177"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/Y7wEaOG61QgBACYl/w150/c-amazon-se-bang-walmart-2-nam-toi.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="75"></div></a></div></div><div class="pl_brief" itemprop="description">Đế quốc thương mại điện tử Amazon sẽ bắt kịp thương vụ của đại công ty Walmart trong nội địa trong vòng 2 hoặc 3 năm tới, theo Ngân Hàng J.P. Morgan cho biết. Theo phân tích của ngân hàng này, lượng hàng hóa buôn bán của Amazon sẽ bắt kịp lượng thương vụ của Walmart tại Hoa Kỳ vào năm 2020 hay 2021. Mặc dù doanh thu hàng năm của Walmart lên tới 495.8 tỉ đô la và các thương vụ tại Hoa Kỳ của công ty này lên tới 318.5 tỉ đô la (tăng 3.5% tính theo năm) đối với năm tài khóa chấm dứt vào tháng 1, Amazon đang gia tăng ở tốc độ nhanh hơn tại Hoa Kỳ.</div><time itemprop="datePublished dateModified" datetime="2018-05-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Bắc Hàn: Dọa Bỏ Họp Thượng Đỉnh Với Mỹ, Nếu Mỹ-Nam Hàn Tiếp Tục Tập Trận Quân Sự" class="pl_atitle" href="/p119a281053/bac-han-doa-bo-hop-thuong-dinh-voi-my-neu-my-nam-han-tiep-tuc-tap-tran-quan-su">Bắc Hàn: Dọa Bỏ Họp Thượng Đỉnh Với Mỹ, Nếu Mỹ-Nam Hàn Tiếp Tục Tập Trận Quân Sự</a></h2></div><span class="pl_date">16/05/2018</span><span class="pl_view">(Xem: 846)</span><div class="pl_brief" itemprop="description">SEOUL —  Bắc Hàn đang có chiều hướng nghi ngờ về cuộc họp thượng đỉnh vào tháng tới giữa nhà lãnh đão Kim Jong Un và Tổng Thống Trump qua việc tập trận Không Quân phối hợp diễn ra tại Nam Hàn, mà họ nói là đang phá hoại cách thức ngoại giao.</div><time itemprop="datePublished dateModified" datetime="2018-05-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Pháp: Trung Đông Sẵn Sàng Nổ Chiến Tranh; Đa Số Thành Viên LHQ Chống Mỹ, Do Thái Qua Vụ Dời Tòa ĐS" class="pl_atitle" href="/p119a281052/phap-trung-dong-san-sang-no-chien-tranh-da-so-thanh-vien-lhq-chong-my-do-thai-qua-vu-doi-toa-ds">Pháp: Trung Đông Sẵn Sàng Nổ Chiến Tranh; Đa Số Thành Viên LHQ Chống Mỹ, Do Thái Qua Vụ Dời Tòa ĐS</a></h2></div><span class="pl_date">16/05/2018</span><span class="pl_view">(Xem: 482)</span><div class="pl_brief" itemprop="description">GAZA CITY  -   58 người chết và 2700 người bị thương trong các hoạt động biểu tình chống cướp đất thành lập tân quốc gia Israel từ 70 năm chào đón ngày khai trương sứ quán của Hoa Kỳ dời từ Tel Aviv tới Jerusalem, coi như triệt tiêu giải pháp hoà bình mà TT Trump hưá hẹn và chưa rõ nội dung.</div><time itemprop="datePublished dateModified" datetime="2018-05-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Liên Âu, Nga: Giúp Iran Bảo Vệ Thỏa Ước Nguyên Tử Vienna" class="pl_atitle" href="/p119a281051/lien-au-nga-giup-iran-bao-ve-thoa-uoc-nguyen-tu-vienna">Liên Âu, Nga: Giúp Iran Bảo Vệ Thỏa Ước Nguyên Tử Vienna</a></h2></div><span class="pl_date">16/05/2018</span><span class="pl_view">(Xem: 229)</span><div class="pl_brief" itemprop="description">MOSCOW  -    Iran sẽ bảo vệ thỏa ước nguyên tử Vienna với hậu thuẫn của Nga - thông tấn RIA Novosti dẫn tuyên bố của ngoại trưởng Javad Zarif sau cuộc hội đàm với ngoại trưởng Nga “2 nước chúng tôi bảo đảm các quyền lợi chung là bảo tồn giao kết ấy và bảo đảm các quyền lợi kinh tế làm lợi các phe tham gia”.</div><time itemprop="datePublished dateModified" datetime="2018-05-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tân Lãnh Đạo Catalonia: Đòi Madrid Ngưng Cai Trị" class="pl_atitle" href="/p119a281050/tan-lanh-dao-catalonia-doi-madrid-ngung-cai-tri">Tân Lãnh Đạo Catalonia: Đòi Madrid Ngưng Cai Trị</a></h2></div><span class="pl_date">16/05/2018</span><span class="pl_view">(Xem: 148)</span><div class="pl_brief" itemprop="description">BERLIN   -   Trong buổi họp báo chung tại thủ đô nước Đức với thủ lãnh ly khai Charles Puigdemont, lãnh tụ mới của vùng Catalonia, ông Quim Torra, hô hào chấm dứt quyền cai trị trực tiếp từ Madrid.</div><time itemprop="datePublished dateModified" datetime="2018-05-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ả Rập Saudi: Triển Lãm Xe Hơi Thu Hút Nhiều Phụ Nữ Mua Xe" class="pl_atitle" href="/p119a281049/a-rap-saudi-trien-lam-xe-hoi-thu-hut-nhieu-phu-nu-mua-xe">Ả Rập Saudi: Triển Lãm Xe Hơi Thu Hút Nhiều Phụ Nữ Mua Xe</a></h2></div><span class="pl_date">16/05/2018</span><span class="pl_view">(Xem: 190)</span><div class="pl_brief" itemprop="description">RIYADH   -    Triển lãm xe hơi tại thủ đô vương quốc Saudi Arabia thu hút vô số phụ nữ – các ngân hàng sẵn sàng tài trợ khách hàng mua xe là nữ giới.</div><time itemprop="datePublished dateModified" datetime="2018-05-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hội Nghị Về Syria Họp Tại Kazakhstan Tiếp Tục Bế Tắc" class="pl_atitle" href="/p119a281048/hoi-nghi-ve-syria-hop-tai-kazakhstan-tiep-tuc-be-tac">Hội Nghị Về Syria Họp Tại Kazakhstan Tiếp Tục Bế Tắc</a></h2></div><span class="pl_date">16/05/2018</span><span class="pl_view">(Xem: 150)</span><div class="pl_brief" itemprop="description">ASTANA  -   Nỗ lực điều giải các phe Syria của Nga tiếp tục bế tắc khi hoà hội Astana tái tục – sáng kiến của Nga đuợc Iran và Thổ Nhĩ Kỳ hỗ trợ từ đầu năm, diễn ra cùng lúc với hoà hội Geneva do sứ giả LHQ Staffan de Mistura bảo trợ.</div><time itemprop="datePublished dateModified" datetime="2018-05-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mã Lai: Sợ Doanh Nghiệp TQ Thuê Đất, Lập Tỉnh Quận; Malaysia: Cựu Thủ Tướng Razak Ra Tòa Nay Mai" class="pl_atitle" href="/p119a281047/ma-lai-so-doanh-nghiep-tq-thue-dat-lap-tinh-quan-malaysia-cuu-thu-tuong-razak-ra-toa-nay-mai">Mã Lai: Sợ Doanh Nghiệp TQ Thuê Đất, Lập Tỉnh Quận; Malaysia: Cựu Thủ Tướng Razak Ra Tòa Nay Mai</a></h2></div><span class="pl_date">16/05/2018</span><span class="pl_view">(Xem: 314)</span><div class="pl_brief" itemprop="description">KUALA LUMPUR  -  Nhân 1 hội nghị họp tại thủ đô Nhật, Thủ Tướng Mahathir 92 tuổi tuyên bố: công tố Malaysia có khả năng lập hồ sơ để truy tố cựu Thủ Tướng Najib Razak trong thời gian gần đây – tiến sĩ Mahathir nói “Chúng tôi đang tìm hiểu đến tận cùng của sự việc”.</div><time itemprop="datePublished dateModified" datetime="2018-05-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p119a281092/2/duc-giao-hoang-bao-dong-day-xa-doi-thoai-tai-trung-dong#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_detail_row1_1_col2&#32;&#32;col-no-padding" data-name="Zone" id="vbb_right_bar" data-wid="4883"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4886" data-wid="4886"><div class="nw_lym_content"><div class="nw_widget" data-name="Ghi&#32;danh&#32;nhận&#32;tin&#32;hàng&#32;ngày&#32;qua&#32;email." id="nwwg_5018" data-wid="5018"><div class="nw_boxing"><div class="nw_boxing_title">Ghi danh nhận tin hàng ngày qua email.</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận.</div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="4" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="5"/></div></form></div></div></div></div><div class="nw_widget nw_alert_block" style="clear:both;margin-bottom:10px" data-name="HotSpot&#32;336x280" id="nwwg_2685" data-wid="2685"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2685" data-effect="fade" data-time="20000" data-duration="200" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__325" class="advcurrent"><div data-type="adspot" data-src="/banner/325/636585371593619205/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/325/636585371593619205/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Tin&#32;Ngày" id="nwwg_1903" data-wid="1903"><div class="nw_boxing"><div class="nw_boxing_title">Tin Ngày</div><div class="nw_boxing_content"><div class="nw_menu_vertical nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu liMenuActive liMenuHold"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget" data-name="Bình&#32;luận" id="nwwg_4888" data-wid="4888"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Bình&#32;Luận" href="/p112/binh-luan">Bình luận</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chuyện Ngắn Đời Dài" class="pl_atitle" href="/p112a281071/chuyen-ngan-doi-dai">Chuyện Ngắn Đời Dài</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-05-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="San Jose-cộng Đồng Việt Coi Chừng Mất Ghế Nghị Viên Quận 7" class="nw_image" itemprop="url" href="/p112a281070/san-jose-cong-dong-viet-coi-chung-mat-ghe-nghi-vien-quan-7" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/hTi1ZnO71QgBALdv/w150/tam-nguyen-tam-2008-1.jpg" title="tam-nguyen-tam-2008-1" alt="tam-nguyen-tam-2008-1" width="120" height="90" data-info="1800,1350"/><noscript><img itemprop="thumbnailUrl" src="/images/file/hTi1ZnO71QgBALdv/w150/tam-nguyen-tam-2008-1.jpg" title="tam-nguyen-tam-2008-1" alt="tam-nguyen-tam-2008-1" width="120" height="90" data-info="1800,1350"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/hTi1ZnO71QgBALdv/w150/tam-nguyen-tam-2008-1.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="90"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="San Jose-cộng Đồng Việt Coi Chừng Mất Ghế Nghị Viên Quận 7" class="pl_atitle" href="/p112a281070/san-jose-cong-dong-viet-coi-chung-mat-ghe-nghi-vien-quan-7">San Jose-cộng Đồng Việt Coi Chừng Mất Ghế Nghị Viên Quận 7</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-05-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Kế hoạch bắt cóc Trịnh Xuân Thanh" class="nw_image" itemprop="url" href="/p112a281069/ke-hoach-bat-coc-trinh-xuan-thanh" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/r5_EGHG71QgBAA9M/w150/bat-coc.jpg" title="bat-coc" alt="bat-coc" width="120" height="67" data-info="546,305"/><noscript><img itemprop="thumbnailUrl" src="/images/file/r5_EGHG71QgBAA9M/w150/bat-coc.jpg" title="bat-coc" alt="bat-coc" width="120" height="67" data-info="546,305"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/r5_EGHG71QgBAA9M/w150/bat-coc.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="67"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Kế hoạch bắt cóc Trịnh Xuân Thanh" class="pl_atitle" href="/p112a281069/ke-hoach-bat-coc-trinh-xuan-thanh">Kế hoạch bắt cóc Trịnh Xuân Thanh</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-05-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin-bottom:10px;padding:1px&#32;0" data-name="Adv&#32;3336x280" id="nwwg_138" data-wid="138"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__138" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__233" style="display:none"><div data-type="adspot" data-src="/banner/233/636147062031148766/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/233/636147062031148766/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__327" class="advcurrent"><div data-type="adspot" data-src="/banner/327/636585377146142959/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/327/636585377146142959/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="vbb_adv_right_scroll" data-wid="4887"><div class="nw_lym_content"><div class="nw_widget vb_parentnews" data-name="Tin&#32;công&#32;nghệ" id="nwwg_4885" data-wid="4885"><div class="nw_boxing"><div class="nw_boxing_title">Tin công nghệ</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Kaspersky Chuyển Cơ Sở Sang Thụy Sĩ, Thành Lập Trung Tâm Minh Bạch" class="pl_atitle" href="https://nguoivietphone.com/a8371/kaspersky-chuyen-co-so-sang-thuy-si-thanh-lap-trung-tam-minh-bach">Kaspersky Chuyển Cơ Sở Sang Thụy Sĩ, Thành Lập Trung Tâm Minh Bạch</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Kaspersky Chuyển Cơ Sở Sang Thụy Sĩ, Thành Lập Trung Tâm Minh Bạch" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8371/kaspersky-chuyen-co-so-sang-thuy-si-thanh-lap-trung-tam-minh-bach" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/IHxOt9a71QgBABUy/w200/kaspersky-chuyen-co-so-sang-thuy-si-thanh-lap-trung-tam-minh-bach.jpg" title="kaspersky-chuyen-co-so-sang-thuy-si-thanh-lap-trung-tam-minh-bach" alt="kaspersky-chuyen-co-so-sang-thuy-si-thanh-lap-trung-tam-minh-bach" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/IHxOt9a71QgBABUy/w200/kaspersky-chuyen-co-so-sang-thuy-si-thanh-lap-trung-tam-minh-bach.jpg" title="kaspersky-chuyen-co-so-sang-thuy-si-thanh-lap-trung-tam-minh-bach" alt="kaspersky-chuyen-co-so-sang-thuy-si-thanh-lap-trung-tam-minh-bach" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/IHxOt9a71QgBABUy/w200/kaspersky-chuyen-co-so-sang-thuy-si-thanh-lap-trung-tam-minh-bach.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 05/2018, Kaspersky đã quyết định chuyển cơ sở sang Thuỵ Sĩ và thành lập Trung tâm Minh bạch nhằm cho bên thứ ba giám sát, đảm bảo an toàn dữ liệu khách hàng.</div><time itemprop="datePublished dateModified" datetime="2018-05-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Microsoft Đang Nghiên Cứu Chiếc Surface Mới Với Giá Khoảng 400 USD" class="pl_atitle" href="https://nguoivietphone.com/a8370/microsoft-dang-nghien-cuu-chiec-surface-moi-voi-gia-khoang-400-usd">Microsoft Đang Nghiên Cứu Chiếc Surface Mới Với Giá Khoảng 400 USD</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Microsoft Đang Nghiên Cứu Chiếc Surface Mới Với Giá Khoảng 400 USD" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8370/microsoft-dang-nghien-cuu-chiec-surface-moi-voi-gia-khoang-400-usd" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/2_xpvdW71QgBAP5J/w200/microsoft-dang-nghien-cuu-chiec-surface-moi-voi-gia-khoang-400-usd.jpg" title="microsoft-dang-nghien-cuu-chiec-surface-moi-voi-gia-khoang-400-usd" alt="microsoft-dang-nghien-cuu-chiec-surface-moi-voi-gia-khoang-400-usd" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/2_xpvdW71QgBAP5J/w200/microsoft-dang-nghien-cuu-chiec-surface-moi-voi-gia-khoang-400-usd.jpg" title="microsoft-dang-nghien-cuu-chiec-surface-moi-voi-gia-khoang-400-usd" alt="microsoft-dang-nghien-cuu-chiec-surface-moi-voi-gia-khoang-400-usd" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/2_xpvdW71QgBAP5J/w200/microsoft-dang-nghien-cuu-chiec-surface-moi-voi-gia-khoang-400-usd.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 05/2018, theo trang Bloomberg, có vẻ như Microsoft vẫn chưa từ bỏ ý định cạnh tranh với iPad, vẫn tiếp tục phát triển dòng máy tính bảng Surface có giá khoảng 400 USD. Máy sẽ được trang bị hệ điều hành Windows 10 Pro, màn hình 10 inch và có cả USB-C.</div><time itemprop="datePublished dateModified" datetime="2018-05-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Phát Minh Loại Vải Có Thể Dùng Smartphone Điều Khiển Đổi Màu" class="pl_atitle" href="https://nguoivietphone.com/a8369/phat-minh-loai-vai-co-the-dung-smartphone-dieu-khien-doi-mau">Phát Minh Loại Vải Có Thể Dùng Smartphone Điều Khiển Đổi Màu</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Phát Minh Loại Vải Có Thể Dùng Smartphone Điều Khiển Đổi Màu" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8369/phat-minh-loai-vai-co-the-dung-smartphone-dieu-khien-doi-mau" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/sILKo9S71QgBAB8g/w200/phat-minh-loai-vai-co-the-dung-smartphone-dieu-khien-doi-mau.jpg" title="phat-minh-loai-vai-co-the-dung-smartphone-dieu-khien-doi-mau" alt="phat-minh-loai-vai-co-the-dung-smartphone-dieu-khien-doi-mau" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/sILKo9S71QgBAB8g/w200/phat-minh-loai-vai-co-the-dung-smartphone-dieu-khien-doi-mau.jpg" title="phat-minh-loai-vai-co-the-dung-smartphone-dieu-khien-doi-mau" alt="phat-minh-loai-vai-co-the-dung-smartphone-dieu-khien-doi-mau" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/sILKo9S71QgBAB8g/w200/phat-minh-loai-vai-co-the-dung-smartphone-dieu-khien-doi-mau.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 05/2018, nhóm nghiên cứu tại Đại học Central Florida đã phát triển thành công loại vải mới, có thể thay đổi màu sắc chỉ với một thao tác điều khiển đơn giản trên smartphone. Chất liệu được sử dụng cho loại vải mới là những sợi kim loại siêu mỏng có tích hợp dòng điện được tạo ra từ một bộ pin chuyên dụng. Dòng điện sẽ giúp thay đổi nhiệt độ của những sợi kim loại khiến chất nhuộm vải lập tức phản ứng lại và làm cho màu sắc của vải bị biến đổi theo.</div><time itemprop="datePublished dateModified" datetime="2018-05-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Đám Cưới Hoàng Gia Anh Sẽ Dùng Công Nghệ Nhận Diện Gương Mặt Khách Mời" class="pl_atitle" href="https://nguoivietphone.com/a8368/dam-cuoi-hoang-gia-anh-se-dung-cong-nghe-nhan-dien-guong-mat-khach-moi">Đám Cưới Hoàng Gia Anh Sẽ Dùng Công Nghệ Nhận Diện Gương Mặt Khách Mời</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Đám Cưới Hoàng Gia Anh Sẽ Dùng Công Nghệ Nhận Diện Gương Mặt Khách Mời" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8368/dam-cuoi-hoang-gia-anh-se-dung-cong-nghe-nhan-dien-guong-mat-khach-moi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/uDts7tK71QgBADVB/w200/dam-cuoi-hoang-gia-anh-se-dung-cong-nghe-nhan-dien-guong-mat-khach-moi.jpg" title="dam-cuoi-hoang-gia-anh-se-dung-cong-nghe-nhan-dien-guong-mat-khach-moi" alt="dam-cuoi-hoang-gia-anh-se-dung-cong-nghe-nhan-dien-guong-mat-khach-moi" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/uDts7tK71QgBADVB/w200/dam-cuoi-hoang-gia-anh-se-dung-cong-nghe-nhan-dien-guong-mat-khach-moi.jpg" title="dam-cuoi-hoang-gia-anh-se-dung-cong-nghe-nhan-dien-guong-mat-khach-moi" alt="dam-cuoi-hoang-gia-anh-se-dung-cong-nghe-nhan-dien-guong-mat-khach-moi" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/uDts7tK71QgBADVB/w200/dam-cuoi-hoang-gia-anh-se-dung-cong-nghe-nhan-dien-guong-mat-khach-moi.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 05/2018, một số nguồn tin cho biết, việc nhận diện số lượng 2,000 khách mời tại đám cưới của Hoàng tử Harry và cô dâu Meghan Markle sẽ cần tới sự trợ giúp của công nghệ mới.</div><time itemprop="datePublished dateModified" datetime="2018-05-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Google Chrome Tạm Dừng Tính Năng Tự Tắt Âm Thanh Video" class="pl_atitle" href="https://nguoivietphone.com/a8367/google-chrome-tam-dung-tinh-nang-tu-tat-am-thanh-video">Google Chrome Tạm Dừng Tính Năng Tự Tắt Âm Thanh Video</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Google Chrome Tạm Dừng Tính Năng Tự Tắt Âm Thanh Video" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8367/google-chrome-tam-dung-tinh-nang-tu-tat-am-thanh-video" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/bYQEntC71QgBAB5P/w200/google-chrome-tam-dung-tinh-nang-tu-tat-am-thanh-video.jpg" title="google-chrome-tam-dung-tinh-nang-tu-tat-am-thanh-video" alt="google-chrome-tam-dung-tinh-nang-tu-tat-am-thanh-video" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/bYQEntC71QgBAB5P/w200/google-chrome-tam-dung-tinh-nang-tu-tat-am-thanh-video.jpg" title="google-chrome-tam-dung-tinh-nang-tu-tat-am-thanh-video" alt="google-chrome-tam-dung-tinh-nang-tu-tat-am-thanh-video" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/bYQEntC71QgBAB5P/w200/google-chrome-tam-dung-tinh-nang-tu-tat-am-thanh-video.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 05/2018, Google tạm thời rút lại một phần tính năng tự tắt âm video đã giới thiệu trên Chrome 66 hồi cuối tháng 04/2018. Cụ thể, tính năng mới được Google thiết kế để tắt hoàn toàn các âm thanh phát ra từ các đoạn nhạc và video tự động phát trong trình duyệt Chrome. Tuy nhiên, có lẽ vì hoạt động quá hiệu quả, nó đã vô tình tắt luôn âm thanh từ nhiều trò chơi web game và các dự án khác, và người dùng cũng không có cách nào để bật âm thanh lên lại.</div><time itemprop="datePublished dateModified" datetime="2018-05-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Úc Điều Tra Google Vì Cáo Buộc Thu Thập Dữ Liệu Người Dùng Android" class="pl_atitle" href="https://nguoivietphone.com/a8356/uc-dieu-tra-google-vi-cao-buoc-thu-thap-du-lieu-nguoi-dung-android">Úc Điều Tra Google Vì Cáo Buộc Thu Thập Dữ Liệu Người Dùng Android</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Úc Điều Tra Google Vì Cáo Buộc Thu Thập Dữ Liệu Người Dùng Android" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8356/uc-dieu-tra-google-vi-cao-buoc-thu-thap-du-lieu-nguoi-dung-android" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/61KRxAi71QgBALMx/w200/uc-dieu-tra-google-vi-cao-buoc-thu-thap-du-lieu-nguoi-dung-android.jpg" title="uc-dieu-tra-google-vi-cao-buoc-thu-thap-du-lieu-nguoi-dung-android" alt="uc-dieu-tra-google-vi-cao-buoc-thu-thap-du-lieu-nguoi-dung-android" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/61KRxAi71QgBALMx/w200/uc-dieu-tra-google-vi-cao-buoc-thu-thap-du-lieu-nguoi-dung-android.jpg" title="uc-dieu-tra-google-vi-cao-buoc-thu-thap-du-lieu-nguoi-dung-android" alt="uc-dieu-tra-google-vi-cao-buoc-thu-thap-du-lieu-nguoi-dung-android" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/61KRxAi71QgBALMx/w200/uc-dieu-tra-google-vi-cao-buoc-thu-thap-du-lieu-nguoi-dung-android.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 05/2018, các nhà hành pháp Úc tiến hành điều tra về vụ thu thập dữ liệu đã tiêu tốn nhiều gigabyte dữ liệu, và người dùng smartphone chạy Android đã phải trả tiền cho khối dữ liệu thông qua các nhà cung cấp dịch vụ viễn thông</div><time itemprop="datePublished dateModified" datetime="2018-05-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Nhà Trắng Thành Lập Đội Đặc Nhiệm AI" class="pl_atitle" href="https://nguoivietphone.com/a8355/nha-trang-thanh-lap-doi-dac-nhiem-ai">Nhà Trắng Thành Lập Đội Đặc Nhiệm AI</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Nhà Trắng Thành Lập Đội Đặc Nhiệm AI" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8355/nha-trang-thanh-lap-doi-dac-nhiem-ai" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/9ELP8wa71QgBAEMM/w200/nha-trang-thanh-lap-doi-dac-nhiem-ai.jpg" title="nha-trang-thanh-lap-doi-dac-nhiem-ai" alt="nha-trang-thanh-lap-doi-dac-nhiem-ai" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/9ELP8wa71QgBAEMM/w200/nha-trang-thanh-lap-doi-dac-nhiem-ai.jpg" title="nha-trang-thanh-lap-doi-dac-nhiem-ai" alt="nha-trang-thanh-lap-doi-dac-nhiem-ai" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/9ELP8wa71QgBAEMM/w200/nha-trang-thanh-lap-doi-dac-nhiem-ai.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 05/2018, chính quyền Mỹ đã thành lập một đội đặc nhiệm AI tại Nhà Trắng. Đây sẽ là lực lượng hỗ trợ thúc đẩy phát triển trí tuệ nhân tạo AI của Mỹ, nhưng chưa rõ sứ mệnh cụ thể của nhóm.</div><time itemprop="datePublished dateModified" datetime="2018-05-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Và Samsung Tiếp Tục Tranh Luận Về Tiền Bồi Thường Vụ Kiện Bằng Sáng Chế" class="pl_atitle" href="https://nguoivietphone.com/a8365/apple-va-samsung-tiep-tuc-tranh-luan-ve-tien-boi-thuong-vu-kien-bang-sang-che">Apple Và Samsung Tiếp Tục Tranh Luận Về Tiền Bồi Thường Vụ Kiện Bằng Sáng Chế</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Và Samsung Tiếp Tục Tranh Luận Về Tiền Bồi Thường Vụ Kiện Bằng Sáng Chế" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8365/apple-va-samsung-tiep-tuc-tranh-luan-ve-tien-boi-thuong-vu-kien-bang-sang-che" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/Q9nXExK71QgBAON1/w200/apple-va-samsung-tiep-tuc-tranh-luan-ve-tien-boi-thuong-vu-kien-bang-sang-che.jpg" title="apple-va-samsung-tiep-tuc-tranh-luan-ve-tien-boi-thuong-vu-kien-bang-sang-che" alt="apple-va-samsung-tiep-tuc-tranh-luan-ve-tien-boi-thuong-vu-kien-bang-sang-che" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/Q9nXExK71QgBAON1/w200/apple-va-samsung-tiep-tuc-tranh-luan-ve-tien-boi-thuong-vu-kien-bang-sang-che.jpg" title="apple-va-samsung-tiep-tuc-tranh-luan-ve-tien-boi-thuong-vu-kien-bang-sang-che" alt="apple-va-samsung-tiep-tuc-tranh-luan-ve-tien-boi-thuong-vu-kien-bang-sang-che" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/Q9nXExK71QgBAON1/w200/apple-va-samsung-tiep-tuc-tranh-luan-ve-tien-boi-thuong-vu-kien-bang-sang-che.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 05/2018, Apple và Samsung tiếp tục ra tòa cho vụ án từ năm 2012, dù Samsung đã bị tòa tuyên án thua cuộc, nhưng hai bên vẫn chưa đồng ý về khoản tiền bồi thường mà Samsung phải trả. Vấn đề hai bên đang tranh cãi là liệu thiệt hại của Apple phải chịu do Samsung sao chép iPhone, iPad có nên được tính dựa trên tổng giá trị của các sản phẩm không; hay Samsung nên trả một khoản phí chỉ dựa trên những thứ mà hãng đã sao chép.</div><time itemprop="datePublished dateModified" datetime="2018-05-15"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Úc Xem Xét Sử Dụng Blockchain Cho Chuỗi Cung Ứng Thương Mại" class="pl_atitle" href="https://nguoivietphone.com/a8364/uc-xem-xet-su-dung-blockchain-cho-chuoi-cung-ung-thuong-mai">Úc Xem Xét Sử Dụng Blockchain Cho Chuỗi Cung Ứng Thương Mại</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Úc Xem Xét Sử Dụng Blockchain Cho Chuỗi Cung Ứng Thương Mại" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8364/uc-xem-xet-su-dung-blockchain-cho-chuoi-cung-ung-thuong-mai" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/u_Ec1hC71QgBALBr/w200/uc-xem-xet-su-dung-blockchain-cho-chuoi-cung-ung-thuong-mai.jpg" title="uc-xem-xet-su-dung-blockchain-cho-chuoi-cung-ung-thuong-mai" alt="uc-xem-xet-su-dung-blockchain-cho-chuoi-cung-ung-thuong-mai" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/u_Ec1hC71QgBALBr/w200/uc-xem-xet-su-dung-blockchain-cho-chuoi-cung-ung-thuong-mai.jpg" title="uc-xem-xet-su-dung-blockchain-cho-chuoi-cung-ung-thuong-mai" alt="uc-xem-xet-su-dung-blockchain-cho-chuoi-cung-ung-thuong-mai" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/u_Ec1hC71QgBALBr/w200/uc-xem-xet-su-dung-blockchain-cho-chuoi-cung-ung-thuong-mai.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 05/2018, một số nguồn tin cho biết, chính phủ Úc đang xem xét khuôn khổ quản lý cho các công nghệ mới nổi như blockchain để biến đổi thương mại.</div><time itemprop="datePublished dateModified" datetime="2018-05-15"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="HTC Sẽ Ra Mắt Smartphone Blockchain Exodus" class="pl_atitle" href="https://nguoivietphone.com/a8363/htc-se-ra-mat-smartphone-blockchain-exodus">HTC Sẽ Ra Mắt Smartphone Blockchain Exodus</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="HTC Sẽ Ra Mắt Smartphone Blockchain Exodus" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8363/htc-se-ra-mat-smartphone-blockchain-exodus" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/dPxsBBC71QgBAO4m/w200/htc-se-ra-mat-smartphone-blockchain-exodus.jpg" title="htc-se-ra-mat-smartphone-blockchain-exodus" alt="htc-se-ra-mat-smartphone-blockchain-exodus" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/dPxsBBC71QgBAO4m/w200/htc-se-ra-mat-smartphone-blockchain-exodus.jpg" title="htc-se-ra-mat-smartphone-blockchain-exodus" alt="htc-se-ra-mat-smartphone-blockchain-exodus" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/dPxsBBC71QgBAO4m/w200/htc-se-ra-mat-smartphone-blockchain-exodus.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 05/2018, HTC bất ngờ tuyên bố sẽ ra mắt Exodus, một chiếc smartphone blockchain đầu tiên của hãng.</div><time itemprop="datePublished dateModified" datetime="2018-05-15"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Microsoft Bing Cấm Các Quảng Cáo Liên Quan Đến Tiền Mã Hóa" class="pl_atitle" href="https://nguoivietphone.com/a8362/microsoft-bing-cam-cac-quang-cao-lien-quan-den-tien-ma-hoa">Microsoft Bing Cấm Các Quảng Cáo Liên Quan Đến Tiền Mã Hóa</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Microsoft Bing Cấm Các Quảng Cáo Liên Quan Đến Tiền Mã Hóa" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8362/microsoft-bing-cam-cac-quang-cao-lien-quan-den-tien-ma-hoa" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/xooIbA-71QgBAD17/w200/microsoft-bing-cam-cac-quang-cao-lien-quan-den-tien-ma-hoa.jpg" title="microsoft-bing-cam-cac-quang-cao-lien-quan-den-tien-ma-hoa" alt="microsoft-bing-cam-cac-quang-cao-lien-quan-den-tien-ma-hoa" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/xooIbA-71QgBAD17/w200/microsoft-bing-cam-cac-quang-cao-lien-quan-den-tien-ma-hoa.jpg" title="microsoft-bing-cam-cac-quang-cao-lien-quan-den-tien-ma-hoa" alt="microsoft-bing-cam-cac-quang-cao-lien-quan-den-tien-ma-hoa" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/xooIbA-71QgBAD17/w200/microsoft-bing-cam-cac-quang-cao-lien-quan-den-tien-ma-hoa.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 05/2018, Microsoft chính thức thông báo sẽ bắt đầu chặn quảng cáo liên quan tới Bitcoin và các loại tiền mã hóa khác trên Bing. Công ty cho rằng tiền mã hóa đôi khi được sử dụng cho những chiến dịch lừa đảo hoặc phân tán mã độc.</div><time itemprop="datePublished dateModified" datetime="2018-05-15"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Microsoft Ra Mắt Surface Hub 2" class="pl_atitle" href="https://nguoivietphone.com/a8361/microsoft-ra-mat-surface-hub-2">Microsoft Ra Mắt Surface Hub 2</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Microsoft Ra Mắt Surface Hub 2" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8361/microsoft-ra-mat-surface-hub-2" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/Ea--XQ671QgBAHBT/w200/microsoft-ra-mat-surface-hub-2.jpg" title="microsoft-ra-mat-surface-hub-2" alt="microsoft-ra-mat-surface-hub-2" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/Ea--XQ671QgBAHBT/w200/microsoft-ra-mat-surface-hub-2.jpg" title="microsoft-ra-mat-surface-hub-2" alt="microsoft-ra-mat-surface-hub-2" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/Ea--XQ671QgBAHBT/w200/microsoft-ra-mat-surface-hub-2.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 05/2018, Microsoft ra mắt thế hệ thứ hai của chiếc tablet khổng lồ Surface Hub, với rất nhiều cải tiến phù hợp với những văn phòng tương lai. Surface Hub được ra mắt năm 2016, với các phiên bản màn hình 55 inch 1080p và 84 inch 4K.</div><time itemprop="datePublished dateModified" datetime="2018-05-15"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Samsung Đàm Phán Với ZTE Để Cung Cấp Vi Xử Lý Di Động" class="pl_atitle" href="https://nguoivietphone.com/a8360/samsung-dam-phan-voi-zte-de-cung-cap-vi-xu-ly-di-dong">Samsung Đàm Phán Với ZTE Để Cung Cấp Vi Xử Lý Di Động</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Samsung Đàm Phán Với ZTE Để Cung Cấp Vi Xử Lý Di Động" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8360/samsung-dam-phan-voi-zte-de-cung-cap-vi-xu-ly-di-dong" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/VFiCiA271QgBAPgz/w200/samsung-dam-phan-voi-zte-de-cung-cap-vi-xu-ly-di-dong.jpg" title="samsung-dam-phan-voi-zte-de-cung-cap-vi-xu-ly-di-dong" alt="samsung-dam-phan-voi-zte-de-cung-cap-vi-xu-ly-di-dong" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/VFiCiA271QgBAPgz/w200/samsung-dam-phan-voi-zte-de-cung-cap-vi-xu-ly-di-dong.jpg" title="samsung-dam-phan-voi-zte-de-cung-cap-vi-xu-ly-di-dong" alt="samsung-dam-phan-voi-zte-de-cung-cap-vi-xu-ly-di-dong" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/VFiCiA271QgBAPgz/w200/samsung-dam-phan-voi-zte-de-cung-cap-vi-xu-ly-di-dong.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 05/2018, một số nguồn tin cho biết, Samsung đang đàm phán với các nhà sản xuất smartphone bao gồm ZTE để cung cấp chip xử lý di động. Đây được xem là động thái nhằm cạnh tranh với Qualcomm</div><time itemprop="datePublished dateModified" datetime="2018-05-15"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="CEO Elon Musk Tái Cơ Cấu Bộ Máy Quản Lý Tesla" class="pl_atitle" href="https://nguoivietphone.com/a8359/ceo-elon-musk-tai-co-cau-bo-may-quan-ly-tesla">CEO Elon Musk Tái Cơ Cấu Bộ Máy Quản Lý Tesla</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="CEO Elon Musk Tái Cơ Cấu Bộ Máy Quản Lý Tesla" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8359/ceo-elon-musk-tai-co-cau-bo-may-quan-ly-tesla" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/rd41qgy71QgBAsZQ/w200/ceo-elon-musk-tai-co-cau-bo-may-quan-ly-tesla.png" title="ceo-elon-musk-tai-co-cau-bo-may-quan-ly-tesla" alt="ceo-elon-musk-tai-co-cau-bo-may-quan-ly-tesla" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/rd41qgy71QgBAsZQ/w200/ceo-elon-musk-tai-co-cau-bo-may-quan-ly-tesla.png" title="ceo-elon-musk-tai-co-cau-bo-may-quan-ly-tesla" alt="ceo-elon-musk-tai-co-cau-bo-may-quan-ly-tesla" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/rd41qgy71QgBAsZQ/w200/ceo-elon-musk-tai-co-cau-bo-may-quan-ly-tesla.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 05/2018, CEO Elon Musk đã gửi một email cho toàn bộ nhân viên của Tesla, kèm một bản ghi nhớ tuyên bố rằng công ty sẽ thực hiện tái cơ cấu. Hồi đầu tháng 05/2018, Elon Musk cũng đã từng tuyên bố sẽ tái cơ cấu Tesla trong một cuộc họp với các cổ đông, đây là nỗ lực để chấm dứt việc chi tiền của Tesla và bắt đầu tạo ra lợi nhuận.</div><time itemprop="datePublished dateModified" datetime="2018-05-15"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Nghiên Cứu Mới Có Thể Giúp Chăm Sóc Thai Nhi Từ Những Ngày Tuổi Đầu Tiên" class="pl_atitle" href="https://nguoivietphone.com/a8358/nghien-cuu-moi-co-the-giup-cham-soc-thai-nhi-tu-nhung-ngay-tuoi-dau-tien">Nghiên Cứu Mới Có Thể Giúp Chăm Sóc Thai Nhi Từ Những Ngày Tuổi Đầu Tiên</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Nghiên Cứu Mới Có Thể Giúp Chăm Sóc Thai Nhi Từ Những Ngày Tuổi Đầu Tiên" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8358/nghien-cuu-moi-co-the-giup-cham-soc-thai-nhi-tu-nhung-ngay-tuoi-dau-tien" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/TxgEuQu71QgBAlMu/w200/nghien-cuu-moi-co-the-giup-cham-soc-thai-nhi-tu-nhung-ngay-tuoi-dau-tien.png" title="nghien-cuu-moi-co-the-giup-cham-soc-thai-nhi-tu-nhung-ngay-tuoi-dau-tien" alt="nghien-cuu-moi-co-the-giup-cham-soc-thai-nhi-tu-nhung-ngay-tuoi-dau-tien" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/TxgEuQu71QgBAlMu/w200/nghien-cuu-moi-co-the-giup-cham-soc-thai-nhi-tu-nhung-ngay-tuoi-dau-tien.png" title="nghien-cuu-moi-co-the-giup-cham-soc-thai-nhi-tu-nhung-ngay-tuoi-dau-tien" alt="nghien-cuu-moi-co-the-giup-cham-soc-thai-nhi-tu-nhung-ngay-tuoi-dau-tien" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/TxgEuQu71QgBAlMu/w200/nghien-cuu-moi-co-the-giup-cham-soc-thai-nhi-tu-nhung-ngay-tuoi-dau-tien.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 05/2018, lầu đầu tiên, các nhà khoa học có thể tạo ra phôi nang nhân tạo ở giai đoạn rất sớm, chỉ 1 ngày tuổi. Các phôi ở giai đoạn đầu tiên chứa chưa đến 100 tế bào, nhưng có vai trò cực kỳ quan trọng với thai kỳ, người mẹ và cả đứa trẻ được sinh ra sau này.</div><time itemprop="datePublished dateModified" datetime="2018-05-15"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4878" data-wid="4878"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-2 vb_detail_row1_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4871" data-wid="4871"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" data-name="Right&#32;-&#32;All&#32;Pages&#32;2&#32;-&#32;160" id="nwwg_2749" data-wid="2749"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2749" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1" style="width:160px;"><div id="adspot_id__330" class="advcurrent"><div data-type="adspot" data-src="/banner/330/636610685828874222/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/330/636610685828874222/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Right&#32;Adv&#32;160" id="nwwg_2684" data-wid="2684"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2684"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__268" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/268/635904046475508971/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/268/635904046475508971/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__236" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/236/635904045428320775/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/236/635904045428320775/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Left&#32;Adv&#32;160" id="nwwg_2705" data-wid="2705"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2705"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__27" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/27/635584721712613799/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/27/635584721712613799/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__32" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/32/635647053217994070/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/32/635647053217994070/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4859" data-wid="4859"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="nw_widget vb_adv_bottom" data-name="Bottom&#32;Adv" id="nwwg_2768" data-wid="2768"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2768" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1"><div id="adspot_id__91" class="advcurrent"><div data-type="adspot" data-src="/banner/91/636301540557819549/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/91/636301540557819549/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4694" data-wid="4694"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_bottom_bar" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_bottom_col1" data-name="Column" id="nwwg_139" data-wid="139"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2018 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="nw_widget" data-name="Back&#32;To&#32;Top" id="nwwg_5001" data-wid="5001"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5001"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/636584455581775954/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/293/636584455581775954/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_bottom_col2" data-name="Column" id="nwwg_140" data-wid="140"><div class="nw_lym_content"><div class="nw_widget" style="float:right;margin-top:11px;" data-name="Google&#32;Search" id="nwwg_142" data-wid="142"><div class="nw_boxing_padding"><div class="nw_googlesearch"><form action="/google_search" method="get"><input type="hidden" value="partner-pub-1511005084570772:3538100291" name="cx"><input type="hidden" value="L2EyODEwOTIvZHVjLWdpYW8taG9hbmctYmFvLWRvbmctZGF5LXhhLWRvaS10aG9haS10YWktdHJ1bmctZG9uZw" name="r"><input name="k" maxlength="48" class="textbox nw_googlesearch_txt" type="text" /><input class="button nw_googlesearch_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMFCKSS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.mlFh3tqIV9RV0TkB">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiAep2KaNMq8um5pUjEbcUHyTmlSMRtxQfJHKFCRdBR7wF.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAH1al18Zr80L7fOvESCYervt868RIJh6u31al18Zr80L.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUADpCTJyZL6VRusQO2lwpWw26xA7aXClbDXtSblJHKkt6.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AN3w0lJUc7J7TnCJrpDl8SFOcImukOXxId3w0lJUc7J7.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAKkMupyCjPxQB6s1ztX3YMgHqzXO1fdgyLEJEb06b65t.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAJdiFshULx6Xb79qv3FQXodvv2q_cVBeh5diFshULx6X.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZACDFMH_srhtxoc6S_mkOpC-hzpL-aQ6kL-YF0FRUqyGr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAA8WMfCs8lTsoM9559glhqygz3nn2CWGrOfawv9_9ZjI.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxACD_1d4jlA52f3lM-UB_4Gl_eUz5QH_gaSD_1d4jlA52.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAHGiA5ZJdw8m-IEZe6Xn8i34gRl7pefyLXGiA5ZJdw8m.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0}];g.NV3VER=63523002017071212;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.mlFh3tqIV9RV0TkB");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiABYHhsbJKOUKToM9r5GYH_JOgz2vkZgf8hYHhsbJKOUK.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>