<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Mùa Hè Này, Tiền Xăng Của Dân Mỹ Sẽ Tăng 14% - Hoa Kỳ - Việt Báo Daily Online</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/114/hoa-ky" rel="alternate" title="Việt Báo Daily Online - Hoa Kỳ [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="NEW YORK  -    Người lái xe sẽ thấy chi phí xăng trong muà hè này tăng 14% so với cùng kỳ năm trước – giá dầu tăng vì nỗ lực hạn chế dầu xuất cảng của OPEC và Nga."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Daily Online"/><meta property="og:url" content="https://vietbao.com/a279759/mua-he-nay-tien-xang-cua-dan-my-se-tang-14-"/><meta itemprop="og:headline" content="Mùa Hè Này, Tiền Xăng Của Dân Mỹ Sẽ Tăng 14%"/><meta itemprop="og:description" content="NEW YORK  -    Người lái xe sẽ thấy chi phí xăng trong muà hè này tăng 14% so với cùng kỳ năm trước – giá dầu tăng vì nỗ lực hạn chế dầu xuất cảng của OPEC và Nga."/><meta property="og:image" content=""/><meta property="og:title" content="Mùa Hè Này, Tiền Xăng Của Dân Mỹ Sẽ Tăng 14%"/><meta property="og:description" content="NEW YORK  -    Người lái xe sẽ thấy chi phí xăng trong muà hè này tăng 14% so với cùng kỳ năm trước – giá dầu tăng vì nỗ lực hạn chế dầu xuất cảng của OPEC và Nga."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a279759/mua-he-nay-tien-xang-cua-dan-my-se-tang-14-"/><meta name="twitter:title" content="Mùa Hè Này, Tiền Xăng Của Dân Mỹ Sẽ Tăng 14%"/><meta name="twitter:description" content="NEW YORK  -    Người lái xe sẽ thấy chi phí xăng trong muà hè này tăng 14% so với cùng kỳ năm trước – giá dầu tăng vì nỗ lực hạn chế dầu xuất cảng của OPEC và Nga."/><meta name="twitter:image" content=""/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Daily Online"/><meta name="keywords" content="vietnamese daily news tin tuc vietbao"/><meta name="description" content="NEW YORK  -    Người lái xe sẽ thấy chi phí xăng trong muà hè này tăng 14% so với cùng kỳ năm trước – giá dầu tăng vì nỗ lực hạn chế dầu xuất cảng của OPEC và Nga."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAOsGYLbh13OyBU2WxtvZqLUFTZbG29mota5dQn8IWrTb.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgALA9DMgmh9HU4d-LQPPfvuvh34tA89--67A9DMgmh9HU.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3OAuth2Login/css/AQAuAGQagCr5_zlQxTR9TvcGJ6nFNH1O9wYnqWQagCr5_zlQ.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/DQD-Akv9b-BD_OX39xg9toEkPD_3GD22gSQ8P2yIZ4VD3ulU.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAOV9JpNbSe8ATE4han0uQxpMTiFqfS5DGuV9JpNbSe8A.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a279759/mua-he-nay-tien-xang-cua-dan-my-se-tang-14-" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w100/vietbao.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w150/vietbao.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;Daily&#32;Online"/><meta name="application-name" content="Việt&#32;Báo&#32;Daily&#32;Online"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/sOkfAXA10AgQADM4/favicon.ico"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var VBJOBS={c:'US',y:'Ashburn',r:'Virginia',h:17,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMFCKSS');</script><style type="text/css">
body {}
.nw_post_detail .pd_title h1 {color:#00283c;}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/kCou02810AgBAvhF/alogo.png"><meta itemprop="width" content="131"><meta itemprop="height" content="37"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Daily&#32;Online"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_area"><div class="nw_lym_row vb_mobile_bar&#32;col-no-padding" data-name="Mobile&#32;Bar" id="nwwg_4785" data-wid="4785"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;&#32;position:&#32;relative;&#32;z-index:&#32;9000;" data-name="Logo-Mobile" id="nwwg_4938" data-wid="4938"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4938"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__228"><div class="nw_async noscript" data-type="adspot" data-src="/banner/228/635671685207985306/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/228/635671685207985306/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="left:50px" data-name="Mobile&#32;Search" id="vb_mobile_search" data-wid="4810"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNzk3NTkvbXVhLWhlLW5heS10aWVuLXhhbmctY3VhLWRhbi1teS1zZS10YW5nLTE0LQ" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Mobile&#32;Menu" id="nwwg_4811" data-wid="4811"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_top_bar" data-name="Top&#32;Bar" id="nwwg_4789" data-wid="4789"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4814" data-wid="4814"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_header_col1" data-name="Zone" id="nwwg_4817" data-wid="4817"><div class="nw_lym_content"><div class="nw_widget vb_client_timer" data-name="Đồng&#32;hồ" id="nwwg_133" data-wid="133"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">$(function(){var f = function(){var d = new Date(); $('#vb_timenow').text(Globalize.format(d, "g")); }; f(); }) </script></div><div class="nw_widget nw_menu_mb" data-name="Menu&#32;Raovat" id="nwwg_4995" data-wid="4995"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4995"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__272"><div class="nw_async noscript" data-type="adspot" data-src="/banner/272/635937835182238782/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/272/635937835182238782/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_header_col2" data-name="Zone" id="nwwg_4818" data-wid="4818"><div class="nw_lym_content"><div class="nw_widget vb_header_menu" data-name="Header&#32;Menu" id="nwwg_134" data-wid="134"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/" title="Trang nhất"><span class="nw_menu_text">Trang nhất</span></a></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li><li class="liMenu"><a class="aMenu" href="/p104/weblinks" title="WebLinks"><span class="nw_menu_text">WebLinks</span></a></li><li class="liMenu"><a class="aMenu" href="http://phovui.vietbao.com/" target="_self" title="Diễn Đàn"><span class="nw_menu_text">Diễn Đàn</span></a></li><li class="liMenu"><a class="aMenu" href="http://raovat.vietbao.com" target="_blank" title="Rao Vặt"><span class="nw_menu_text">Rao Vặt</span></a></li><li class="liMenu"><a class="aMenu" href="/p109/lien-lac" title="Liên Lạc"><span class="nw_menu_text">Liên Lạc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/rss/main" target="_blank" title="Kênh RSS"><span class="nw_menu_text">Kênh RSS</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_logo_bar" data-name="Logo&#32;Bar" id="nwwg_4788" data-wid="4788"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4823" data-wid="4823"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_logo_col1&#32;col-no-padding" data-name="Zone" id="nwwg_4826" data-wid="4826"><div class="nw_lym_content"><div class="nw_widget" data-name="Logo&#32;PC" id="nwwg_57" data-wid="57"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__57" style="height:90px"><div class="nw_ver_adspotgroup_h" style="width:369px"><div id="adspot_id__2" style="width:369px;height:90px"><div data-load="1"><a target="_self" href="/cmd/adv_counter?id=2&amp;href=https%3a%2f%2fvietbao.com%2f" rel="nofollow"><img title="Việt Báo Online" alt="Việt Báo Online" data-info="369,90" style="float: none; text-align: left; margin: 0px;" src="/images/file/6WWd_kHl0AgBAscO/logo-vb-2014.png" height="90" width="369" /></a><script type="text/javascript">
$(function(){var fCe=function(){var h = $('#nwwg_4755').height();if (h > 0) {var rows = $('#nwwg_76 .pl_row');if (rows.length) {var hTop = $('#nwwg_76');for (var i = rows.length - 1; i >= 0; --i) {var m = $(rows[i]);if (hTop.height() > h) {m.hide();}else break;}}}};fCe();window.setTimeout(fCe,2000);});
</script></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_logo_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4827" data-wid="4827"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" style="float:right" data-name="Right&#32;Logo" id="nwwg_132" data-wid="132"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__132" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="height:90px"><div id="adspot_id__204" style="display:none"><div data-load="1"><a href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com" target="_blank" rel="nofollow"><img src="/images/file/AMtde6sM0ggBAQFw/banner-orange-nba-728x90-kb.gif" style="float: none; margin: 5px auto; width: 728px; display: block; clear: both;" class="nw-img-responsive" data-info="728,90" width="728" height="90" /></a></div><div class="clear"></div></div><div id="adspot_id__321" class="advcurrent"><div data-load="1"><a href="/cmd/adv_counter?id=321&amp;href=http%3a%2f%2fvietbet.com" target="_blank" rel="nofollow"><img src="/images/file/zbAFe6sM0ggBARpy/banner-orange-nba-728x90.gif" style="float: none; clear: both; margin: 5px auto; width: 728px; display: block;" class="nw-img-responsive" data-info="728,90" width="728" height="90" /></a></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_menu_bar" data-name="Menu&#32;Bar" id="nwwg_4787" data-wid="4787"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" data-name="Row" id="nwwg_4832" data-wid="4832"><div class="nw_lym_content"><div class="nw_widget vb_menu_bg" data-name="Top&#32;Menu" id="vb_top_menu_f" data-wid="49"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4786" data-wid="4786"><div class="nw_lym_content"><div class="nw_widget vb_hotnews" data-name="Tin&#32;Hot" id="vb_hotnews_div" data-wid="137"><div class="ibox_effect ibox_effect_marhoz" data-effect="continous" data-time="6000" data-duration="200" data-hover="1"><div class="ibox_effect_marhoz_w"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trung Thành Và Kiên Định Có Vấn Đề" class="pl_atitle" href="/a279776/trung-thanh-va-kien-dinh-co-van-de">Trung Thành Và Kiên Định Có Vấn Đề</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-04-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="2018-04-13: Tháng Tư Đen thứ 43, bài học Mất Quyền Tự Chủ: SỢ Dân hay SỢ Tàu?" class="pl_atitle" href="/a279775/2018-04-13-thang-tu-den-thu-43-bai-hoc-mat-quyen-tu-chu-so-dan-hay-so-tau-">2018-04-13: Tháng Tư Đen thứ 43, bài học Mất Quyền Tự Chủ: SỢ Dân hay SỢ Tàu?</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-04-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Alejandra Pizarnik, Đêm &amp; Tình Yêu và Bài Thơ Diana’s Tree" class="pl_atitle" href="/a279479/alejandra-pizarnik-dem-tinh-yeu-va-bai-tho-diana-s-tree">Alejandra Pizarnik, Đêm &amp; Tình Yêu và Bài Thơ Diana’s Tree</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-04-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="iOS 11.3 Vô Hiệu Hóa Tính Năng Chỉnh Độ Sáng Của iPhone" class="pl_atitle" href="/a279751/ios-11-3-vo-hieu-hoa-tinh-nang-chinh-do-sang-cua-iphone">iOS 11.3 Vô Hiệu Hóa Tính Năng Chỉnh Độ Sáng Của iPhone</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-04-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chờ Xe Lửa Về Quê Ăn Tết Thái Lan" class="pl_atitle" href="/a279774/cho-xe-lua-ve-que-an-tet-thai-lan">Chờ Xe Lửa Về Quê Ăn Tết Thái Lan</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-04-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="20 Triệu Người Mỹ Dùng Uber Bị Xâm Nhập Dữ Liệu" class="pl_atitle" href="/a279773/20-trieu-nguoi-my-dung-uber-bi-xam-nhap-du-lieu">20 Triệu Người Mỹ Dùng Uber Bị Xâm Nhập Dữ Liệu</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-04-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Toys R Us Đấu Giá Doanh Nghiệp Tại Á Châu" class="pl_atitle" href="/a279772/toys-r-us-dau-gia-doanh-nghiep-tai-a-chau">Toys R Us Đấu Giá Doanh Nghiệp Tại Á Châu</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-04-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hãng Thảm Carpetright Định Đóng Cửa 92 Tiệm" class="pl_atitle" href="/a279771/hang-tham-carpetright-dinh-dong-cua-92-tiem">Hãng Thảm Carpetright Định Đóng Cửa 92 Tiệm</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-04-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Walmart Tân Trang 500 Tiệm Tại Mỹ" class="pl_atitle" href="/a279770/walmart-tan-trang-500-tiem-tai-my">Walmart Tân Trang 500 Tiệm Tại Mỹ</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-04-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_login_bar&#32;col-no-padding" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="nw_widget vb_search_box" data-name="Search" id="nwwg_4928" data-wid="4928"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNzk3NTkvbXVhLWhlLW5heS10aWVuLXhhbmctY3VhLWRhbi1teS1zZS10YW5nLTE0LQ" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Login&#32;Div" id="nwwg_4835" data-wid="4835"><div class="vb_login_div"><a target="_self" href="/login">Hội Nhập</a>| <a target="_self" href="/user/register">Ghi Danh</a></div></div><div class="nw_widget vb_login_form" data-name="Login" id="nwwg_4838" data-wid="4838"><div class="nw_forms nw_forms_login"><form action="//vietbao.com/login/" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Tên thành viên</div><span data-valmsg-replace="true" data-valmsg-for="m_login_username" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_login_username" id="m_login_username" data-val-required="Xin nhập vào ô &quot;Tên thành viên&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Tên thành viên&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="^[0-9a-zA-Z@$_]{4,48}$" data-val-regex="Tên thành viên không hợp lệ (a-z A-Z 0-9 $ @ _)" data-val="true" tabindex="1" class="textbox username"/></div><div class="clear"></div></div></div><div class="nff"><div class="nff_field"><div class="nff_title">Mật mã</div><span data-valmsg-replace="true" data-valmsg-for="m_login_password" class="field-validation-valid"></span><div class="nff_content"><input type="password" name="m_login_password" id="m_login_password" data-val-required="Xin nhập vào ô &quot;Mật mã&quot;" data-val-length-min="4" data-val-length-max="48" maxlength="48" data-val-length="Độ dài của ô &quot;Mật mã&quot; không hợp lệ (4 - 48 ký tự)" data-val="true" tabindex="2" class="textbox password"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><div class="a_link"><a class="a_forgot_password" rel="nofollow" href="/forgotpassword/L2EyNzk3NTkvbXVhLWhlLW5heS10aWVuLXhhbmctY3VhLWRhbi1teS1zZS10YW5nLTE0LQ">Quên mật mã ?</a><span>&nbsp;&nbsp;|&nbsp;&nbsp;</span><a class="a_register" rel="nofollow" href="/user/register/L2EyNzk3NTkvbXVhLWhlLW5heS10aWVuLXhhbmctY3VhLWRhbi1teS1zZS10YW5nLTE0LQ">Ghi danh</a></div><input type="submit" name="submit" value="Hội nhập" class="button" tabindex="3"/></div><div class="oauth2_login_content_container"><div class="oauth2_login_content_title">Hội nhập với</div><div class="oauth2_login_content oauth2_button"><a title="Hội nhập qua Google" href="/cmd/spr_oauth2?srv=google&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc5NzU5L211YS1oZS1uYXktdGllbi14YW5nLWN1YS1kYW4tbXktc2UtdGFuZy0xNC0" class="oauth2_google">Hội nhập qua Google</a><a title="Hội nhập qua Facebook" href="/cmd/spr_oauth2?srv=facebook&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc5NzU5L211YS1oZS1uYXktdGllbi14YW5nLWN1YS1kYW4tbXktc2UtdGFuZy0xNC0" class="oauth2_facebook">Hội nhập qua Facebook</a><a title="Hội nhập qua Twitter" href="/cmd/spr_oauth2?srv=twitter&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc5NzU5L211YS1oZS1uYXktdGllbi14YW5nLWN1YS1kYW4tbXktc2UtdGFuZy0xNC0" class="oauth2_twitter">Hội nhập qua Twitter</a><a title="Hội nhập qua Windows Live" href="/cmd/spr_oauth2?srv=windows&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc5NzU5L211YS1oZS1uYXktdGllbi14YW5nLWN1YS1kYW4tbXktc2UtdGFuZy0xNC0" class="oauth2_windows">Hội nhập qua Windows Live</a><a title="Hội nhập qua Paypal" href="/cmd/spr_oauth2?srv=paypal&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc5NzU5L211YS1oZS1uYXktdGllbi14YW5nLWN1YS1kYW4tbXktc2UtdGFuZy0xNC0" class="oauth2_paypal">Hội nhập qua Paypal</a><a title="Hội nhập qua Linkedin" href="/cmd/spr_oauth2?srv=linkedin&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc5NzU5L211YS1oZS1uYXktdGllbi14YW5nLWN1YS1kYW4tbXktc2UtdGFuZy0xNC0" class="oauth2_linkedin">Hội nhập qua Linkedin</a><a title="Hội nhập qua Amazon" href="/cmd/spr_oauth2?srv=amazon&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc5NzU5L211YS1oZS1uYXktdGllbi14YW5nLWN1YS1kYW4tbXktc2UtdGFuZy0xNC0" class="oauth2_amazon">Hội nhập qua Amazon</a><a title="Hội nhập qua Yahoo" href="/cmd/spr_oauth2?srv=yahoo&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc5NzU5L211YS1oZS1uYXktdGllbi14YW5nLWN1YS1kYW4tbXktc2UtdGFuZy0xNC0" class="oauth2_yahoo">Hội nhập qua Yahoo</a></div></div></form></div></div><div class="nw_widget" data-name="Navigator" id="nwwg_4841" data-wid="4841"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">Trang nhà</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="aNavText">Hoa Kỳ</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" style="padding-top:10px" data-name="Center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row&#32;0" id="nwwg_4844" data-wid="4844"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4869" data-wid="4869"><div class="nw_lym_area"><div class="nw_lym_col col-lg-10 vb_detail_row1_col1" data-name="Row_1_1" id="nwwg_4870" data-wid="4870"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" style="padding-bottom:10px" data-name="Row" id="nwwg_4872" data-wid="4872"><div class="nw_lym_content"><div class="nw_widget vb_adv_728x90&#32;nw_alert_block" data-name="All&#32;Pages&#32;728x90" id="nwwg_165" data-wid="165"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__165" data-effect="fade" data-time="20000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__329" class="advcurrent"><div data-type="adspot" data-src="/banner/329/636585376999265246/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/329/636585376999265246/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1_1" data-name="Row&#32;1_1_1" id="vb_box_center" data-wid="4875"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4881" data-wid="4881"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_detail_row1_1_col1&#32;&#32;col-no-padding" data-name="Zone" id="nwwg_4882" data-wid="4882"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a279759/mua-he-nay-tien-xang-cua-dan-my-se-tang-14-" title="Mùa&#32;Hè&#32;Này,&#32;Tiền&#32;Xăng&#32;Của&#32;Dân&#32;Mỹ&#32;Sẽ&#32;Tăng&#32;14%" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_279759"><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="prevpost" href="/p114a279760/national-enquirer-tra-30-000-bit-mieng-vu-con-roi-cua-trump" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p114a279758/thay-giao-truong-douglas-bo-quen-sung-1-nguoi-vo-gia-cu-lay-ban" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Mùa Hè Này, Tiền Xăng Của Dân Mỹ Sẽ Tăng 14%</h1></div><div class="pd_info"><span class="pd_date">13/04/2018</span><span class="pd_time">00:00:00</span><span class="pd_view">(Xem: 265)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2018-04-13"></time></div><div class="nw_qrcode"><img width="128" height="128" src="/qrcode/a/1/279759/635664897201800464/mua-he-nay-tien-xang-cua-dan-my-se-tang-14-" alt="Mùa&#32;Hè&#32;Này,&#32;Tiền&#32;Xăng&#32;Của&#32;Dân&#32;Mỹ&#32;Sẽ&#32;Tăng&#32;14%"/></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa279759%2fmua-he-nay-tien-xang-cua-dan-my-se-tang-14-"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa279759%2fmua-he-nay-tien-xang-cua-dan-my-se-tang-14-"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa279759%2fmua-he-nay-tien-xang-cua-dan-my-se-tang-14-"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div>NEW YORK&nbsp; -&nbsp;&nbsp;&nbsp; Người lái xe sẽ thấy chi phí xăng trong muà hè này tăng 14% so với cùng kỳ năm trước – giá dầu tăng vì nỗ lực hạn chế dầu xuất cảng của OPEC và Nga.<br /><br />Giá dầu Brent hôm Thứ Ba là 71.04 MK, tăng 3.5% là cao nhất từ cuối năm 2014, cũng là hơn dự báo của cơ quan thông tin năng luợng (EIA) là 63 MK/thùng.<br /><br />Giá dầu Brent trong muà hè 2017 là 51 MK/thùng.<br /><br />Theo ước luợng của EIA, nhu cầu lái xe muà hè này tăng 1.3% so với năm trước.<br /><br />Giá xăng bán lẻ hiện nay là dưới ngưỡng 4 MK/gallon, nhưng đang tăng đều.<br /><br />Người lái xe từ California đến Nevada, Washington và Hawaii hiện mua xăng với giá trên 3 MK - giá trung vình tại California là 3.52 MK, tăng 51 cents so với cùng kỳ năm trước.<br /><br />Hoa Kỳ đang xuất cảng dầu, tăng gần gấp 4 lần từ khi luật hạn chế xuất cảng đuợc thu hồi, năm 2015.<br /><br />&nbsp;<p><ul class="top_related"><li><a href="/a238452/so-tay-thuong-dan-tuong-nang-tien-noi-buon-duy-nhat">Sổ Tay Thường Dân Tưởng Năng Tiến: Nỗi Buồn Duy Nhất</a></li><li><a href="/a246433/le-bach-nhat-ht-tam-chau-hiep-ky-tuyen-uy-pgvn">Lễ Bách Nhật HT Tâm Châu, Hiệp Kỵ Tuyên Úy PGVN</a></li><li><a href="/a192818/2417-dai-nhac-hoi-cam-on-anh-nguoi-thuong-binh-vnch-ky-vi-phan-ii-trong-ba-phan">2417 ĐẠI NHẠC HỘI &quot;CẢM ƠN ANH, NGƯỜI THƯƠNG BINH VNCH KỲ VI_ PHẦN II TRONG BA PHAN &quot;</a></li><li><a href="/a14977/dau-tho-du-chi-thieu-xang-vi-san-luong-loc-khong-tang">Dầu Thô Dư, Chỉ Thiếu Xăng Vì Sản Lượng Lọc Không Tăng</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent nw_alert_block" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2744" data-effect="fade" data-time="10000" data-duration="600" data-hover="1"><div id="adspot_id__326" class="advcurrent"><div data-type="adspot" data-src="/banner/326/636586225613462860/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/326/636586225613462860/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa279759%2fmua-he-nay-tien-xang-cua-dan-my-se-tang-14-"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa279759%2fmua-he-nay-tien-xang-cua-dan-my-se-tang-14-"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa279759%2fmua-he-nay-tien-xang-cua-dan-my-se-tang-14-"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="prevpost" href="/p114a279760/national-enquirer-tra-30-000-bit-mieng-vu-con-roi-cua-trump" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p114a279758/thay-giao-truong-douglas-bo-quen-sung-1-nguoi-vo-gia-cu-lay-ban" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_279759" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p114a279759/2/mua-he-nay-tien-xang-cua-dan-my-se-tang-14-#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="iOS 11.3 Vô Hiệu Hóa Tính Năng Chỉnh Độ Sáng Của iPhone" class="pl_atitle" href="/p114a279751/ios-11-3-vo-hieu-hoa-tinh-nang-chinh-do-sang-cua-iphone">iOS 11.3 Vô Hiệu Hóa Tính Năng Chỉnh Độ Sáng Của iPhone</a></h2></div><span class="pl_date">13/04/2018</span><span class="pl_view">(Xem: 347)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="iOS 11.3 Vô Hiệu Hóa Tính Năng Chỉnh Độ Sáng Của iPhone" class="nw_image" itemprop="url" href="/p114a279751/ios-11-3-vo-hieu-hoa-tinh-nang-chinh-do-sang-cua-iphone" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/k_4LVAqh1QgBAKYM/w150/ios-11-3-vo-hie-u-ho-a-ti-nh-n-ng-chi-nh-o-sa-ng-cu-a-iphone-a-thay-ma-n-hi-nh-b-i-ca-c-ben-th-3.jpg" title="ios-11-3-vo-hie-u-ho-a-ti-nh-n-ng-chi-nh-o-sa-ng-cu-a-iphone-a-thay-ma-n-hi-nh-b-i-ca-c-ben-th-3" alt="ios-11-3-vo-hie-u-ho-a-ti-nh-n-ng-chi-nh-o-sa-ng-cu-a-iphone-a-thay-ma-n-hi-nh-b-i-ca-c-ben-th-3" width="120" height="68" data-info="640,360"/><noscript><img itemprop="thumbnailUrl" src="/images/file/k_4LVAqh1QgBAKYM/w150/ios-11-3-vo-hie-u-ho-a-ti-nh-n-ng-chi-nh-o-sa-ng-cu-a-iphone-a-thay-ma-n-hi-nh-b-i-ca-c-ben-th-3.jpg" title="ios-11-3-vo-hie-u-ho-a-ti-nh-n-ng-chi-nh-o-sa-ng-cu-a-iphone-a-thay-ma-n-hi-nh-b-i-ca-c-ben-th-3" alt="ios-11-3-vo-hie-u-ho-a-ti-nh-n-ng-chi-nh-o-sa-ng-cu-a-iphone-a-thay-ma-n-hi-nh-b-i-ca-c-ben-th-3" width="120" height="68" data-info="640,360"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/k_4LVAqh1QgBAKYM/w150/ios-11-3-vo-hie-u-ho-a-ti-nh-n-ng-chi-nh-o-sa-ng-cu-a-iphone-a-thay-ma-n-hi-nh-b-i-ca-c-ben-th-3.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="68"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 04/2018, một số nguồn tin cho biết, iPhone 8, 8 Plus và iPhone X nếu bị thay màn hình của bên thứ ba không được Apple chứng nhận, có khả năng sẽ bị lỗi không tự điều chỉnh độ sáng màn hình được.</div><time itemprop="datePublished dateModified" datetime="2018-04-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Quỹ Hưu Các Tiểu Bang Ở Mỹ Thiếu 1,400 Tỉ MK" class="pl_atitle" href="/p114a279762/quy-huu-cac-tieu-bang-o-my-thieu-1-400-ti-mk">Quỹ Hưu Các Tiểu Bang Ở Mỹ Thiếu 1,400 Tỉ MK</a></h2></div><span class="pl_date">13/04/2018</span><span class="pl_view">(Xem: 344)</span><div class="pl_brief" itemprop="description">Thiếu hụt tài trợ cho các hệ thống hưu bổng công của tiểu bang tại Hoa Kỳ đã gia tăng tới mức cao kỷ lục 1.4 ngàn tỉ đô la trong năm tài khóa 2016, tăng gần 300 tỉ đô la so với năm tài khóa 2015, theo phúc trình của Pew Charitable Trusts công bố hôm Thứ Năm cho biết.</div><time itemprop="datePublished dateModified" datetime="2018-04-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trump Xem Xét Việc Có Thể Gia Nhập Trở Lại Hiệp Ước TPP" class="pl_atitle" href="/p114a279761/trump-xem-xet-viec-co-the-gia-nhap-tro-lai-hiep-uoc-tpp">Trump Xem Xét Việc Có Thể Gia Nhập Trở Lại Hiệp Ước TPP</a></h2></div><span class="pl_date">13/04/2018</span><span class="pl_view">(Xem: 295)</span><div class="pl_brief" itemprop="description">Đang có dấu hiệu Mỹ muốn gia nhập trở lại Hiệp Ước Mậu Dịch Xuyên Thái Bình Dương đã được 11 nước ký tham gia mà trước đây Mỹ là nước chủ xướng nhưng TT Trump đã rút ra khi lên làm Tổng Thống vào tháng 1 năm 2017, theo bản tin của Đài Tiếng Nói Hoa Kỳ (VOA) cho biết hôm 13 tháng 4.</div><time itemprop="datePublished dateModified" datetime="2018-04-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="National Enquirer Trả $30,000 Bịt Miệng Vụ Con Rơi Của Trump" class="pl_atitle" href="/p114a279760/national-enquirer-tra-30-000-bit-mieng-vu-con-roi-cua-trump">National Enquirer Trả $30,000 Bịt Miệng Vụ Con Rơi Của Trump</a></h2></div><span class="pl_date">13/04/2018</span><span class="pl_view">(Xem: 481)</span><div class="pl_brief" itemprop="description">WASHINGTON   -   Báo New Yorker và thông tấn AP đưa tin: năm 2015, nhà xuất bản của National Enquirer đã trả 30,000 MK cho Dino Sajudin, là người gác cửa Trump Tower, để anh ta giữ im lặng với tin đồn Trump là cha của đưá con sinh ra bởi 1 nữ nhân viên hồi cuối thập nuên 1980.</div><time itemprop="datePublished dateModified" datetime="2018-04-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thầy Giáo Trường Douglas Bỏ Quên Súng, 1 Người Vô Gia Cư Lấy, Bắn" class="pl_atitle" href="/p114a279758/thay-giao-truong-douglas-bo-quen-sung-1-nguoi-vo-gia-cu-lay-ban">Thầy Giáo Trường Douglas Bỏ Quên Súng, 1 Người Vô Gia Cư Lấy, Bắn</a></h2></div><span class="pl_date">13/04/2018</span><span class="pl_view">(Xem: 371)</span><div class="pl_brief" itemprop="description">BROWARD COUNTY  -   Nhà giáo dạy môn khoa học tại trường Douglas, nơi chứng kiến vụ sát thủ 19 tuổi dùng súng trường tấn công AR-15 bắn chết 17 người, bị bắt hôm Chủ nhật.</div><time itemprop="datePublished dateModified" datetime="2018-04-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Dân Biểu Ryan: Đảng CH Cần Có Thêm Người Thiểu Số, Phụ Nữ" class="pl_atitle" href="/p114a279757/dan-bieu-ryan-dang-ch-can-co-them-nguoi-thieu-so-phu-nu">Dân Biểu Ryan: Đảng CH Cần Có Thêm Người Thiểu Số, Phụ Nữ</a></h2></div><span class="pl_date">13/04/2018</span><span class="pl_view">(Xem: 215)</span><div class="pl_brief" itemprop="description">WASHINGTON   -    Chủ tịch Hạ Viện là dân biểu CH Paul Ryan bị chất vấn về nhu cầu đa dạng hoá đảng, là đề tài do TT Trump nêu ra trong dạ tiệc khoản đãi các nhà lãnh đạo của đảng CH tối Thứ Tư cũng có mặt PTT Mike Pence - các nhân vật trong ảnh chụp dạ tiệc toàn là đàn ông da trắng.</div><time itemprop="datePublished dateModified" datetime="2018-04-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chủ Nhân Facebook Bị Chất Vấn 600 Câu Hỏi Trong 2 Ngày; 1 Số Vấn Đề Quan Trọng Không Được Trả Lời Thỏa Đáng" class="pl_atitle" href="/p114a279756/chu-nhan-facebook-bi-chat-van-600-cau-hoi-trong-2-ngay-1-so-van-de-quan-trong-khong-duoc-tra-loi-thoa-dang">Chủ Nhân Facebook Bị Chất Vấn 600 Câu Hỏi Trong 2 Ngày; 1 Số Vấn Đề Quan Trọng Không Được Trả Lời Thỏa Đáng</a></h2></div><span class="pl_date">13/04/2018</span><span class="pl_view">(Xem: 191)</span><div class="pl_brief" itemprop="description">WASHINGTON   -   Chủ nhân sáng lập Facebook bị chất vấn 600 câu trong 2 ngày điều trần tại 2 Viện lập pháp – ông Zuckerberg bị hỏi tên khách sạn ông chọn để nghỉ đêm tại thủ đô.</div><time itemprop="datePublished dateModified" datetime="2018-04-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trump Nhận 12 Xe Limousine Mới Giá 15.8 Triệu MK Vào Mùa Hè Này" class="pl_atitle" href="/p114a279755/trump-nhan-12-xe-limousine-moi-gia-15-8-trieu-mk-vao-mua-he-nay">Trump Nhận 12 Xe Limousine Mới Giá 15.8 Triệu MK Vào Mùa Hè Này</a></h2></div><span class="pl_date">13/04/2018</span><span class="pl_view">(Xem: 246)</span><div class="pl_brief" itemprop="description">WASHINGTON   -    Khi nhậm chức TT, TT Trump nhận chìa khoá của đội xe hộ tống, gồm 5, 6 xe limousine xử dụng từ lễ tuyên thệ nhậm chức của TT Obama năm 2009.</div><time itemprop="datePublished dateModified" datetime="2018-04-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ứng Viên Ngoại Trưởng Mỹ Pompeo: Bênh Trump, Không Nói Về Mueller" class="pl_atitle" href="/p114a279754/ung-vien-ngoai-truong-my-pompeo-benh-trump-khong-noi-ve-mueller">Ứng Viên Ngoại Trưởng Mỹ Pompeo: Bênh Trump, Không Nói Về Mueller</a></h2></div><span class="pl_date">13/04/2018</span><span class="pl_view">(Xem: 238)</span><div class="pl_brief" itemprop="description">WASHINGTON   -    Giám đốc CIA Mike Pompeo được TT Trump đề cử thay thế cựu ngoại trưởng Tillerson điều trần tại Capitol Hill sáng Thứ Năm – nhân dịp này, chuẩn ngoại trưởng biện hộ các nỗ lực của ông Trump chống lại hoạt động xâm lân của Moscow, và gợi ý tiếp tục trừng phạt.</div><time itemprop="datePublished dateModified" datetime="2018-04-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cựu Cố Vấn Bannon Từng Đề Nghị Sa thải Thứ Trưởng Rosenstein; Bất Hợp Tác Với Mueller, Vận Dụng Quyền Đặc Miễn Của Hành Pháp" class="pl_atitle" href="/p114a279753/cuu-co-van-bannon-tung-de-nghi-sa-thai-thu-truong-rosenstein-bat-hop-tac-voi-mueller-van-dung-quyen-dac-mien-cua-hanh-phap">Cựu Cố Vấn Bannon Từng Đề Nghị Sa thải Thứ Trưởng Rosenstein; Bất Hợp Tác Với Mueller, Vận Dụng Quyền Đặc Miễn Của Hành Pháp</a></h2></div><span class="pl_date">13/04/2018</span><span class="pl_view">(Xem: 245)</span><div class="pl_brief" itemprop="description">WASHINGTON   -    Chiến lược gia Steve Bannon, cựu cố vấn của Trump, đã vạch kế hoạch giúp các phụ tá Bạch Ốc và các nhà lập pháp thân Trump đối phó với cuộc điều tra về toa rập với Nga.</div><time itemprop="datePublished dateModified" datetime="2018-04-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Gmail Sẽ Có Thiết Kế Mới Với Nhiều Tính Năng Mới" class="pl_atitle" href="/p114a279752/gmail-se-co-thiet-ke-moi-voi-nhieu-tinh-nang-moi">Gmail Sẽ Có Thiết Kế Mới Với Nhiều Tính Năng Mới</a></h2></div><span class="pl_date">13/04/2018</span><span class="pl_view">(Xem: 215)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Gmail Sẽ Có Thiết Kế Mới Với Nhiều Tính Năng Mới" class="nw_image" itemprop="url" href="/p114a279752/gmail-se-co-thiet-ke-moi-voi-nhieu-tinh-nang-moi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/zuKoMwmh1QgBABJP/w150/gmail-se-co-thie-t-ke-m-i.jpg" title="gmail-se-co-thie-t-ke-m-i" alt="gmail-se-co-thie-t-ke-m-i" width="120" height="82" data-info="620,423"/><noscript><img itemprop="thumbnailUrl" src="/images/file/zuKoMwmh1QgBABJP/w150/gmail-se-co-thie-t-ke-m-i.jpg" title="gmail-se-co-thie-t-ke-m-i" alt="gmail-se-co-thie-t-ke-m-i" width="120" height="82" data-info="620,423"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/zuKoMwmh1QgBABJP/w150/gmail-se-co-thie-t-ke-m-i.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="82"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 04/2018, một số nguồn tin cho biết, Google sắp ra mắt thiết kế mới cho giao diện Gmail.</div><time itemprop="datePublished dateModified" datetime="2018-04-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="300,000 Người Sẽ Biểu Tình Nếu Trump Đuổi Mueller; TNS Schatz Của Hawaii: Sẵn Sàng Xuống Đường Khi Trump Sa Thải Mueller; Lập Pháp Lưỡng Đảng Chuẩn Bị Dự Luật Bảo Vệ Mueller" class="pl_atitle" href="/p114a279726/300-000-nguoi-se-bieu-tinh-neu-trump-duoi-mueller-tns-schatz-cua-hawaii-san-sang-xuong-duong-khi-trump-sa-thai-mueller-lap-phap-">300,000 Người Sẽ Biểu Tình Nếu Trump Đuổi Mueller; TNS Schatz Của Hawaii: Sẵn Sàng Xuống Đường Khi Trump Sa Thải Mueller; Lập Pháp Lưỡng Đảng Chuẩn Bị Dự Luật Bảo Vệ Mueller</a></h2></div><span class="pl_date">12/04/2018</span><span class="pl_view">(Xem: 892)</span><div class="pl_brief" itemprop="description">WASHINGTON   -    Nghị sĩ đại diện tiểu bang Hawaii, ông Brian Schatz (đảng viên DC), báo động bằng twitter tối Thứ Ba: công chúng sẵn sàng xuống đuờng nếu TT Trump cách chức công tố viên đặc biệt Robert Mueller.</div><time itemprop="datePublished dateModified" datetime="2018-04-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cali: Nhận Tiền Liên Bang Tuyển 400 Vệ Binh Để Diệt Trừ Tội Phạm Xuyên Biên Giới, Chứ Không Phải Để Bố Ráp Di Dân Lậu" class="pl_atitle" href="/p114a279725/cali-nhan-tien-lien-bang-tuyen-400-ve-binh-de-diet-tru-toi-pham-xuyen-bien-gioi-chu-khong-phai-de-bo-rap-di-dan-lau">Cali: Nhận Tiền Liên Bang Tuyển 400 Vệ Binh Để Diệt Trừ Tội Phạm Xuyên Biên Giới, Chứ Không Phải Để Bố Ráp Di Dân Lậu</a></h2></div><span class="pl_date">12/04/2018</span><span class="pl_view">(Xem: 449)</span><div class="pl_brief" itemprop="description">SAN DIEGO, CA – Thống Đốc California Jerry Brown đáp ứng yêu cầu của Washington giúp đỡ dọc theo biên giới Hoa Kỳ và Mexico. Brown tuyên bố hôm Thứ Tư rằng California sẽ chấp nhận tài trợ của liên bang để tuyển thêm 400 Vệ Binh Quốc Gia trên toàn tiểu bang.</div><time itemprop="datePublished dateModified" datetime="2018-04-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Florida: Cặp Đồng Tính Nam Bị Đánh, 4 Nghi Can Ra Trình Diện" class="pl_atitle" href="/p114a279724/florida-cap-dong-tinh-nam-bi-danh-4-nghi-can-ra-trinh-dien">Florida: Cặp Đồng Tính Nam Bị Đánh, 4 Nghi Can Ra Trình Diện</a></h2></div><span class="pl_date">12/04/2018</span><span class="pl_view">(Xem: 520)</span><div class="pl_brief" itemprop="description">MIAMI   -    1 đôi đồng tính nam bị đánh tàn nhẫn sau cuộc diễn hành Miami Beach Gay Pride hôm cuối tuần, theo tin trên báo Miami Herald.</div><time itemprop="datePublished dateModified" datetime="2018-04-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chủ Nhân Facebook: Chắc Chắn Sẽ Có Kiểm Soát Internet" class="pl_atitle" href="/p114a279723/chu-nhan-facebook-chac-chan-se-co-kiem-soat-internet">Chủ Nhân Facebook: Chắc Chắn Sẽ Có Kiểm Soát Internet</a></h2></div><span class="pl_date">12/04/2018</span><span class="pl_view">(Xem: 395)</span><div class="pl_brief" itemprop="description">WASHINGTON   -    Giám đốc sáng lập Mark Zuckerberg của Facebook trả lời chất vấn tại ủy ban pháp chế Thượng Viện hôm Thứ Ba - 1 số câu hỏi là gay go.</div><time itemprop="datePublished dateModified" datetime="2018-04-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p114a279759/2/mua-he-nay-tien-xang-cua-dan-my-se-tang-14-#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_detail_row1_1_col2&#32;&#32;col-no-padding" data-name="Zone" id="vbb_right_bar" data-wid="4883"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4886" data-wid="4886"><div class="nw_lym_content"><div class="nw_widget" data-name="Ghi&#32;danh&#32;nhận&#32;tin&#32;hàng&#32;ngày&#32;qua&#32;email." id="nwwg_5018" data-wid="5018"><div class="nw_boxing"><div class="nw_boxing_title">Ghi danh nhận tin hàng ngày qua email.</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận.</div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="4" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="5"/></div></form></div></div></div></div><div class="nw_widget nw_alert_block" style="clear:both;margin-bottom:10px" data-name="HotSpot&#32;336x280" id="nwwg_2685" data-wid="2685"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2685" data-effect="fade" data-time="20000" data-duration="200" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__325" class="advcurrent"><div data-type="adspot" data-src="/banner/325/636585371593619205/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/325/636585371593619205/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Tin&#32;Ngày" id="nwwg_1903" data-wid="1903"><div class="nw_boxing"><div class="nw_boxing_title">Tin Ngày</div><div class="nw_boxing_content"><div class="nw_menu_vertical nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu liMenuActive liMenuHold"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget" data-name="Bình&#32;luận" id="nwwg_4888" data-wid="4888"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Bình&#32;Luận" href="/p112/binh-luan">Bình luận</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Trung Thành Và Kiên Định Có Vấn Đề" class="nw_image" itemprop="url" href="/p112a279776/trung-thanh-va-kien-dinh-co-van-de" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/O9C9ZWCh1QgBAFxv/w150/pham-tran-.jpg" title="pham-tran-" alt="pham-tran-" width="120" height="147" data-info="284,347"/><noscript><img itemprop="thumbnailUrl" src="/images/file/O9C9ZWCh1QgBAFxv/w150/pham-tran-.jpg" title="pham-tran-" alt="pham-tran-" width="120" height="147" data-info="284,347"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/O9C9ZWCh1QgBAFxv/w150/pham-tran-.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="147"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trung Thành Và Kiên Định Có Vấn Đề" class="pl_atitle" href="/p112a279776/trung-thanh-va-kien-dinh-co-van-de">Trung Thành Và Kiên Định Có Vấn Đề</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-04-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="2018-04-13: Tháng Tư Đen thứ 43, bài học Mất Quyền Tự Chủ: SỢ Dân hay SỢ Tàu?" class="pl_atitle" href="/p112a279775/2018-04-13-thang-tu-den-thu-43-bai-hoc-mat-quyen-tu-chu-so-dan-hay-so-tau-">2018-04-13: Tháng Tư Đen thứ 43, bài học Mất Quyền Tự Chủ: SỢ Dân hay SỢ Tàu?</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-04-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="40 năm nhìn lại những khuôn mặt phản chiến miền Nam" class="pl_atitle" href="/p112a279741/40-nam-nhin-lai-nhung-khuon-mat-phan-chien-mien-nam">40 năm nhìn lại những khuôn mặt phản chiến miền Nam</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-04-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin-bottom:10px;padding:1px&#32;0" data-name="Adv&#32;3336x280" id="nwwg_138" data-wid="138"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__138" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__233" style="display:none"><div data-type="adspot" data-src="/banner/233/636147062031148766/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/233/636147062031148766/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__327" class="advcurrent"><div data-type="adspot" data-src="/banner/327/636585377146142959/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/327/636585377146142959/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="vbb_adv_right_scroll" data-wid="4887"><div class="nw_lym_content"><div class="nw_widget vb_parentnews" data-name="Tin&#32;công&#32;nghệ" id="nwwg_4885" data-wid="4885"><div class="nw_boxing"><div class="nw_boxing_title">Tin công nghệ</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Trong Tương Lai, Công Nghệ Sẽ Dùng Smartphone Để Hội Nhập Trên Web" class="pl_atitle" href="https://nguoivietphone.com/a8153/trong-tuong-lai-cong-nghe-se-dung-smartphone-de-hoi-nhap-tren-web">Trong Tương Lai, Công Nghệ Sẽ Dùng Smartphone Để Hội Nhập Trên Web</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Trong Tương Lai, Công Nghệ Sẽ Dùng Smartphone Để Hội Nhập Trên Web" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8153/trong-tuong-lai-cong-nghe-se-dung-smartphone-de-hoi-nhap-tren-web" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/VltctiGh1QgBAmQR/w200/trong-tuong-lai-cong-nghe-se-dung-smartphone-de-hoi-nhap-tren-web.png" title="trong-tuong-lai-cong-nghe-se-dung-smartphone-de-hoi-nhap-tren-web" alt="trong-tuong-lai-cong-nghe-se-dung-smartphone-de-hoi-nhap-tren-web" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/VltctiGh1QgBAmQR/w200/trong-tuong-lai-cong-nghe-se-dung-smartphone-de-hoi-nhap-tren-web.png" title="trong-tuong-lai-cong-nghe-se-dung-smartphone-de-hoi-nhap-tren-web" alt="trong-tuong-lai-cong-nghe-se-dung-smartphone-de-hoi-nhap-tren-web" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/VltctiGh1QgBAmQR/w200/trong-tuong-lai-cong-nghe-se-dung-smartphone-de-hoi-nhap-tren-web.png"></div></a></div></div><div class="pl_brief" itemprop="description">Ngày tàn của password là chủ đề được bàn tán sôi nổi trong những năm qua, nhưng cho đến năm 2018, có rất nhiều người vẫn phải nhập mật mã hội nhập tài khoản hàng ngày. Dù giới công nghệ mong muốn password biến mất, nó vẫn hiện diện như một cách nhận diện và bảo mật phổ biến nhất.</div><time itemprop="datePublished dateModified" datetime="2018-04-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Chính Phủ UAE Đưa Ra Chiến Lược Blockchain 2021" class="pl_atitle" href="https://nguoivietphone.com/a8152/chinh-phu-uae-dua-ra-chien-luoc-blockchain-2021">Chính Phủ UAE Đưa Ra Chiến Lược Blockchain 2021</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Chính Phủ UAE Đưa Ra Chiến Lược Blockchain 2021" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8152/chinh-phu-uae-dua-ra-chien-luoc-blockchain-2021" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/0JygLCGh1QgBAuBD/w200/chinh-phu-uae-dua-ra-chien-luoc-blockchain-2021.png" title="chinh-phu-uae-dua-ra-chien-luoc-blockchain-2021" alt="chinh-phu-uae-dua-ra-chien-luoc-blockchain-2021" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/0JygLCGh1QgBAuBD/w200/chinh-phu-uae-dua-ra-chien-luoc-blockchain-2021.png" title="chinh-phu-uae-dua-ra-chien-luoc-blockchain-2021" alt="chinh-phu-uae-dua-ra-chien-luoc-blockchain-2021" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/0JygLCGh1QgBAuBD/w200/chinh-phu-uae-dua-ra-chien-luoc-blockchain-2021.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 04/2018, Sheikh Mohammed bin Rashid, Phó Tổng thống và Thủ tướng của UAE, Nhà trị vì Dubai, đã đưa ra “Chiến lược Blockchain UAE 2021”, với mục tiêu trở thành nước dẫn đầu thế giới trong việc ứng dụng công nghệ blockchain.</div><time itemprop="datePublished dateModified" datetime="2018-04-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Samsung Giới Thiệu Galaxy J2 Pro Không Có Kết Nối Internet" class="pl_atitle" href="https://nguoivietphone.com/a8151/samsung-gioi-thieu-galaxy-j2-pro-khong-co-ket-noi-internet">Samsung Giới Thiệu Galaxy J2 Pro Không Có Kết Nối Internet</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Samsung Giới Thiệu Galaxy J2 Pro Không Có Kết Nối Internet" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8151/samsung-gioi-thieu-galaxy-j2-pro-khong-co-ket-noi-internet" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/xsOVCiCh1QgBADhr/w200/samsung-gioi-thieu-galaxy-j2-pro-khong-co-ket-noi-internet.jpg" title="samsung-gioi-thieu-galaxy-j2-pro-khong-co-ket-noi-internet" alt="samsung-gioi-thieu-galaxy-j2-pro-khong-co-ket-noi-internet" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/xsOVCiCh1QgBADhr/w200/samsung-gioi-thieu-galaxy-j2-pro-khong-co-ket-noi-internet.jpg" title="samsung-gioi-thieu-galaxy-j2-pro-khong-co-ket-noi-internet" alt="samsung-gioi-thieu-galaxy-j2-pro-khong-co-ket-noi-internet" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/xsOVCiCh1QgBADhr/w200/samsung-gioi-thieu-galaxy-j2-pro-khong-co-ket-noi-internet.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Những điều có thể làm với một chiếc smartphone nói lên tầm quan trọng của kết nối Internet. Nếu không có kết nối Internet, người dùng sẽ không thể dùng trình duyệt web, không thể chạy hầu hết các ứng dụng và cũng không thể truy cập các mạng xã hội.</div><time itemprop="datePublished dateModified" datetime="2018-04-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Samsung Bị Cáo Buộc Vi Phạm Bằng Sáng Chế Sinh Trắc Học" class="pl_atitle" href="https://nguoivietphone.com/a8150/samsung-bi-cao-buoc-vi-pham-bang-sang-che-sinh-trac-hoc">Samsung Bị Cáo Buộc Vi Phạm Bằng Sáng Chế Sinh Trắc Học</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Samsung Bị Cáo Buộc Vi Phạm Bằng Sáng Chế Sinh Trắc Học" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8150/samsung-bi-cao-buoc-vi-pham-bang-sang-che-sinh-trac-hoc" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/t1zSEx-h1QgBAOJu/w200/samsung-bi-cao-buoc-vi-pham-bang-sang-che-sinh-trac-hoc.jpg" title="samsung-bi-cao-buoc-vi-pham-bang-sang-che-sinh-trac-hoc" alt="samsung-bi-cao-buoc-vi-pham-bang-sang-che-sinh-trac-hoc" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/t1zSEx-h1QgBAOJu/w200/samsung-bi-cao-buoc-vi-pham-bang-sang-che-sinh-trac-hoc.jpg" title="samsung-bi-cao-buoc-vi-pham-bang-sang-che-sinh-trac-hoc" alt="samsung-bi-cao-buoc-vi-pham-bang-sang-che-sinh-trac-hoc" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/t1zSEx-h1QgBAOJu/w200/samsung-bi-cao-buoc-vi-pham-bang-sang-che-sinh-trac-hoc.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 04/2018, sau khi cuộc chiến pháp lý bằng sáng chế giữa Samsung và Apple kết thúc, Samsung phải bồi thường 1 tỷ USD cho Apple. Samsung đã giành lại được một số chiến thắng và giảm bớt số tiền bồi thường phải trả cho Apple. Tuy nhiên, Samsung lại tiếp tục bị kiện với cáo buộc vi phạm bằng sáng chế công nghệ sinh trắc học.</div><time itemprop="datePublished dateModified" datetime="2018-04-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Sàn Giao Dịch Nasdaq Sẽ Loại Bỏ Cổ Phiếu Long Blockchain" class="pl_atitle" href="https://nguoivietphone.com/a8149/san-giao-dich-nasdaq-se-loai-bo-co-phieu-long-blockchain">Sàn Giao Dịch Nasdaq Sẽ Loại Bỏ Cổ Phiếu Long Blockchain</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Sàn Giao Dịch Nasdaq Sẽ Loại Bỏ Cổ Phiếu Long Blockchain" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8149/san-giao-dich-nasdaq-se-loai-bo-co-phieu-long-blockchain" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/fzWPuB2h1QgBAJtX/w200/san-giao-dich-nasdaq-se-loai-bo-co-phieu-long-blockchain.jpg" title="san-giao-dich-nasdaq-se-loai-bo-co-phieu-long-blockchain" alt="san-giao-dich-nasdaq-se-loai-bo-co-phieu-long-blockchain" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/fzWPuB2h1QgBAJtX/w200/san-giao-dich-nasdaq-se-loai-bo-co-phieu-long-blockchain.jpg" title="san-giao-dich-nasdaq-se-loai-bo-co-phieu-long-blockchain" alt="san-giao-dich-nasdaq-se-loai-bo-co-phieu-long-blockchain" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/fzWPuB2h1QgBAJtX/w200/san-giao-dich-nasdaq-se-loai-bo-co-phieu-long-blockchain.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Thời hoàng kim của các cổ phiếu tiền ảo trên thị trường chứng khoán Mỹ có vẻ như sẽ không kéo dài lâu. Khoảng giữa tháng 04/2018, trang Bloomberg cho biết, cổ phiếu của Long Blockchain Corp. và Longfin Corp. sắp bị loại bỏ khỏi sàn giao dịch Nasdaq.</div><time itemprop="datePublished dateModified" datetime="2018-04-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Công Ty Hàn Quốc Cáo Buộc Apple Đánh Cắp Công Nghệ Touch ID" class="pl_atitle" href="https://nguoivietphone.com/a8148/cong-ty-han-quoc-cao-buoc-apple-danh-cap-cong-nghe-touch-id">Công Ty Hàn Quốc Cáo Buộc Apple Đánh Cắp Công Nghệ Touch ID</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Công Ty Hàn Quốc Cáo Buộc Apple Đánh Cắp Công Nghệ Touch ID" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8148/cong-ty-han-quoc-cao-buoc-apple-danh-cap-cong-nghe-touch-id" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/7SYGghyh1QgBAqIT/w200/cong-ty-han-quoc-cao-buoc-apple-danh-cap-cong-nghe-touch-id.png" title="cong-ty-han-quoc-cao-buoc-apple-danh-cap-cong-nghe-touch-id" alt="cong-ty-han-quoc-cao-buoc-apple-danh-cap-cong-nghe-touch-id" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/7SYGghyh1QgBAqIT/w200/cong-ty-han-quoc-cao-buoc-apple-danh-cap-cong-nghe-touch-id.png" title="cong-ty-han-quoc-cao-buoc-apple-danh-cap-cong-nghe-touch-id" alt="cong-ty-han-quoc-cao-buoc-apple-danh-cap-cong-nghe-touch-id" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/7SYGghyh1QgBAqIT/w200/cong-ty-han-quoc-cao-buoc-apple-danh-cap-cong-nghe-touch-id.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 04/2018, công ty Hàn Quốc Fistface đã đệ đơn kiện Touch ID trên sản phẩm của Apple đã vi phạm bằng sáng chế cảm biến vân tay tích hợp trong nút Home của hãng.</div><time itemprop="datePublished dateModified" datetime="2018-04-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Mozilla Ra Mắt Firefox 11.0 Cho iOS" class="pl_atitle" href="https://nguoivietphone.com/a8147/mozilla-ra-mat-firefox-11-0-cho-ios">Mozilla Ra Mắt Firefox 11.0 Cho iOS</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Mozilla Ra Mắt Firefox 11.0 Cho iOS" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8147/mozilla-ra-mat-firefox-11-0-cho-ios" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/26GpyBuh1QgBAtBd/w200/mozilla-ra-mat-firefox-11-0-cho-ios.png" title="mozilla-ra-mat-firefox-11-0-cho-ios" alt="mozilla-ra-mat-firefox-11-0-cho-ios" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/26GpyBuh1QgBAtBd/w200/mozilla-ra-mat-firefox-11-0-cho-ios.png" title="mozilla-ra-mat-firefox-11-0-cho-ios" alt="mozilla-ra-mat-firefox-11-0-cho-ios" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/26GpyBuh1QgBAtBd/w200/mozilla-ra-mat-firefox-11-0-cho-ios.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 04/2018, Mozilla ra mắt Firefox 11.0 cho iOS. Trong phiên bản mới, tính năng chống theo dõi sẽ mặc định được bật, đồng thời cho phép người dùng thay đổi vị trí các tab, cùng nhiều tính năng hữu ích dành riêng cho iPad</div><time itemprop="datePublished dateModified" datetime="2018-04-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Cắt Giảm Lượng Đơn Hàng Cho Loa Thông Minh HomePod" class="pl_atitle" href="https://nguoivietphone.com/a8146/apple-cat-giam-luong-don-hang-cho-loa-thong-minh-homepod">Apple Cắt Giảm Lượng Đơn Hàng Cho Loa Thông Minh HomePod</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Cắt Giảm Lượng Đơn Hàng Cho Loa Thông Minh HomePod" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8146/apple-cat-giam-luong-don-hang-cho-loa-thong-minh-homepod" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/upwvyhmh1QgBAFEL/w200/apple-cat-giam-luong-don-hang-cho-loa-thong-minh-homepod.jpg" title="apple-cat-giam-luong-don-hang-cho-loa-thong-minh-homepod" alt="apple-cat-giam-luong-don-hang-cho-loa-thong-minh-homepod" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/upwvyhmh1QgBAFEL/w200/apple-cat-giam-luong-don-hang-cho-loa-thong-minh-homepod.jpg" title="apple-cat-giam-luong-don-hang-cho-loa-thong-minh-homepod" alt="apple-cat-giam-luong-don-hang-cho-loa-thong-minh-homepod" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/upwvyhmh1QgBAFEL/w200/apple-cat-giam-luong-don-hang-cho-loa-thong-minh-homepod.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 04/2018, trang Bloomberg đưa tin Apple đã phải cắt giảm lượng đơn hàng loa thông minh HomePod với đối tác sản xuất vì sức mua kém. Theo số liệu từ Slice Intelligence, khoảng cuối tháng 01/2018, Homepod từng chiếm 1/3 doanh số bán loa thông minh tại Mỹ, nhưng sau đó sức mua giảm mạnh và thị phần xếp sau cả Amazon Echo và Google Home.</div><time itemprop="datePublished dateModified" datetime="2018-04-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Android Cần Phải Cập Nhật Thường Xuyên Hơn Nếu Muốn Tăng Cạnh Tranh Với iPhone" class="pl_atitle" href="https://nguoivietphone.com/a8145/android-can-phai-cap-nhat-thuong-xuyen-hon-neu-muon-tang-canh-tranh-voi-iphone">Android Cần Phải Cập Nhật Thường Xuyên Hơn Nếu Muốn Tăng Cạnh Tranh Với iPhone</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Android Cần Phải Cập Nhật Thường Xuyên Hơn Nếu Muốn Tăng Cạnh Tranh Với iPhone" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8145/android-can-phai-cap-nhat-thuong-xuyen-hon-neu-muon-tang-canh-tranh-voi-iphone" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/CfvZNhih1QgBANdR/w200/apple-co-the-se-khai-tu-itunes-music-trong-nam-2019.jpg" title="apple-co-the-se-khai-tu-itunes-music-trong-nam-2019" alt="apple-co-the-se-khai-tu-itunes-music-trong-nam-2019" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/CfvZNhih1QgBANdR/w200/apple-co-the-se-khai-tu-itunes-music-trong-nam-2019.jpg" title="apple-co-the-se-khai-tu-itunes-music-trong-nam-2019" alt="apple-co-the-se-khai-tu-itunes-music-trong-nam-2019" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/CfvZNhih1QgBANdR/w200/apple-co-the-se-khai-tu-itunes-music-trong-nam-2019.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Tính đến tháng 04/2018, có rất nhiều điện thoại Android chất lượng, thậm chí tốt hơn iPhone về một số khía cạnh. Dù vậy, theo trang AndroidPIT, dù là những thương hiệu lớn nhất như Samsung, smartphone Android vẫn còn một nhược điểm là không được cập nhật hệ điều hành và cập nhật bảo mật thường xuyên trong thời gian dài như iPhone.</div><time itemprop="datePublished dateModified" datetime="2018-04-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Gmail Sẽ Có Thiết Kế Mới" class="pl_atitle" href="https://nguoivietphone.com/a8134/gmail-se-co-thiet-ke-moi">Gmail Sẽ Có Thiết Kế Mới</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Gmail Sẽ Có Thiết Kế Mới" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8134/gmail-se-co-thiet-ke-moi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/91u4LE-g1QgBAPpU/w200/gmail-se-co-thiet-ke-moi.jpg" title="gmail-se-co-thiet-ke-moi" alt="gmail-se-co-thiet-ke-moi" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/91u4LE-g1QgBAPpU/w200/gmail-se-co-thiet-ke-moi.jpg" title="gmail-se-co-thiet-ke-moi" alt="gmail-se-co-thiet-ke-moi" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/91u4LE-g1QgBAPpU/w200/gmail-se-co-thiet-ke-moi.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 04/2018, một số nguồn tin cho biết, Google sắp ra mắt thiết kế mới cho giao diện Gmail. Trong một email gửi tới các quản trị viên G Suite, Google cho biết thiết kế mới sẽ bao gồm một số tính năng mới, được cung cấp cho các tài khoản Gmail thông thường. Google hứa hẹn sẽ có một Gmail tươi mới, sạch sẽ, cùng với các tính năng như Trả lời thông minh Smart Reply, khả năng hoãn gửi email và hỗ trợ ngoại tuyến.</div><time itemprop="datePublished dateModified" datetime="2018-04-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="iOS 11.3 Vô Hiệu Hóa Tính Năng Chỉnh Độ Sáng Của iPhone Đã Thay Màn Hình Bởi Các Bên Thứ 3" class="pl_atitle" href="https://nguoivietphone.com/a8133/ios-11-3-vo-hieu-hoa-tinh-nang-chinh-do-sang-cua-iphone-da-thay-man-hinh-boi-cac-ben-thu-3">iOS 11.3 Vô Hiệu Hóa Tính Năng Chỉnh Độ Sáng Của iPhone Đã Thay Màn Hình Bởi Các Bên Thứ 3</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="iOS 11.3 Vô Hiệu Hóa Tính Năng Chỉnh Độ Sáng Của iPhone Đã Thay Màn Hình Bởi Các Bên Thứ 3" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8133/ios-11-3-vo-hieu-hoa-tinh-nang-chinh-do-sang-cua-iphone-da-thay-man-hinh-boi-cac-ben-thu-3" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/3Eb9KU6g1QgBAAkt/w200/ios-11-3-vo-hieu-hoa-tinh-nang-chinh-do-sang-cua-iphone-da-thay-man-hinh-boi-cac-ben-thu-3.jpg" title="ios-11-3-vo-hieu-hoa-tinh-nang-chinh-do-sang-cua-iphone-da-thay-man-hinh-boi-cac-ben-thu-3" alt="ios-11-3-vo-hieu-hoa-tinh-nang-chinh-do-sang-cua-iphone-da-thay-man-hinh-boi-cac-ben-thu-3" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/3Eb9KU6g1QgBAAkt/w200/ios-11-3-vo-hieu-hoa-tinh-nang-chinh-do-sang-cua-iphone-da-thay-man-hinh-boi-cac-ben-thu-3.jpg" title="ios-11-3-vo-hieu-hoa-tinh-nang-chinh-do-sang-cua-iphone-da-thay-man-hinh-boi-cac-ben-thu-3" alt="ios-11-3-vo-hieu-hoa-tinh-nang-chinh-do-sang-cua-iphone-da-thay-man-hinh-boi-cac-ben-thu-3" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/3Eb9KU6g1QgBAAkt/w200/ios-11-3-vo-hieu-hoa-tinh-nang-chinh-do-sang-cua-iphone-da-thay-man-hinh-boi-cac-ben-thu-3.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 04/2018, một số nguồn tin cho biết, iPhone 8, 8 Plus và iPhone X nếu bị thay màn hình của bên thứ ba không được Apple chứng nhận, có khả năng sẽ bị lỗi không tự điều chỉnh độ sáng màn hình được</div><time itemprop="datePublished dateModified" datetime="2018-04-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Spotify Sẽ Có Nhiều Thay Đổi Cho Các Thuê Bao Miễn Phí" class="pl_atitle" href="https://nguoivietphone.com/a8142/spotify-se-co-nhieu-thay-doi-cho-cac-thue-bao-mien-phi">Spotify Sẽ Có Nhiều Thay Đổi Cho Các Thuê Bao Miễn Phí</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Spotify Sẽ Có Nhiều Thay Đổi Cho Các Thuê Bao Miễn Phí" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8142/spotify-se-co-nhieu-thay-doi-cho-cac-thue-bao-mien-phi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/G1fEPVig1QgBACtO/w200/spotify-se-co-nhieu-thay-doi-cho-cac-thue-bao-mien-phi.jpg" title="spotify-se-co-nhieu-thay-doi-cho-cac-thue-bao-mien-phi" alt="spotify-se-co-nhieu-thay-doi-cho-cac-thue-bao-mien-phi" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/G1fEPVig1QgBACtO/w200/spotify-se-co-nhieu-thay-doi-cho-cac-thue-bao-mien-phi.jpg" title="spotify-se-co-nhieu-thay-doi-cho-cac-thue-bao-mien-phi" alt="spotify-se-co-nhieu-thay-doi-cho-cac-thue-bao-mien-phi" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/G1fEPVig1QgBACtO/w200/spotify-se-co-nhieu-thay-doi-cho-cac-thue-bao-mien-phi.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 04/2018, một số nguồn tin cho biết, Spotify đang có kế hoạch thay đổi mức thuê bao miễn phí, để cho thuê bao miễn phí được hưởng một số quyền lợi như dịch vụ trả phí tháng.</div><time itemprop="datePublished dateModified" datetime="2018-04-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="FCC Cấp Phép Cho Spectacles Thế Hệ Thứ 2" class="pl_atitle" href="https://nguoivietphone.com/a8141/fcc-cap-phep-cho-spectacles-the-he-thu-2">FCC Cấp Phép Cho Spectacles Thế Hệ Thứ 2</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="FCC Cấp Phép Cho Spectacles Thế Hệ Thứ 2" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8141/fcc-cap-phep-cho-spectacles-the-he-thu-2" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/-wD2j1eg1QgBAAc_/w200/fcc-cap-phep-cho-spectacles-the-he-thu-2.jpg" title="fcc-cap-phep-cho-spectacles-the-he-thu-2" alt="fcc-cap-phep-cho-spectacles-the-he-thu-2" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/-wD2j1eg1QgBAAc_/w200/fcc-cap-phep-cho-spectacles-the-he-thu-2.jpg" title="fcc-cap-phep-cho-spectacles-the-he-thu-2" alt="fcc-cap-phep-cho-spectacles-the-he-thu-2" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/-wD2j1eg1QgBAAc_/w200/fcc-cap-phep-cho-spectacles-the-he-thu-2.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 04/2018, kính Spectacles phiên bản thế hệ thứ hai của Snap đã được FCC phê duyệt. Dù không nêu tên thiết bị, nhưng nhãn hộp được tiết lộ với tên “Wearable video camera 002” trong các tài liệu của FCC cũng gợi ý khá nhiều.</div><time itemprop="datePublished dateModified" datetime="2018-04-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Galaxy Note 9 Sẽ Có Màn Hình 6.4 Inch" class="pl_atitle" href="https://nguoivietphone.com/a8140/galaxy-note-9-se-co-man-hinh-6-4-inch">Galaxy Note 9 Sẽ Có Màn Hình 6.4 Inch</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Galaxy Note 9 Sẽ Có Màn Hình 6.4 Inch" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8140/galaxy-note-9-se-co-man-hinh-6-4-inch" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/1GpNAFag1QgBAOIy/w200/galaxy-note-9-se-co-man-hinh-6-4-inch.jpg" title="galaxy-note-9-se-co-man-hinh-6-4-inch" alt="galaxy-note-9-se-co-man-hinh-6-4-inch" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/1GpNAFag1QgBAOIy/w200/galaxy-note-9-se-co-man-hinh-6-4-inch.jpg" title="galaxy-note-9-se-co-man-hinh-6-4-inch" alt="galaxy-note-9-se-co-man-hinh-6-4-inch" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/1GpNAFag1QgBAOIy/w200/galaxy-note-9-se-co-man-hinh-6-4-inch.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Galaxy S9 đã bắt đầu được phát hành rộng khắp tại các thị trường trên thế giới, còn Galaxy Note9 sẽ giới thiệu chính thức vào nửa cuối năm 2018.</div><time itemprop="datePublished dateModified" datetime="2018-04-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Instagram Sẽ Cho Phép Người Dùng Tải Về Dữ Liệu Cá Nhân" class="pl_atitle" href="https://nguoivietphone.com/a8139/instagram-se-cho-phep-nguoi-dung-tai-ve-du-lieu-ca-nhan">Instagram Sẽ Cho Phép Người Dùng Tải Về Dữ Liệu Cá Nhân</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Instagram Sẽ Cho Phép Người Dùng Tải Về Dữ Liệu Cá Nhân" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8139/instagram-se-cho-phep-nguoi-dung-tai-ve-du-lieu-ca-nhan" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/-9xz11Sg1QgBACdc/w200/instagram-se-cho-phep-nguoi-dung-tai-ve-du-lieu-ca-nhan.jpg" title="instagram-se-cho-phep-nguoi-dung-tai-ve-du-lieu-ca-nhan" alt="instagram-se-cho-phep-nguoi-dung-tai-ve-du-lieu-ca-nhan" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/-9xz11Sg1QgBACdc/w200/instagram-se-cho-phep-nguoi-dung-tai-ve-du-lieu-ca-nhan.jpg" title="instagram-se-cho-phep-nguoi-dung-tai-ve-du-lieu-ca-nhan" alt="instagram-se-cho-phep-nguoi-dung-tai-ve-du-lieu-ca-nhan" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/-9xz11Sg1QgBACdc/w200/instagram-se-cho-phep-nguoi-dung-tai-ve-du-lieu-ca-nhan.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 04/2018, phát ngôn viên của Instagram đã tuyên bố rằng trang mạng xã hội hình ảnh sẽ sớm có tính năng cho phép người dùng tải về dữ liệu cá nhân. Trước đó, trang TechCrunch đã phê phán Instagram về việc không có tính năng cho phép người dùng tải về dữ liệu.</div><time itemprop="datePublished dateModified" datetime="2018-04-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4878" data-wid="4878"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-2 vb_detail_row1_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4871" data-wid="4871"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" data-name="Right&#32;-&#32;All&#32;Pages&#32;2&#32;-&#32;160" id="nwwg_2749" data-wid="2749"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2749" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1" style="width:160px;"><div id="adspot_id__319" class="advcurrent"><div data-type="adspot" data-src="/banner/319/636564885543534705/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/319/636564885543534705/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Right&#32;Adv&#32;160" id="nwwg_2684" data-wid="2684"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2684"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__268" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/268/635904046475508971/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/268/635904046475508971/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__236" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/236/635904045428320775/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/236/635904045428320775/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Left&#32;Adv&#32;160" id="nwwg_2705" data-wid="2705"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2705"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__27" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/27/635584721712613799/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/27/635584721712613799/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__32" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/32/635647053217994070/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/32/635647053217994070/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4859" data-wid="4859"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="nw_widget vb_adv_bottom" data-name="Bottom&#32;Adv" id="nwwg_2768" data-wid="2768"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2768" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1"><div id="adspot_id__91" class="advcurrent"><div data-type="adspot" data-src="/banner/91/636301540557819549/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/91/636301540557819549/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4694" data-wid="4694"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_bottom_bar" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_bottom_col1" data-name="Column" id="nwwg_139" data-wid="139"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2018 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="nw_widget" data-name="Back&#32;To&#32;Top" id="nwwg_5001" data-wid="5001"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5001"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/636584455581775954/63523002017071212"><noscript><iframe class="adspot_iframe" src="/banner/293/636584455581775954/63523002017071212" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_bottom_col2" data-name="Column" id="nwwg_140" data-wid="140"><div class="nw_lym_content"><div class="nw_widget" style="float:right;margin-top:11px;" data-name="Google&#32;Search" id="nwwg_142" data-wid="142"><div class="nw_boxing_padding"><div class="nw_googlesearch"><form action="/google_search" method="get"><input type="hidden" value="partner-pub-1511005084570772:3538100291" name="cx"><input type="hidden" value="L2EyNzk3NTkvbXVhLWhlLW5heS10aWVuLXhhbmctY3VhLWRhbi1teS1zZS10YW5nLTE0LQ" name="r"><input name="k" maxlength="48" class="textbox nw_googlesearch_txt" type="text" /><input class="button nw_googlesearch_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMFCKSS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.GtqNMuPaGwscQW9b">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiAep2KaNMq8um5pUjEbcUHyTmlSMRtxQfJHKFCRdBR7wF.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAH1al18Zr80L7fOvESCYervt868RIJh6u31al18Zr80L.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUADpCTJyZL6VRusQO2lwpWw26xA7aXClbDXtSblJHKkt6.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AN3w0lJUc7J7TnCJrpDl8SFOcImukOXxId3w0lJUc7J7.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAKkMupyCjPxQB6s1ztX3YMgHqzXO1fdgyLEJEb06b65t.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAJdiFshULx6Xb79qv3FQXodvv2q_cVBeh5diFshULx6X.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZACDFMH_srhtxoc6S_mkOpC-hzpL-aQ6kL-YF0FRUqyGr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAA8WMfCs8lTsoM9559glhqygz3nn2CWGrOfawv9_9ZjI.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxACD_1d4jlA52f3lM-UB_4Gl_eUz5QH_gaSD_1d4jlA52.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAHGiA5ZJdw8m-IEZe6Xn8i34gRl7pefyLXGiA5ZJdw8m.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0}];g.NV3VER=63523002017071212;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.GtqNMuPaGwscQW9b");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiABYHhsbJKOUKToM9r5GYH_JOgz2vkZgf8hYHhsbJKOUK.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>