<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Cựu Binh Bị Trục Xuất 2 Lần Được Tuyên Thệ Nhập Tịch Mỹ - Hoa Kỳ - Việt Báo Daily Online</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/114/hoa-ky" rel="alternate" title="Việt Báo Daily Online - Hoa Kỳ [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="SAN DIEGO  -    1 cựu binh 40 tuổi bị trục xuất về Mexico được cấp quốc tịch do nỗ lực tranh đấu - luật sư cho biết: Hector Barajas đuợc dự lễ tuyên thệ nhập tịch ngày 13-4 tại San Diego."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Daily Online"/><meta property="og:url" content="https://vietbao.com/a279268/cuu-binh-bi-truc-xuat-2-lan-duoc-tuyen-the-nhap-tich-my"/><meta itemprop="og:headline" content="Cựu Binh Bị Trục Xuất 2 Lần Được Tuyên Thệ Nhập Tịch Mỹ"/><meta itemprop="og:description" content="SAN DIEGO  -    1 cựu binh 40 tuổi bị trục xuất về Mexico được cấp quốc tịch do nỗ lực tranh đấu - luật sư cho biết: Hector Barajas đuợc dự lễ tuyên thệ nhập tịch ngày 13-4 tại San Diego."/><meta property="og:image" content=""/><meta property="og:title" content="Cựu Binh Bị Trục Xuất 2 Lần Được Tuyên Thệ Nhập Tịch Mỹ"/><meta property="og:description" content="SAN DIEGO  -    1 cựu binh 40 tuổi bị trục xuất về Mexico được cấp quốc tịch do nỗ lực tranh đấu - luật sư cho biết: Hector Barajas đuợc dự lễ tuyên thệ nhập tịch ngày 13-4 tại San Diego."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a279268/cuu-binh-bi-truc-xuat-2-lan-duoc-tuyen-the-nhap-tich-my"/><meta name="twitter:title" content="Cựu Binh Bị Trục Xuất 2 Lần Được Tuyên Thệ Nhập Tịch Mỹ"/><meta name="twitter:description" content="SAN DIEGO  -    1 cựu binh 40 tuổi bị trục xuất về Mexico được cấp quốc tịch do nỗ lực tranh đấu - luật sư cho biết: Hector Barajas đuợc dự lễ tuyên thệ nhập tịch ngày 13-4 tại San Diego."/><meta name="twitter:image" content=""/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Daily Online"/><meta name="keywords" content="vietnamese daily news tin tuc vietbao"/><meta name="description" content="SAN DIEGO  -    1 cựu binh 40 tuổi bị trục xuất về Mexico được cấp quốc tịch do nỗ lực tranh đấu - luật sư cho biết: Hector Barajas đuợc dự lễ tuyên thệ nhập tịch ngày 13-4 tại San Diego."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAOsGYLbh13OyBU2WxtvZqLUFTZbG29mota5dQn8IWrTb.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgALA9DMgmh9HU4d-LQPPfvuvh34tA89--67A9DMgmh9HU.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3OAuth2Login/css/AQAuAGQagCr5_zlQxTR9TvcGJ6nFNH1O9wYnqWQagCr5_zlQ.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/DQD-Akv9b-BD_OX39xg9toEkPD_3GD22gSQ8P2yIZ4VD3ulU.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAOV9JpNbSe8ATE4han0uQxpMTiFqfS5DGuV9JpNbSe8A.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a279268/cuu-binh-bi-truc-xuat-2-lan-duoc-tuyen-the-nhap-tich-my" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w100/vietbao.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w150/vietbao.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;Daily&#32;Online"/><meta name="application-name" content="Việt&#32;Báo&#32;Daily&#32;Online"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/sOkfAXA10AgQADM4/favicon.ico"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><style type="text/css">
body {}
.nw_post_detail .pd_title h1 {color:#00283c;}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/kCou02810AgBAvhF/alogo.png"><meta itemprop="width" content="131"><meta itemprop="height" content="37"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Daily&#32;Online"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_area"><div class="nw_lym_row vb_mobile_bar&#32;col-no-padding" data-name="Mobile&#32;Bar" id="nwwg_4785" data-wid="4785"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;&#32;position:&#32;relative;&#32;z-index:&#32;9000;" data-name="Logo-Mobile" id="nwwg_4938" data-wid="4938"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4938"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__228"><div class="nw_async noscript" data-type="adspot" data-src="/banner/228/635671685207985306/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/228/635671685207985306/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="left:50px" data-name="Mobile&#32;Search" id="vb_mobile_search" data-wid="4810"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNzkyNjgvY3V1LWJpbmgtYmktdHJ1Yy14dWF0LTItbGFuLWR1b2MtdHV5ZW4tdGhlLW5oYXAtdGljaC1teQ" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Mobile&#32;Menu" id="nwwg_4811" data-wid="4811"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_top_bar" data-name="Top&#32;Bar" id="nwwg_4789" data-wid="4789"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4814" data-wid="4814"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_header_col1" data-name="Zone" id="nwwg_4817" data-wid="4817"><div class="nw_lym_content"><div class="nw_widget vb_client_timer" data-name="Đồng&#32;hồ" id="nwwg_133" data-wid="133"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">$(function(){var f = function(){var d = new Date(); $('#vb_timenow').text(Globalize.format(d, "g")); }; f(); }) </script></div><div class="nw_widget nw_menu_mb" data-name="Menu&#32;Raovat" id="nwwg_4995" data-wid="4995"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4995"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__272"><div class="nw_async noscript" data-type="adspot" data-src="/banner/272/635937835182238782/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/272/635937835182238782/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_header_col2" data-name="Zone" id="nwwg_4818" data-wid="4818"><div class="nw_lym_content"><div class="nw_widget vb_header_menu" data-name="Header&#32;Menu" id="nwwg_134" data-wid="134"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/" title="Trang nhất"><span class="nw_menu_text">Trang nhất</span></a></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li><li class="liMenu"><a class="aMenu" href="/p104/weblinks" title="WebLinks"><span class="nw_menu_text">WebLinks</span></a></li><li class="liMenu"><a class="aMenu" href="http://phovui.vietbao.com/" target="_self" title="Diễn Đàn"><span class="nw_menu_text">Diễn Đàn</span></a></li><li class="liMenu"><a class="aMenu" href="http://raovat.vietbao.com" target="_blank" title="Rao Vặt"><span class="nw_menu_text">Rao Vặt</span></a></li><li class="liMenu"><a class="aMenu" href="/p109/lien-lac" title="Liên Lạc"><span class="nw_menu_text">Liên Lạc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/rss/main" target="_blank" title="Kênh RSS"><span class="nw_menu_text">Kênh RSS</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_logo_bar" data-name="Logo&#32;Bar" id="nwwg_4788" data-wid="4788"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4823" data-wid="4823"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_logo_col1&#32;col-no-padding" data-name="Zone" id="nwwg_4826" data-wid="4826"><div class="nw_lym_content"><div class="nw_widget" data-name="Logo&#32;PC" id="nwwg_57" data-wid="57"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__57" style="height:90px"><div class="nw_ver_adspotgroup_h" style="width:369px"><div id="adspot_id__2" style="width:369px;height:90px"><div data-load="1"><a target="_self" href="/cmd/adv_counter?id=2&amp;href=https%3a%2f%2fvietbao.com%2f" rel="nofollow"><img title="Việt Báo Online" alt="Việt Báo Online" data-info="369,90" style="float: none; text-align: left; margin: 0px;" src="/images/file/6WWd_kHl0AgBAscO/logo-vb-2014.png" height="90" width="369" /></a><script type="text/javascript">
$(function(){var fEv=function(){if(window.dataLayer)dataLayer.push({'event':'vb-loaded'});else window.setTimeout(fEv,200);};fEv();var fCe=function(){var h = $('#nwwg_4755').height();if (h > 0) {var rows = $('#nwwg_76 .pl_row');if (rows.length) {var hTop = $('#nwwg_76');for (var i = rows.length - 1; i >= 0; --i) {var m = $(rows[i]);if (hTop.height() > h) {m.hide();}else break;}}}};fCe();window.setTimeout(fCe,2000);});
</script></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_logo_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4827" data-wid="4827"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" style="float:right" data-name="Right&#32;Logo" id="nwwg_132" data-wid="132"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__132" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="height:90px"><div id="adspot_id__204" style="display:none"><div data-load="1"><a href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com" target="_blank" rel="nofollow"><img src="/images/file/AMtde6sM0ggBAQFw/banner-orange-nba-728x90-kb.gif" style="float: none; margin: 5px auto; width: 728px; display: block; clear: both;" class="nw-img-responsive" data-info="728,90" width="728" height="90" /></a></div><div class="clear"></div></div><div id="adspot_id__321" class="advcurrent"><div data-load="1"><a href="/cmd/adv_counter?id=321&amp;href=http%3a%2f%2fvietbet.com" target="_blank" rel="nofollow"><img src="/images/file/zbAFe6sM0ggBARpy/banner-orange-nba-728x90.gif" style="float: none; clear: both; margin: 5px auto; width: 728px; display: block;" class="nw-img-responsive" data-info="728,90" width="728" height="90" /></a></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_menu_bar" data-name="Menu&#32;Bar" id="nwwg_4787" data-wid="4787"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" data-name="Row" id="nwwg_4832" data-wid="4832"><div class="nw_lym_content"><div class="nw_widget vb_menu_bg" data-name="Top&#32;Menu" id="vb_top_menu_f" data-wid="49"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p278364/bao-xuan-2018" title="Báo Xuân 2018"><span class="nw_menu_text">Báo Xuân 2018</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4786" data-wid="4786"><div class="nw_lym_content"><div class="nw_widget vb_hotnews" data-name="Tin&#32;Hot" id="vb_hotnews_div" data-wid="137"><div class="ibox_effect ibox_effect_marhoz" data-effect="continous" data-time="6000" data-duration="200" data-hover="1"><div class="ibox_effect_marhoz_w"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nhớ lại “Tháng Ba gãy súng”" class="pl_atitle" href="/a279316/nho-lai-thang-ba-gay-sung-">Nhớ lại “Tháng Ba gãy súng”</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-03-31"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thơ Đinh Linh" class="pl_atitle" href="/a279162/tho-dinh-linh">Thơ Đinh Linh</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-03-31"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thánh Lễ Ngày Thứ Sáu Tôt Lành" class="pl_atitle" href="/a279287/thanh-le-ngay-thu-sau-tot-lanh">Thánh Lễ Ngày Thứ Sáu Tôt Lành</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-03-31"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="VN Xuất Cảng Xi Măng Tăng 30%" class="pl_atitle" href="/a279286/vn-xuat-cang-xi-mang-tang-30-">VN Xuất Cảng Xi Măng Tăng 30%</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-03-31"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thái Lan Muốn Vào TPP" class="pl_atitle" href="/a279285/thai-lan-muon-vao-tpp">Thái Lan Muốn Vào TPP</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-03-31"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Dịch Vụ Chở Hàng EVA Tăng Tôc" class="pl_atitle" href="/a279284/dich-vu-cho-hang-eva-tang-toc">Dịch Vụ Chở Hàng EVA Tăng Tôc</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-03-31"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tăng Đoàn GHPGVNTN Hải Ngoại Cáo Bạch Hòa Thượng Húy thượng Như hạ Thức, Tự Viên Thành, Hiệu Thích Hải Trung Viên Tịch" class="pl_atitle" href="/a279283/tang-doan-ghpgvntn-hai-ngoai-cao-bach-hoa-thuong-huy-thuong-nhu-ha-thuc-tu-vien-thanh-hieu-thich-hai-trung-vien-tich">Tăng Đoàn GHPGVNTN Hải Ngoại Cáo Bạch Hòa Thượng Húy thượng Như hạ Thức, Tự Viên Thành, Hiệu Thích Hải Trung Viên Tịch</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-03-31"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thành Kính Tưởng Nguyện Hòa Thượng Húy thượng Như hạ Thức, Tự Viên Thành, Hiệu Thích Hải Trung" class="pl_atitle" href="/a279282/thanh-kinh-tuong-nguyen-hoa-thuong-huy-thuong-nhu-ha-thuc-tu-vien-thanh-hieu-thich-hai-trung">Thành Kính Tưởng Nguyện Hòa Thượng Húy thượng Như hạ Thức, Tự Viên Thành, Hiệu Thích Hải Trung</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-03-31"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Phân Ưu Ông Phêrô Nguyễn Công Nghi" class="pl_atitle" href="/a279281/phan-uu-ong-phero-nguyen-cong-nghi">Phân Ưu Ông Phêrô Nguyễn Công Nghi</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-03-31"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_login_bar&#32;col-no-padding" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="nw_widget vb_search_box" data-name="Search" id="nwwg_4928" data-wid="4928"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNzkyNjgvY3V1LWJpbmgtYmktdHJ1Yy14dWF0LTItbGFuLWR1b2MtdHV5ZW4tdGhlLW5oYXAtdGljaC1teQ" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Login&#32;Div" id="nwwg_4835" data-wid="4835"><div class="vb_login_div"><a target="_self" href="/login">Hội Nhập</a>| <a target="_self" href="/user/register">Ghi Danh</a></div></div><div class="nw_widget vb_login_form" data-name="Login" id="nwwg_4838" data-wid="4838"><div class="nw_forms nw_forms_login"><form action="//vietbao.com/login/" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Tên thành viên</div><span data-valmsg-replace="true" data-valmsg-for="m_login_username" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_login_username" id="m_login_username" data-val-required="Xin nhập vào ô &quot;Tên thành viên&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Tên thành viên&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="^[0-9a-zA-Z@$_]{4,48}$" data-val-regex="Tên thành viên không hợp lệ (a-z A-Z 0-9 $ @ _)" data-val="true" tabindex="1" class="textbox username"/></div><div class="clear"></div></div></div><div class="nff"><div class="nff_field"><div class="nff_title">Mật mã</div><span data-valmsg-replace="true" data-valmsg-for="m_login_password" class="field-validation-valid"></span><div class="nff_content"><input type="password" name="m_login_password" id="m_login_password" data-val-required="Xin nhập vào ô &quot;Mật mã&quot;" data-val-length-min="4" data-val-length-max="48" maxlength="48" data-val-length="Độ dài của ô &quot;Mật mã&quot; không hợp lệ (4 - 48 ký tự)" data-val="true" tabindex="2" class="textbox password"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><div class="a_link"><a class="a_forgot_password" rel="nofollow" href="/forgotpassword/L2EyNzkyNjgvY3V1LWJpbmgtYmktdHJ1Yy14dWF0LTItbGFuLWR1b2MtdHV5ZW4tdGhlLW5oYXAtdGljaC1teQ">Quên mật mã ?</a><span>&nbsp;&nbsp;|&nbsp;&nbsp;</span><a class="a_register" rel="nofollow" href="/user/register/L2EyNzkyNjgvY3V1LWJpbmgtYmktdHJ1Yy14dWF0LTItbGFuLWR1b2MtdHV5ZW4tdGhlLW5oYXAtdGljaC1teQ">Ghi danh</a></div><input type="submit" name="submit" value="Hội nhập" class="button" tabindex="3"/></div><div class="oauth2_login_content_container"><div class="oauth2_login_content_title">Hội nhập với</div><div class="oauth2_login_content oauth2_button"><a title="Hội nhập qua Google" href="/cmd/spr_oauth2?srv=google&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc5MjY4L2N1dS1iaW5oLWJpLXRydWMteHVhdC0yLWxhbi1kdW9jLXR1eWVuLXRoZS1uaGFwLXRpY2gtbXk" class="oauth2_google">Hội nhập qua Google</a><a title="Hội nhập qua Facebook" href="/cmd/spr_oauth2?srv=facebook&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc5MjY4L2N1dS1iaW5oLWJpLXRydWMteHVhdC0yLWxhbi1kdW9jLXR1eWVuLXRoZS1uaGFwLXRpY2gtbXk" class="oauth2_facebook">Hội nhập qua Facebook</a><a title="Hội nhập qua Twitter" href="/cmd/spr_oauth2?srv=twitter&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc5MjY4L2N1dS1iaW5oLWJpLXRydWMteHVhdC0yLWxhbi1kdW9jLXR1eWVuLXRoZS1uaGFwLXRpY2gtbXk" class="oauth2_twitter">Hội nhập qua Twitter</a><a title="Hội nhập qua Windows Live" href="/cmd/spr_oauth2?srv=windows&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc5MjY4L2N1dS1iaW5oLWJpLXRydWMteHVhdC0yLWxhbi1kdW9jLXR1eWVuLXRoZS1uaGFwLXRpY2gtbXk" class="oauth2_windows">Hội nhập qua Windows Live</a><a title="Hội nhập qua Paypal" href="/cmd/spr_oauth2?srv=paypal&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc5MjY4L2N1dS1iaW5oLWJpLXRydWMteHVhdC0yLWxhbi1kdW9jLXR1eWVuLXRoZS1uaGFwLXRpY2gtbXk" class="oauth2_paypal">Hội nhập qua Paypal</a><a title="Hội nhập qua Linkedin" href="/cmd/spr_oauth2?srv=linkedin&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc5MjY4L2N1dS1iaW5oLWJpLXRydWMteHVhdC0yLWxhbi1kdW9jLXR1eWVuLXRoZS1uaGFwLXRpY2gtbXk" class="oauth2_linkedin">Hội nhập qua Linkedin</a><a title="Hội nhập qua Amazon" href="/cmd/spr_oauth2?srv=amazon&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc5MjY4L2N1dS1iaW5oLWJpLXRydWMteHVhdC0yLWxhbi1kdW9jLXR1eWVuLXRoZS1uaGFwLXRpY2gtbXk" class="oauth2_amazon">Hội nhập qua Amazon</a><a title="Hội nhập qua Yahoo" href="/cmd/spr_oauth2?srv=yahoo&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc5MjY4L2N1dS1iaW5oLWJpLXRydWMteHVhdC0yLWxhbi1kdW9jLXR1eWVuLXRoZS1uaGFwLXRpY2gtbXk" class="oauth2_yahoo">Hội nhập qua Yahoo</a></div></div></form></div></div><div class="nw_widget" data-name="Navigator" id="nwwg_4841" data-wid="4841"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">Trang nhà</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="aNavText">Hoa Kỳ</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" style="padding-top:10px" data-name="Center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row&#32;0" id="nwwg_4844" data-wid="4844"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4869" data-wid="4869"><div class="nw_lym_area"><div class="nw_lym_col col-lg-10 vb_detail_row1_col1" data-name="Row_1_1" id="nwwg_4870" data-wid="4870"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" style="padding-bottom:10px" data-name="Row" id="nwwg_4872" data-wid="4872"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1_1" data-name="Row&#32;1_1_1" id="vb_box_center" data-wid="4875"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4881" data-wid="4881"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_detail_row1_1_col1&#32;&#32;col-no-padding" data-name="Zone" id="nwwg_4882" data-wid="4882"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a279268/cuu-binh-bi-truc-xuat-2-lan-duoc-tuyen-the-nhap-tich-my" title="Cựu&#32;Binh&#32;Bị&#32;Trục&#32;Xuất&#32;2&#32;Lần&#32;Được&#32;Tuyên&#32;Thệ&#32;Nhập&#32;Tịch&#32;Mỹ" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_279268"><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="prevpost" href="/p114a279269/bach-oc-khong-xem-xet-viec-khoan-hong-cuu-co-van-flynn-cuu-co-van-flynn-dinh-ban-nha-de-tra-tien-luat-su" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p114a279267/vu-co-dao-daniels-to-cao-trump-nghiem-trong-hon-vu-lewinsky-toa-bac-yeu-cau-chat-van-trump-cua-nu-dien-vien-phim-x-daniels" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Cựu Binh Bị Trục Xuất 2 Lần Được Tuyên Thệ Nhập Tịch Mỹ</h1></div><div class="pd_info"><span class="pd_date">31/03/2018</span><span class="pd_time">00:00:00</span><span class="pd_view">(Xem: 48)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2018-03-31"></time></div><div class="nw_qrcode"><img width="128" height="128" src="/qrcode/a/1/279268/635664897201800464/cuu-binh-bi-truc-xuat-2-lan-duoc-tuyen-the-nhap-tich-my" alt="Cựu&#32;Binh&#32;Bị&#32;Trục&#32;Xuất&#32;2&#32;Lần&#32;Được&#32;Tuyên&#32;Thệ&#32;Nhập&#32;Tịch&#32;Mỹ"/></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa279268%2fcuu-binh-bi-truc-xuat-2-lan-duoc-tuyen-the-nhap-tich-my"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa279268%2fcuu-binh-bi-truc-xuat-2-lan-duoc-tuyen-the-nhap-tich-my"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa279268%2fcuu-binh-bi-truc-xuat-2-lan-duoc-tuyen-the-nhap-tich-my"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div>SAN DIEGO&nbsp; -&nbsp;&nbsp;&nbsp; 1 cựu binh 40 tuổi bị trục xuất về Mexico được cấp quốc tịch do nỗ lực tranh đấu - luật sư cho biết: Hector Barajas đuợc dự lễ tuyên thệ nhập tịch ngày 13-4 tại San Diego.<br /><br />Sở Di Trú (USCIS) đã xác nhận tin này.<br /><br />Ông Barajas là giám đốc sáng lập của Deported Veterans Support House tin rằng các hoạt động của ông góp phần trong thắng lợi này – ông định tiếp tục đưa thoi giữa Tijuana và Los Angeles để làm việc hỗ trợ cựu chiến binh. Dự định của ông là tìm việc, đi học tiếp và chăm sóc gia đình gồm vợ và con gái 11 tuổi – ông xác nhận rất phấn khởi.<br /><br />Barajas phạm tội súng năm 2002, ở tù 2 năm.<br /><br />Thống đốc Jerry Brown ký quyết định khoan hồng, cho phép nhập tịch.<br /><br />Đến Hoa Kỳ lúc 7 tuổi, tòng quân sau khi hoàn tất bậc trung học, Barajas phục vụ Lục Quân từ 1995 đến 2001, theo đơn khiếu nại xin nhập tịch Tháng 12-2017. Là quân số của sư đoàn Dù 82, Barajas đuợc tặng thưởng 5, 6 huy chương. Sau 2 năm tù, Barajas bị trục xuất qua Mexico năm 2004, trở lại Hoa Kỳ, lại bị trục xuất năm 2010.<br /><br />Liên đoàn dân quyền ACLU cho biết: Barajas là cựu binh bị tống xuất thứ nhì đuợc thống đốc Brown khoan hồng để nhập tịch.<p><ul class="top_related"><li><a href="/a229998/nhat-ban-viec-lam-lac-quan">Nhật Bản: Việc Làm Lạc Quan</a></li><li><a href="/a247325/gs-muc-su-david-huynh-ban-van-nghe-clb-tinh-yeu-vo-bien-gioi-van-nghe-tang-qua-o-khu-duong-lao-alta-gardens">GS/Mục Sư David Huỳnh, Ban văn nghệ CLB Tình Yêu Vô Biên Giới Văn Nghệ, Tặng Quà Ở Khu Dưỡng Lão Alta Gardens</a></li><li><a href="/a131775/hang-xom-kho-tin">Hàng Xóm Khó Tin</a></li><li><a href="/a193447/thu-tuong-tho-nhi-ky-vi-bau-cu-my-mat-chu-dong-syria">Thủ Tướng Thổ Nhĩ Kỳ: Vì Bầu Cử, Mỹ Mất Chủ Động Syria</a></li></ul></p><div class="clear"></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa279268%2fcuu-binh-bi-truc-xuat-2-lan-duoc-tuyen-the-nhap-tich-my"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa279268%2fcuu-binh-bi-truc-xuat-2-lan-duoc-tuyen-the-nhap-tich-my"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa279268%2fcuu-binh-bi-truc-xuat-2-lan-duoc-tuyen-the-nhap-tich-my"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="prevpost" href="/p114a279269/bach-oc-khong-xem-xet-viec-khoan-hong-cuu-co-van-flynn-cuu-co-van-flynn-dinh-ban-nha-de-tra-tien-luat-su" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p114a279267/vu-co-dao-daniels-to-cao-trump-nghiem-trong-hon-vu-lewinsky-toa-bac-yeu-cau-chat-van-trump-cua-nu-dien-vien-phim-x-daniels" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_279268" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p114a279268/2/cuu-binh-bi-truc-xuat-2-lan-duoc-tuyen-the-nhap-tich-my#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Xin Visa Vô Mỹ Phải Kể 5 Năm Vào Mạng, Ghi Rõ 5 Năm Đã Xài Số Phone, Email, Du Lịch..." class="pl_atitle" href="/p114a279274/xin-visa-vo-my-phai-ke-5-nam-vao-mang-ghi-ro-5-nam-da-xai-so-phone-email-du-lich-">Xin Visa Vô Mỹ Phải Kể 5 Năm Vào Mạng, Ghi Rõ 5 Năm Đã Xài Số Phone, Email, Du Lịch...</a></h2></div><span class="pl_date">31/03/2018</span><span class="pl_view">(Xem: 67)</span><div class="pl_brief" itemprop="description">WASHINGTON -- Bộ Ngoại Giao Hoa Kỳ cho biết, những người xin visa vào Hoa Kỳ sẽ bị hỏi về quá khứ sinh hoạt trên mạng xã hội.</div><time itemprop="datePublished dateModified" datetime="2018-03-31"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trump: Mỹ Sẽ Rút Quân Khỏi Syria Nay Mai" class="pl_atitle" href="/p114a279273/trump-my-se-rut-quan-khoi-syria-nay-mai">Trump: Mỹ Sẽ Rút Quân Khỏi Syria Nay Mai</a></h2></div><span class="pl_date">31/03/2018</span><span class="pl_view">(Xem: 79)</span><div class="pl_brief" itemprop="description">WASHINGTON   -    TT Hoa Kỳ bất ngờ loan báo quyết định rút lực lượng đánh khủng bố tại Syria sau khi ISIS đã bị đánh bại, và vì nhu cầu bảo vệ biên giới – trong dịp thị sát tiểu bang Ohio, TT Trump nhắc lại nhu cầu củng cố hạ tầng cơ sở.</div><time itemprop="datePublished dateModified" datetime="2018-03-31"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ohio: 43 HS Bãi Khóa Bị Ép Xin Lỗi, Cấm Túc" class="pl_atitle" href="/p114a279272/ohio-43-hs-bai-khoa-bi-ep-xin-loi-cam-tuc">Ohio: 43 HS Bãi Khóa Bị Ép Xin Lỗi, Cấm Túc</a></h2></div><span class="pl_date">31/03/2018</span><span class="pl_view">(Xem: 81)</span><div class="pl_brief" itemprop="description">MIDDLETOWN, Ohio  -    Nam sinh 16 tuổi Cooper Caffrey, sống sót trong 1 vụ nổ súng tại trường học Ohio năm 2016, nói: em cảm thấy như là bị bắn khi bị ép buộc xin lỗi vì đã tham gia phong trào bãi khoá chống súng ngày 14-3, kỷ niệm 1 tháng vụ 17 người bị giết bằng súng truờng tấn công AR-15 tại trường Douglas (Parkland, Florida).</div><time itemprop="datePublished dateModified" datetime="2018-03-31"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tesla Thu Hồi 123,000 Xe Model S Vì Trục Trặc Tay Lái" class="pl_atitle" href="/p114a279271/tesla-thu-hoi-123-000-xe-model-s-vi-truc-trac-tay-lai">Tesla Thu Hồi 123,000 Xe Model S Vì Trục Trặc Tay Lái</a></h2></div><span class="pl_date">31/03/2018</span><span class="pl_view">(Xem: 72)</span><div class="pl_brief" itemprop="description">SILICON VALLEY  -   Nhà sản xuất xe chạy bằng điện nhãn hiệu Tesla loan báo thu hồi 123,000 xe của dòng Model S vì có vấn đề với tay lái.</div><time itemprop="datePublished dateModified" datetime="2018-03-31"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tổ chức Y Tế Thế Giới: Cà Phê Không Gây Ung Thư" class="pl_atitle" href="/p114a279270/to-chuc-y-te-the-gioi-ca-phe-khong-gay-ung-thu">Tổ chức Y Tế Thế Giới: Cà Phê Không Gây Ung Thư</a></h2></div><span class="pl_date">31/03/2018</span><span class="pl_view">(Xem: 77)</span><div class="pl_brief" itemprop="description">LOS ANGELES  -   Bằng chứng về ảnh hưởng hại sức khoẻ của cà-phê là không rõ - nhưng 1 chánh án của California tuyên bố: sản phẩm cà-phê phải có cảnh báo về nguy cơ phát sinh ung thư.</div><time itemprop="datePublished dateModified" datetime="2018-03-31"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Bạch Ốc Không Xem Xét Việc Khoan Hồng Cựu Cố Vấn Flynn; Cựu Cố Vấn Flynn Định Bán Nhà Để Trả Tiền Luật Sư" class="pl_atitle" href="/p114a279269/bach-oc-khong-xem-xet-viec-khoan-hong-cuu-co-van-flynn-cuu-co-van-flynn-dinh-ban-nha-de-tra-tien-luat-su">Bạch Ốc Không Xem Xét Việc Khoan Hồng Cựu Cố Vấn Flynn; Cựu Cố Vấn Flynn Định Bán Nhà Để Trả Tiền Luật Sư</a></h2></div><span class="pl_date">31/03/2018</span><span class="pl_view">(Xem: 61)</span><div class="pl_brief" itemprop="description">WASHINGTON   -  Bạch Ốc phủ nhận tin 1 luật sư của TT Trump nêu khả năng khoan hồng cố vấn an ninh bị cách chức sau 3 tuần nhận việc trong lúc đoàn Mueller tập trung nỗ lực điều tra về cựu Tướng Flynn và cựu quản đốc tranh cử Manafort.</div><time itemprop="datePublished dateModified" datetime="2018-03-31"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Vụ Cô Đào Daniels Tố Cáo Trump Nghiêm Trọng Hơn Vụ Lewinsky; Tòa Bác Yêu Cầu Chất Vấn Trump Của Nữ Diễn Viên Phim X Daniels" class="pl_atitle" href="/p114a279267/vu-co-dao-daniels-to-cao-trump-nghiem-trong-hon-vu-lewinsky-toa-bac-yeu-cau-chat-van-trump-cua-nu-dien-vien-phim-x-daniels">Vụ Cô Đào Daniels Tố Cáo Trump Nghiêm Trọng Hơn Vụ Lewinsky; Tòa Bác Yêu Cầu Chất Vấn Trump Của Nữ Diễn Viên Phim X Daniels</a></h2></div><span class="pl_date">31/03/2018</span><span class="pl_view">(Xem: 46)</span><div class="pl_brief" itemprop="description">WASHINGTON   -    Tiếp tục giữ im lặng về vụ tư tình của TT Trump với diễn viên phim X, Bạch Ốc từ chối trả lời chất vân của nhà báo về 130,000 MK mà “Daniels Bão Tố” nhận từ ông Michael Cohen, luật sư riêng của ông Trump.</div><time itemprop="datePublished dateModified" datetime="2018-03-31"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tướng Mỹ: Hỗn Loạn Ở Bạch Ốc Ảnh Hưởng Chống Khủng Bố" class="pl_atitle" href="/p114a279266/tuong-my-hon-loan-o-bach-oc-anh-huong-chong-khung-bo">Tướng Mỹ: Hỗn Loạn Ở Bạch Ốc Ảnh Hưởng Chống Khủng Bố</a></h2></div><span class="pl_date">31/03/2018</span><span class="pl_view">(Xem: 44)</span><div class="pl_brief" itemprop="description">WASHINGTON   -    Hỗn loạn tại Bạch Ốc ảnh hưởng tiêu cực với cuộc chiến chống khủng bố Hồi Giáo, là cảnh báo của các Tướng chiến trường.</div><time itemprop="datePublished dateModified" datetime="2018-03-31"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Công Tố Viên Đặc Biệt Mueller Sắp Bắt Cá Lớn" class="pl_atitle" href="/p114a279265/cong-to-vien-dac-biet-mueller-sap-bat-ca-lon">Công Tố Viên Đặc Biệt Mueller Sắp Bắt Cá Lớn</a></h2></div><span class="pl_date">31/03/2018</span><span class="pl_view">(Xem: 57)</span><div class="pl_brief" itemprop="description">WASHINGTON   -    Công tố viên đặc biệt Robert Mueller phát tín hiệu cho biết ông sắp bắt “cá lớn” trong cuộc điều tra về toa rập từ đầu mối trung tâm gọi là “sợi chỉ Nga.”</div><time itemprop="datePublished dateModified" datetime="2018-03-31"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="6 Dân Biểu DC Đòi FBI Điều Tra Cố Vấn Kushner Để Lộ tin Mật" class="pl_atitle" href="/p114a279264/6-dan-bieu-dc-doi-fbi-dieu-tra-co-van-kushner-de-lo-tin-mat">6 Dân Biểu DC Đòi FBI Điều Tra Cố Vấn Kushner Để Lộ tin Mật</a></h2></div><span class="pl_date">31/03/2018</span><span class="pl_view">(Xem: 38)</span><div class="pl_brief" itemprop="description">WASHINGTON   -     Các nhà lập pháp thuộc đảng DC yêu cầu FBI điều tra cố vấn toàn quyền Jared Kushner về tố giác thẩm lậu thông tin xếp hạng mật với thế lực ngoại quốc.</div><time itemprop="datePublished dateModified" datetime="2018-03-31"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Apple Đang Phát Triển Loại iPhone Có Thể Gập Lại" class="pl_atitle" href="/p114a279263/apple-dang-phat-trien-loai-iphone-co-the-gap-lai">Apple Đang Phát Triển Loại iPhone Có Thể Gập Lại</a></h2></div><span class="pl_date">31/03/2018</span><span class="pl_view">(Xem: 43)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Apple Đang Phát Triển Loại iPhone Có Thể Gập Lại" class="nw_image" itemprop="url" href="/p114a279263/apple-dang-phat-trien-loai-iphone-co-the-gap-lai" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/Jl__hriW1QgBALAx/w150/apple.jpg" title="apple" alt="apple" width="120" height="49" data-info="650,268"/><noscript><img itemprop="thumbnailUrl" src="/images/file/Jl__hriW1QgBALAx/w150/apple.jpg" title="apple" alt="apple" width="120" height="49" data-info="650,268"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/Jl__hriW1QgBALAx/w150/apple.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="49"></div></a></div></div><div class="pl_brief" itemprop="description">Chiếc smartphone có thể gập của Samsung, Galaxy X đã bị trì hoãn và có thể sẽ không ra mắt trước một chiếc iPhone có tính năng tương tự của Apple.</div><time itemprop="datePublished dateModified" datetime="2018-03-31"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tòa Cali: Phải Ghi Cảnh Báo Cà Phê Có Thể Gây Ung Thư" class="pl_atitle" href="/p114a279227/toa-cali-phai-ghi-canh-bao-ca-phe-co-the-gay-ung-thu">Tòa Cali: Phải Ghi Cảnh Báo Cà Phê Có Thể Gây Ung Thư</a></h2></div><span class="pl_date">30/03/2018</span><span class="pl_view">(Xem: 1213)</span><div class="pl_brief" itemprop="description">LOS ANGELES — Tương lai, khi bạn bước vào tiệm cà phê ở California, bạn sẽ thấy một bảng cảnh báo rằng uống cà phê có thể bị dính ung thư.</div><time itemprop="datePublished dateModified" datetime="2018-03-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trump: 200 Tỷ Xây Cầu Đường Sẽ Dẫn Tới 1.5 Ngàn Tỷ Đầu Tư" class="pl_atitle" href="/p114a279226/trump-200-ty-xay-cau-duong-se-dan-toi-1-5-ngan-ty-dau-tu">Trump: 200 Tỷ Xây Cầu Đường Sẽ Dẫn Tới 1.5 Ngàn Tỷ Đầu Tư</a></h2></div><span class="pl_date">30/03/2018</span><span class="pl_view">(Xem: 608)</span><div class="pl_brief" itemprop="description">WASHINGTON -- Tổng Thống Trump nói hôm Thứ Năm rằng chương trình xây hạ tầng trị giá 200 tỷ đôla của ông sẽ “chuyển hóa các đường lộ và cầu từ chỗ những bất mãn vô lượng sang một tự hào tuyệt đối...”</div><time itemprop="datePublished dateModified" datetime="2018-03-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="2 Cảnh Sát Gốc Việt Bị Khởi Tố Rửa Tiền" class="pl_atitle" href="/p114a279225/2-canh-sat-goc-viet-bi-khoi-to-rua-tien">2 Cảnh Sát Gốc Việt Bị Khởi Tố Rửa Tiền</a></h2></div><span class="pl_date">30/03/2018</span><span class="pl_view">(Xem: 792)</span><div class="pl_brief" itemprop="description">HOUSTON, Texas --  Phòng Biện Lý Quận Harris County và Ty Cảnh Sát Houston loan tin hôm Thứ Tư rằng có 2 cảnh sát nằm trong nhóm 22 người bị bắt trong một mạng lưới sòng bài bất hợp pháp ở Phố Tàu.</div><time itemprop="datePublished dateModified" datetime="2018-03-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Los Angeles: Súng Nổ Ngoài Quán Rượu, 1 Người Bị Thương" class="pl_atitle" href="/p114a279224/los-angeles-sung-no-ngoai-quan-ruou-1-nguoi-bi-thuong">Los Angeles: Súng Nổ Ngoài Quán Rượu, 1 Người Bị Thương</a></h2></div><span class="pl_date">30/03/2018</span><span class="pl_view">(Xem: 194)</span><div class="pl_brief" itemprop="description">WESTCHESTER  -    1 người trúng đạn khi súng nổ bên ngoài quán rượu Melody Bar and Grill cách phi trường Los Angeles gần 1 dặm.</div><time itemprop="datePublished dateModified" datetime="2018-03-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p114a279268/2/cuu-binh-bi-truc-xuat-2-lan-duoc-tuyen-the-nhap-tich-my#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_detail_row1_1_col2&#32;&#32;col-no-padding" data-name="Zone" id="vbb_right_bar" data-wid="4883"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4886" data-wid="4886"><div class="nw_lym_content"><div class="nw_widget" data-name="Ghi&#32;danh&#32;nhận&#32;tin&#32;hàng&#32;ngày&#32;qua&#32;email." id="nwwg_5018" data-wid="5018"><div class="nw_boxing"><div class="nw_boxing_title">Ghi danh nhận tin hàng ngày qua email.</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận.</div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="4" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="5"/></div></form></div></div></div></div><div class="nw_widget" data-name="Tin&#32;Ngày" id="nwwg_1903" data-wid="1903"><div class="nw_boxing"><div class="nw_boxing_title">Tin Ngày</div><div class="nw_boxing_content"><div class="nw_menu_vertical nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu liMenuActive liMenuHold"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget" data-name="Bình&#32;luận" id="nwwg_4888" data-wid="4888"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Bình&#32;Luận" href="/p112/binh-luan">Bình luận</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nhớ lại “Tháng Ba gãy súng”" class="nw_image" itemprop="url" href="/p112a279316/nho-lai-thang-ba-gay-sung-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/07ydYNeW1QgBAIRk/w150/buivanphu-20180328-thangbagaysung-h01-caoxuanhuy.jpg" title="buivanphu-20180328-thangbagaysung-h01-caoxuanhuy" alt="buivanphu-20180328-thangbagaysung-h01-caoxuanhuy" width="120" height="79" data-info="823,545"/><noscript><img itemprop="thumbnailUrl" src="/images/file/07ydYNeW1QgBAIRk/w150/buivanphu-20180328-thangbagaysung-h01-caoxuanhuy.jpg" title="buivanphu-20180328-thangbagaysung-h01-caoxuanhuy" alt="buivanphu-20180328-thangbagaysung-h01-caoxuanhuy" width="120" height="79" data-info="823,545"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/07ydYNeW1QgBAIRk/w150/buivanphu-20180328-thangbagaysung-h01-caoxuanhuy.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="79"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nhớ lại “Tháng Ba gãy súng”" class="pl_atitle" href="/p112a279316/nho-lai-thang-ba-gay-sung-">Nhớ lại “Tháng Ba gãy súng”</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-03-31"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="‘Mình Phải Thế Nào Đó Nên Mới Được Người Ta Tiếp Đón Chớ’" class="pl_atitle" href="/p112a279254/minh-phai-the-nao-do-nen-moi-duoc-nguoi-ta-tiep-don-cho-">‘Mình Phải Thế Nào Đó Nên Mới Được Người Ta Tiếp Đón Chớ’</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-03-31"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Phía Sau Cái Bắt Tay Lịch Sử Giữa Kim Jong-un Và Tập Cận Bình" class="nw_image" itemprop="url" href="/p112a279247/phia-sau-cai-bat-tay-lich-su-giua-kim-jong-un-va-tap-can-binh" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/jGe4IbCW1QgBAFdB/w150/1-kim.jpg" title="1-kim" alt="1-kim" width="120" height="90" data-info="477,356"/><noscript><img itemprop="thumbnailUrl" src="/images/file/jGe4IbCW1QgBAFdB/w150/1-kim.jpg" title="1-kim" alt="1-kim" width="120" height="90" data-info="477,356"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/jGe4IbCW1QgBAFdB/w150/1-kim.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="90"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Phía Sau Cái Bắt Tay Lịch Sử Giữa Kim Jong-un Và Tập Cận Bình" class="pl_atitle" href="/p112a279247/phia-sau-cai-bat-tay-lich-su-giua-kim-jong-un-va-tap-can-binh">Phía Sau Cái Bắt Tay Lịch Sử Giữa Kim Jong-un Và Tập Cận Bình</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-03-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin-bottom:10px;padding:1px&#32;0" data-name="Adv&#32;3336x280" id="nwwg_138" data-wid="138"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__138" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__233" class="advcurrent"><div data-type="adspot" data-src="/banner/233/636147062031148766/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/233/636147062031148766/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="vbb_adv_right_scroll" data-wid="4887"><div class="nw_lym_content"><div class="nw_widget vb_parentnews" data-name="Tin&#32;công&#32;nghệ" id="nwwg_4885" data-wid="4885"><div class="nw_boxing"><div class="nw_boxing_title">Tin công nghệ</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Có Thể Đang Phát Triển iPhone Có Thể Gập Lại" class="pl_atitle" href="https://nguoivietphone.com/a8053/apple-co-the-dang-phat-trien-iphone-co-the-gap-lai">Apple Có Thể Đang Phát Triển iPhone Có Thể Gập Lại</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Có Thể Đang Phát Triển iPhone Có Thể Gập Lại" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8053/apple-co-the-dang-phat-trien-iphone-co-the-gap-lai" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/O4-_PRmW1QgBAHdm/w200/apple-co-the-dang-phat-trien-iphone-co-the-gap-lai.jpg" title="apple-co-the-dang-phat-trien-iphone-co-the-gap-lai" alt="apple-co-the-dang-phat-trien-iphone-co-the-gap-lai" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/O4-_PRmW1QgBAHdm/w200/apple-co-the-dang-phat-trien-iphone-co-the-gap-lai.jpg" title="apple-co-the-dang-phat-trien-iphone-co-the-gap-lai" alt="apple-co-the-dang-phat-trien-iphone-co-the-gap-lai" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/O4-_PRmW1QgBAHdm/w200/apple-co-the-dang-phat-trien-iphone-co-the-gap-lai.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Chiếc smartphone có thể gập của Samsung, Galaxy X đã bị trì hoãn và có thể sẽ không ra mắt trước một chiếc iPhone có tính năng tương tự của Apple.</div><time itemprop="datePublished dateModified" datetime="2018-03-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Samsung Sẽ Trang Bị Tính Năng Tìm Kiếm Bằng Giọng Nói Với AI Lên Smart TV" class="pl_atitle" href="https://nguoivietphone.com/a8052/samsung-se-trang-bi-tinh-nang-tim-kiem-bang-giong-noi-voi-ai-len-smart-tv">Samsung Sẽ Trang Bị Tính Năng Tìm Kiếm Bằng Giọng Nói Với AI Lên Smart TV</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Samsung Sẽ Trang Bị Tính Năng Tìm Kiếm Bằng Giọng Nói Với AI Lên Smart TV" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8052/samsung-se-trang-bi-tinh-nang-tim-kiem-bang-giong-noi-voi-ai-len-smart-tv" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/4aEcHRiW1QgBAJlK/w200/samsung-se-trang-bi-tinh-nang-tim-kiem-bang-giong-noi-voi-ai-len-smart-tv.jpg" title="samsung-se-trang-bi-tinh-nang-tim-kiem-bang-giong-noi-voi-ai-len-smart-tv" alt="samsung-se-trang-bi-tinh-nang-tim-kiem-bang-giong-noi-voi-ai-len-smart-tv" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/4aEcHRiW1QgBAJlK/w200/samsung-se-trang-bi-tinh-nang-tim-kiem-bang-giong-noi-voi-ai-len-smart-tv.jpg" title="samsung-se-trang-bi-tinh-nang-tim-kiem-bang-giong-noi-voi-ai-len-smart-tv" alt="samsung-se-trang-bi-tinh-nang-tim-kiem-bang-giong-noi-voi-ai-len-smart-tv" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/4aEcHRiW1QgBAJlK/w200/samsung-se-trang-bi-tinh-nang-tim-kiem-bang-giong-noi-voi-ai-len-smart-tv.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Samsung đã đầu tư 4.6 triệu USD vào Audioburst, công ty của Israel chuyên phát triển các giải pháp tìm kiếm bằng âm thanh dựa trên nền tảng AI cho các thiết bị thông minh. Công ty đã khẳng định sẽ hợp tác với Audioburst trong việc tích hợp giải pháp tìm kiếm âm thanh vào một loạt các sản phẩm, bắt đầu từ smart TV.</div><time itemprop="datePublished dateModified" datetime="2018-03-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="LG Yêu Cầu Samsung Ngừng Quảng Cáo Sai Lệch Về TV OLED" class="pl_atitle" href="https://nguoivietphone.com/a8062/lg-yeu-cau-samsung-ngung-quang-cao-sai-lech-ve-tv-oled">LG Yêu Cầu Samsung Ngừng Quảng Cáo Sai Lệch Về TV OLED</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="LG Yêu Cầu Samsung Ngừng Quảng Cáo Sai Lệch Về TV OLED" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8062/lg-yeu-cau-samsung-ngung-quang-cao-sai-lech-ve-tv-oled" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/Kq1HhiKW1QgBAK1g/w200/lg-yeu-cau-samsung-ngung-quang-cao-sai-lech-ve-tv-oled.jpg" title="lg-yeu-cau-samsung-ngung-quang-cao-sai-lech-ve-tv-oled" alt="lg-yeu-cau-samsung-ngung-quang-cao-sai-lech-ve-tv-oled" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/Kq1HhiKW1QgBAK1g/w200/lg-yeu-cau-samsung-ngung-quang-cao-sai-lech-ve-tv-oled.jpg" title="lg-yeu-cau-samsung-ngung-quang-cao-sai-lech-ve-tv-oled" alt="lg-yeu-cau-samsung-ngung-quang-cao-sai-lech-ve-tv-oled" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/Kq1HhiKW1QgBAK1g/w200/lg-yeu-cau-samsung-ngung-quang-cao-sai-lech-ve-tv-oled.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 03/2018, chi nhánh LG ở Thái Lan và Malaysia đã chính thức yêu cầu chi nhánh Samsung ở Thái Lan và Malaysia ngừng chiến dịch quảng cáo về chế độ bảo hành 10 năm đối với hiện tượng lưu hình burn-in đối với dòng sản phẩm TV QLED. Nguyên nhân là do trong chiến dịch quảng cáo của Samsung, hãng đã ám chỉ rằng TV OLED rất dễ bị lưu hình và LG khẳng định điều đó là hoàn toàn không chính xác.</div><time itemprop="datePublished dateModified" datetime="2018-03-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Under Armour Thừa Nhận Làm Lộ Thông Tin Của 150 Triệu Người Dùng" class="pl_atitle" href="https://nguoivietphone.com/a8061/under-armour-thua-nhan-lam-lo-thong-tin-cua-150-trieu-nguoi-dung">Under Armour Thừa Nhận Làm Lộ Thông Tin Của 150 Triệu Người Dùng</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Under Armour Thừa Nhận Làm Lộ Thông Tin Của 150 Triệu Người Dùng" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8061/under-armour-thua-nhan-lam-lo-thong-tin-cua-150-trieu-nguoi-dung" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/NX_WSCGW1QgBAhwk/w200/under-armour-thua-nhan-lam-lo-thong-tin-cua-150-trieu-nguoi-dung.png" title="under-armour-thua-nhan-lam-lo-thong-tin-cua-150-trieu-nguoi-dung" alt="under-armour-thua-nhan-lam-lo-thong-tin-cua-150-trieu-nguoi-dung" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/NX_WSCGW1QgBAhwk/w200/under-armour-thua-nhan-lam-lo-thong-tin-cua-150-trieu-nguoi-dung.png" title="under-armour-thua-nhan-lam-lo-thong-tin-cua-150-trieu-nguoi-dung" alt="under-armour-thua-nhan-lam-lo-thong-tin-cua-150-trieu-nguoi-dung" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/NX_WSCGW1QgBAhwk/w200/under-armour-thua-nhan-lam-lo-thong-tin-cua-150-trieu-nguoi-dung.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 03/2018, Under Armour đã thừa nhận ứng dụng MyFitnessPal của hãng đã làm lộ thông tin của 150 triệu người dùng. Theo đó, hacker đã xâm nhập ứng dụng và đánh cắp những thông tin như tên người dùng, địa chỉ email và tập tin chứa những mật mã đã được mã hóa.</div><time itemprop="datePublished dateModified" datetime="2018-03-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Kỷ Nguyên Internet of Things – Liệu Tương Lai Chúng Ta Có An Toàn?" class="pl_atitle" href="https://nguoivietphone.com/a8060/ky-nguyen-internet-of-things-lieu-tuong-lai-chung-ta-co-an-toan-">Kỷ Nguyên Internet of Things – Liệu Tương Lai Chúng Ta Có An Toàn?</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Kỷ Nguyên Internet of Things – Liệu Tương Lai Chúng Ta Có An Toàn?" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8060/ky-nguyen-internet-of-things-lieu-tuong-lai-chung-ta-co-an-toan-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/4F6YZSCW1QgBAEFi/w200/ky-nguyen-internet-of-things-lieu-tuong-lai-chung-ta-co-an-toan.jpg" title="ky-nguyen-internet-of-things-lieu-tuong-lai-chung-ta-co-an-toan" alt="ky-nguyen-internet-of-things-lieu-tuong-lai-chung-ta-co-an-toan" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/4F6YZSCW1QgBAEFi/w200/ky-nguyen-internet-of-things-lieu-tuong-lai-chung-ta-co-an-toan.jpg" title="ky-nguyen-internet-of-things-lieu-tuong-lai-chung-ta-co-an-toan" alt="ky-nguyen-internet-of-things-lieu-tuong-lai-chung-ta-co-an-toan" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/4F6YZSCW1QgBAEFi/w200/ky-nguyen-internet-of-things-lieu-tuong-lai-chung-ta-co-an-toan.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Tính đến tháng 03/2018, nhân loại đang trong thời kỳ hiện đại hóa vĩ đại nhất với sự chuyển dịch từ “Kỷ nguyên Thông tin” sang “Kỷ nguyên Số”, nơi những thiết bị thông minh có thể cảm nhận được sự hiện diện của con người và đưa ra phản hồi phù hợp.</div><time itemprop="datePublished dateModified" datetime="2018-03-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Samsung Có Thể Đã Bắt Đầu Sản Xuất Màn Hình Cho Galaxy Note 9" class="pl_atitle" href="https://nguoivietphone.com/a8059/samsung-co-the-da-bat-dau-san-xuat-man-hinh-cho-galaxy-note-9">Samsung Có Thể Đã Bắt Đầu Sản Xuất Màn Hình Cho Galaxy Note 9</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Samsung Có Thể Đã Bắt Đầu Sản Xuất Màn Hình Cho Galaxy Note 9" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8059/samsung-co-the-da-bat-dau-san-xuat-man-hinh-cho-galaxy-note-9" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/StdQVx-W1QgBAl1S/w200/samsung-co-the-da-bat-dau-san-xuat-man-hinh-cho-galaxy-note-9.png" title="samsung-co-the-da-bat-dau-san-xuat-man-hinh-cho-galaxy-note-9" alt="samsung-co-the-da-bat-dau-san-xuat-man-hinh-cho-galaxy-note-9" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/StdQVx-W1QgBAl1S/w200/samsung-co-the-da-bat-dau-san-xuat-man-hinh-cho-galaxy-note-9.png" title="samsung-co-the-da-bat-dau-san-xuat-man-hinh-cho-galaxy-note-9" alt="samsung-co-the-da-bat-dau-san-xuat-man-hinh-cho-galaxy-note-9" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/StdQVx-W1QgBAl1S/w200/samsung-co-the-da-bat-dau-san-xuat-man-hinh-cho-galaxy-note-9.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 03/2018, trang The Investor cho biết Samsung đã bắt đầu sản xuất số lượng lớn màn hình OLED cho Galaxy Note 9. Thông tin là khá bất thường, vì thường tới tháng 6 hàng năm Samsung mới khởi động quá trình sản xuất màn hình cho dòng Galaxy Note</div><time itemprop="datePublished dateModified" datetime="2018-03-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Galaxy Note 9 Có Tên Mã Là SM-N960U" class="pl_atitle" href="https://nguoivietphone.com/a8058/galaxy-note-9-co-ten-ma-la-sm-n960u">Galaxy Note 9 Có Tên Mã Là SM-N960U</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Galaxy Note 9 Có Tên Mã Là SM-N960U" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8058/galaxy-note-9-co-ten-ma-la-sm-n960u" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/EhejwB6W1QgBAFNx/w200/galaxy-note-9-co-ten-ma-la-sm-n960u.jpg" title="galaxy-note-9-co-ten-ma-la-sm-n960u" alt="galaxy-note-9-co-ten-ma-la-sm-n960u" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/EhejwB6W1QgBAFNx/w200/galaxy-note-9-co-ten-ma-la-sm-n960u.jpg" title="galaxy-note-9-co-ten-ma-la-sm-n960u" alt="galaxy-note-9-co-ten-ma-la-sm-n960u" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/EhejwB6W1QgBAFNx/w200/galaxy-note-9-co-ten-ma-la-sm-n960u.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Trong năm 2017, Samsung dẫn đầu xu hướng màn hình tràn cạnh với Galaxy S8 và S8 Plus. Tỷ lệ màn hình so với mặt trước lớn cùng với thiết kế đẹp, bóng bẩy đã giúp bộ đôi Galaxy S8 được đón nhận nồng nhiệt.</div><time itemprop="datePublished dateModified" datetime="2018-03-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Intel Có Thể Sẽ Lấy Lại Vị Thế Dẫn Đầu Trong Mảng Chip Nhớ Từ Samsung" class="pl_atitle" href="https://nguoivietphone.com/a8057/intel-co-the-se-lay-lai-vi-the-dan-dau-trong-mang-chip-nho-tu-samsung">Intel Có Thể Sẽ Lấy Lại Vị Thế Dẫn Đầu Trong Mảng Chip Nhớ Từ Samsung</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Intel Có Thể Sẽ Lấy Lại Vị Thế Dẫn Đầu Trong Mảng Chip Nhớ Từ Samsung" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8057/intel-co-the-se-lay-lai-vi-the-dan-dau-trong-mang-chip-nho-tu-samsung" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/_Ef1CR6W1QgBANMR/w200/intel-co-the-se-lay-lai-vi-the-dan-dau-trong-mang-chip-nho-tu-samsung.jpg" title="intel-co-the-se-lay-lai-vi-the-dan-dau-trong-mang-chip-nho-tu-samsung" alt="intel-co-the-se-lay-lai-vi-the-dan-dau-trong-mang-chip-nho-tu-samsung" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/_Ef1CR6W1QgBANMR/w200/intel-co-the-se-lay-lai-vi-the-dan-dau-trong-mang-chip-nho-tu-samsung.jpg" title="intel-co-the-se-lay-lai-vi-the-dan-dau-trong-mang-chip-nho-tu-samsung" alt="intel-co-the-se-lay-lai-vi-the-dan-dau-trong-mang-chip-nho-tu-samsung" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/_Ef1CR6W1QgBANMR/w200/intel-co-the-se-lay-lai-vi-the-dan-dau-trong-mang-chip-nho-tu-samsung.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Với doanh thu và lợi nhuận hoạt động cao hơn so với Intel trong Q2/2017, Samsung đã chấm dứt 25 năm thống trị ở vị trí dẫn đầu mảng sản xuất bán dẫn của Intel.</div><time itemprop="datePublished dateModified" datetime="2018-03-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Các Quy Tắc Bảo Mật Mới Của Châu Âu Đang Định Hình Lại Internet" class="pl_atitle" href="https://nguoivietphone.com/a8056/cac-quy-tac-bao-mat-moi-cua-chau-au-dang-dinh-hinh-lai-internet">Các Quy Tắc Bảo Mật Mới Của Châu Âu Đang Định Hình Lại Internet</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Các Quy Tắc Bảo Mật Mới Của Châu Âu Đang Định Hình Lại Internet" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8056/cac-quy-tac-bao-mat-moi-cua-chau-au-dang-dinh-hinh-lai-internet" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/NQMd5xuW1QgBAOYj/w200/cac-quy-tac-bao-mat-moi-cua-chau-au-dang-dinh-hinh-lai-internet.jpg" title="cac-quy-tac-bao-mat-moi-cua-chau-au-dang-dinh-hinh-lai-internet" alt="cac-quy-tac-bao-mat-moi-cua-chau-au-dang-dinh-hinh-lai-internet" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/NQMd5xuW1QgBAOYj/w200/cac-quy-tac-bao-mat-moi-cua-chau-au-dang-dinh-hinh-lai-internet.jpg" title="cac-quy-tac-bao-mat-moi-cua-chau-au-dang-dinh-hinh-lai-internet" alt="cac-quy-tac-bao-mat-moi-cua-chau-au-dang-dinh-hinh-lai-internet" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/NQMd5xuW1QgBAOYj/w200/cac-quy-tac-bao-mat-moi-cua-chau-au-dang-dinh-hinh-lai-internet.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Kể từ tháng 05/2018, bộ luật GDPR sẽ thiết lập những quy định mới cho việc chia sẻ dữ liệu trực tuyến. Nếu thường xuyên để ý, người dùng sẽ thấy được rằng trong những tháng qua đã có nhiều công ty cùng đồng loạt bổ sung thêm những thay đổi vào chính sách quyền riêng tư. Dù là Google hay Slack, nhiều công ty đang âm thầm cập nhật các chính sách, chỉnh sửa mẫu hợp đồng, tung ra các công cụ dữ liệu cá nhân mới để chuẩn bị cho đợt thay đổi lớn trong bối cảnh pháp lý. Khi các chính sách được thay đổi, khi những cuộc chiến hợp đồng được đưa ra dư luận, những cơ quan luật pháp và người dùng sẽ đồng thời bị ảnh hưởng.</div><time itemprop="datePublished dateModified" datetime="2018-03-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Loa Thông Minh Google Home Đã Có Thể Phát Nhạc Qua Loa Bluetooth" class="pl_atitle" href="https://nguoivietphone.com/a8055/loa-thong-minh-google-home-da-co-the-phat-nhac-qua-loa-bluetooth">Loa Thông Minh Google Home Đã Có Thể Phát Nhạc Qua Loa Bluetooth</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Loa Thông Minh Google Home Đã Có Thể Phát Nhạc Qua Loa Bluetooth" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8055/loa-thong-minh-google-home-da-co-the-phat-nhac-qua-loa-bluetooth" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/fWlB0xqW1QgBAtZ9/w200/loa-thong-minh-google-home-da-co-the-phat-nhac-qua-loa-bluetooth.png" title="loa-thong-minh-google-home-da-co-the-phat-nhac-qua-loa-bluetooth" alt="loa-thong-minh-google-home-da-co-the-phat-nhac-qua-loa-bluetooth" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/fWlB0xqW1QgBAtZ9/w200/loa-thong-minh-google-home-da-co-the-phat-nhac-qua-loa-bluetooth.png" title="loa-thong-minh-google-home-da-co-the-phat-nhac-qua-loa-bluetooth" alt="loa-thong-minh-google-home-da-co-the-phat-nhac-qua-loa-bluetooth" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/fWlB0xqW1QgBAtZ9/w200/loa-thong-minh-google-home-da-co-the-phat-nhac-qua-loa-bluetooth.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 03/2018, Google cho biết, các sản phẩm loa thông minh Google Home, Home Mini, và Home Max đã có thể phát nhạc và các loại âm thanh khác thông qua các loa Bluetooth khác mà người dùng đặt quanh nhà.</div><time itemprop="datePublished dateModified" datetime="2018-03-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Facebook Ngừng Cho Phép Các Bên Thứ 3 Quảng Cáo Dùng Dữ Liệu Người Dùng" class="pl_atitle" href="https://nguoivietphone.com/a8054/facebook-ngung-cho-phep-cac-ben-thu-3-quang-cao-dung-du-lieu-nguoi-dung">Facebook Ngừng Cho Phép Các Bên Thứ 3 Quảng Cáo Dùng Dữ Liệu Người Dùng</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Facebook Ngừng Cho Phép Các Bên Thứ 3 Quảng Cáo Dùng Dữ Liệu Người Dùng" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8054/facebook-ngung-cho-phep-cac-ben-thu-3-quang-cao-dung-du-lieu-nguoi-dung" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/GhQfIRqW1QgBANcb/w200/facebook-ngung-cho-phep-cac-ben-thu-3-quang-cao-dung-du-lieu-nguoi-dung.jpg" title="facebook-ngung-cho-phep-cac-ben-thu-3-quang-cao-dung-du-lieu-nguoi-dung" alt="facebook-ngung-cho-phep-cac-ben-thu-3-quang-cao-dung-du-lieu-nguoi-dung" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/GhQfIRqW1QgBANcb/w200/facebook-ngung-cho-phep-cac-ben-thu-3-quang-cao-dung-du-lieu-nguoi-dung.jpg" title="facebook-ngung-cho-phep-cac-ben-thu-3-quang-cao-dung-du-lieu-nguoi-dung" alt="facebook-ngung-cho-phep-cac-ben-thu-3-quang-cao-dung-du-lieu-nguoi-dung" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/GhQfIRqW1QgBANcb/w200/facebook-ngung-cho-phep-cac-ben-thu-3-quang-cao-dung-du-lieu-nguoi-dung.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 03/2018, Facebook đã chính thức ngừng hợp tác với các nhà quảng cáo trong Danh mục đối tác, nhằm bảo mật dữ liệu cho người dùng. Điều này cũng có nghĩa là công ty tái khẳng định đã từng sử dụng thông tin người dùng để bán cho các nhà quảng cáo.</div><time itemprop="datePublished dateModified" datetime="2018-03-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Thử Nghiệm Thành Công Kháng Thể Chữa Alzheimer Trên Chuột" class="pl_atitle" href="https://nguoivietphone.com/a8042/thu-nghiem-thanh-cong-khang-the-chua-alzheimer-tren-chuot">Thử Nghiệm Thành Công Kháng Thể Chữa Alzheimer Trên Chuột</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Thử Nghiệm Thành Công Kháng Thể Chữa Alzheimer Trên Chuột" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8042/thu-nghiem-thanh-cong-khang-the-chua-alzheimer-tren-chuot" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/_4qGb02V1QgBAAFL/w200/thu-nghiem-thanh-cong-khang-the-chua-alzheimer-tren-chuot.jpg" title="thu-nghiem-thanh-cong-khang-the-chua-alzheimer-tren-chuot" alt="thu-nghiem-thanh-cong-khang-the-chua-alzheimer-tren-chuot" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/_4qGb02V1QgBAAFL/w200/thu-nghiem-thanh-cong-khang-the-chua-alzheimer-tren-chuot.jpg" title="thu-nghiem-thanh-cong-khang-the-chua-alzheimer-tren-chuot" alt="thu-nghiem-thanh-cong-khang-the-chua-alzheimer-tren-chuot" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/_4qGb02V1QgBAAFL/w200/thu-nghiem-thanh-cong-khang-the-chua-alzheimer-tren-chuot.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 03/2018, một nghiên cứu mới nhất trên chuột cho thấy tồn tại một số loại kháng thể có thể loại bỏ được những mảng bám Alzheimer trong não.</div><time itemprop="datePublished dateModified" datetime="2018-03-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="CEO Tim Cook Khẳng Định iPhone Được Sản Xuất Tại Mỹ Chứ Không Phải Trung Quốc" class="pl_atitle" href="https://nguoivietphone.com/a8051/ceo-tim-cook-khang-dinh-iphone-duoc-san-xuat-tai-my-chu-khong-phai-trung-quoc">CEO Tim Cook Khẳng Định iPhone Được Sản Xuất Tại Mỹ Chứ Không Phải Trung Quốc</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="CEO Tim Cook Khẳng Định iPhone Được Sản Xuất Tại Mỹ Chứ Không Phải Trung Quốc" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8051/ceo-tim-cook-khang-dinh-iphone-duoc-san-xuat-tai-my-chu-khong-phai-trung-quoc" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/kvIDx1aV1QgBAMBT/w200/ceo-tim-cook-khang-dinh-iphone-duoc-san-xuat-tai-my-chu-khong-phai-trung-quoc.jpg" title="ceo-tim-cook-khang-dinh-iphone-duoc-san-xuat-tai-my-chu-khong-phai-trung-quoc" alt="ceo-tim-cook-khang-dinh-iphone-duoc-san-xuat-tai-my-chu-khong-phai-trung-quoc" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/kvIDx1aV1QgBAMBT/w200/ceo-tim-cook-khang-dinh-iphone-duoc-san-xuat-tai-my-chu-khong-phai-trung-quoc.jpg" title="ceo-tim-cook-khang-dinh-iphone-duoc-san-xuat-tai-my-chu-khong-phai-trung-quoc" alt="ceo-tim-cook-khang-dinh-iphone-duoc-san-xuat-tai-my-chu-khong-phai-trung-quoc" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/kvIDx1aV1QgBAMBT/w200/ceo-tim-cook-khang-dinh-iphone-duoc-san-xuat-tai-my-chu-khong-phai-trung-quoc.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 03/2018, Tim Cook, CEO của Apple, tỏ ra khá bức xúc trước vấn đề nhiều người dùng cho rằng những chiếc iPhone của mình không phải được sản xuất tại Mỹ, mà là Trung Quốc.</div><time itemprop="datePublished dateModified" datetime="2018-03-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Sonos Tạm Ngừng Quảng Cáo Trên Facebook, Google, Và Twitter" class="pl_atitle" href="https://nguoivietphone.com/a8050/sonos-tam-ngung-quang-cao-tren-facebook-google-va-twitter">Sonos Tạm Ngừng Quảng Cáo Trên Facebook, Google, Và Twitter</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Sonos Tạm Ngừng Quảng Cáo Trên Facebook, Google, Và Twitter" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8050/sonos-tam-ngung-quang-cao-tren-facebook-google-va-twitter" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/UNDQnlWV1QgBAA8r/w200/sonos-tam-ngung-quang-cao-tren-facebook-google-va-twitter.jpg" title="sonos-tam-ngung-quang-cao-tren-facebook-google-va-twitter" alt="sonos-tam-ngung-quang-cao-tren-facebook-google-va-twitter" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/UNDQnlWV1QgBAA8r/w200/sonos-tam-ngung-quang-cao-tren-facebook-google-va-twitter.jpg" title="sonos-tam-ngung-quang-cao-tren-facebook-google-va-twitter" alt="sonos-tam-ngung-quang-cao-tren-facebook-google-va-twitter" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/UNDQnlWV1QgBAA8r/w200/sonos-tam-ngung-quang-cao-tren-facebook-google-va-twitter.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Mozilla là công ty công nghệ lớn đầu tiên ngừng quảng cáo trên Facebook. Khoảng cuối tháng 03/2018, Sonos, công ty chuyên sản xuất loa thông minh cũng cho biết đã ngừng toàn bộ các quảng cáo trên các mạng xã hội trong vòng khoảng 1 tuần, bao gồm Facebook, Instagram, Twitter và Google:</div><time itemprop="datePublished dateModified" datetime="2018-03-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="SoftBank Và Saudi Arabia Hợp Tác Xây Dựng Trang Trại Năng Lượng Mặt Trời Lớn Nhất Thế Giới" class="pl_atitle" href="https://nguoivietphone.com/a8049/softbank-va-saudi-arabia-hop-tac-xay-dung-trang-trai-nang-luong-mat-troi-lon-nhat-the-gioi">SoftBank Và Saudi Arabia Hợp Tác Xây Dựng Trang Trại Năng Lượng Mặt Trời Lớn Nhất Thế Giới</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="SoftBank Và Saudi Arabia Hợp Tác Xây Dựng Trang Trại Năng Lượng Mặt Trời Lớn Nhất Thế Giới" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a8049/softbank-va-saudi-arabia-hop-tac-xay-dung-trang-trai-nang-luong-mat-troi-lon-nhat-the-gioi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/DFNiBlSV1QgBANRd/w200/softbank-va-saudi-arabia-hop-tac-xay-dung-trang-trai-nang-luong-mat-troi-lon-nhat-the-gioi.jpg" title="softbank-va-saudi-arabia-hop-tac-xay-dung-trang-trai-nang-luong-mat-troi-lon-nhat-the-gioi" alt="softbank-va-saudi-arabia-hop-tac-xay-dung-trang-trai-nang-luong-mat-troi-lon-nhat-the-gioi" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/DFNiBlSV1QgBANRd/w200/softbank-va-saudi-arabia-hop-tac-xay-dung-trang-trai-nang-luong-mat-troi-lon-nhat-the-gioi.jpg" title="softbank-va-saudi-arabia-hop-tac-xay-dung-trang-trai-nang-luong-mat-troi-lon-nhat-the-gioi" alt="softbank-va-saudi-arabia-hop-tac-xay-dung-trang-trai-nang-luong-mat-troi-lon-nhat-the-gioi" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/DFNiBlSV1QgBANRd/w200/softbank-va-saudi-arabia-hop-tac-xay-dung-trang-trai-nang-luong-mat-troi-lon-nhat-the-gioi.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 03/2018, một số nguồn tin cho biết, SoftBank và Saudi Arabia đã lên kế hoạch xây dựng trang trại năng lượng Mặt trời lớn nhất thế giới. Nếu dự án được triển khai, sẽ tạo ra 100,000 việc làm tại Saudi Arabia và sản xuất ra 200 GW năng lượng, con số gấp 3 lần tổng lượng điện năng được tạo ra từ năng lượng Mặt trời hồi năm 2017 trên toàn thế giới</div><time itemprop="datePublished dateModified" datetime="2018-03-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4878" data-wid="4878"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-2 vb_detail_row1_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4871" data-wid="4871"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" data-name="Right&#32;-&#32;All&#32;Pages&#32;2&#32;-&#32;160" id="nwwg_2749" data-wid="2749"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2749" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1" style="width:160px;"><div id="adspot_id__319" class="advcurrent"><div data-type="adspot" data-src="/banner/319/636564885543534705/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/319/636564885543534705/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Right&#32;Adv&#32;160" id="nwwg_2684" data-wid="2684"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2684"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__304" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/304/636301940748132648/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/304/636301940748132648/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__268" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/268/635904046475508971/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/268/635904046475508971/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__236" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/236/635904045428320775/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/236/635904045428320775/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Left&#32;Adv&#32;160" id="nwwg_2705" data-wid="2705"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2705"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__27" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/27/635584721712613799/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/27/635584721712613799/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__32" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/32/635647053217994070/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/32/635647053217994070/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="VietAir&#32;Cargo" id="nwwg_5012" data-wid="5012"><a href="https://vietaircargo.com" target="_blank">VietAir Cargo</a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4859" data-wid="4859"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="nw_widget vb_adv_bottom" data-name="Bottom&#32;Adv" id="nwwg_2768" data-wid="2768"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2768" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1"><div id="adspot_id__91" class="advcurrent"><div data-type="adspot" data-src="/banner/91/636301540557819549/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/91/636301540557819549/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4694" data-wid="4694"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_bottom_bar" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_bottom_col1" data-name="Column" id="nwwg_139" data-wid="139"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2018 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="nw_widget" data-name="Back&#32;To&#32;Top" id="nwwg_5001" data-wid="5001"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5001"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/636577020592456233/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/293/636577020592456233/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_bottom_col2" data-name="Column" id="nwwg_140" data-wid="140"><div class="nw_lym_content"><div class="nw_widget" style="float:right;margin-top:11px;" data-name="Google&#32;Search" id="nwwg_142" data-wid="142"><div class="nw_boxing_padding"><div class="nw_googlesearch"><form action="/google_search" method="get"><input type="hidden" value="partner-pub-1511005084570772:3538100291" name="cx"><input type="hidden" value="L2EyNzkyNjgvY3V1LWJpbmgtYmktdHJ1Yy14dWF0LTItbGFuLWR1b2MtdHV5ZW4tdGhlLW5oYXAtdGljaC1teQ" name="r"><input name="k" maxlength="48" class="textbox nw_googlesearch_txt" type="text" /><input class="button nw_googlesearch_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><script type="text/javascript">$(function(){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=!0;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-47312848-1','auto');ga('require', 'displayfeatures');ga('send','pageview',{'page':'/a279268/cuu-binh-bi-truc-xuat-2-lan-duoc-tuyen-the-nhap-tich-my'});});</script><noscript><img src="https://www.google-analytics.com/__utm.gif?utmwv=1&amp;utmn=296389253&amp;utmsr=-&amp;utmsc=-&amp;utmul=-&amp;utmje=0&amp;utmfl=-&amp;utmdt=-&amp;utmhn=auto&amp;utmr=-&amp;utmp=C%e1%bb%b1u+Binh+B%e1%bb%8b+Tr%e1%bb%a5c+Xu%e1%ba%a5t+2+L%e1%ba%a7n+%c4%90%c6%b0%e1%bb%a3c+Tuy%c3%aan+Th%e1%bb%87+Nh%e1%ba%adp+T%e1%bb%8bch+M%e1%bb%b9+-+Hoa+K%e1%bb%b3+-+Vi%e1%bb%87t+B%c3%a1o+Daily+Online&amp;utmac=UA-47312848-1&amp;utmcc=__utma%3D320361579.1133842630.1522457292744.1522457292744.1522457292744.2%3B%2B__utmb%3D320361579%3B%2B__utmc%3D320361579%3B%2B__utmz%3D320361579.1522457292744.2.2.utmccn%3D(direct)%7Cutmcsr%3D(direct)%7Cutmcmd%3D(none)%3B%2B__utmv%3D320361579.-%3B" alt="GA" style="display: none;border:none;"/></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.0qoXSq3SfpB9jBhp">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiAep2KaNMq8um5pUjEbcUHyTmlSMRtxQfJHKFCRdBR7wF.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAH1al18Zr80L7fOvESCYervt868RIJh6u31al18Zr80L.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AN3w0lJUc7J7TnCJrpDl8SFOcImukOXxId3w0lJUc7J7.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUADpCTJyZL6VRusQO2lwpWw26xA7aXClbDXtSblJHKkt6.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAKkMupyCjPxQB6s1ztX3YMgHqzXO1fdgyLEJEb06b65t.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAJdiFshULx6Xb79qv3FQXodvv2q_cVBeh5diFshULx6X.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZACDFMH_srhtxoc6S_mkOpC-hzpL-aQ6kL-YF0FRUqyGr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAA8WMfCs8lTsoM9559glhqygz3nn2CWGrOfawv9_9ZjI.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxACD_1d4jlA52f3lM-UB_4Gl_eUz5QH_gaSD_1d4jlA52.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAHGiA5ZJdw8m-IEZe6Xn8i34gRl7pefyLXGiA5ZJdw8m.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0}];g.NV3VER=63523002017071201;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.0qoXSq3SfpB9jBhp");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiABYHhsbJKOUKToM9r5GYH_JOgz2vkZgf8hYHhsbJKOUK.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>