<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Nhật Ký Biển Đông: Vụ Jerusalem Gây Họa Cho Liên Hiệp Quốc - Bình Luận - Việt Báo Daily Online</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/112/binh-luan" rel="alternate" title="Việt Báo Daily Online - Bình Luận [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="còn nhớ ngày xưa Ô. Khrushchev- Tổng Bí Thư Đảng Cộng Sản Nga rút giày đập trên bàn tại Liên Hiệp Quốc, coi LHQ như củ khoai mà thế giới nín khe. Còn các nước nhỏ thấy nghị quyết của LHQ thì run như cầy sấy. Ngày nay Hoa Kỳ và Do Thái coi LHQ không có ký lô nào cả. Ôi sức mạnh của các siêu cường muôn đời là vậy"/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Daily Online"/><meta property="og:url" content="https://vietbao.com/a275976/nhat-ky-bien-dong-vu-jerusalem-gay-hoa-cho-lien-hiep-quoc"/><meta itemprop="og:headline" content="Nhật Ký Biển Đông: Vụ Jerusalem Gây Họa Cho Liên Hiệp Quốc"/><meta itemprop="og:description" content="còn nhớ ngày xưa Ô. Khrushchev- Tổng Bí Thư Đảng Cộng Sản Nga rút giày đập trên bàn tại Liên Hiệp Quốc, coi LHQ như củ khoai mà thế giới nín khe. Còn các nước nhỏ thấy nghị quyết của LHQ thì run như cầy sấy. Ngày nay Hoa Kỳ và Do Thái coi LHQ không có ký lô nào cả. Ôi sức mạnh của các siêu cường muôn đời là vậy"/><meta property="og:image" content=""/><meta property="og:title" content="Nhật Ký Biển Đông: Vụ Jerusalem Gây Họa Cho Liên Hiệp Quốc"/><meta property="og:description" content="còn nhớ ngày xưa Ô. Khrushchev- Tổng Bí Thư Đảng Cộng Sản Nga rút giày đập trên bàn tại Liên Hiệp Quốc, coi LHQ như củ khoai mà thế giới nín khe. Còn các nước nhỏ thấy nghị quyết của LHQ thì run như cầy sấy. Ngày nay Hoa Kỳ và Do Thái coi LHQ không có ký lô nào cả. Ôi sức mạnh của các siêu cường muôn đời là vậy"/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a275976/nhat-ky-bien-dong-vu-jerusalem-gay-hoa-cho-lien-hiep-quoc"/><meta name="twitter:title" content="Nhật Ký Biển Đông: Vụ Jerusalem Gây Họa Cho Liên Hiệp Quốc"/><meta name="twitter:description" content="còn nhớ ngày xưa Ô. Khrushchev- Tổng Bí Thư Đảng Cộng Sản Nga rút giày đập trên bàn tại Liên Hiệp Quốc, coi LHQ như củ khoai mà thế giới nín khe. Còn các nước nhỏ thấy nghị quyết của LHQ thì run như cầy sấy. Ngày nay Hoa Kỳ và Do Thái coi LHQ không có ký lô nào cả. Ôi sức mạnh của các siêu cường muôn đời là vậy"/><meta name="twitter:image" content=""/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Daily Online"/><meta name="keywords" content="Đào Văn Bình,"/><meta name="description" content="còn nhớ ngày xưa Ô. Khrushchev- Tổng Bí Thư Đảng Cộng Sản Nga rút giày đập trên bàn tại Liên Hiệp Quốc, coi LHQ như củ khoai mà thế giới nín khe. Còn các nước nhỏ thấy nghị quyết của LHQ thì run như cầy sấy. Ngày nay Hoa Kỳ và Do Thái coi LHQ không có ký lô nào cả. Ôi sức mạnh của các siêu cường muôn đời là vậy"/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><script>var googletag=googletag||{};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.defineSlot('/5464244/300x250', [300, 250], 'div-gpt-ad-1485641877094-1').addService(googletag.pubads());googletag.defineSlot('/5464244/468x60', [468, 60], 'div-gpt-ad-1494850910448-1').addService(googletag.pubads());googletag.defineSlot('/5464244/728x90_3', [728, 90], 'div-gpt-ad-1495173181904-0').addService(googletag.pubads());googletag.defineSlot('/5464244/728x90', [728, 90], 'div-gpt-ad-1485641877094-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>
<script type="text/javascript">var adsbygoogle = window.adsbygoogle||[];</script>
<script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-1511005084570772",enable_page_level_ads: true});</script><link href="/content/themes/owner/vietbao_com/css/BQDeAOsGYLbh13OyBU2WxtvZqLUFTZbG29mota5dQn8IWrTb.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgALA9DMgmh9HU4d-LQPPfvuvh34tA89--67A9DMgmh9HU.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3OAuth2Login/css/AQAuAGQagCr5_zlQxTR9TvcGJ6nFNH1O9wYnqWQagCr5_zlQ.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/DQD-Akv9b-BD_OX39xg9toEkPD_3GD22gSQ8P2yIZ4VD3ulU.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAOV9JpNbSe8ATE4han0uQxpMTiFqfS5DGuV9JpNbSe8A.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a275976/nhat-ky-bien-dong-vu-jerusalem-gay-hoa-cho-lien-hiep-quoc" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w100/vietbao.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w150/vietbao.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;Daily&#32;Online"/><meta name="application-name" content="Việt&#32;Báo&#32;Daily&#32;Online"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/sOkfAXA10AgQADM4/favicon.ico"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var VBJOBS={c:'US',y:'Ashburn',r:'Virginia',h:10,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=60';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NN4THJG');</script><style type="text/css">
body {}
.nw_post_detail .pd_title h1 {color:#00283c;}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/kCou02810AgBAvhF/alogo.png"><meta itemprop="width" content="131"><meta itemprop="height" content="37"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Daily&#32;Online"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_area"><div class="nw_lym_row vb_mobile_bar&#32;col-no-padding" data-name="Mobile&#32;Bar" id="nwwg_4785" data-wid="4785"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;&#32;position:&#32;relative;&#32;z-index:&#32;9000;" data-name="Logo-Mobile" id="nwwg_4938" data-wid="4938"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4938"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__228"><div class="nw_async noscript" data-type="adspot" data-src="/banner/228/635671685207985306/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/228/635671685207985306/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="left:50px" data-name="Mobile&#32;Search" id="vb_mobile_search" data-wid="4810"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNzU5NzYvbmhhdC1reS1iaWVuLWRvbmctdnUtamVydXNhbGVtLWdheS1ob2EtY2hvLWxpZW4taGllcC1xdW9j" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Mobile&#32;Menu" id="nwwg_4811" data-wid="4811"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_top_bar" data-name="Top&#32;Bar" id="nwwg_4789" data-wid="4789"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4814" data-wid="4814"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_header_col1" data-name="Zone" id="nwwg_4817" data-wid="4817"><div class="nw_lym_content"><div class="nw_widget vb_client_timer" data-name="Đồng&#32;hồ" id="nwwg_133" data-wid="133"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">$(function(){var f = function(){var d = new Date(); $('#vb_timenow').text(Globalize.format(d, "g")); }; f(); }) </script></div><div class="nw_widget nw_menu_mb" data-name="Menu&#32;Raovat" id="nwwg_4995" data-wid="4995"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4995"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__272"><div class="nw_async noscript" data-type="adspot" data-src="/banner/272/635937835182238782/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/272/635937835182238782/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_header_col2" data-name="Zone" id="nwwg_4818" data-wid="4818"><div class="nw_lym_content"><div class="nw_widget vb_header_menu" data-name="Header&#32;Menu" id="nwwg_134" data-wid="134"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/" title="Trang nhất"><span class="nw_menu_text">Trang nhất</span></a></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li><li class="liMenu"><a class="aMenu" href="/p104/weblinks" title="WebLinks"><span class="nw_menu_text">WebLinks</span></a></li><li class="liMenu"><a class="aMenu" href="http://phovui.vietbao.com/" target="_self" title="Diễn Đàn"><span class="nw_menu_text">Diễn Đàn</span></a></li><li class="liMenu"><a class="aMenu" href="http://raovat.vietbao.com" target="_blank" title="Rao Vặt"><span class="nw_menu_text">Rao Vặt</span></a></li><li class="liMenu"><a class="aMenu" href="/p109/lien-lac" title="Liên Lạc"><span class="nw_menu_text">Liên Lạc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/rss/main" target="_blank" title="Kênh RSS"><span class="nw_menu_text">Kênh RSS</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_logo_bar" data-name="Logo&#32;Bar" id="nwwg_4788" data-wid="4788"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4823" data-wid="4823"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_logo_col1&#32;col-no-padding" data-name="Zone" id="nwwg_4826" data-wid="4826"><div class="nw_lym_content"><div class="nw_widget" data-name="Logo&#32;PC" id="nwwg_57" data-wid="57"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__57" style="height:90px"><div class="nw_ver_adspotgroup_h" style="width:369px"><div id="adspot_id__2" style="width:369px;height:90px"><div data-load="1"><a target="_self" href="/cmd/adv_counter?id=2&amp;href=https%3a%2f%2fvietbao.com%2f" rel="nofollow"><img title="Việt Báo Online" alt="Việt Báo Online" data-info="369,90" style="float: none; text-align: left; margin: 0px;" src="/images/file/6WWd_kHl0AgBAscO/logo-vb-2014.png" height="90" width="369" /></a><script type="text/javascript">
$(function(){var fEv=function(){if(dataLayer)dataLayer.push({'event':'vb-loaded'});else window.setTimeout(fEv,200);};fEv();var fCe=function(){var h = $('#nwwg_4755').height();if (h > 0) {var rows = $('#nwwg_76 .pl_row');if (rows.length) {var hTop = $('#nwwg_76');for (var i = rows.length - 1; i >= 0; --i) {var m = $(rows[i]);if (hTop.height() > h) {m.hide();}else break;}}}};fCe();window.setTimeout(fCe,2000);});
</script></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_logo_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4827" data-wid="4827"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" style="float:right" data-name="Right&#32;Logo" id="nwwg_132" data-wid="132"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__132" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="height:90px"><div id="adspot_id__204" class="advcurrent"><div data-load="1"><div id="vietbet_banner"><a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-nba-728x90-kb" alt="banner-orange-nba-728x90-kb" data-info="728,90" style="margin: 0; display: block;" src="/images/file/AMtde6sM0ggBAQFw/banner-orange-nba-728x90-kb.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-nba-728x90" alt="banner-orange-nba-728x90" data-info="728,90" style="margin: 0; display: block;" src="/images/file/zbAFe6sM0ggBARpy/banner-orange-nba-728x90.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-728x90-kb" alt="banner-orange-728x90-kb" data-info="728,90" style="margin: 0; display: block;" src="/images/file/g1uteqsM0ggBAfcJ/banner-orange-728x90-kb.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-728x90" alt="banner-orange-728x90" data-info="728,90" style="margin: 0; display: block;" src="/images/file/q19QeqsM0ggBAVEW/banner-orange-728x90.gif" height="90" width="728" /></a></div><script type="text/javascript">
$(function(){
	$('#vietbet_banner>a').eq(nw.random(1, 4) - 1).show();
});
</script></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_menu_bar" data-name="Menu&#32;Bar" id="nwwg_4787" data-wid="4787"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" data-name="Row" id="nwwg_4832" data-wid="4832"><div class="nw_lym_content"><div class="nw_widget vb_menu_bg" data-name="Top&#32;Menu" id="vb_top_menu_f" data-wid="49"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4786" data-wid="4786"><div class="nw_lym_content"><div class="nw_widget vb_hotnews" data-name="Tin&#32;Hot" id="vb_hotnews_div" data-wid="137"><div class="ibox_effect ibox_effect_marhoz" data-effect="continous" data-time="6000" data-duration="200" data-hover="1"><div class="ibox_effect_marhoz_w"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Làm sao quên được 10 năm (1979-1989) giặc Tàu cưỡng đoạt và tàn phá Nước Việt?" class="pl_atitle" href="/a275979/lam-sao-quen-duoc-10-nam-1979-1989-giac-tau-cuong-doat-va-tan-pha-nuoc-viet-">Làm sao quên được 10 năm (1979-1989) giặc Tàu cưỡng đoạt và tàn phá Nước Việt?</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-01-01"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="50 Năm Máu Vẫn Chưa Khô Trên Thành Phố Huế (1968-2018)" class="pl_atitle" href="/a275978/50-nam-mau-van-chua-kho-tren-thanh-pho-hue-1968-2018-">50 Năm Máu Vẫn Chưa Khô Trên Thành Phố Huế (1968-2018)</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-01-01"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Guatemala: Nghi Lễ Hòa Bình" class="pl_atitle" href="/a276002/guatemala-nghi-le-hoa-binh">Guatemala: Nghi Lễ Hòa Bình</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-01-01"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tôm VN Bơi Xa" class="pl_atitle" href="/a276001/tom-vn-boi-xa">Tôm VN Bơi Xa</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-01-01"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Xe Đạp Mobike Quảng Cáo..." class="pl_atitle" href="/a276000/xe-dap-mobike-quang-cao-">Xe Đạp Mobike Quảng Cáo...</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-01-01"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Brazil Ngưng Xuất Cảng Cá Sang Eu" class="pl_atitle" href="/a275999/brazil-ngung-xuat-cang-ca-sang-eu">Brazil Ngưng Xuất Cảng Cá Sang Eu</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-01-01"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Xe Buýt, Xe Taxi Chạy Điện" class="pl_atitle" href="/a275998/xe-buyt-xe-taxi-chay-dien">Xe Buýt, Xe Taxi Chạy Điện</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-01-01"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đi VN Với Tinh Thần Bất Khuất" class="pl_atitle" href="/a275997/di-vn-voi-tinh-than-bat-khuat">Đi VN Với Tinh Thần Bất Khuất</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-01-01"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ke Từ 2070 Địa Cầu Nóng, Ẩm: Nguy Hại Sức Khỏe Và Kinh Tế" class="pl_atitle" href="/a275996/ke-tu-2070-dia-cau-nong-am-nguy-hai-suc-khoe-va-kinh-te">Ke Từ 2070 Địa Cầu Nóng, Ẩm: Nguy Hại Sức Khỏe Và Kinh Tế</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-01-01"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_login_bar&#32;col-no-padding" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="nw_widget vb_search_box" data-name="Search" id="nwwg_4928" data-wid="4928"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNzU5NzYvbmhhdC1reS1iaWVuLWRvbmctdnUtamVydXNhbGVtLWdheS1ob2EtY2hvLWxpZW4taGllcC1xdW9j" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Login&#32;Div" id="nwwg_4835" data-wid="4835"><div class="vb_login_div"><a target="_self" href="/login">Hội Nhập</a>| <a target="_self" href="/user/register">Ghi Danh</a></div></div><div class="nw_widget vb_login_form" data-name="Login" id="nwwg_4838" data-wid="4838"><div class="nw_forms nw_forms_login"><form action="//vietbao.com/login/" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Tên thành viên</div><span data-valmsg-replace="true" data-valmsg-for="m_login_username" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_login_username" id="m_login_username" data-val-required="Xin nhập vào ô &quot;Tên thành viên&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Tên thành viên&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="^[0-9a-zA-Z@$_]{4,48}$" data-val-regex="Tên thành viên không hợp lệ (a-z A-Z 0-9 $ @ _)" data-val="true" tabindex="1" class="textbox username"/></div><div class="clear"></div></div></div><div class="nff"><div class="nff_field"><div class="nff_title">Mật mã</div><span data-valmsg-replace="true" data-valmsg-for="m_login_password" class="field-validation-valid"></span><div class="nff_content"><input type="password" name="m_login_password" id="m_login_password" data-val-required="Xin nhập vào ô &quot;Mật mã&quot;" data-val-length-min="4" data-val-length-max="48" maxlength="48" data-val-length="Độ dài của ô &quot;Mật mã&quot; không hợp lệ (4 - 48 ký tự)" data-val="true" tabindex="2" class="textbox password"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><div class="a_link"><a class="a_forgot_password" rel="nofollow" href="/forgotpassword/L2EyNzU5NzYvbmhhdC1reS1iaWVuLWRvbmctdnUtamVydXNhbGVtLWdheS1ob2EtY2hvLWxpZW4taGllcC1xdW9j">Quên mật mã ?</a><span>&nbsp;&nbsp;|&nbsp;&nbsp;</span><a class="a_register" rel="nofollow" href="/user/register/L2EyNzU5NzYvbmhhdC1reS1iaWVuLWRvbmctdnUtamVydXNhbGVtLWdheS1ob2EtY2hvLWxpZW4taGllcC1xdW9j">Ghi danh</a></div><input type="submit" name="submit" value="Hội nhập" class="button" tabindex="3"/></div><div class="oauth2_login_content_container"><div class="oauth2_login_content_title">Hội nhập với</div><div class="oauth2_login_content oauth2_button"><a title="Hội nhập qua Google" href="/cmd/spr_oauth2?srv=google&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc1OTc2L25oYXQta3ktYmllbi1kb25nLXZ1LWplcnVzYWxlbS1nYXktaG9hLWNoby1saWVuLWhpZXAtcXVvYw" class="oauth2_google">Hội nhập qua Google</a><a title="Hội nhập qua Facebook" href="/cmd/spr_oauth2?srv=facebook&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc1OTc2L25oYXQta3ktYmllbi1kb25nLXZ1LWplcnVzYWxlbS1nYXktaG9hLWNoby1saWVuLWhpZXAtcXVvYw" class="oauth2_facebook">Hội nhập qua Facebook</a><a title="Hội nhập qua Twitter" href="/cmd/spr_oauth2?srv=twitter&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc1OTc2L25oYXQta3ktYmllbi1kb25nLXZ1LWplcnVzYWxlbS1nYXktaG9hLWNoby1saWVuLWhpZXAtcXVvYw" class="oauth2_twitter">Hội nhập qua Twitter</a><a title="Hội nhập qua Windows Live" href="/cmd/spr_oauth2?srv=windows&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc1OTc2L25oYXQta3ktYmllbi1kb25nLXZ1LWplcnVzYWxlbS1nYXktaG9hLWNoby1saWVuLWhpZXAtcXVvYw" class="oauth2_windows">Hội nhập qua Windows Live</a><a title="Hội nhập qua Paypal" href="/cmd/spr_oauth2?srv=paypal&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc1OTc2L25oYXQta3ktYmllbi1kb25nLXZ1LWplcnVzYWxlbS1nYXktaG9hLWNoby1saWVuLWhpZXAtcXVvYw" class="oauth2_paypal">Hội nhập qua Paypal</a><a title="Hội nhập qua Linkedin" href="/cmd/spr_oauth2?srv=linkedin&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc1OTc2L25oYXQta3ktYmllbi1kb25nLXZ1LWplcnVzYWxlbS1nYXktaG9hLWNoby1saWVuLWhpZXAtcXVvYw" class="oauth2_linkedin">Hội nhập qua Linkedin</a><a title="Hội nhập qua Amazon" href="/cmd/spr_oauth2?srv=amazon&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc1OTc2L25oYXQta3ktYmllbi1kb25nLXZ1LWplcnVzYWxlbS1nYXktaG9hLWNoby1saWVuLWhpZXAtcXVvYw" class="oauth2_amazon">Hội nhập qua Amazon</a><a title="Hội nhập qua Yahoo" href="/cmd/spr_oauth2?srv=yahoo&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc1OTc2L25oYXQta3ktYmllbi1kb25nLXZ1LWplcnVzYWxlbS1nYXktaG9hLWNoby1saWVuLWhpZXAtcXVvYw" class="oauth2_yahoo">Hội nhập qua Yahoo</a></div></div></form></div></div><div class="nw_widget" data-name="Navigator" id="nwwg_4841" data-wid="4841"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">Trang nhà</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p112/binh-luan" title="Bình Luận"><span class="aNavText">Bình Luận</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" style="padding-top:10px" data-name="Center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row&#32;0" id="nwwg_4844" data-wid="4844"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4869" data-wid="4869"><div class="nw_lym_area"><div class="nw_lym_col col-lg-10 vb_detail_row1_col1" data-name="Row_1_1" id="nwwg_4870" data-wid="4870"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" style="padding-bottom:10px" data-name="Row" id="nwwg_4872" data-wid="4872"><div class="nw_lym_content"><div class="nw_widget vb_adv_728x90&#32;nw_alert_block" data-name="All&#32;Pages&#32;728x90" id="nwwg_165" data-wid="165"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__165" data-effect="fade" data-time="20000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__206" class="advcurrent"><div data-load="1"><center> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="7884886107"></ins></center></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1_1" data-name="Row&#32;1_1_1" id="vb_box_center" data-wid="4875"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4881" data-wid="4881"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_detail_row1_1_col1&#32;&#32;col-no-padding" data-name="Zone" id="nwwg_4882" data-wid="4882"><div class="nw_lym_content"><div class="nw_widget vb_mobile_100" style="margin-bottom:10px" data-name="Mobile&#32;responsive" id="nwwg_4943" data-wid="4943"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__4943" style="height:100px"><div id="adspot_id__229" style="height:100px"><div data-load="1"><ins class="adsbygoogle" style="display: block; max-height: 100px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="6155554332" data-ad-format="auto"></ins></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a275976/nhat-ky-bien-dong-vu-jerusalem-gay-hoa-cho-lien-hiep-quoc" title="Nhật&#32;Ký&#32;Biển&#32;Đông:&#32;Vụ&#32;Jerusalem&#32;Gây&#32;Họa&#32;Cho&#32;Liên&#32;Hiệp&#32;Quốc" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_275976"><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="prevpost" href="/p112a275977/khe-sanh-1967-1968-hoa-ky-thang-csvn-tren-chien-truong-nhung-thua-vc-o-hoa-thinh-don" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p112a275975/van-phong-tns-feinstein-se-keu-goi-hanh-phap-can-thiep-doi-tai-san" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Nhật Ký Biển Đông: Vụ Jerusalem Gây Họa Cho Liên Hiệp Quốc</h1></div><div class="pd_info"><span class="pd_date">31/12/2017</span><span class="pd_time">17:06:00</span><span class="pd_view">(Xem: 542)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2017-12-31"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Đào&#32;Văn&#32;Bình" href="/author/post/719/1/dao-van-binh">Đào&#32;Văn&#32;Bình</a></li><li class="clear"></li></ul><div class="nw_qrcode"><img width="128" height="128" src="/qrcode/a/1/275976/635664897201800464/nhat-ky-bien-dong-vu-jerusalem-gay-hoa-cho-lien-hiep-quoc" alt="Nhật&#32;Ký&#32;Biển&#32;Đông:&#32;Vụ&#32;Jerusalem&#32;Gây&#32;Họa&#32;Cho&#32;Liên&#32;Hiệp&#32;Quốc"/></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa275976%2fnhat-ky-bien-dong-vu-jerusalem-gay-hoa-cho-lien-hiep-quoc"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa275976%2fnhat-ky-bien-dong-vu-jerusalem-gay-hoa-cho-lien-hiep-quoc"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa275976%2fnhat-ky-bien-dong-vu-jerusalem-gay-hoa-cho-lien-hiep-quoc"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><div align="center" id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5195"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5196"><span style="font-weight: bold;">Nhật Ký Biển Đông: Vụ Jerusalem Gây Họa Cho Liên Hiệp Quốc</span><span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5198"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5199">&nbsp;<br />Nhật Ký Biển Đông hai tuần cuối Tháng Mười Hai ghi nhận những biến chuyển quan trọng như sau:<br />&nbsp;<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5201"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5202" style="text-decoration: underline;"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5203">Tình hình Hoa Kỳ</span></span><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5204">:<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5206"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5207">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; -Tổng Hợp ngày 16/12/20117: ” Cơn bão” tố cáo xâm phạm tiết hạnh tiếp tục kéo tới và “tàn phá” nước Mỹ với những tình tiết mới vô cùng ly kỳ. Bà&nbsp;<span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5208">Andrea Ramsey</span></span><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5209">&nbsp;</span><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5210">-một nữ ứng cử viên dân biểu khá xinh đẹp ở Tiểu Bang Kansas đã phải rút lui giữa những tố cáo bà đã “<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5211">xâm phạm tiết hạnh</i>” hay “<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5212">mè nheo, ép buộc, mò mẫm</i>” một một người đàn ông dưới quyền bà. “<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5214"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5215">Tôi nghĩ rằng sẽ có nhiều vị đực rựa ở xa tiếc không được là “<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5216">nạn nhân</i>” của bà này. Tuy nhiên “luật là luật”. Dù ông hay bà, mè nheo, ép buộc một người khác phái hay cùng phái về vấn đề xác thịt đều bị tội “<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5217">sexual harassment</i>”.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5219"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5220">-Fox News ngày 23/12/2107: “Một gia đình ở Philadelphia đã bị ban quản lý chung cư yêu cầu phải gỡ bảng hiệu “Jesus” xuống vì có sự khiếu nại của các chủ nhà khác là bảng hiệu này xúc phạm tới họ. Cặp vợ chồng&nbsp;<span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5221">Mark và Lynn Wivell nói đây là đồ trang trí (<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5222">decorations</i>) để cho mọi người biết Lễ Noel là kỷ niệm ngày sinh của Jesus. Thế nhưng nó không phải là đồ trang hoàng là là một bảng hiệu (<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5223">banner</i>) đề chữ Jesus.“<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></span></div><div id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5225"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5226">Hiện nay Lễ Noel đang là đề tài tranh luận tại Hoa Kỳ và một số muốn nó như là một dịp nghỉ lễ có tính cách văn hóa (<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5227">cultural</i>) chứ không phải ngày lễ của một tôn giáo. Hiến Pháp Hoa Kỳ ghi chính quyền không được phép ủng hộ hay thiên về bất kỳ một tôn giáo nào (<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5228">State and Church Separation</i>). Một số nhà bán lẻ khổng lồ như WalMart năm ngoái đã bị Fox News kêu gọi tẩy chay vì đã không trương bảng “<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5229">Merry Christmas</i>” mà lại trương bảng “<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5230">Happy Holiday</i>”. Năm nay các tiệm WalMart, Target… không trương bảng hiệu nào cả. Con buôn thường thực tế và họ không muốn tôn giáo ảnh hưởng đến túi tiền của họ. Hiện nay Ô. Trump đang nỗ lực làm sống lại “<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5231">tinh thần Christmas</i>” có khuynh hướng bớt dần tại Hoa Kỳ. Theo Viện Thống Kê PEW, năm 2013&nbsp; 51% người dân Hoa Kỳ coi Christmas là ngày lễ tôn giáo, ngày nay xuống còn 46%.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5233"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5234">-Newsweek ngày 25/12/2017: “Một con chó&nbsp;<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5235">pit bull</i>&nbsp;(<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5236">Chó Ngao thấy vẽ ở các Địa Ngục</i>) đã cắn chết một người đàn bà hàng xóm 66 tuổi và cắn bị thương người chồng ở Kentucky ngay giữa đêm Noel.”<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5238"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5239">Mới đây một chó Pit Bull đã cắn chết cô chủ 22 tuổi của nó khi cô dẫn nó đi chơi ở một khu rừng gần nhà ở Virginia. Thảm họa chó ngao Pit Bull cắn chết người liên tục xảy ra nhưng người Mỹ rất thích muôi loài chó hung dữ này. Có lẽ nó còn hung dữ hơn loại Chó Hoang (<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5240">Wild Dog</i>) và Linh Cẩu (<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5241">Hyena</i>) chuyên săn thịt ở Phi Châu. Phải chăng đây là&nbsp;<b id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5242"><i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5243">nghiệp chướng</i></b>&nbsp;của con người? Thấy loại chó này chúng ta phải tránh xa. Nếu hàng xóm nuôi loại chó này, để phòng ngừa chúng ta nên báo cảnh sát. Cũng mới đây, một cô gái giữ trẻ, chạy vào nhà lấy món đồ gì đó, khi chạy ra ngoài vườn thì em bé trai đã bị con pit bull của người hàng xóm cắn chết rồi. Bản thân tôi cũng là “<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5244">nạn nhân</i>” của chó nhà hàng xóm. Mình làm vườn ở nhà mình, không đụng chạm gì tới nó, nhưng hai con chó cứ lao rầm rầm vào hàng rào như muốn “<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5245">ăn tươi nuốt sống</i>” mình và nó sủa liên tục 24/24 khiến muốn điên lên. Cũng mới đây một bà bác sĩ thú y chuyên chăm sóc chó, chữa bệnh cho chó ở ngoại ô Thành Phố New Orleans, Louisiana đã dùng súng bắn vào đầu một con chó nhà hàng xóm với lý do nó sủa nhiều quá khiến bà điên tiết!<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5247"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5248">Thiên nhiên và chính con người đã gây biết bao thảm họa cho con người nhưng nay lại thêm loài chó. Số phận con người sao mong manh quá? Nghĩ cho cùng cũng là do “<b id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5249"><i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5250">sở thích</i></b>” của mình thôi! Khi sở thích trở thành “<b id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5251"><i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5252">sở thích quái dị</i></b>” sẽ quay lại hại mình và hại người. “<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5253">Chơi dao có ngày đứt tay</i>”, &nbsp;nuôi chó dữ thì có ngày bị chó cắn chết hay cắn người khác chết…rồi vào tù! Đó là Luật Nhân Quả. Nhưng nếu bây giờ ai lên tiếng đòi cấm nuôi loại chó này, chắc chắn sẽ bị các ông bà trong Hội Bảo Vệ Thú Vật lên án là dã man…cho dù chó pit bull có cắn họ chết hay cắn chết con họ thì “<b id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5254"><i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5255">tình yêu chó vẫn muôn đời bất diệt</i></b>!”<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><h1 id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5257"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5258"><span style="font-size: 14px;">-Good Morning America ngày 27/12/2107: “Bốn cậu bé Da Trắng tuổi từ 13-14 đã ném một bao cát qua cây cầu bắc ngang xa lộ ở Tiểu Bang Ohio làm chết một người đàn ông đang lái xe. Bốn “<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5259">ông trời con</i>” này sẽ bị xét xử&nbsp; theo tội sát nhân.”</span><span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></h1><div id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5261"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5262">Chúng ta còn nhớ cách đây hai tháng, năm học sinh từ 15 tới 17 đã ném một cục đá nặng 5 pound qua rầm cầu (<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5263">cầu vượt</i>) của một xa lộ, gây tử thương cho Anh Kennth Andrew 32 tuổi trên đường về nhà lúc ban đêm trên Xa Lộ 75 ở Vienna Township.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5265"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5266">Ai bảo trẻ con dễ thương? Chúng nó dễ thương thật, nhưng với trò chơi điện tử (<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5267">games</i>) thời nay, chúng nó có thể “<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5268">giết người một cách hồn nhiên</i>” vì tưởng đó là trò chơi. Điều đau khổ ở đây không phải là chúng nó, mà là cha mẹ. Bỏ tiền ra bồi thường thiệt hại, thăm nuôi chúng nó dài dài trong tù, ra tù rồi không biết chúng nó có trở nên người lương thiện không? Hay nhà tù lại trui rèn chúng nó thành một thứ “giang hồ” còn nguy hiểm hơn nữa? Có thể nói cha mẹ muôn đời khổ vì con, dù ở trên Thiên Đường nếu còn sinh con đẻ cái thì cũng vẫn khổ vì con như thường. Đó là lý do tại sao tại các quốc gia giàu có văn minh bây giờ họ ngại sinh con.<br />&nbsp;<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5270"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5271" style="text-decoration: underline;"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5272">Tình hình thế giới</span></span><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5273">:<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5275"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5276">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; -AFP ngày 16/11/2017: Một vụ án mạng làm rúng động Gia Nã Đại. Hai vợ chồng Ông Bà&nbsp;<span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5277">Barry Sherman người Do Thái</span>, tỷ phú sáng lập công ty dược phẩm khổng lồ, tài sản trị giá khoảng 3.7 tỉ&nbsp;<span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5278">đã tìm thấy nằm chết một cách khả nghi tại dinh thự của họ tại Thành Phố Toronto. Chưa có ai bị nghi ngờ là thủ phạm trong vụ án mạng này. Cặp vợ chồng này mới đây đã rao bán căn nhà của họ với giá 5.5 triệu Mỹ Kim. Tại sao đang là tỉ phú lại phải bán nhà? Rất nhiều nghi vấn trong vụ án mạng. Cuộc điều tra của cảnh sát tin rằng ông đã giết bà, treo cổ bà lên cái thanh ngang bên cạnh hồ tắm ở tầng hầm (<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5279">basement</i>) rồi treo cổ kết liễu đời mình. Thế nhưng luật sư đại diện cho gia đình nói rằng họ sẽ mướn mướn chuyên viên giảo nghiệm tư để tìm hiểu sự thật về cái chết này.”<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></span></div><div id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5281"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5282">Tại sao ông lại giết bà? Ông năm nay 75 tuổi, bà 70. Bà ngoại tình chăng? Hay một kẻ thứ ba đã lẻn vào đây, xiết cổ hai người chết rồi treo nạn nhân lên ở tư thế thắt cổ? Nếu thế thì hung thủ là ai? Kẻ cạnh tranh nghề nghiệp mướn sát thủ để độc quyền sản xuất thuốc? Ô. Barry Sherman thừa hưởng gia tài từ một người chú đã qua đời năm 1967 và vẫn còn đang tranh chấp tài sản với bốn người con của người quá vãng. Thế mới hay dù là tỉ phú hay sống trong cung vàng điện ngọc chưa chắc đã có hạnh phúc.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5284"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5285">-ABC News ngày 19/12/2017: “Các viên chức chính phủ Nga và Trung Quốc chỉ trích kế hoạch an ninh mới của Tổng Thống Donald Trump là đế quốc và quay trở lại Thời Kỳ Chiến Tranh Lạnh. Nhưng phản ứng của Mạc Tư Khoa cho rằng cũng có một vài nhận thức chung. Tài liệu về chiến lược an ninh của Ô. Trump phổ biến vào ngày 18/12/2017 mô tả sự cạnh tranh giữa các cường quốc đã tái xuất hiện và chỉ có thể đương đầu với sách lược không khoan nhượng là ‘Hoa Kỳ Trước Đã’ (<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5286">Amrica First</i>). Ô. Trump nói rằng sức mạnh vô địch của Hoa Kỳ phải ngăn chặn những thách thức như Nga và Trung Hoa. Chúng ta phải thấy sự suy yếu là con đường chắc chắn đưa tới xung đột (<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5287">chiến tranh</i>) và sức mạnh vô địch là phương tiện chắc chắn nhất của tự vệ,.”<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5289"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5290">Thực ra chiến lược an ninh này chẳng có gì mới lạ. Mọi tổng thống Hoa Kỳ đều đặt quyền lợi của Hoa Kỳ lên trên hết (<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5291">America First</i>). Chẳng có ông tổng thống Mỹ nào bán rẻ quyền lợi của nước Mỹ cả. Tuy nhiên:<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5293"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5294">-Do tính toán sai lầm, do tham vọng, họ can dự vào nhiều cuộc chiến và có những thất bại mà phải rút lui, chỉ vì sức chịu đựng đã hết hoặc sự chống đối của quần chúng. Chẳng có ông tổng thống Mỹ nào ngu dại cả. Nhưng tổng thống Mỹ vẫn có lỗi lầm. Nước Mỹ không phải thần thánh nên cũng có những lỗi lầm.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5296"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5297">-Thế giới ngày nay, cả Âu Châu tập họp lại cũng chỉ lả đàn em dưới trướng của Mỹ và chỉ chỉ có ba&nbsp; cường quốc là Mỹ, Nga và Trung Hoa. Trong ba siêu cường này, Mỹ nỗ lực để giữ ngôi vị “Võ Lâm Chí Tôn”. Còn Nga và Trung Hoa đang cố ngoi lên, vừa để tồn tại vừa để tranh ngôi vị bá chủ thế giới của Mỹ. Cuộc tranh hùng này diễn ra từng giây từng phút và vô cùng hào hứng và sẽ kéo dài cho đến ngày tận thế. Quan niệm của Hoa Kỳ là không để cho bất cứ ai, kể cả Âu Châu, Ấn Độ, Nhật Bản có sức mạnh quân sự ngang mình. Giả dụ, nếu mai đây Nhật Bản có sức mạnh quân sự ngang với Mỹ, lập tức Nhật Bản trở thành kẻ thù của Mỹ ngay. Mỹ&nbsp; phải là “<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5298">Võ Lâm Chí Tôn</i>” giống như giữa Tả Lãnh Thiền và Nhạc Bất Quân, ai học được Tịch Tà Kiếm Phổ thì kẻ kia phải chết. Cái khó của Hoa Kỳ ngày hôm nay là&nbsp;<b id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5299"><i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5300">vừa ngăn chặn Hoa Lục lại vừa muốn hợp tác để phát triển kinh tế cho nên đôi khi trở thành mâu thuẫn</i></b>. Chính cái mâu thuần đó đã giúp Trung Hoa từ từ trở thành siêu cường. Trung Hoa là thị trường tiêu thụ béo bở nhất mà ai cũng muốn buôn bán, đầu tư… nhất là các tập đoàn tư bản Mỹ, Úc, Âu Châu. Làm ăn buôn bán với họ, thu lời cả ngàn tỉ đô-la thì làm sao “giết” họ được? Muốn “giết” họ thì phải cấm vận và không làm ăn buôn bán với họ chứ? Do đó nhiều khi sách lược chống Trung Quốc chỉ là mị dân kiếm phiếu. Rồi đây khi Ô. Trump hết nhiệm kỳ, ông/bà tổng thống mới lên, chúng ta lại nghe một kế hoạch an ninh giống hệt như vậy.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5302"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5303">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Theo sự phỏng đoán của tôi, chỉ mười năm nữa thôi, thế giới này sẽ là “<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5304">Tam Quốc Chí</i>” tức&nbsp;<b id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5305"><i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5306">tam phân thiên hạ&nbsp;</i></b>chứ Hoa Kỳ không thể nào còn giữ được ngôi vị thống trị thế giới nữa, ngoại trừ ngay bây giờ Hoa Kỳ mở cuộc chiến tranh nguyên tử tiêu diệt Nga và Trung Hoa trong chớp nhoáng.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5308"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5309">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; -AOL.com ngày 19/12/2017: “Trong một nỗ lực chống lại Thiên Chúa Giáo, lãnh tụ Bắc Triều Tiên đã ra lệnh cấm tụ tập, uống rượu và ca hát nhân dịp Noel.”<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5311"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5312">-ABC News ngày 20/12/2017: “Mười hai người bị kết tội sát nhân, cướp bóc và buôn bán ma túy được dẫn đi để trình diện trước đám đông tại một vận động trường cùng với thân nhân khóc than. Mười người trong số này đã bị xử tử. Bảy trong số này đã bị kết tội buôn bán, chế tạo ma túy. Thành Phố Lufeng của Tỉnh Quảng Đông nổi tiếng với cái tên “<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5313">City of Ice</i>” là hang ổ sản xuất ma túy. “<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5315"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5316">Trồng cần sa, chế tạo ma túy, buôn bán chuyển vận là “kỹ nghệ” hái ra tiền và mê hoặc lòng người. Nhiều quốc gia đã có luật lệ rất khắt khe như Nam Dương, Mã Lai, Việt Nam nhưng dù biết rằng dính líu vào có thể lãnh án tử hình, nhưng người này tiếp nối người kia, nhất là phụ nữ rất say mê, như một số đàn bà Việt Nam ở Úc và trong nước, vì họ nghĩ rằng đàn bà chuyển vận ma túy thì ít người để ý.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5318"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5319">Nguyên do chính là máu mê kiếm tiền làm giàu nhanh chóng, nhưng một nguyên do không kém quan trọng là sự tham nhũng và tiếp tay của nhân viên an ninh, cảnh sát. Chính vì thế mà Ô. Duterte- tổng thống Phi Luật Tân đã ra lệnh bắn bỏ bất cứ ai, dù đó là quan tòa, ông tướng hay cảnh sát, kể cả con trai ông nếu dính líu vào việc buôn bán, chuyển vận ma túy. Tôi nghĩ rằng cũng nên ban hành luật tử hình tất cả những viên chức chính phủ tiếp tay, hỗ trợ, bao che cho các hoạt động về ma túy.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><h1 id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5321"><span style="font-size: 14px;"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5322">-Newsweek ngày 26/12/2017: Trong bài báo có tên, “</span><i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5323"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5324">What Muslims and the Quran Say About Jesus, Christmas and the Virgin Birth</span></i><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5325">”, tác giả&nbsp;<span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5326">Cristina Maza đã đưa ra một vài chi tiết như sau, “Dĩ nhiên có nhiều khác biệt căn bản giữa người Hồi Giáo và Thiên Chúa Giáo về vai trò của Jesus. Người Thiên Chúa Giáo tin Jesus là đấng cứu thế và là con của Thượng Đế, nhưng người Hồi Giáo coi Jesus chỉ là một nhà tiên tri (<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5327">prophet</i>) đã được mô tả trong Kinh Quran (<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5328">Koran</i>). Người Hồi Giáo tin rằng trong lịch sử nhân loại đã có rất nhiều nhà tiên tri, khoảng 120,000 người, nhưng Thánh Muhammad là nhà tiên tri sau cùng.”&nbsp;<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5329">(<span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5330">There are, of course, fundamental differences between&nbsp;the way Christians and Muslims view Jesus and his role. Christians believe Jesus is the savior and the son of God, but Muslims believe Jesus was a prophet, which is how he is described in the Quran. Muslims believe there were a large number of prophets throughout human history,&nbsp;</span></i></span></span><a href="https://www.al-islam.org/prophethood-and-prophet-islam-ayatullah-ibrahim-amini/number-prophets" id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5331" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://www.al-islam.org/prophethood-and-prophet-islam-ayatullah-ibrahim-amini/number-prophets&amp;source=gmail&amp;ust=1514854303050000&amp;usg=AFQjCNGXx8PuaIIaBmUYoduImhykQr3Tmw"><i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5332"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5333">over 120,000 of them</span></i></a><i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5334"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5335">, and that&nbsp;the Holy Prophet Muhammad was the last.)&nbsp;</span></i><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5336">Bài báo còn nói thêm: Thiên Thần Gabriel đã báo mộng cho bà Maria là sẽ sinh ra “con của Thượng Đế” rồi lại đưa Ô. Muhammad lên gặp Thượng Đế để ông này nhớ lại tất cả những lời dạy rồi ghi lại trong Kinh Koran để lập ra Đạo Hồi. Người Hồi Giáo hãnh diện vì Kinh Koran là “lời của thượng đế” (<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5337">Words of God</i>) chứ không như những gì mà người ta tin rằng (<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5338">believed</i>) do Saint Paul ghi chép trong Tân Ước (<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5339">New Testament</i>) vào 50-62 AD. Rồi Kinh Koran còn nói rằng Jesus không sinh ra ở máng cỏ mà dưới gốc cây kè (<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5340">palm tree</i>).<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></span></h1><h1 id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5342"><span style="font-size: 14px;"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5343">Những chi tiết này không có gì mới lạ và đã được giảng dạy trong sách giáo khoa về Lịch Sử &amp;Tôn Giáo ở các trường trung học Hoa Kỳ để học sinh&nbsp;</span><i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5344"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5345">hiểu đúng</span></i><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5346">&nbsp;về các tôn giáo đang có mặt trên thế giới.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></span></h1><h1 id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5348"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5349" style="font-size: 14px;">-ABC News ngày 30/12/2017: “Ít nhất 10 người bị bắn chết trong một vụ nổ súng tại một nhà thờ Thiên Chúa Giáo hệ phái Coptic tại nam ngoại ô Thủ Đô Cairo, Ai Cập ngày 29/12/2107. Nhà Nước Hồi Giáo đã lên tiếng xác nhận họ đã tiến hành vụ thảm sát này. Một tay súng bị bắn hạ khi giao tranh với cảnh sát được bố trí ở đây để bảo vệ cho những người hành lễ.”<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></h1><h1 id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5351"><span style="font-size: 14px;"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5352">Sự căm thù giữa Hồi Giáo và Thiên Chúa Giáo, giữa Hồi Giáo với nhau nhưng khác hệ phái thật kinh hoàng và dường như mỗi lúc mỗi gia tăng. Con người ta thật kỳ lạ. Có khi họ hy sinh tất cả, dù là vợ con, đời sống ấm no, dân chủ tự do…và tất cả mọi thứ trên cõi đời này cho tôn giáo. Khác chủng tộc có khi còn có thể sống chung với nhau. Nhưng khác tôn giáo thì khó sống chung với nhau. Tôn giáo đem lại sự thánh thiện cho con người nhưng tôn giáo cũng đem lại thảm họa cho con người. Chính vì thế mà một vị thiền sư đã nói, “<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5353">Thuốc nào cũng là thuốc độc</i>”. “<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5354">Sự lạm dụng thuốc</i>” ở đây&nbsp;</span><i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5355"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5356">sự cuồng tín</span></i><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5357">,&nbsp;</span><i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5358"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5359">niềm tin mù quáng</span></i><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5360">&nbsp;là nguyên do gây thảm họa giữa con người. Chính vì thế mà mới đây Đức Đạt Lai Lạt Ma nói rằng giá trị đạo đức cao hơn tôn giáo và là nền tảng để con người sống thuận hòa với nhau. Một tôn giáo tốt lành phải xây dựng trên căn bản&nbsp;</span></span><i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5361"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5362"><span style="font-size: 14px;">trí tuệ, nhân bản, đạo đức và tình thương.</span><span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></i></h1><h1 id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5364"><span style="font-size: 16px;"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5365" style="text-decoration: underline;"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5366">Tình hình Trung Đông</span></span><i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5367"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5368">:</span></i></span><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5369"><span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></h1><div id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5371"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5372">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; -AP ngày 19/12/2017: “Cuộc tấn công giải phóng Mosul khỏi quân Nhà Nước Hồi Giáo ở Iraq khiến 11,000 thường dân bỏ mạng.”<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5374"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5375">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Trong bất cứ cuộc chiến nào, số lượng lính chết trong các cuộc giao tranh thường nhỏ hơn số dân lành vô tội. Chỉ cần một tiểu đội địch chiếm giữ một ngôi làng, vài trăm dân lành trong ngôi làng đó bỏ mạng đã đành,&nbsp; mà nhà cửa trong ngôi làng đó cũng san bằng bình địa. Cứ thử nhìn vào những đống hoang tàn đổ nát, cháy đen của các thành phố cổ kính ở Iraq và Syria thì biết.Vậy thỉ tất cả những ai cổ vũ chiến tranh đều là những kẻ có trái tim bằng gỗ.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5377"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5378">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; -Newsweek ngày 30/12/2017: Theo Reuters, trong thông điệp đầu năm gửi TT. Assad, Tổng Thống Putin nói rằng Nga tiếp tục hỗ trợ cho Syria trong mục tiêu bảo vệ chủ quyền, sự thống nhất và toàn vẹn lãnh thổ của Syria.”<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5380"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5381" style="text-decoration: underline;"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5382">Tình hình Biển Đông</span></span><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5383">:<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5385"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5386">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; -Yahoo News ngày 18/12/2017: “Trong lúc Hoa Lục tiếp tục biến đổi các bãi đá ngầm đang còn tranh chấp tại Biển Đông thành các đảo có khả năng duy trì các căn cứ không quân và hải quân, Việt Nam cũng tân trang các khu vực của họ. Những hình ảnh thu nhận được từ vệ tinh của Digital Globe cho thấy những cơ sở hạ tầng trong đó có thể có một bến đậu trên Đảo Đá Tây (<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5387">West London Reef</i>) ở Trường Sa, cách TP. HCM khoảng 680 cây số mà tàu bè có thể dừng chân để bảo trì và thực hiện các chuyến tuần tra dài hạn.”<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5389"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5390">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; -Reuters ngày 24/12/2017: “Hoa Lục vừa thực hiện chuyến bay đầu tiên của chiếc thủy phi cơ AG600 lớn nhất thế giới (<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5391">to bằng chiếc Boeing 737</i>) cất cánh từ một phi trường ở Quảng Đông, hạ cánh ở biển rồi cất cánh từ biển. Thủy phi cơ này có thể mang theo 50 nhân viên cứu cấp, hoạt động ở vùng Biển Đông và là linh hồn để bảo vệ biển, đảo và các bãi đá ngầm. Máy bay có thể múc 12 tấn mét khối nước trong vòng 20 giây để phục vụ công tác cứu hỏa trên biển (<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5392">các chiến hạm bị cháy</i>). Hiện nay chính quyền đã đặt đóng 17 chiếc như vậy.”<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5394"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5395">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; -Reuters ngày 26/12/2017: “Chỉ vài tuần sau khi tòa án tối cao giải tán đảng đối lập trước cuộc tổng tuyển cử vào năm 2018, Ô. Hun Sen tuyên bố dù đã cầm quyền hơn 30 năm, ông sẽ ở lại tối thiểu thêm 10 năm nữa.” Như vậy ai bảo, “<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5396">Lo cho dân cho nước là khổ? Không, làm thủ tướng, tổng thống lo cho dân cho nước sướng lắm chứ. Và làm cả đời cũng được</i>.” Ôi quyền thế, ta yêu mi lắm mi có biết không? Hết nhiệm kỳ rồi vẫn còn tiếc nuối. Hiện nay Ô. Obama đi khắp thế giới, gặp gỡ các vị nguyên thủ quốc gia, hoàng tử nước Anh để nhớ lại cái thời kỳ huy hoàng xa xưa ấy sao qua nhanh quá. Chúng ta còn nhớ Tưởng Giới Thạch là tổng thống 22 năm ở lục địa rồi 26 năm ở Đài Loan, tổng cộng 48 năm, chẳng có tổng tuyển cử gì cả mà chỉ do Quốc Hội bầu ra trong đó ¾ đã là quốc hội lưu vong từ lục địa. Vậy cũng nên thông cảm cho Ô. Husen vì tấm lòng “<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5397">lo cho dân, cho nước</i>” của ông.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5399"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5400">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; -UPI ngày 26/12/2017: “Hoa Lục cảnh báo Nhật Bản phải hành động thận trọng khi có báo cáo cho rằng Nhật Bản sẽ trang bị phi cơ chiến đấu tàng hình F-35B cất cánh thẳng đứng của Mỹ cho HKMH trực thăng khổng lồ Izuno, hạ thủy năm 2013 và chính thức hoạt động vào&nbsp;<span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5401">25/3/ 2015</span>.&nbsp;<span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5402">“</span><span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5404"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5405" style="text-decoration: underline;"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5406">Nhận Định</span></span><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5407">:<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5409"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5410">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Theo Morning America ngày 16/12/2017Good,&nbsp; “ Bộ Y Tế Palestine cho biết gần 400 người Palestines bị thương khắp vùng lãnh thổ, bốn người bị lính Do Thái bắn chết, hai ở West Bank, hai ở Gaza. Ngày hôm nay là ngày đẫm máu nhất kể từ khi Ô. Trump tuyên bố Jerusalem là thủ đô của Do Thái, trước chuyến viếng thăm vùng Trung Đông của Phó Tổng Thống Mike Pence.”<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5412"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5413">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Theo AP ngày 17/12/201, &nbsp;“Các giáo sĩ Hồi Giáo Nam Dương kêu gọi tẩy chay hàng hóa Hoa Kỳ trong một cuộc biểu tình lớn nhất chống Tổng Thống Donald Trump tuyên bố công nhận Jerusalem là thủ đô của Do Thái. Mang áo choàng trắng và biểu ngữ “&nbsp;<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5414">Nam Dương đoàn kết vì Do Thái</i>” và “<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5415">Cứu Palestines của chúng ta</i>”, khoảng 80,000 người tập họp tại thủ đô của của quốc gia Hồi Giáo đông dân nhất này và biểu tình liên tục trong 10 ngày. “<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5417"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5418">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Cũng theo AP ngày 17/12/2017, “Hai trái bom tự sát phá nổ tại một nhà thờ Thiên Chúa Giáo tại Pakistn vào ngày hôm nay, giết chết 9 người và làm bị thương 50 người và đây là cuộc tấn công đầu tiên vào một nhà thờ do nhóm có liên hệ với Nhà Nước Hồi Giáo thực hiện. Cả ngàn người đang tham dự buổi lễ trước Noel thì bom nổ tại thị trấn Quetta và những tay tấn công chạm súng với lực lượng an ninh. Một tay súng bị giết tại lối vào nhà thờ. ”&nbsp;<span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5419">Chưa biết cuộc tấn công này có liên hệ gì tới vụ Palestines hay không?</span><span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5421"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5422">Theo Reuters ngày 18/12/2017, “Một lần nữa Hoa Kỳ lại bị cô lập xa hơn về việc Tổng Thống Donald Trump công nhận Jerusalem là thủ đô của Do Thái khi họ phủ quyết để ngăn chặn tuyên bố của Hội Đồng Bảo An LHQ yêu cầu Hoa Kỳ rút lui lời tuyên bố này. 14 thành viên đã bỏ phiếu thuận dự thảo do Ai Cập đệ trình, không chỉ đích danh Hoa Kỳ nhưng bày tỏ sự đáng tiếc lớn lao về quyết định liên quan tới Jerusalem. Sau cuộc bỏ phiếu, Bà Nikki Haley nói rằng đây là lần phủ quyết đầu tiên sau sáu năm của Hoa Kỳ và cảnh cáo các quốc gia đã bỏ phiếu hỗ trợ cho dự thảo của Ai Cập và đe dọa sẽ chuyển tên các quốc gia này về Tổng Thống Donald Trump để có biện pháp trừng phạt.” Còn thủ tướng Do Thái nói rằng Liên Hiệp Quốc chỉ là “Căn nhà lếu láo” (<i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5423">House of Lies</i>) và Jerusalem là thủ đô của Do Thái cho dù Hoa Kỳ có công nhận hay không.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5425"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5426">Thế nhưng trong phiên họp của Đại Hội Đồng LHQ ngày 21/12/2017, 128 quốc gia vẫn cứ bỏ phiếu thuận, 9 phiếu chống, 35 quốc gia không bỏ phiếu một nghị quyết lên án Tổng Thống Donald Trump đã tuyên bố công nhận Jerusalem là thủ đô của Do Thái. Trong số những quốc gia né tránh không bỏ phiếu có các đồng minh của Hoa Kỳ như Úc và Gia Nã Đại, Mễ Tây Cơ và Á Căn Đình. Sau cuộc bỏ phiếu, Bà Nikki Haley nói một câu cứng dễ sợ, “Không có lá phiếu nào của LHQ có thể làm khác đi được. Nhưng cuộc bỏ phiếu này khiến cho Hoa Kỳ có cái nhìn khác đi về LHQ và chúng tôi sẽ đặt tòa đại sứ tại Jerusalem.”<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5428"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5429">Chúng ta còn nhớ ngày xưa Ô. Khrushchev- Tổng Bí Thư Đảng Cộng Sản Nga rút giày đập trên bàn tại Liên Hiệp Quốc, coi LHQ như củ khoai mà thế giới nín khe. Còn các nước nhỏ thấy nghị quyết của LHQ thì run như cầy sấy. Ngày nay Hoa Kỳ và Do Thái coi LHQ không có ký lô nào cả. Ôi sức mạnh của các siêu cường muôn đời là vậy.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5431"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5432">Như thế, không phải vì quyền lợi sinh tử mà chỉ vì Do Thái, Hoa Kỳ giờ đây không chỉ đối phó với Hồi Giáo, mà cả thế giới. Ngày 24/12/2017 Hoa Kỳ tuyên bố cắt số tiền 285 triệu Mỹ Kim đóng góp cho LHQ trong tài khóa 2018. Để xem phản ứng của thế giới như thế nào? Liệu LHQ có phải dẹp tiệm để trở lại thời kỳ “<b id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5433"><i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5434">luật rừng</i></b>” không cần quốc tế, quốc tung gì hết chăng? Thế mới hay vũ khí muôn đời là sức mạnh vô địch. Cho nên Bắc Triều Tiên dù sống dù chết cũng phải chế tạo vũ khí nguyên tử là như vậy.<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></div><div align="right" id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5436"><b id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5437"><i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5438"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5439">Đào Văn Bình<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></span></i></b></div><div align="right" id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5441"><i id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5442"><span id="m_-1914412652974296427yui_3_16_0_ym19_1_1514740729330_5443">(California ngày 31/12/2017)</span></i></div><br /><br /><p><ul class="top_related"><li><a href="/a251329/vn-cho-phep-ra-bao-chi-tu-">VN Cho Phép Ra Báo Chí Tư?</a></li><li><a href="/a30584/giao-hoi-pgvntn-keu-goi-dong-bao-cuu-tro-dot-2">Giáo Hội Pgvntn Kêu Gọi Đồng Bào Cứu Trợ Đợt 2</a></li><li><a href="/a102770/la-vang-15-mau-chua-giao-an-bang-cong-an-khung-bo">La Vang: 15 Mẫu Chưa Giao, An Bằng: Công An Khủng Bố</a></li><li><a href="/a767/cham-pha-thoi-su-condi-dap-ruoi">Chấm Phá Thời Sự: Condi Đập Ruồi</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent nw_alert_block" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2744" data-effect="fade" data-time="10000" data-duration="600" data-hover="1"><div id="adspot_id__134" class="advcurrent"><div data-load="1"><div style="text-align: center;"> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="4993691531"></ins></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa275976%2fnhat-ky-bien-dong-vu-jerusalem-gay-hoa-cho-lien-hiep-quoc"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa275976%2fnhat-ky-bien-dong-vu-jerusalem-gay-hoa-cho-lien-hiep-quoc"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa275976%2fnhat-ky-bien-dong-vu-jerusalem-gay-hoa-cho-lien-hiep-quoc"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="prevpost" href="/p112a275977/khe-sanh-1967-1968-hoa-ky-thang-csvn-tren-chien-truong-nhung-thua-vc-o-hoa-thinh-don" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p112a275975/van-phong-tns-feinstein-se-keu-goi-hanh-phap-can-thiep-doi-tai-san" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_275976" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p112a275976/2/nhat-ky-bien-dong-vu-jerusalem-gay-hoa-cho-lien-hiep-quoc#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Làm sao quên được 10 năm (1979-1989) giặc Tàu cưỡng đoạt và tàn phá Nước Việt?" class="pl_atitle" href="/p112a275979/lam-sao-quen-duoc-10-nam-1979-1989-giac-tau-cuong-doat-va-tan-pha-nuoc-viet-">Làm sao quên được 10 năm (1979-1989) giặc Tàu cưỡng đoạt và tàn phá Nước Việt?</a></h2></div><span class="pl_date">01/01/2018</span><span class="pl_view">(Xem: 138)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Mường&#32;Giang" href="/author/post/6073/1/muong-giang">Mường&#32;Giang</a></li></ul><div class="pl_brief" itemprop="description">Ngày 1-5-1975, VC ban hành một bản đồ mới của nước VN thống nhất, trong đó có hai quần đảo Hoàng Sa và Trường Sa (hiện do hải quân Bắc Việt chiếm giữ 6 đảo, khi VNCH bỏ ), mà chính Hồ Chí Minh và Phạm Văn Đồng đã giấy trắng mực đen, xác nhận thuộc chủ quyền của Trung Cộng vào năm 1958</div><time itemprop="datePublished dateModified" datetime="2018-01-01"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="50 Năm Máu Vẫn Chưa Khô Trên Thành Phố Huế (1968-2018)" class="pl_atitle" href="/p112a275978/50-nam-mau-van-chua-kho-tren-thanh-pho-hue-1968-2018-">50 Năm Máu Vẫn Chưa Khô Trên Thành Phố Huế (1968-2018)</a></h2></div><span class="pl_date">01/01/2018</span><span class="pl_view">(Xem: 120)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Phạm&#32;Trần" href="/author/post/6100/1/pham-tran">Phạm&#32;Trần</a></li></ul><div class="pl_brief" itemprop="description">Lời kể của các nhân chứng đã nói lên sự thật không thể chối cãi. Vì vậy, dù có mồm loa mép giải đến đâu thì 50 năm sau thảm họa Mậu Thân, người Cộng sản vẫn không thể xóa đi tội ác họ đã gây ra cho nhân dân miền Nam, vì những dòng máu oan khiên của hàng ngàn đồng bào vẫn chưa khô trên thành phố Huế.</div><time itemprop="datePublished dateModified" datetime="2018-01-01"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="SAMSUNG VIỆT NAM" class="pl_atitle" href="/p112a275980/samsung-viet-nam">SAMSUNG VIỆT NAM</a></h2></div><span class="pl_date">31/12/2017</span><span class="pl_view">(Xem: 197)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="SAMSUNG VIỆT NAM" class="nw_image" itemprop="url" href="/p112a275980/samsung-viet-nam" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/w9ePK9BQ1QgBAMxR/w150/so-do-xuat-khau-vn.jpg" title="so-do-xuat-khau-vn" alt="so-do-xuat-khau-vn" width="120" height="69" data-info="995,576"/><noscript><img itemprop="thumbnailUrl" src="/images/file/w9ePK9BQ1QgBAMxR/w150/so-do-xuat-khau-vn.jpg" title="so-do-xuat-khau-vn" alt="so-do-xuat-khau-vn" width="120" height="69" data-info="995,576"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/w9ePK9BQ1QgBAMxR/w150/so-do-xuat-khau-vn.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="69"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyễn&#32;Mạnh&#32;Trí" href="/author/post/2917/1/nguyen-manh-tri">Nguyễn&#32;Mạnh&#32;Trí</a></li></ul><div class="pl_brief" itemprop="description">những nỗ lực của Samsung Việt Nam trong thời gian vừa qua đã tác động và cải thiện rất lớn đến tình hình phát triển kinh tế - xã hội của Việt Nam, tạo nên một hình ảnh Việt Nam - Điểm đến đầy hấp dẫn và thân thiện</div><time itemprop="datePublished dateModified" datetime="2017-12-31"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Khe Sanh (1967- 1968) Hoa Kỳ Thắng CSVN Trên Chiến Trường Nhưng Thua VC Ở Hoa Thịnh Đốn" class="pl_atitle" href="/p112a275977/khe-sanh-1967-1968-hoa-ky-thang-csvn-tren-chien-truong-nhung-thua-vc-o-hoa-thinh-don">Khe Sanh (1967- 1968) Hoa Kỳ Thắng CSVN Trên Chiến Trường Nhưng Thua VC Ở Hoa Thịnh Đốn</a></h2></div><span class="pl_date">31/12/2017</span><span class="pl_view">(Xem: 542)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Mường&#32;Giang" href="/author/post/6073/1/muong-giang">Mường&#32;Giang</a></li></ul><div class="pl_brief" itemprop="description">tờ Washington Star ngày 9-6-1968 có bài: Chắc chắn trận chiến tại Khe Sanh sẽ là một đề tài lôi cuốn nhiều cuộc tranh luận kéo dài. Tuy nhiên dù ai có muốn viết gì chăng nữa thì cũng phải xác nhận rằng, chính nó mới là một yếu tố quan trọng quyết định rút bỏ VN sau này.</div><time itemprop="datePublished dateModified" datetime="2017-12-31"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Văn phòng TNS Feinstein: Sẽ kêu gọi Hành Pháp can thiệp đòi tài sản" class="pl_atitle" href="/p112a275975/van-phong-tns-feinstein-se-keu-goi-hanh-phap-can-thiep-doi-tai-san">Văn phòng TNS Feinstein: Sẽ kêu gọi Hành Pháp can thiệp đòi tài sản</a></h2></div><span class="pl_date">30/12/2017</span><span class="pl_view">(Xem: 838)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Văn phòng TNS Feinstein: Sẽ kêu gọi Hành Pháp can thiệp đòi tài sản" class="nw_image" itemprop="url" href="/p112a275975/van-phong-tns-feinstein-se-keu-goi-hanh-phap-can-thiep-doi-tai-san" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/ESfo6QZQ1QgBANRh/w150/bpsos-gap-van-phong-tns-california.jpg" title="bpsos-gap-van-phong-tns-california" alt="bpsos-gap-van-phong-tns-california" width="120" height="55" data-info="963,445"/><noscript><img itemprop="thumbnailUrl" src="/images/file/ESfo6QZQ1QgBANRh/w150/bpsos-gap-van-phong-tns-california.jpg" title="bpsos-gap-van-phong-tns-california" alt="bpsos-gap-van-phong-tns-california" width="120" height="55" data-info="963,445"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/ESfo6QZQ1QgBANRh/w150/bpsos-gap-van-phong-tns-california.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="55"></div></a></div></div><div class="pl_brief" itemprop="description">Ngày Thứ Sáu 29 tháng 12, văn phòng của Thượng Nghị Sĩ Dianne Feinstein (Dân Chủ, California) đã đón tiếp phái đoàn cử tri Mỹ gốc Việt có tài sản bị chế độ cộng sản chiếm đoạt ở Việt Nam.</div><time itemprop="datePublished dateModified" datetime="2017-12-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Giới Thiệu Diễn Đàn Mới" class="pl_atitle" href="/p112a275973/gioi-thieu-dien-dan-moi">Giới Thiệu Diễn Đàn Mới</a></h2></div><span class="pl_date">30/12/2017</span><span class="pl_view">(Xem: 1589)</span><div class="pl_brief" itemprop="description">Vũ Linh: Trang diễn đàn lấy tên là “Diễn Đàn Trái Chiều” xin được hân hạnh ra mắt cùng quý độc giả.</div><time itemprop="datePublished dateModified" datetime="2017-12-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Kịch Thơ Nguyễn Trãi Gặp Thị Lộ!" class="pl_atitle" href="/p112a275906/kich-tho-nguyen-trai-gap-thi-lo-">Kịch Thơ Nguyễn Trãi Gặp Thị Lộ!</a></h2></div><span class="pl_date">29/12/2017</span><span class="pl_view">(Xem: 510)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="letamanh" href="/author/post/2336/1/letamanh">letamanh</a></li></ul><div class="pl_brief" itemprop="description">Duyên may gặp được tiên từ trăm năm... Thị Lộ từ trong gánh hàng chiếu Gon dịu dàng đi ra - Dáng dấp rất yễu điệu và hấp dẫn khiến cho Nguyễn Trải bị mê hoặc</div><time itemprop="datePublished dateModified" datetime="2017-12-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nguyễn Thị Minh Ngọc kỳ 2 Thoại kịch ở Việt Nam đang hấp hối" class="pl_atitle" href="/p112a275905/nguyen-thi-minh-ngoc-ky-2-thoai-kich-o-viet-nam-dang-hap-hoi">Nguyễn Thị Minh Ngọc kỳ 2 Thoại kịch ở Việt Nam đang hấp hối</a></h2></div><span class="pl_date">29/12/2017</span><span class="pl_view">(Xem: 936)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nguyễn Thị Minh Ngọc kỳ 2 Thoại kịch ở Việt Nam đang hấp hối" class="nw_image" itemprop="url" href="/p112a275905/nguyen-thi-minh-ngoc-ky-2-thoai-kich-o-viet-nam-dang-hap-hoi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/aulzdt9O1QgBAAkr/w150/pic-1-minh-ngoc-va-ong-ba-nguyen-tien-trung.jpg" title="pic-1-minh-ngoc-va-ong-ba-nguyen-tien-trung" alt="pic-1-minh-ngoc-va-ong-ba-nguyen-tien-trung" width="120" height="80" data-info="2048,1365"/><noscript><img itemprop="thumbnailUrl" src="/images/file/aulzdt9O1QgBAAkr/w150/pic-1-minh-ngoc-va-ong-ba-nguyen-tien-trung.jpg" title="pic-1-minh-ngoc-va-ong-ba-nguyen-tien-trung" alt="pic-1-minh-ngoc-va-ong-ba-nguyen-tien-trung" width="120" height="80" data-info="2048,1365"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/aulzdt9O1QgBAAkr/w150/pic-1-minh-ngoc-va-ong-ba-nguyen-tien-trung.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Trịnh&#32;Thanh&#32;Thủy" href="/author/post/4919/1/trinh-thanh-thuy">Trịnh&#32;Thanh&#32;Thủy</a></li></ul><div class="pl_brief" itemprop="description">lãnh đạo văn hoá sợ những gì vô hình, không rõ ràng. Có những vở mà tôi thấy buồn cười, tự hỏi, &quot;Ủa, 2 điều vi phạm luật pháp là “chống cộng” và “sex”, thì vở của tôi không đụng vào đó mà sao họ sợ?”</div><time itemprop="datePublished dateModified" datetime="2017-12-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Công an CSVN tại Đồng Tháp đàn áp giáo hội PGHH Thuần Tuý" class="pl_atitle" href="/p112a275904/cong-an-csvn-tai-dong-thap-dan-ap-giao-hoi-pghh-thuan-tuy">Công an CSVN tại Đồng Tháp đàn áp giáo hội PGHH Thuần Tuý</a></h2></div><span class="pl_date">29/12/2017</span><span class="pl_view">(Xem: 1104)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Công an CSVN tại Đồng Tháp đàn áp giáo hội PGHH Thuần Tuý" class="nw_image" itemprop="url" href="/p112a275904/cong-an-csvn-tai-dong-thap-dan-ap-giao-hoi-pghh-thuan-tuy" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/wxQTkN1O1QgBABYn/w150/phat-giao-hoa-hao-bi-dan-ap-2017.jpg" title="phat-giao-hoa-hao-bi-dan-ap-2017" alt="phat-giao-hoa-hao-bi-dan-ap-2017" width="120" height="86" data-info="932,668"/><noscript><img itemprop="thumbnailUrl" src="/images/file/wxQTkN1O1QgBABYn/w150/phat-giao-hoa-hao-bi-dan-ap-2017.jpg" title="phat-giao-hoa-hao-bi-dan-ap-2017" alt="phat-giao-hoa-hao-bi-dan-ap-2017" width="120" height="86" data-info="932,668"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/wxQTkN1O1QgBABYn/w150/phat-giao-hoa-hao-bi-dan-ap-2017.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="86"></div></a></div></div><div class="pl_brief" itemprop="description">Hôm  29/12/2017, vào lúc 14h , 1 phái đoàn của công an Đồng Tháp gồm: thiếu tá Chót, ca tỉnh; thiếu tá Tâm , ca huyện Lai Vung; thịnh, ca xã Tân Phước đến nhà ông Nguyễn Văn Điền</div><time itemprop="datePublished dateModified" datetime="2017-12-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Từ Cuộc Chiến Mạng Đến Khoe Láo Toét" class="pl_atitle" href="/p112a275874/tu-cuoc-chien-mang-den-khoe-lao-toet">Từ Cuộc Chiến Mạng Đến Khoe Láo Toét</a></h2></div><span class="pl_date">29/12/2017</span><span class="pl_view">(Xem: 736)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Từ Cuộc Chiến Mạng Đến Khoe Láo Toét" class="nw_image" itemprop="url" href="/p112a275874/tu-cuoc-chien-mang-den-khoe-lao-toet" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/hJRDroRO1QgBALh6/w150/pham-tran-.jpg" title="pham-tran-" alt="pham-tran-" width="120" height="147" data-info="284,347"/><noscript><img itemprop="thumbnailUrl" src="/images/file/hJRDroRO1QgBALh6/w150/pham-tran-.jpg" title="pham-tran-" alt="pham-tran-" width="120" height="147" data-info="284,347"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/hJRDroRO1QgBALh6/w150/pham-tran-.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="147"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Phạm&#32;&#32;Trần" href="/author/post/3633/1/pham-tran">Phạm&#32;&#32;Trần</a></li></ul><div class="pl_brief" itemprop="description">Quân đội của đảng Cộng sản Việt Nam đã tung 10,000 người được gọi là “hạt nhân đấu tranh trên không gian mạng, vừa hồng vừa chuyên&quot;   vào “chiến trường đấu tranh chống những cà nhân và các thế lực chống đảng.”</div><time itemprop="datePublished dateModified" datetime="2017-12-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trời Lạnh Đọc Sách ‘Những Câu Chuyện Về Đàn Bà’ Của Tuấn Khanh" class="pl_atitle" href="/p112a275870/troi-lanh-doc-sach-nhung-cau-chuyen-ve-dan-ba-cua-tuan-khanh">Trời Lạnh Đọc Sách ‘Những Câu Chuyện Về Đàn Bà’ Của Tuấn Khanh</a></h2></div><span class="pl_date">28/12/2017</span><span class="pl_view">(Xem: 1366)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Trời Lạnh Đọc Sách ‘Những Câu Chuyện Về Đàn Bà’ Của Tuấn Khanh" class="nw_image" itemprop="url" href="/p112a275870/troi-lanh-doc-sach-nhung-cau-chuyen-ve-dan-ba-cua-tuan-khanh" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/ks6k7z1O1QgBAC0U/w150/tuan-khanh-photo-nguoi-viet.jpg" title="tuan-khanh-photo-nguoi-viet" alt="tuan-khanh-photo-nguoi-viet" width="120" height="79" data-info="1079,709"/><noscript><img itemprop="thumbnailUrl" src="/images/file/ks6k7z1O1QgBAC0U/w150/tuan-khanh-photo-nguoi-viet.jpg" title="tuan-khanh-photo-nguoi-viet" alt="tuan-khanh-photo-nguoi-viet" width="120" height="79" data-info="1079,709"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/ks6k7z1O1QgBAC0U/w150/tuan-khanh-photo-nguoi-viet.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="79"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Bạch&#32;Xuân&#32;Phẻ" href="/author/post/147/1/bach-xuan-phe">Bạch&#32;Xuân&#32;Phẻ</a></li></ul><div class="pl_brief" itemprop="description">nỗi niềm chung hay riêng rồi cũng qua đi. Nỗi buồn hay vui cũng thế. Đọc xong tập sách buồn vui lẫn lộn, nhưng tôi vui vì đã hiểu thêm anh, một người bạn trong văn học nghệ thuật và một pháp hữu thầm lặng</div><time itemprop="datePublished dateModified" datetime="2017-12-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Giải Thưởng Tinh Thần Trần Văn Bá 2018" class="pl_atitle" href="/p112a275869/giai-thuong-tinh-than-tran-van-ba-2018">Giải Thưởng Tinh Thần Trần Văn Bá 2018</a></h2></div><span class="pl_date">28/12/2017</span><span class="pl_view">(Xem: 805)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Giải Thưởng Tinh Thần Trần Văn Bá 2018" class="nw_image" itemprop="url" href="/p112a275869/giai-thuong-tinh-than-tran-van-ba-2018" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/QUK56xNO1QgBAJJm/w150/tran-van-ba-jpg.jpg" title="tran-van-ba-jpg" alt="tran-van-ba-jpg" width="120" height="133" data-info="312,345"/><noscript><img itemprop="thumbnailUrl" src="/images/file/QUK56xNO1QgBAJJm/w150/tran-van-ba-jpg.jpg" title="tran-van-ba-jpg" alt="tran-van-ba-jpg" width="120" height="133" data-info="312,345"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/QUK56xNO1QgBAJJm/w150/tran-van-ba-jpg.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="133"></div></a></div></div><div class="pl_brief" itemprop="description">sẽ trao cho những người ở quốc nội đang trực diện, bất chấp hiểm nguy, đòi hỏi và đẩy mạnh Tự Do, Công Lý và Bảo Toàn Lãnh Thổ cho Việt Nam. công bố vào giữa tháng 1-2018, tại California, Hoa Kỳ.</div><time itemprop="datePublished dateModified" datetime="2017-12-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cuối năm ở Bắc CA" class="pl_atitle" href="/p112a275868/cuoi-nam-o-bac-ca">Cuối năm ở Bắc CA</a></h2></div><span class="pl_date">28/12/2017</span><span class="pl_view">(Xem: 1135)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Cuối năm ở Bắc CA" class="nw_image" itemprop="url" href="/p112a275868/cuoi-nam-o-bac-ca" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/PitZLNJN1QgBACRw/w150/san-jose-irrs-2-.jpg" title="san-jose-irrs-2-" alt="san-jose-irrs-2-" width="120" height="90" data-info="1248,936"/><noscript><img itemprop="thumbnailUrl" src="/images/file/PitZLNJN1QgBACRw/w150/san-jose-irrs-2-.jpg" title="san-jose-irrs-2-" alt="san-jose-irrs-2-" width="120" height="90" data-info="1248,936"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/PitZLNJN1QgBACRw/w150/san-jose-irrs-2-.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="90"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Giao&#32;Chỉ&#32;San&#32;Jose" href="/author/post/1119/1/giao-chi-san-jose">Giao&#32;Chỉ&#32;San&#32;Jose</a></li></ul><div class="pl_brief" itemprop="description">IRCC đã mở đường trở về Nghĩa trang Biên Hòa từ năm 1993 với các chương trình thăm viếng, tảo mộ, theo dõi, đặt vấn đề với chính phủ Hoa Kỳ và chính quyền VN. Suốt 25 năm đã có những tiến triển chậm trễ</div><time itemprop="datePublished dateModified" datetime="2017-12-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Phan Bội Châu: Những Mùa Xuân Vong Quốc" class="pl_atitle" href="/p112a275838/phan-boi-chau-nhung-mua-xuan-vong-quoc">Phan Bội Châu: Những Mùa Xuân Vong Quốc</a></h2></div><span class="pl_date">27/12/2017</span><span class="pl_view">(Xem: 785)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Mường&#32;Giang" href="/author/post/6073/1/muong-giang">Mường&#32;Giang</a></li></ul><div class="pl_brief" itemprop="description">Phan Bội Châu năm 1925 lại bị hai tên Việt gian Lý Thụy (Nguyễn Ái Quốc, Hồ Chí Minh) và Lâm Đức Thụ, mà hầu hết sử liệu trong và ngoài nước đều xác quyết là thủ phạm đã chỉ điểm cho mật thám Anh-Pháp bắt tại tô giới và giải về Hà Nội để tử hình</div><time itemprop="datePublished dateModified" datetime="2017-12-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Huyền Trân Công Chúa: Người Con Gái Việt Đầu Tiên Qua Hải Vân Sơn" class="pl_atitle" href="/p112a275837/huyen-tran-cong-chua-nguoi-con-gai-viet-dau-tien-qua-hai-van-son">Huyền Trân Công Chúa: Người Con Gái Việt Đầu Tiên Qua Hải Vân Sơn</a></h2></div><span class="pl_date">27/12/2017</span><span class="pl_view">(Xem: 1203)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Mường&#32;Giang" href="/author/post/6073/1/muong-giang">Mường&#32;Giang</a></li></ul><div class="pl_brief" itemprop="description">Trước tháng 4-1975, thị xã Phan Thiết có một con đường rất dài, chạy dọc bờ sông Mường Mán, từ Trường Trung Học Chính Tâm tới tận cửa biển Thương Chánh, mang tên Huyền Trân Công Chúa... tên đường ‘ Huyền Trân Công Chúa ‘, cũng bị VC xóa sổ và thay vào cái tên lạ hoắc Võ Thị Sáu, không biết đâu mà mò.</div><time itemprop="datePublished dateModified" datetime="2017-12-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p112a275976/2/nhat-ky-bien-dong-vu-jerusalem-gay-hoa-cho-lien-hiep-quoc#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_detail_row1_1_col2&#32;&#32;col-no-padding" data-name="Zone" id="vbb_right_bar" data-wid="4883"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4886" data-wid="4886"><div class="nw_lym_content"><div class="nw_widget" data-name="Ghi&#32;danh&#32;nhận&#32;tin&#32;hàng&#32;ngày&#32;qua&#32;email." id="nwwg_5018" data-wid="5018"><div class="nw_boxing"><div class="nw_boxing_title">Ghi danh nhận tin hàng ngày qua email.</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận.</div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="4" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="5"/></div></form></div></div></div></div><div class="nw_widget nw_alert_block" style="clear:both;margin-bottom:10px" data-name="HotSpot&#32;336x280" id="nwwg_2685" data-wid="2685"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2685" data-effect="fade" data-time="20000" data-duration="200" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__135" class="advcurrent"><div data-load="1"> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="9038107935"></ins></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Tin&#32;Ngày" id="nwwg_1903" data-wid="1903"><div class="nw_boxing"><div class="nw_boxing_title">Tin Ngày</div><div class="nw_boxing_content"><div class="nw_menu_vertical nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive liMenuHold"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget" data-name="Bình&#32;luận" id="nwwg_4888" data-wid="4888"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Bình&#32;Luận" href="/p112/binh-luan">Bình luận</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Làm sao quên được 10 năm (1979-1989) giặc Tàu cưỡng đoạt và tàn phá Nước Việt?" class="pl_atitle" href="/p112a275979/lam-sao-quen-duoc-10-nam-1979-1989-giac-tau-cuong-doat-va-tan-pha-nuoc-viet-">Làm sao quên được 10 năm (1979-1989) giặc Tàu cưỡng đoạt và tàn phá Nước Việt?</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-01-01"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="50 Năm Máu Vẫn Chưa Khô Trên Thành Phố Huế (1968-2018)" class="pl_atitle" href="/p112a275978/50-nam-mau-van-chua-kho-tren-thanh-pho-hue-1968-2018-">50 Năm Máu Vẫn Chưa Khô Trên Thành Phố Huế (1968-2018)</a></h2></div><time itemprop="datePublished dateModified" datetime="2018-01-01"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="SAMSUNG VIỆT NAM" class="nw_image" itemprop="url" href="/p112a275980/samsung-viet-nam" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/w9ePK9BQ1QgBAMxR/w150/so-do-xuat-khau-vn.jpg" title="so-do-xuat-khau-vn" alt="so-do-xuat-khau-vn" width="120" height="69" data-info="995,576"/><noscript><img itemprop="thumbnailUrl" src="/images/file/w9ePK9BQ1QgBAMxR/w150/so-do-xuat-khau-vn.jpg" title="so-do-xuat-khau-vn" alt="so-do-xuat-khau-vn" width="120" height="69" data-info="995,576"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/w9ePK9BQ1QgBAMxR/w150/so-do-xuat-khau-vn.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="69"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="SAMSUNG VIỆT NAM" class="pl_atitle" href="/p112a275980/samsung-viet-nam">SAMSUNG VIỆT NAM</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-12-31"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin-bottom:10px;padding:1px&#32;0" data-name="Adv&#32;3336x280" id="nwwg_138" data-wid="138"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__138" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__233" class="advcurrent"><div data-type="adspot" data-src="/banner/233/636147062031148766/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/233/636147062031148766/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" data-name="300&#32;x&#32;600&#32;Google" id="nwwg_4657" data-wid="4657"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__4657" data-effect="fade" data-time="10000" data-duration="600"><div id="adspot_id__93" class="advcurrent"><div data-load="1"><div style="text-align: center;"> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="9312340339"></ins></div></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="vbb_adv_right_scroll" data-wid="4887"><div class="nw_lym_content"><div class="nw_widget vb_parentnews" data-name="Tin&#32;công&#32;nghệ" id="nwwg_4885" data-wid="4885"><div class="nw_boxing"><div class="nw_boxing_title">Tin công nghệ</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Samsung Galaxy Note 8 Không Thể Khởi Động Lại Máy Khi Pin Cạn 0%" class="pl_atitle" href="https://nguoivietphone.com/a7512/samsung-galaxy-note-8-khong-the-khoi-dong-lai-may-khi-pin-can-0-">Samsung Galaxy Note 8 Không Thể Khởi Động Lại Máy Khi Pin Cạn 0%</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Samsung Galaxy Note 8 Không Thể Khởi Động Lại Máy Khi Pin Cạn 0%" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7512/samsung-galaxy-note-8-khong-the-khoi-dong-lai-may-khi-pin-can-0-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/v_aK3s9N1QgBADNB/w200/samsung-galaxy-note-8-khong-the-khoi-dong-lai-may-khi-pin-can-0-.jpg" title="samsung-galaxy-note-8-khong-the-khoi-dong-lai-may-khi-pin-can-0-" alt="samsung-galaxy-note-8-khong-the-khoi-dong-lai-may-khi-pin-can-0-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/v_aK3s9N1QgBADNB/w200/samsung-galaxy-note-8-khong-the-khoi-dong-lai-may-khi-pin-can-0-.jpg" title="samsung-galaxy-note-8-khong-the-khoi-dong-lai-may-khi-pin-can-0-" alt="samsung-galaxy-note-8-khong-the-khoi-dong-lai-may-khi-pin-can-0-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/v_aK3s9N1QgBADNB/w200/samsung-galaxy-note-8-khong-the-khoi-dong-lai-may-khi-pin-can-0-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Galaxy Note8 là một trong những chiếc smartphone cao cấp được đánh giá tốt nhất trong năm 2017. Điều đặc biệt khiến người tiêu dùng tiếp tục tin tưởng Samsung sau sự cố Note 7 năm 2016 là việc thay đổi và thắt chặt các quy trình kiểm tra chất lượng sản phẩm. Trong đó đặc biệt là pin, để đảm bảo các sự cố cháy nổ không xảy ra một lần nữa.</div><time itemprop="datePublished dateModified" datetime="2017-12-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Yêu Cầu CEO Tim Cook Dùng Máy Bay Riêng" class="pl_atitle" href="https://nguoivietphone.com/a7511/apple-yeu-cau-ceo-tim-cook-dung-may-bay-rieng">Apple Yêu Cầu CEO Tim Cook Dùng Máy Bay Riêng</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Yêu Cầu CEO Tim Cook Dùng Máy Bay Riêng" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7511/apple-yeu-cau-ceo-tim-cook-dung-may-bay-rieng" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/vTtW285N1QgBABgp/w200/apple-yeu-cau-ceo-tim-cook-dung-may-bay-rieng.jpg" title="apple-yeu-cau-ceo-tim-cook-dung-may-bay-rieng" alt="apple-yeu-cau-ceo-tim-cook-dung-may-bay-rieng" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/vTtW285N1QgBABgp/w200/apple-yeu-cau-ceo-tim-cook-dung-may-bay-rieng.jpg" title="apple-yeu-cau-ceo-tim-cook-dung-may-bay-rieng" alt="apple-yeu-cau-ceo-tim-cook-dung-may-bay-rieng" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/vTtW285N1QgBABgp/w200/apple-yeu-cau-ceo-tim-cook-dung-may-bay-rieng.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Trong năm tài chính 2017, CEO Tim Cook của Apple đã nhận được mức lương 3.06 triệu USD cùng với khoảng tiền thưởng 9.33 triệu USD, và nắm giữ 89.2 triệu USD cổ phiếu của công ty. Như vậy, tổng thu nhập của CEO Tim Cook trong năm 2017 lên đến 102 triệu USD.</div><time itemprop="datePublished dateModified" datetime="2017-12-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Thị Trường Smart TV Đang Phát Triển Mạnh Mẽ, Dẫn Đầu Bởi Samsung Và LG" class="pl_atitle" href="https://nguoivietphone.com/a7519/thi-truong-smart-tv-dang-phat-trien-manh-me-dan-dau-boi-samsung-va-lg">Thị Trường Smart TV Đang Phát Triển Mạnh Mẽ, Dẫn Đầu Bởi Samsung Và LG</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Thị Trường Smart TV Đang Phát Triển Mạnh Mẽ, Dẫn Đầu Bởi Samsung Và LG" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7519/thi-truong-smart-tv-dang-phat-trien-manh-me-dan-dau-boi-samsung-va-lg" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/eGsWpNVN1QgBAPIQ/w200/thi-truong-smart-tv-dang-phat-trien-manh-me-dan-dau-boi-samsung-va-lg.jpg" title="thi-truong-smart-tv-dang-phat-trien-manh-me-dan-dau-boi-samsung-va-lg" alt="thi-truong-smart-tv-dang-phat-trien-manh-me-dan-dau-boi-samsung-va-lg" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/eGsWpNVN1QgBAPIQ/w200/thi-truong-smart-tv-dang-phat-trien-manh-me-dan-dau-boi-samsung-va-lg.jpg" title="thi-truong-smart-tv-dang-phat-trien-manh-me-dan-dau-boi-samsung-va-lg" alt="thi-truong-smart-tv-dang-phat-trien-manh-me-dan-dau-boi-samsung-va-lg" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/eGsWpNVN1QgBAPIQ/w200/thi-truong-smart-tv-dang-phat-trien-manh-me-dan-dau-boi-samsung-va-lg.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 12/2017, theo công ty nghiên cứu thị trường IHS Markit, những chiếc smart TV sẽ chiếm đến 60% thị trường TV toàn cầu trong năm 2017. Tỷ lệ đã tăng từ 13% lên 35.3% trong giai đoạn từ năm 2011 - 2013 và 47% vào năm 2016</div><time itemprop="datePublished dateModified" datetime="2017-12-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="NIO Ra Mắt SUV Điện, Cạnh Tranh Với Tesla Model X" class="pl_atitle" href="https://nguoivietphone.com/a7518/nio-ra-mat-suv-dien-canh-tranh-voi-tesla-model-x">NIO Ra Mắt SUV Điện, Cạnh Tranh Với Tesla Model X</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="NIO Ra Mắt SUV Điện, Cạnh Tranh Với Tesla Model X" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7518/nio-ra-mat-suv-dien-canh-tranh-voi-tesla-model-x" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/f-5YsdRN1QgBAGtH/w200/nio-ra-mat-suv-dien-canh-tranh-voi-tesla-model-x.jpg" title="nio-ra-mat-suv-dien-canh-tranh-voi-tesla-model-x" alt="nio-ra-mat-suv-dien-canh-tranh-voi-tesla-model-x" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/f-5YsdRN1QgBAGtH/w200/nio-ra-mat-suv-dien-canh-tranh-voi-tesla-model-x.jpg" title="nio-ra-mat-suv-dien-canh-tranh-voi-tesla-model-x" alt="nio-ra-mat-suv-dien-canh-tranh-voi-tesla-model-x" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/f-5YsdRN1QgBAGtH/w200/nio-ra-mat-suv-dien-canh-tranh-voi-tesla-model-x.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 12/2017, NIO chính thức ra mắt chiếc SUV chạy điện có tên ES8 với thiết kế ấn tượng đi kèm nhiều công nghệ tiên tiến. Model mới sẽ cạnh tranh trực tiếp với đối thủ Tesla Model X. Hồi cuối năm 2016, NIO đã giới thiệu chiếc siêu xe điện EP9 với công suất lên đến 1,390 mã lực và tốc độ tối đa 312 km/h.</div><time itemprop="datePublished dateModified" datetime="2017-12-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Microsoft Kiện Địa Chỉ IP Đã Kích Hoạt 1000 Bản Windows Và Office Lậu" class="pl_atitle" href="https://nguoivietphone.com/a7517/microsoft-kien-dia-chi-ip-da-kich-hoat-1000-ban-windows-va-office-lau">Microsoft Kiện Địa Chỉ IP Đã Kích Hoạt 1000 Bản Windows Và Office Lậu</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Microsoft Kiện Địa Chỉ IP Đã Kích Hoạt 1000 Bản Windows Và Office Lậu" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7517/microsoft-kien-dia-chi-ip-da-kich-hoat-1000-ban-windows-va-office-lau" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/ScWLLdRN1QgBAktl/w200/microsoft-kien-dia-chi-ip-da-kich-hoat-1000-ban-windows-va-office-lau.png" title="microsoft-kien-dia-chi-ip-da-kich-hoat-1000-ban-windows-va-office-lau" alt="microsoft-kien-dia-chi-ip-da-kich-hoat-1000-ban-windows-va-office-lau" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/ScWLLdRN1QgBAktl/w200/microsoft-kien-dia-chi-ip-da-kich-hoat-1000-ban-windows-va-office-lau.png" title="microsoft-kien-dia-chi-ip-da-kich-hoat-1000-ban-windows-va-office-lau" alt="microsoft-kien-dia-chi-ip-da-kich-hoat-1000-ban-windows-va-office-lau" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/ScWLLdRN1QgBAktl/w200/microsoft-kien-dia-chi-ip-da-kich-hoat-1000-ban-windows-va-office-lau.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 12/2017, Microsoft đã đệ đơn kiện một địa chỉ IP, đã kích hoạt số lượng lớn các bản Windows và Office lậu, cáo buộc IP đã vi phạm bản quyền và thương hiệu của hãng.</div><time itemprop="datePublished dateModified" datetime="2017-12-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="HTC Sẽ Ít Ra Mắt Smartphone Trong Năm 2018 Để Tập Trung Hơn Cho Quảng Cáo" class="pl_atitle" href="https://nguoivietphone.com/a7516/htc-se-it-ra-mat-smartphone-trong-nam-2018-de-tap-trung-hon-cho-quang-cao">HTC Sẽ Ít Ra Mắt Smartphone Trong Năm 2018 Để Tập Trung Hơn Cho Quảng Cáo</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="HTC Sẽ Ít Ra Mắt Smartphone Trong Năm 2018 Để Tập Trung Hơn Cho Quảng Cáo" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7516/htc-se-it-ra-mat-smartphone-trong-nam-2018-de-tap-trung-hon-cho-quang-cao" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/hWZnkNNN1QgBAIEP/w200/htc-se-it-ra-mat-smartphone-trong-nam-2018-de-tap-trung-hon-cho-quang-cao.jpg" title="htc-se-it-ra-mat-smartphone-trong-nam-2018-de-tap-trung-hon-cho-quang-cao" alt="htc-se-it-ra-mat-smartphone-trong-nam-2018-de-tap-trung-hon-cho-quang-cao" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/hWZnkNNN1QgBAIEP/w200/htc-se-it-ra-mat-smartphone-trong-nam-2018-de-tap-trung-hon-cho-quang-cao.jpg" title="htc-se-it-ra-mat-smartphone-trong-nam-2018-de-tap-trung-hon-cho-quang-cao" alt="htc-se-it-ra-mat-smartphone-trong-nam-2018-de-tap-trung-hon-cho-quang-cao" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/hWZnkNNN1QgBAIEP/w200/htc-se-it-ra-mat-smartphone-trong-nam-2018-de-tap-trung-hon-cho-quang-cao.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Trong năm 2017, HTC đã ra mắt 7 chiếc smartphone, bao gồm HTC One X10, Desire 10 Compact, U Ultra, U Play, U11, U11 Life và U11+. Theo một số thông tin mới nhất, con số dự kiến sẽ ít hơn vào năm 2018</div><time itemprop="datePublished dateModified" datetime="2017-12-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Phát Triển Thành Công Loại Cây Phát Sáng, Có Thể Thay Thế Đèn Điện" class="pl_atitle" href="https://nguoivietphone.com/a7515/phat-trien-thanh-cong-loai-cay-phat-sang-co-the-thay-the-den-dien">Phát Triển Thành Công Loại Cây Phát Sáng, Có Thể Thay Thế Đèn Điện</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Phát Triển Thành Công Loại Cây Phát Sáng, Có Thể Thay Thế Đèn Điện" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7515/phat-trien-thanh-cong-loai-cay-phat-sang-co-the-thay-the-den-dien" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/6Wv5ZNJN1QgBAsdg/w200/phat-trien-thanh-cong-loai-cay-phat-sang-co-the-thay-the-den-dien.png" title="phat-trien-thanh-cong-loai-cay-phat-sang-co-the-thay-the-den-dien" alt="phat-trien-thanh-cong-loai-cay-phat-sang-co-the-thay-the-den-dien" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/6Wv5ZNJN1QgBAsdg/w200/phat-trien-thanh-cong-loai-cay-phat-sang-co-the-thay-the-den-dien.png" title="phat-trien-thanh-cong-loai-cay-phat-sang-co-the-thay-the-den-dien" alt="phat-trien-thanh-cong-loai-cay-phat-sang-co-the-thay-the-den-dien" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/6Wv5ZNJN1QgBAsdg/w200/phat-trien-thanh-cong-loai-cay-phat-sang-co-the-thay-the-den-dien.png"></div></a></div></div><div class="pl_brief" itemprop="description">Viện Công nghệ Massachusetts (MIT) là nơi khởi nguồn của rất nhiều công nghệ đột phá. Khoảng cuối tháng 12/2017, các nhà khoa học tại MIT đã tạo ra một loại cây có thể phát sáng, có tiềm năng thay thế đèn điện vào ban đêm. Bằng cách nhúng hạt nano vào lá của cây cải xoong, các nhà khoa học giúp cây có thể phát ra ánh sáng mờ trong vòng gần 4 giờ. Nhóm nghiên cứu tin rằng có thể cải tiến kỹ thuật để làm cho cây đủ khả năng chiếu sáng cho một không gian làm việc.</div><time itemprop="datePublished dateModified" datetime="2017-12-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Sẽ Tái Phát Hành Hệ Điều Hành Huyền Thoại Lisa Trong Năm 2018" class="pl_atitle" href="https://nguoivietphone.com/a7514/apple-se-tai-phat-hanh-he-dieu-hanh-huyen-thoai-lisa-trong-nam-2018">Apple Sẽ Tái Phát Hành Hệ Điều Hành Huyền Thoại Lisa Trong Năm 2018</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Sẽ Tái Phát Hành Hệ Điều Hành Huyền Thoại Lisa Trong Năm 2018" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7514/apple-se-tai-phat-hanh-he-dieu-hanh-huyen-thoai-lisa-trong-nam-2018" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/hgqfptFN1QgBANh5/w200/apple-se-tai-phat-hanh-he-dieu-hanh-huyen-thoai-lisa-trong-nam-2018.jpg" title="apple-se-tai-phat-hanh-he-dieu-hanh-huyen-thoai-lisa-trong-nam-2018" alt="apple-se-tai-phat-hanh-he-dieu-hanh-huyen-thoai-lisa-trong-nam-2018" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/hgqfptFN1QgBANh5/w200/apple-se-tai-phat-hanh-he-dieu-hanh-huyen-thoai-lisa-trong-nam-2018.jpg" title="apple-se-tai-phat-hanh-he-dieu-hanh-huyen-thoai-lisa-trong-nam-2018" alt="apple-se-tai-phat-hanh-he-dieu-hanh-huyen-thoai-lisa-trong-nam-2018" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/hgqfptFN1QgBANh5/w200/apple-se-tai-phat-hanh-he-dieu-hanh-huyen-thoai-lisa-trong-nam-2018.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Lisa được ra mắt vào ngày 19/01/1983, có thể nói cỗ máy tính Lisa là dự án lâu đời nhất trong lịch sử tồn tại và phát triển của Apple. Đến khoảng cuối tháng 12/2017, 35 năm sau, Computer History Museum sẽ mang đến cơ hội được trải nghiệm một trong những giao diện đồ họa người dùng (GUI) đầu tiên của thế giới mà Lisa từng sử dụng ngay trên các loại màn hình hiện đại nhất. Đặc biệt hơn, giao diện sẽ hoàn toàn miễn phí</div><time itemprop="datePublished dateModified" datetime="2017-12-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Với Cú Hích 1 Nghìn Tỷ USD Giá Trị Vốn Hóa Trong Năm 2018" class="pl_atitle" href="https://nguoivietphone.com/a7513/apple-voi-cu-hich-1-nghin-ty-usd-gia-tri-von-hoa-trong-nam-2018">Apple Với Cú Hích 1 Nghìn Tỷ USD Giá Trị Vốn Hóa Trong Năm 2018</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Với Cú Hích 1 Nghìn Tỷ USD Giá Trị Vốn Hóa Trong Năm 2018" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7513/apple-voi-cu-hich-1-nghin-ty-usd-gia-tri-von-hoa-trong-nam-2018" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/QRjokdBN1QgBArA9/w200/apple-voi-cu-hich-1-nghin-ty-usd-gia-tri-von-hoa-trong-nam-2018.png" title="apple-voi-cu-hich-1-nghin-ty-usd-gia-tri-von-hoa-trong-nam-2018" alt="apple-voi-cu-hich-1-nghin-ty-usd-gia-tri-von-hoa-trong-nam-2018" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/QRjokdBN1QgBArA9/w200/apple-voi-cu-hich-1-nghin-ty-usd-gia-tri-von-hoa-trong-nam-2018.png" title="apple-voi-cu-hich-1-nghin-ty-usd-gia-tri-von-hoa-trong-nam-2018" alt="apple-voi-cu-hich-1-nghin-ty-usd-gia-tri-von-hoa-trong-nam-2018" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/QRjokdBN1QgBArA9/w200/apple-voi-cu-hich-1-nghin-ty-usd-gia-tri-von-hoa-trong-nam-2018.png"></div></a></div></div><div class="pl_brief" itemprop="description">Tháng 11/2017, giá trị vốn hóa thị trường của Apple đã vượt 900 tỷ USD và đang trên con đường trở thành công ty của Mỹ đầu tiên đạt ngưỡng 1 nghìn tỷ USD vào năm 2018. Trang Barron&#39;s đã có những phân tích chuyên sâu về những thách thức và thuận lợi trên con đường trở thành công ty nghìn tỷ USD của Apple, từ giá trị cổ phiếu, tỷ suất lợi nhuận, lòng trung thành khách hàng... Cùng với thuận lợi, Apple cũng có những thách thức cần phải giải quyết nếu muốn đạt được điều này.</div><time itemprop="datePublished dateModified" datetime="2017-12-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Samsung Có Thể Sẽ Ra Mắt Sạc Không Dây Mới Cùng Với Galaxy S9" class="pl_atitle" href="https://nguoivietphone.com/a7502/samsung-co-the-se-ra-mat-sac-khong-day-moi-cung-voi-galaxy-s9">Samsung Có Thể Sẽ Ra Mắt Sạc Không Dây Mới Cùng Với Galaxy S9</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Samsung Có Thể Sẽ Ra Mắt Sạc Không Dây Mới Cùng Với Galaxy S9" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7502/samsung-co-the-se-ra-mat-sac-khong-day-moi-cung-voi-galaxy-s9" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/mxNBUAJN1QgBAOBg/w200/samsung-co-the-se-ra-mat-sac-khong-day-moi-cung-voi-galaxy-s9.jpg" title="samsung-co-the-se-ra-mat-sac-khong-day-moi-cung-voi-galaxy-s9" alt="samsung-co-the-se-ra-mat-sac-khong-day-moi-cung-voi-galaxy-s9" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/mxNBUAJN1QgBAOBg/w200/samsung-co-the-se-ra-mat-sac-khong-day-moi-cung-voi-galaxy-s9.jpg" title="samsung-co-the-se-ra-mat-sac-khong-day-moi-cung-voi-galaxy-s9" alt="samsung-co-the-se-ra-mat-sac-khong-day-moi-cung-voi-galaxy-s9" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/mxNBUAJN1QgBAOBg/w200/samsung-co-the-se-ra-mat-sac-khong-day-moi-cung-voi-galaxy-s9.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 12/2017, Samsung được cho là đang phát triển một loại sạc không dây convertible có thể chuyển đổi được, tương thích với mọi smartphone hỗ trợ sạc không dây chuẩn Qi trên thị trường.</div><time itemprop="datePublished dateModified" datetime="2017-12-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Thừa Nhận Đang Muốn Dùng Modem Của MediaTek Cho iPhone 2018" class="pl_atitle" href="https://nguoivietphone.com/a7501/apple-thua-nhan-dang-muon-dung-modem-cua-mediatek-cho-iphone-2018">Apple Thừa Nhận Đang Muốn Dùng Modem Của MediaTek Cho iPhone 2018</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Thừa Nhận Đang Muốn Dùng Modem Của MediaTek Cho iPhone 2018" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7501/apple-thua-nhan-dang-muon-dung-modem-cua-mediatek-cho-iphone-2018" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/5wrAsP9M1QgBAvMV/w200/apple-thua-nhan-dang-muon-dung-modem-cua-mediatek-cho-iphone-2018.png" title="apple-thua-nhan-dang-muon-dung-modem-cua-mediatek-cho-iphone-2018" alt="apple-thua-nhan-dang-muon-dung-modem-cua-mediatek-cho-iphone-2018" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/5wrAsP9M1QgBAvMV/w200/apple-thua-nhan-dang-muon-dung-modem-cua-mediatek-cho-iphone-2018.png" title="apple-thua-nhan-dang-muon-dung-modem-cua-mediatek-cho-iphone-2018" alt="apple-thua-nhan-dang-muon-dung-modem-cua-mediatek-cho-iphone-2018" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/5wrAsP9M1QgBAvMV/w200/apple-thua-nhan-dang-muon-dung-modem-cua-mediatek-cho-iphone-2018.png"></div></a></div></div><div class="pl_brief" itemprop="description">Tính đến tháng 12/2017, cuộc chiến pháp lý giữa Apple và Qualcomm vẫn đang diễn ra căng thẳng, nên khả năng hai bên không còn hợp tác với nhau rất có thể sẽ xảy ra.</div><time itemprop="datePublished dateModified" datetime="2017-12-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Ubisoft Công Bố Đơn Vị Nghiên Cứu AI “La Forge”" class="pl_atitle" href="https://nguoivietphone.com/a7510/ubisoft-cong-bo-don-vi-nghien-cuu-ai-la-forge-">Ubisoft Công Bố Đơn Vị Nghiên Cứu AI “La Forge”</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Ubisoft Công Bố Đơn Vị Nghiên Cứu AI “La Forge”" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7510/ubisoft-cong-bo-don-vi-nghien-cuu-ai-la-forge-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/toE3Yg1N1QgBALAL/w200/ubisoft-cong-bo-don-vi-nghien-cuu-ai-la-forge-.jpg" title="ubisoft-cong-bo-don-vi-nghien-cuu-ai-la-forge-" alt="ubisoft-cong-bo-don-vi-nghien-cuu-ai-la-forge-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/toE3Yg1N1QgBALAL/w200/ubisoft-cong-bo-don-vi-nghien-cuu-ai-la-forge-.jpg" title="ubisoft-cong-bo-don-vi-nghien-cuu-ai-la-forge-" alt="ubisoft-cong-bo-don-vi-nghien-cuu-ai-la-forge-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/toE3Yg1N1QgBALAL/w200/ubisoft-cong-bo-don-vi-nghien-cuu-ai-la-forge-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Các nhà phát hành game đã nghiên cứu về trí tuệ nhân tạo AI từ lâu trước khi công nghệ trở nên phổ biến. Tuy nhiên, AI từ game có thể được khai thác để phát triển các ứng dụng sáng tạo, mở đường cho những cải tiến về khoa học kĩ thuật. Ubisoft - một trong những nhà phát hành game lớn nhất thế giới đang muốn thúc đẩy điều này. Khoảng cuối tháng 12/2017, Ubisoft thành lập đơn vị nghiên cứu AI có tên &quot;La Forge&quot;.</div><time itemprop="datePublished dateModified" datetime="2017-12-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Garmin Ra Mắt Phiên Bản Vivofit 4" class="pl_atitle" href="https://nguoivietphone.com/a7509/garmin-ra-mat-phien-ban-vivofit-4">Garmin Ra Mắt Phiên Bản Vivofit 4</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Garmin Ra Mắt Phiên Bản Vivofit 4" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7509/garmin-ra-mat-phien-ban-vivofit-4" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/3lfMIgxN1QgBAM57/w200/garmin-ra-mat-phien-ban-vivofit-4.jpg" title="garmin-ra-mat-phien-ban-vivofit-4" alt="garmin-ra-mat-phien-ban-vivofit-4" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/3lfMIgxN1QgBAM57/w200/garmin-ra-mat-phien-ban-vivofit-4.jpg" title="garmin-ra-mat-phien-ban-vivofit-4" alt="garmin-ra-mat-phien-ban-vivofit-4" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/3lfMIgxN1QgBAM57/w200/garmin-ra-mat-phien-ban-vivofit-4.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 12/2017, Garmin ra mắt phiên bản thứ 4 của vòng đeo sức khoẻ Vivofi, hướng đến người dùng muốn theo dõi vận động liên tục của cơ thể. Phiên bản mới hứa hẹn sẽ mang đến chất lượng hiển thị hình ảnh trên màn hình tốt hơn, đặc biệt là dưới trời nắng, màn hình lớn hơn một chút so với Vivofit 3 nhưng không làm mất đi đặc tính quan trọng nhất của sản phẩm: thời lượng pin lên đến 1 năm</div><time itemprop="datePublished dateModified" datetime="2017-12-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Samsung Có Thể Sẽ Qua Mặt Intel" class="pl_atitle" href="https://nguoivietphone.com/a7508/samsung-co-the-se-qua-mat-intel">Samsung Có Thể Sẽ Qua Mặt Intel</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Samsung Có Thể Sẽ Qua Mặt Intel" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7508/samsung-co-the-se-qua-mat-intel" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/5P9sHgtN1QgBAGAi/w200/samsung-co-the-se-qua-mat-intel.jpg" title="samsung-co-the-se-qua-mat-intel" alt="samsung-co-the-se-qua-mat-intel" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/5P9sHgtN1QgBAGAi/w200/samsung-co-the-se-qua-mat-intel.jpg" title="samsung-co-the-se-qua-mat-intel" alt="samsung-co-the-se-qua-mat-intel" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/5P9sHgtN1QgBAGAi/w200/samsung-co-the-se-qua-mat-intel.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 12/2017, theo Nikkei, Samsung dự kiến sẽ trở thành nhà sản xuất chất bán dẫn lớn nhất thế giới trong năm 2017. Nhu cầu chip nhớ ngày càng tăng cao đang giúp Samsung có cơ hội vượt qua Intel, vốn đã thống trị thị trường chất bán dẫn trong 25 năm.</div><time itemprop="datePublished dateModified" datetime="2017-12-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Smartphone Giá Rẻ 2018 Có Thể Sẽ Được Trang Bị Màn Hình Quad HD" class="pl_atitle" href="https://nguoivietphone.com/a7507/smartphone-gia-re-2018-co-the-se-duoc-trang-bi-man-hinh-quad-hd">Smartphone Giá Rẻ 2018 Có Thể Sẽ Được Trang Bị Màn Hình Quad HD</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Smartphone Giá Rẻ 2018 Có Thể Sẽ Được Trang Bị Màn Hình Quad HD" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7507/smartphone-gia-re-2018-co-the-se-duoc-trang-bi-man-hinh-quad-hd" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/lSSqGApN1QgBAtoW/w200/smartphone-gia-re-2018-co-the-se-duoc-trang-bi-man-hinh-quad-hd.png" title="smartphone-gia-re-2018-co-the-se-duoc-trang-bi-man-hinh-quad-hd" alt="smartphone-gia-re-2018-co-the-se-duoc-trang-bi-man-hinh-quad-hd" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/lSSqGApN1QgBAtoW/w200/smartphone-gia-re-2018-co-the-se-duoc-trang-bi-man-hinh-quad-hd.png" title="smartphone-gia-re-2018-co-the-se-duoc-trang-bi-man-hinh-quad-hd" alt="smartphone-gia-re-2018-co-the-se-duoc-trang-bi-man-hinh-quad-hd" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/lSSqGApN1QgBAtoW/w200/smartphone-gia-re-2018-co-the-se-duoc-trang-bi-man-hinh-quad-hd.png"></div></a></div></div><div class="pl_brief" itemprop="description">Dòng chip Snapdragon 670 mới của Qualcomm sẽ hỗ trợ độ phân giải Quad HD trên các thiết bị tầm trung phát hành trong năm 2018. Một số nguồn tin dự đoán, những chiếc smartphone giá rẻ trong năm 2018 có thể sẽ được trang bị màn hình với độ phân giải Quad HD.</div><time itemprop="datePublished dateModified" datetime="2017-12-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4878" data-wid="4878"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-2 vb_detail_row1_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4871" data-wid="4871"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" data-name="Right&#32;-&#32;All&#32;Pages&#32;2&#32;-&#32;160" id="nwwg_2749" data-wid="2749"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2749" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1" style="width:160px;"><div id="adspot_id__56" class="advcurrent"><div data-load="1"><ins class="adsbygoogle" style="display: inline-block; width: 160px; height: 600px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="4595877484"></ins></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Right&#32;Adv&#32;160" id="nwwg_2684" data-wid="2684"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2684"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__304" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/304/636301940748132648/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/304/636301940748132648/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__268" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/268/635904046475508971/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/268/635904046475508971/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__236" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/236/635904045428320775/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/236/635904045428320775/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Left&#32;Adv&#32;160" id="nwwg_2705" data-wid="2705"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2705"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__27" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/27/635584721712613799/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/27/635584721712613799/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__32" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/32/635647053217994070/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/32/635647053217994070/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="VietAir&#32;Cargo" id="nwwg_5012" data-wid="5012"><a href="https://vietaircargo.com" target="_blank">VietAir Cargo</a></div><div class="nw_widget nw_alert_block" data-name="Right&#32;160&#32;Google&#32;Matched&#32;Ads" id="nwwg_5006" data-wid="5006"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5006"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__294" style="width:160px"><div data-load="1"><ins class="adsbygoogle" style="display: block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-1511005084570772" data-ad-slot="9857903539"></ins></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4859" data-wid="4859"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="nw_widget vb_adv_bottom" data-name="Bottom&#32;Adv" id="nwwg_2768" data-wid="2768"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2768" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1"><div id="adspot_id__91" class="advcurrent"><div data-type="adspot" data-src="/banner/91/636301540557819549/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/91/636301540557819549/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4694" data-wid="4694"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_bottom_bar" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_bottom_col1" data-name="Column" id="nwwg_139" data-wid="139"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2018 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="nw_widget" data-name="Back&#32;To&#32;Top" id="nwwg_5001" data-wid="5001"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5001"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/636141732364155536/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/293/636141732364155536/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_bottom_col2" data-name="Column" id="nwwg_140" data-wid="140"><div class="nw_lym_content"><div class="nw_widget" style="float:right;margin-top:11px;" data-name="Google&#32;Search" id="nwwg_142" data-wid="142"><div class="nw_boxing_padding"><div class="nw_googlesearch"><form action="/google_search" method="get"><input type="hidden" value="partner-pub-1511005084570772:3538100291" name="cx"><input type="hidden" value="L2EyNzU5NzYvbmhhdC1reS1iaWVuLWRvbmctdnUtamVydXNhbGVtLWdheS1ob2EtY2hvLWxpZW4taGllcC1xdW9j" name="r"><input name="k" maxlength="48" class="textbox nw_googlesearch_txt" type="text" /><input class="button nw_googlesearch_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN4THJG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.10L6X1O9jeiP0khb">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiAep2KaNMq8um5pUjEbcUHyTmlSMRtxQfJHKFCRdBR7wF.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAH1al18Zr80L7fOvESCYervt868RIJh6u31al18Zr80L.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUADpCTJyZL6VRusQO2lwpWw26xA7aXClbDXtSblJHKkt6.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AN3w0lJUc7J7TnCJrpDl8SFOcImukOXxId3w0lJUc7J7.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAKkMupyCjPxQB6s1ztX3YMgHqzXO1fdgyLEJEb06b65t.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAJdiFshULx6Xb79qv3FQXodvv2q_cVBeh5diFshULx6X.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZACDFMH_srhtxoc6S_mkOpC-hzpL-aQ6kL-YF0FRUqyGr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAA8WMfCs8lTsoM9559glhqygz3nn2CWGrOfawv9_9ZjI.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxACD_1d4jlA52f3lM-UB_4Gl_eUz5QH_gaSD_1d4jlA52.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAHGiA5ZJdw8m-IEZe6Xn8i34gRl7pefyLXGiA5ZJdw8m.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0}];g.NV3VER=63523002017071201;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.10L6X1O9jeiP0khb");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiABYHhsbJKOUKToM9r5GYH_JOgz2vkZgf8hYHhsbJKOUK.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>