<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>TC Tập Trận Không Quân Lớn Ở Hoàng Hải Và Hoa Đông - Thế Giới - Việt Báo Daily Online</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/119/the-gioi" rel="alternate" title="Việt Báo Daily Online - Thế Giới [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="HONG KONG  -    Phát ngôn viên của không quân Trung Cộng tiết lộ hôm Thứ Hai: nhiều loại phi cơ đuợc huy động tập trận mới đây tại các vùng thuộc Hoàng Hải và Biển Hoa Đông chưa từng chứng kiến hoạt động của không quân."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Daily Online"/><meta property="og:url" content="https://vietbao.com/a275060/tc-tap-tran-khong-quan-lon-o-hoang-hai-va-hoa-dong"/><meta itemprop="og:headline" content="TC Tập Trận Không Quân Lớn Ở Hoàng Hải Và Hoa Đông"/><meta itemprop="og:description" content="HONG KONG  -    Phát ngôn viên của không quân Trung Cộng tiết lộ hôm Thứ Hai: nhiều loại phi cơ đuợc huy động tập trận mới đây tại các vùng thuộc Hoàng Hải và Biển Hoa Đông chưa từng chứng kiến hoạt động của không quân."/><meta property="og:image" content=""/><meta property="og:title" content="TC Tập Trận Không Quân Lớn Ở Hoàng Hải Và Hoa Đông"/><meta property="og:description" content="HONG KONG  -    Phát ngôn viên của không quân Trung Cộng tiết lộ hôm Thứ Hai: nhiều loại phi cơ đuợc huy động tập trận mới đây tại các vùng thuộc Hoàng Hải và Biển Hoa Đông chưa từng chứng kiến hoạt động của không quân."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a275060/tc-tap-tran-khong-quan-lon-o-hoang-hai-va-hoa-dong"/><meta name="twitter:title" content="TC Tập Trận Không Quân Lớn Ở Hoàng Hải Và Hoa Đông"/><meta name="twitter:description" content="HONG KONG  -    Phát ngôn viên của không quân Trung Cộng tiết lộ hôm Thứ Hai: nhiều loại phi cơ đuợc huy động tập trận mới đây tại các vùng thuộc Hoàng Hải và Biển Hoa Đông chưa từng chứng kiến hoạt động của không quân."/><meta name="twitter:image" content=""/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Daily Online"/><meta name="keywords" content="vietnamese daily news tin tuc vietbao"/><meta name="description" content="HONG KONG  -    Phát ngôn viên của không quân Trung Cộng tiết lộ hôm Thứ Hai: nhiều loại phi cơ đuợc huy động tập trận mới đây tại các vùng thuộc Hoàng Hải và Biển Hoa Đông chưa từng chứng kiến hoạt động của không quân."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><script>var googletag=googletag||{};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.defineSlot('/5464244/300x250', [300, 250], 'div-gpt-ad-1485641877094-1').addService(googletag.pubads());googletag.defineSlot('/5464244/468x60', [468, 60], 'div-gpt-ad-1494850910448-1').addService(googletag.pubads());googletag.defineSlot('/5464244/728x90_3', [728, 90], 'div-gpt-ad-1495173181904-0').addService(googletag.pubads());googletag.defineSlot('/5464244/728x90', [728, 90], 'div-gpt-ad-1485641877094-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>
<script type="text/javascript">var adsbygoogle = window.adsbygoogle||[];</script>
<script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-1511005084570772",enable_page_level_ads: true});</script><link href="/content/themes/owner/vietbao_com/css/BQDeAOsGYLbh13OyBU2WxtvZqLUFTZbG29mota5dQn8IWrTb.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgALA9DMgmh9HU4d-LQPPfvuvh34tA89--67A9DMgmh9HU.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3OAuth2Login/css/AQAuAGQagCr5_zlQxTR9TvcGJ6nFNH1O9wYnqWQagCr5_zlQ.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/DQD-Akv9b-BD_OX39xg9toEkPD_3GD22gSQ8P2yIZ4VD3ulU.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAOV9JpNbSe8ATE4han0uQxpMTiFqfS5DGuV9JpNbSe8A.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a275060/tc-tap-tran-khong-quan-lon-o-hoang-hai-va-hoa-dong" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w100/vietbao.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w150/vietbao.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;Daily&#32;Online"/><meta name="application-name" content="Việt&#32;Báo&#32;Daily&#32;Online"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/sOkfAXA10AgQADM4/favicon.ico"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var VBJOBS={c:'US',y:'Ashburn',r:'Virginia',h:13,v:13,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=60';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NN4THJG');</script><style type="text/css">
body {}
.nw_post_detail .pd_title h1 {color:#00283c;}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/kCou02810AgBAvhF/alogo.png"><meta itemprop="width" content="131"><meta itemprop="height" content="37"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Daily&#32;Online"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_area"><div class="nw_lym_row vb_mobile_bar&#32;col-no-padding" data-name="Mobile&#32;Bar" id="nwwg_4785" data-wid="4785"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;&#32;position:&#32;relative;&#32;z-index:&#32;9000;" data-name="Logo-Mobile" id="nwwg_4938" data-wid="4938"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4938"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__228"><div class="nw_async noscript" data-type="adspot" data-src="/banner/228/635671685207985306/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/228/635671685207985306/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="left:50px" data-name="Mobile&#32;Search" id="vb_mobile_search" data-wid="4810"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNzUwNjAvdGMtdGFwLXRyYW4ta2hvbmctcXVhbi1sb24tby1ob2FuZy1oYWktdmEtaG9hLWRvbmc" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Mobile&#32;Menu" id="nwwg_4811" data-wid="4811"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_top_bar" data-name="Top&#32;Bar" id="nwwg_4789" data-wid="4789"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4814" data-wid="4814"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_header_col1" data-name="Zone" id="nwwg_4817" data-wid="4817"><div class="nw_lym_content"><div class="nw_widget vb_client_timer" data-name="Đồng&#32;hồ" id="nwwg_133" data-wid="133"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">$(function(){var f = function(){var d = new Date(); $('#vb_timenow').text(Globalize.format(d, "g")); }; f(); }) </script></div><div class="nw_widget nw_menu_mb" data-name="Menu&#32;Raovat" id="nwwg_4995" data-wid="4995"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4995"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__272"><div class="nw_async noscript" data-type="adspot" data-src="/banner/272/635937835182238782/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/272/635937835182238782/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_header_col2" data-name="Zone" id="nwwg_4818" data-wid="4818"><div class="nw_lym_content"><div class="nw_widget vb_header_menu" data-name="Header&#32;Menu" id="nwwg_134" data-wid="134"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/" title="Trang nhất"><span class="nw_menu_text">Trang nhất</span></a></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li><li class="liMenu"><a class="aMenu" href="/p104/weblinks" title="WebLinks"><span class="nw_menu_text">WebLinks</span></a></li><li class="liMenu"><a class="aMenu" href="http://phovui.vietbao.com/" target="_self" title="Diễn Đàn"><span class="nw_menu_text">Diễn Đàn</span></a></li><li class="liMenu"><a class="aMenu" href="http://raovat.vietbao.com" target="_blank" title="Rao Vặt"><span class="nw_menu_text">Rao Vặt</span></a></li><li class="liMenu"><a class="aMenu" href="/p109/lien-lac" title="Liên Lạc"><span class="nw_menu_text">Liên Lạc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/rss/main" target="_blank" title="Kênh RSS"><span class="nw_menu_text">Kênh RSS</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_logo_bar" data-name="Logo&#32;Bar" id="nwwg_4788" data-wid="4788"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4823" data-wid="4823"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_logo_col1&#32;col-no-padding" data-name="Zone" id="nwwg_4826" data-wid="4826"><div class="nw_lym_content"><div class="nw_widget" data-name="Logo&#32;PC" id="nwwg_57" data-wid="57"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__57" style="height:90px"><div class="nw_ver_adspotgroup_h" style="width:369px"><div id="adspot_id__2" style="width:369px;height:90px"><div data-load="1"><a target="_self" href="/cmd/adv_counter?id=2&amp;href=https%3a%2f%2fvietbao.com%2f" rel="nofollow"><img title="Việt Báo Online" alt="Việt Báo Online" data-info="369,90" style="float: none; text-align: left; margin: 0px;" src="/images/file/6WWd_kHl0AgBAscO/logo-vb-2014.png" height="90" width="369" /></a><script type="text/javascript">
$(function(){var fEv=function(){if(dataLayer)dataLayer.push({'event':'vb-loaded'});else window.setTimeout(fEv,200);};fEv();var fCe=function(){var h = $('#nwwg_4755').height();if (h > 0) {var rows = $('#nwwg_76 .pl_row');if (rows.length) {var hTop = $('#nwwg_76');for (var i = rows.length - 1; i >= 0; --i) {var m = $(rows[i]);if (hTop.height() > h) {m.hide();}else break;}}}};fCe();window.setTimeout(fCe,2000);});
</script></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_logo_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4827" data-wid="4827"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" style="float:right" data-name="Right&#32;Logo" id="nwwg_132" data-wid="132"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__132" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="height:90px"><div id="adspot_id__204" style="display:none"><div data-load="1"><div id="vietbet_banner"><a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-nba-728x90-kb" alt="banner-orange-nba-728x90-kb" data-info="728,90" style="margin: 0; display: block;" src="/images/file/AMtde6sM0ggBAQFw/banner-orange-nba-728x90-kb.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-nba-728x90" alt="banner-orange-nba-728x90" data-info="728,90" style="margin: 0; display: block;" src="/images/file/zbAFe6sM0ggBARpy/banner-orange-nba-728x90.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-728x90-kb" alt="banner-orange-728x90-kb" data-info="728,90" style="margin: 0; display: block;" src="/images/file/g1uteqsM0ggBAfcJ/banner-orange-728x90-kb.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-728x90" alt="banner-orange-728x90" data-info="728,90" style="margin: 0; display: block;" src="/images/file/q19QeqsM0ggBAVEW/banner-orange-728x90.gif" height="90" width="728" /></a></div><script type="text/javascript">
$(function(){
	$('#vietbet_banner>a').eq(nw.random(1, 4) - 1).show();
});
</script></div><div class="clear"></div></div><div id="adspot_id__305" class="advcurrent"><div data-type="adspot" data-src="/banner/305/636425764662332831/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/305/636425764662332831/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_menu_bar" data-name="Menu&#32;Bar" id="nwwg_4787" data-wid="4787"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" data-name="Row" id="nwwg_4832" data-wid="4832"><div class="nw_lym_content"><div class="nw_widget vb_menu_bg" data-name="Top&#32;Menu" id="vb_top_menu_f" data-wid="49"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4786" data-wid="4786"><div class="nw_lym_content"><div class="nw_widget vb_hotnews" data-name="Tin&#32;Hot" id="vb_hotnews_div" data-wid="137"><div class="ibox_effect ibox_effect_marhoz" data-effect="continous" data-time="6000" data-duration="200" data-hover="1"><div class="ibox_effect_marhoz_w"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Phó Tổng Thư Ký LHQ Đi Thăm Bắc Hàn Giữa Lúc Căng Thẳng" class="pl_atitle" href="/a275062/pho-tong-thu-ky-lhq-di-tham-bac-han-giua-luc-cang-thang">Phó Tổng Thư Ký LHQ Đi Thăm Bắc Hàn Giữa Lúc Căng Thẳng</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-12-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="TC Tập Trận Không Quân Lớn Ở Hoàng Hải Và Hoa Đông" class="pl_atitle" href="/a275060/tc-tap-tran-khong-quan-lon-o-hoang-hai-va-hoa-dong">TC Tập Trận Không Quân Lớn Ở Hoàng Hải Và Hoa Đông</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-12-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cháy Rừng Dữ Dội Tại Ventura Ở Nam Cali" class="pl_atitle" href="/a275077/chay-rung-du-doi-tai-ventura-o-nam-cali">Cháy Rừng Dữ Dội Tại Ventura Ở Nam Cali</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-12-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chi Tiêu Ứng Dụng Di Động $110 Năm 2018" class="pl_atitle" href="/a275076/chi-tieu-ung-dung-di-dong-110-nam-2018">Chi Tiêu Ứng Dụng Di Động $110 Năm 2018</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-12-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cứ 15 Giờ Có Thêm 1 Tiệm Starbucks Ở TQ" class="pl_atitle" href="/a275075/cu-15-gio-co-them-1-tiem-starbucks-o-tq">Cứ 15 Giờ Có Thêm 1 Tiệm Starbucks Ở TQ</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-12-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Pizza Hut Giao Bia, Rượu Tới Nhà Khách Hàng" class="pl_atitle" href="/a275074/pizza-hut-giao-bia-ruou-toi-nha-khach-hang">Pizza Hut Giao Bia, Rượu Tới Nhà Khách Hàng</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-12-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="FedEx, UPS Hy Vọng Lợi Lớn Nhờ Cải Tổ Thuế" class="pl_atitle" href="/a275073/fedex-ups-hy-vong-loi-lon-nho-cai-to-thue">FedEx, UPS Hy Vọng Lợi Lớn Nhờ Cải Tổ Thuế</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-12-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cáo Phó Ông Robert Nguyễn Mạnh Tuấn" class="pl_atitle" href="/a275072/cao-pho-ong-robert-nguyen-manh-tuan">Cáo Phó Ông Robert Nguyễn Mạnh Tuấn</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-12-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Du Nhập Lối Sống Mỹ Vào VN" class="pl_atitle" href="/a275071/du-nhap-loi-song-my-vao-vn">Du Nhập Lối Sống Mỹ Vào VN</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-12-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_login_bar&#32;col-no-padding" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="nw_widget vb_search_box" data-name="Search" id="nwwg_4928" data-wid="4928"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNzUwNjAvdGMtdGFwLXRyYW4ta2hvbmctcXVhbi1sb24tby1ob2FuZy1oYWktdmEtaG9hLWRvbmc" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Login&#32;Div" id="nwwg_4835" data-wid="4835"><div class="vb_login_div"><a target="_self" href="/login">Hội Nhập</a>| <a target="_self" href="/user/register">Ghi Danh</a></div></div><div class="nw_widget vb_login_form" data-name="Login" id="nwwg_4838" data-wid="4838"><div class="nw_forms nw_forms_login"><form action="//vietbao.com/login/" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Tên thành viên</div><span data-valmsg-replace="true" data-valmsg-for="m_login_username" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_login_username" id="m_login_username" data-val-required="Xin nhập vào ô &quot;Tên thành viên&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Tên thành viên&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="^[0-9a-zA-Z@$_]{4,48}$" data-val-regex="Tên thành viên không hợp lệ (a-z A-Z 0-9 $ @ _)" data-val="true" tabindex="1" class="textbox username"/></div><div class="clear"></div></div></div><div class="nff"><div class="nff_field"><div class="nff_title">Mật mã</div><span data-valmsg-replace="true" data-valmsg-for="m_login_password" class="field-validation-valid"></span><div class="nff_content"><input type="password" name="m_login_password" id="m_login_password" data-val-required="Xin nhập vào ô &quot;Mật mã&quot;" data-val-length-min="4" data-val-length-max="48" maxlength="48" data-val-length="Độ dài của ô &quot;Mật mã&quot; không hợp lệ (4 - 48 ký tự)" data-val="true" tabindex="2" class="textbox password"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><div class="a_link"><a class="a_forgot_password" rel="nofollow" href="/forgotpassword/L2EyNzUwNjAvdGMtdGFwLXRyYW4ta2hvbmctcXVhbi1sb24tby1ob2FuZy1oYWktdmEtaG9hLWRvbmc">Quên mật mã ?</a><span>&nbsp;&nbsp;|&nbsp;&nbsp;</span><a class="a_register" rel="nofollow" href="/user/register/L2EyNzUwNjAvdGMtdGFwLXRyYW4ta2hvbmctcXVhbi1sb24tby1ob2FuZy1oYWktdmEtaG9hLWRvbmc">Ghi danh</a></div><input type="submit" name="submit" value="Hội nhập" class="button" tabindex="3"/></div><div class="oauth2_login_content_container"><div class="oauth2_login_content_title">Hội nhập với</div><div class="oauth2_login_content oauth2_button"><a title="Hội nhập qua Google" href="/cmd/spr_oauth2?srv=google&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc1MDYwL3RjLXRhcC10cmFuLWtob25nLXF1YW4tbG9uLW8taG9hbmctaGFpLXZhLWhvYS1kb25n" class="oauth2_google">Hội nhập qua Google</a><a title="Hội nhập qua Facebook" href="/cmd/spr_oauth2?srv=facebook&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc1MDYwL3RjLXRhcC10cmFuLWtob25nLXF1YW4tbG9uLW8taG9hbmctaGFpLXZhLWhvYS1kb25n" class="oauth2_facebook">Hội nhập qua Facebook</a><a title="Hội nhập qua Twitter" href="/cmd/spr_oauth2?srv=twitter&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc1MDYwL3RjLXRhcC10cmFuLWtob25nLXF1YW4tbG9uLW8taG9hbmctaGFpLXZhLWhvYS1kb25n" class="oauth2_twitter">Hội nhập qua Twitter</a><a title="Hội nhập qua Windows Live" href="/cmd/spr_oauth2?srv=windows&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc1MDYwL3RjLXRhcC10cmFuLWtob25nLXF1YW4tbG9uLW8taG9hbmctaGFpLXZhLWhvYS1kb25n" class="oauth2_windows">Hội nhập qua Windows Live</a><a title="Hội nhập qua Paypal" href="/cmd/spr_oauth2?srv=paypal&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc1MDYwL3RjLXRhcC10cmFuLWtob25nLXF1YW4tbG9uLW8taG9hbmctaGFpLXZhLWhvYS1kb25n" class="oauth2_paypal">Hội nhập qua Paypal</a><a title="Hội nhập qua Linkedin" href="/cmd/spr_oauth2?srv=linkedin&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc1MDYwL3RjLXRhcC10cmFuLWtob25nLXF1YW4tbG9uLW8taG9hbmctaGFpLXZhLWhvYS1kb25n" class="oauth2_linkedin">Hội nhập qua Linkedin</a><a title="Hội nhập qua Amazon" href="/cmd/spr_oauth2?srv=amazon&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc1MDYwL3RjLXRhcC10cmFuLWtob25nLXF1YW4tbG9uLW8taG9hbmctaGFpLXZhLWhvYS1kb25n" class="oauth2_amazon">Hội nhập qua Amazon</a><a title="Hội nhập qua Yahoo" href="/cmd/spr_oauth2?srv=yahoo&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjc1MDYwL3RjLXRhcC10cmFuLWtob25nLXF1YW4tbG9uLW8taG9hbmctaGFpLXZhLWhvYS1kb25n" class="oauth2_yahoo">Hội nhập qua Yahoo</a></div></div></form></div></div><div class="nw_widget" data-name="Navigator" id="nwwg_4841" data-wid="4841"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">Trang nhà</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p119/the-gioi" title="Thế Giới"><span class="aNavText">Thế Giới</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" style="padding-top:10px" data-name="Center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row&#32;0" id="nwwg_4844" data-wid="4844"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4869" data-wid="4869"><div class="nw_lym_area"><div class="nw_lym_col col-lg-10 vb_detail_row1_col1" data-name="Row_1_1" id="nwwg_4870" data-wid="4870"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" style="padding-bottom:10px" data-name="Row" id="nwwg_4872" data-wid="4872"><div class="nw_lym_content"><div class="nw_widget vb_adv_728x90&#32;nw_alert_block" data-name="All&#32;Pages&#32;728x90" id="nwwg_165" data-wid="165"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__165" data-effect="fade" data-time="20000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__206" class="advcurrent"><div data-load="1"><center> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="7884886107"></ins></center></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1_1" data-name="Row&#32;1_1_1" id="vb_box_center" data-wid="4875"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4881" data-wid="4881"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_detail_row1_1_col1&#32;&#32;col-no-padding" data-name="Zone" id="nwwg_4882" data-wid="4882"><div class="nw_lym_content"><div class="nw_widget vb_mobile_100" style="margin-bottom:10px" data-name="Mobile&#32;responsive" id="nwwg_4943" data-wid="4943"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__4943" style="height:100px"><div id="adspot_id__229" style="height:100px"><div data-load="1"><ins class="adsbygoogle" style="display: block; max-height: 100px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="6155554332" data-ad-format="auto"></ins></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a275060/tc-tap-tran-khong-quan-lon-o-hoang-hai-va-hoa-dong" title="TC&#32;Tập&#32;Trận&#32;Không&#32;Quân&#32;Lớn&#32;Ở&#32;Hoàng&#32;Hải&#32;Và&#32;Hoa&#32;Đông" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_275060"><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="prevpost" href="/p119a275062/pho-tong-thu-ky-lhq-di-tham-bac-han-giua-luc-cang-thang" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p119a275070/trump-co-the-tuyen-bo-jerusalem-la-thu-do-do-thai" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">TC Tập Trận Không Quân Lớn Ở Hoàng Hải Và Hoa Đông</h1></div><div class="pd_info"><span class="pd_date">06/12/2017</span><span class="pd_time">00:04:00</span><span class="pd_view">(Xem: 133)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2017-12-06"></time></div><div class="nw_qrcode"><img width="128" height="128" src="/qrcode/a/1/275060/635664897201800464/tc-tap-tran-khong-quan-lon-o-hoang-hai-va-hoa-dong" alt="TC&#32;Tập&#32;Trận&#32;Không&#32;Quân&#32;Lớn&#32;Ở&#32;Hoàng&#32;Hải&#32;Và&#32;Hoa&#32;Đông"/></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa275060%2ftc-tap-tran-khong-quan-lon-o-hoang-hai-va-hoa-dong"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa275060%2ftc-tap-tran-khong-quan-lon-o-hoang-hai-va-hoa-dong"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa275060%2ftc-tap-tran-khong-quan-lon-o-hoang-hai-va-hoa-dong"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div>HONG KONG&nbsp; -&nbsp;&nbsp;&nbsp; Phát ngôn viên của không quân Trung Cộng tiết lộ hôm Thứ Hai: nhiều loại phi cơ đuợc huy động tập trận mới đây tại các vùng thuộc Hoàng Hải và Biển Hoa Đông chưa từng chứng kiến hoạt động của không quân.<br /><br />Cùng ngày phát ngôn viên Shen Jinke báo tin về cuộc tập trận không rõ cụ thể thời gian và địa điểm, Hoa Kỳ và Nam Hàn bắt đầu 1 đợt thao luyện không quân 5 ngày. Ông Shen cho biết thêm: loại tập trận như thế này sẽ trở thành định kỳ theo định hướng củng cố khả năng bảo vệ các quyền lợi chiến luợc. Theo lời ông, 1 số đơn vị phòng không cũng tham gia tập trận.<br /><br />Tại Beijing, chuyên gia Li Jie phát biểu: quân đội Trung Cộng muốn phô diễn khả năng phối hợp tác chiến, là 1 phần quan trọng trong chiến tranh hiện đại.<br /><br />Loan báo hôm Thứ Hai của Shen có ý nghĩa như là thông điệp nhắn gửi Seoul và Washington rằng không nên khiêu khích Pyuongyang hơn nữa.<br /><br />Chuyên gia Song Zhongping, cũng là bình luận gia của 1 đài truyền hình Hong Kong, nhận xét: trinh sát cơ tham gia tập trận để giúp thu thập tin tình báo về các chuyển động quân sự tại bán đảo Hàn.<br /><br />Mặt khác, không quân Trung Cộng loan báo hôm Thứ Bảy: vận tải cơ Y-9 đã hoàn tất chuyến bay thử đường dài qua không phận Biển Đông.<br /><br />Báo Hong Kong dẫn nguồn tin không quân cho biết chiếc Y-9 cất cánh từ Sichuan bay hàng ngàn dặm trong 1 sứ mạng giả định thả dù tiếp tế đã trở lại căn cứ xuất phát cùng trong ngày.<p><ul class="top_related"><li><a href="/a37471/hang-dau-na-uy-o-vn-co-cum-vi-vien-a-nh-dau-vn-khong-kha">Hãng Dầu Na Uy Ơû Vn Co Cụm Vì Viễn Aûnh Dầu Vn Không Khá</a></li><li><a href="/a165493/be-mac-nam-thanh-vang-la-co-vatican">Bế Mạc Năm Thánh: Vắng Lá Cờ Vatican</a></li><li><a href="/a41354/phap-luat-pho-thong">Pháp Luật Phổ Thông</a></li><li><a href="/a129174/dan-chu-gia-han-tien-that-nghiep-truoc-memorial-day">Dân Chủ: Gia Hạn Tiền Thất Nghiệp Trước Memorial Day</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent nw_alert_block" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2744" data-effect="fade" data-time="10000" data-duration="600" data-hover="1"><div id="adspot_id__134" class="advcurrent"><div data-load="1"><div style="text-align: center;"> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="4993691531"></ins></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa275060%2ftc-tap-tran-khong-quan-lon-o-hoang-hai-va-hoa-dong"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa275060%2ftc-tap-tran-khong-quan-lon-o-hoang-hai-va-hoa-dong"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa275060%2ftc-tap-tran-khong-quan-lon-o-hoang-hai-va-hoa-dong"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="prevpost" href="/p119a275062/pho-tong-thu-ky-lhq-di-tham-bac-han-giua-luc-cang-thang" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p119a275070/trump-co-the-tuyen-bo-jerusalem-la-thu-do-do-thai" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_275060" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p119a275060/2/tc-tap-tran-khong-quan-lon-o-hoang-hai-va-hoa-dong#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Phó Tổng Thư Ký LHQ Đi Thăm Bắc Hàn Giữa Lúc Căng Thẳng" class="pl_atitle" href="/p119a275062/pho-tong-thu-ky-lhq-di-tham-bac-han-giua-luc-cang-thang">Phó Tổng Thư Ký LHQ Đi Thăm Bắc Hàn Giữa Lúc Căng Thẳng</a></h2></div><span class="pl_date">06/12/2017</span><span class="pl_view">(Xem: 117)</span><div class="pl_brief" itemprop="description">SEOUL  -    Ông Jeffrey Feltman, Phó TTK kiêm Giám Đốc Chính Trị của tổ chức LHQ, thăm Bắc Hàn 4 ngày trong lúc căng thẳng tiếp diễn tại bán đảo Hàn – đây là lần đầu tiên trong 6 năm, 1 viên chức cao cấp LHQ đến Pyongyang.</div><time itemprop="datePublished dateModified" datetime="2017-12-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trump Có Thể Tuyên Bố Jerusalem Là Thủ Đô Do Thái" class="pl_atitle" href="/p119a275070/trump-co-the-tuyen-bo-jerusalem-la-thu-do-do-thai">Trump Có Thể Tuyên Bố Jerusalem Là Thủ Đô Do Thái</a></h2></div><span class="pl_date">06/12/2017</span><span class="pl_view">(Xem: 115)</span><div class="pl_brief" itemprop="description">Tổng Thống  Donald Trump được dự đoán sẽ tuyên bố hôm Thứ Tư rằng Hoa Kỳ thừa nhận Jerusalem là thủ đô của Do Thái và sẽ dời tòa đại sứ Mỹ từ Tel Aviv về đó, là quyết định mà có thể khuấy động Trung Đông và đe dọa các nỗ lực của chính phủ để đạt được thỏa thuận hòa bình trong khu vực.</div><time itemprop="datePublished dateModified" datetime="2017-12-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Dân Đức: Quan Hệ Với Trump Là Nan Đề Hạng 2, Sau Di Trú" class="pl_atitle" href="/p119a275069/dan-duc-quan-he-voi-trump-la-nan-de-hang-2-sau-di-tru">Dân Đức: Quan Hệ Với Trump Là Nan Đề Hạng 2, Sau Di Trú</a></h2></div><span class="pl_date">06/12/2017</span><span class="pl_view">(Xem: 103)</span><div class="pl_brief" itemprop="description">BERLIN  -     Kết quả thăm dò dân ý của Koerber Foundation cho thấy người Đức coi vấn đề di trú là thách thức lớn nhất, và quan hệ với chính quyền Trump là nan đề hạng 2.</div><time itemprop="datePublished dateModified" datetime="2017-12-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hạ Viện Nga Cấm Phóng Viên Đài VOA và RFE Vào Làm Tin" class="pl_atitle" href="/p119a275068/ha-vien-nga-cam-phong-vien-dai-voa-va-rfe-vao-lam-tin">Hạ Viện Nga Cấm Phóng Viên Đài VOA và RFE Vào Làm Tin</a></h2></div><span class="pl_date">06/12/2017</span><span class="pl_view">(Xem: 86)</span><div class="pl_brief" itemprop="description">MOSCOW  -    Bộ tư pháp Nga chính thức xếp hạng “Đài tiếng nói Hoa Kỳ - VOA” và “Đài phát thanh Âu Châu Tự Do - RFE” là nhân viên ngoại quốc theo luật mới ban hành, nghĩa là thẻ ra vào Viện Duma mất giá trị.</div><time itemprop="datePublished dateModified" datetime="2017-12-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Khả năng Đọc Của Học Sinh 9, 10 Tuổi Tại 50 Nước Kém" class="pl_atitle" href="/p119a275067/kha-nang-doc-cua-hoc-sinh-9-10-tuoi-tai-50-nuoc-kem">Khả năng Đọc Của Học Sinh 9, 10 Tuổi Tại 50 Nước Kém</a></h2></div><span class="pl_date">06/12/2017</span><span class="pl_view">(Xem: 92)</span><div class="pl_brief" itemprop="description">PARIS  -   Công trình khảo sát đối chiếu thực hiện tại 50 nước cho thấy khả năng đọc của trẻ em 9 đến 10 tuổi tại 10 nước tiên tiến, gồm Hoa Kỳ, Canada, Pháp, sa sút.</div><time itemprop="datePublished dateModified" datetime="2017-12-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đội Tuyển Nga Bị Cấm Dự Thế Vận Mùa Đông 2018" class="pl_atitle" href="/p119a275066/doi-tuyen-nga-bi-cam-du-the-van-mua-dong-2018">Đội Tuyển Nga Bị Cấm Dự Thế Vận Mùa Đông 2018</a></h2></div><span class="pl_date">06/12/2017</span><span class="pl_view">(Xem: 110)</span><div class="pl_brief" itemprop="description">LAUSANNE, Thụy Sĩ  -    Ủy ban Olympic quốc tế (IOC) sắp họp để quyết định về các tố giác đoàn tuyển thủ Nga dùng thuốc tăng lực để gian lận trong các hoạt động tranh tài.</div><time itemprop="datePublished dateModified" datetime="2017-12-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tây Ban Nha: Bỏ Lệnh Truy Nã Lãnh Tụ Ly Khai Catalonia" class="pl_atitle" href="/p119a275065/tay-ban-nha-bo-lenh-truy-na-lanh-tu-ly-khai-catalonia">Tây Ban Nha: Bỏ Lệnh Truy Nã Lãnh Tụ Ly Khai Catalonia</a></h2></div><span class="pl_date">06/12/2017</span><span class="pl_view">(Xem: 93)</span><div class="pl_brief" itemprop="description">MADRID  -    Chính quyền Tây Ban Nha đã thu hồi lệnh truy nã quốc tế lãnh tụ ly khai của vùng Catalonia, ông Carles Puigdemont, và 4 cựu bộ trưởng vùng.</div><time itemprop="datePublished dateModified" datetime="2017-12-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cựu TT Yemen Là Saheh Bị Phe Houthi Giết Chết" class="pl_atitle" href="/p119a275064/cuu-tt-yemen-la-saheh-bi-phe-houthi-giet-chet">Cựu TT Yemen Là Saheh Bị Phe Houthi Giết Chết</a></h2></div><span class="pl_date">06/12/2017</span><span class="pl_view">(Xem: 86)</span><div class="pl_brief" itemprop="description">RIYADH   -    Thông tấn chính thức SPA loan báo: vương quốc Saudi Arabia tỏ ý hy vọng cuộc nổi dậy của dân chúng Yemen chống lại dân quân Houthi đuợc Iran hậu thuẫn không là nạn nhân của lạm dụng, bạo hành và khủng bố.</div><time itemprop="datePublished dateModified" datetime="2017-12-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Syria: Cơ Sở Quân Sự Ven Đô Bị Phi Cơ Israel Đánh Bom" class="pl_atitle" href="/p119a275063/syria-co-so-quan-su-ven-do-bi-phi-co-israel-danh-bom">Syria: Cơ Sở Quân Sự Ven Đô Bị Phi Cơ Israel Đánh Bom</a></h2></div><span class="pl_date">06/12/2017</span><span class="pl_view">(Xem: 86)</span><div class="pl_brief" itemprop="description">DAMASCUS  -    Nhóm theo dõi nhân quyền Syria (hay SOHR) đưa tin: phi cơ Israel bắn hoả tiễn xuống 1 cơ sở quân sự tại vùng Jamraya, ven phiá tây Damascus, hồi 11 giờ rưỡi tối Thứ Hai – tổ chức vũ trang Hizbollah trợ chiến quân đội Assad từng là mục tiêu không tập của Israel.</div><time itemprop="datePublished dateModified" datetime="2017-12-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Philippines: TT Duterte Gọi Loạn Quân CS Là Khủng Bố" class="pl_atitle" href="/p119a275061/philippines-tt-duterte-goi-loan-quan-cs-la-khung-bo">Philippines: TT Duterte Gọi Loạn Quân CS Là Khủng Bố</a></h2></div><span class="pl_date">06/12/2017</span><span class="pl_view">(Xem: 90)</span><div class="pl_brief" itemprop="description">MANILA  -    TT Duterte tuyên bố hôm Thứ Ba: loạn quân CS tại Philippines là khủng bố.
Trong năm qua, TT Duterte ra lệnh trả tự do các thủ lãnh của loạn quân CS để khuyến khích thương luợng. Nhưng, lực luợng an ninh vẫn bị tấn công, hoà đàm đã bị đình chỉ từ mấy tuần qua.</div><time itemprop="datePublished dateModified" datetime="2017-12-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Phi Hành Đoàn Cathay Pacific Thấy Phi Đạn Bắc Hàn Nổ, Rớt" class="pl_atitle" href="/p119a275029/phi-hanh-doan-cathay-pacific-thay-phi-dan-bac-han-no-rot">Phi Hành Đoàn Cathay Pacific Thấy Phi Đạn Bắc Hàn Nổ, Rớt</a></h2></div><span class="pl_date">05/12/2017</span><span class="pl_view">(Xem: 715)</span><div class="pl_brief" itemprop="description">HONG KONG   -    1 chuyến bay của hãng Cathay Pacific cất cánh từ San Francisco để đi Hong Kong chưng kiến phi đạn Hwasong của Bắc Hàn rơi xuống địa cầu – các mảnh của phi đạn mạnh nhất trong kho vũ khí của Bắc Hàn rơi xuống biển trong lúc phản lực cơ Airbis của Vathay Pacific bình phi ở độ cao 39,000 feet gần không phận Nhật.</div><time itemprop="datePublished dateModified" datetime="2017-12-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Putin: Không Phạt Mỹ Trả Đũa, Tướng Flynn Không Ảnh Hưởng" class="pl_atitle" href="/p119a275028/putin-khong-phat-my-tra-dua-tuong-flynn-khong-anh-huong">Putin: Không Phạt Mỹ Trả Đũa, Tướng Flynn Không Ảnh Hưởng</a></h2></div><span class="pl_date">05/12/2017</span><span class="pl_view">(Xem: 543)</span><div class="pl_brief" itemprop="description">MOSCOW  -    Điện Kremlin mạnh dạn ra tuyên bố về các tiếp xúc của cựu Tướng Michael Flynn, 1 phụ tá của ứng viên TT Trump và trở thành cố vấn an ninh quốc gia trong 24 ngày – Thứ Sáu tuần qua, cựu Tướng 3 sao đã nhận tội man khai với FBI về các liênb lạc với viên chức Nga trong thời gian tranh cử và thời kỳ chuyển tiếp của ứng viên nguyên tỉ phú New York.</div><time itemprop="datePublished dateModified" datetime="2017-12-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ả Rập: Mỹ Chớ Công Nhận Jerusalem Là Thủ Đô Israel" class="pl_atitle" href="/p119a275027/a-rap-my-cho-cong-nhan-jerusalem-la-thu-do-israel">Ả Rập: Mỹ Chớ Công Nhận Jerusalem Là Thủ Đô Israel</a></h2></div><span class="pl_date">05/12/2017</span><span class="pl_view">(Xem: 314)</span><div class="pl_brief" itemprop="description">AMMAN  -       Tại thủ phủ hành chính Ramallah hôm chủ nhật, cố vấn của lãnh tụ Mahmoud Abbas tuyên bố “Nếu Washington công nhận Jerusalem là thủ đô của Israel và dời sứ quán Hoa Kỳ từ Tel Aviv tới Jerusalem, mọi cơ hội thương thuyết hoà bình chấm dứt”.</div><time itemprop="datePublished dateModified" datetime="2017-12-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đức: Âm Mưu Đánh Bom Để Nhắm Vào Tống Tiền DHL?" class="pl_atitle" href="/p119a275026/duc-am-muu-danh-bom-de-nham-vao-tong-tien-dhl-">Đức: Âm Mưu Đánh Bom Để Nhắm Vào Tống Tiền DHL?</a></h2></div><span class="pl_date">05/12/2017</span><span class="pl_view">(Xem: 188)</span><div class="pl_brief" itemprop="description">BERLIN   -     Cảnh sát Đức tin rằng bom thô sơ khám phá tại chợ giáng sinh của thành phố Potsdam không liên quan với khủng bố, mà là âm mưu tống tiền hàng triệu MK với hãng giao nhận hàng DHL – giám đốc nội vụ của tỉnh bang Brandenburg là Karl-Heinz Schroter tuyên bố hôm Thứ Hai “Tin tốt lành là bom ấy không nhắm đánh chợ giáng sinh của Potsdam”.</div><time itemprop="datePublished dateModified" datetime="2017-12-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mỹ, Nam Hàn Tập Trận Lớn Bắc Hàn La Làng Bị Gây Chiến" class="pl_atitle" href="/p119a275025/my-nam-han-tap-tran-lon-bac-han-la-lang-bi-gay-chien">Mỹ, Nam Hàn Tập Trận Lớn Bắc Hàn La Làng Bị Gây Chiến</a></h2></div><span class="pl_date">05/12/2017</span><span class="pl_view">(Xem: 514)</span><div class="pl_brief" itemprop="description">SEOUL  -     Hoa Kỳ và Nam Hàn đã băt đầu tập trận phối hợp không quân lớn chưa từng thấy – Pyongyang nhanh chóng lên án cuộc tập trận này là khiêu khích toàn diện và có ý nghĩa gây chiến.</div><time itemprop="datePublished dateModified" datetime="2017-12-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p119a275060/2/tc-tap-tran-khong-quan-lon-o-hoang-hai-va-hoa-dong#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_detail_row1_1_col2&#32;&#32;col-no-padding" data-name="Zone" id="vbb_right_bar" data-wid="4883"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4886" data-wid="4886"><div class="nw_lym_content"><div class="nw_widget" data-name="Ghi&#32;danh&#32;nhận&#32;tin&#32;hàng&#32;ngày&#32;qua&#32;email." id="nwwg_5018" data-wid="5018"><div class="nw_boxing"><div class="nw_boxing_title">Ghi danh nhận tin hàng ngày qua email.</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận.</div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="4" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="5"/></div></form></div></div></div></div><div class="nw_widget nw_alert_block" style="clear:both;margin-bottom:10px" data-name="HotSpot&#32;336x280" id="nwwg_2685" data-wid="2685"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2685" data-effect="fade" data-time="20000" data-duration="200" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__135" class="advcurrent"><div data-load="1"> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="9038107935"></ins></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Tin&#32;Ngày" id="nwwg_1903" data-wid="1903"><div class="nw_boxing"><div class="nw_boxing_title">Tin Ngày</div><div class="nw_boxing_content"><div class="nw_menu_vertical nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu liMenuActive liMenuHold"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget" data-name="Bình&#32;luận" id="nwwg_4888" data-wid="4888"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Bình&#32;Luận" href="/p112/binh-luan">Bình luận</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đường Hư Vì Không Xe, Ô Nhiễm, Đặc Sản…" class="nw_image" itemprop="url" href="/p112a275042/duong-hu-vi-khong-xe-o-nhiem-dac-san-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/8r04dXk81QgBAIhm/w150/dao-nhu.jpg" title="dao-nhu" alt="dao-nhu" width="120" height="170" data-info="192,272"/><noscript><img itemprop="thumbnailUrl" src="/images/file/8r04dXk81QgBAIhm/w150/dao-nhu.jpg" title="dao-nhu" alt="dao-nhu" width="120" height="170" data-info="192,272"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/8r04dXk81QgBAIhm/w150/dao-nhu.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="170"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đường Hư Vì Không Xe, Ô Nhiễm, Đặc Sản…" class="pl_atitle" href="/p112a275042/duong-hu-vi-khong-xe-o-nhiem-dac-san-">Đường Hư Vì Không Xe, Ô Nhiễm, Đặc Sản…</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-12-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Bee Nguyễn Đắc Cử Dân Biểu Tiểu Bang Georgia; Dean Tran Đắc Cử Thượng Nghị Sĩ Tiểu Bang Massachusetts" class="nw_image" itemprop="url" href="/p112a275040/bee-nguyen-dac-cu-dan-bieu-tieu-bang-georgia-dean-tran-dac-cu-thuong-nghi-si-tieu-bang-massachusetts" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/kSDV7Gc81QgBAOsy/w150/bee-nguyen.jpg" title="bee-nguyen" alt="bee-nguyen" width="120" height="139" data-info="350,405"/><noscript><img itemprop="thumbnailUrl" src="/images/file/kSDV7Gc81QgBAOsy/w150/bee-nguyen.jpg" title="bee-nguyen" alt="bee-nguyen" width="120" height="139" data-info="350,405"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/kSDV7Gc81QgBAOsy/w150/bee-nguyen.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="139"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Bee Nguyễn Đắc Cử Dân Biểu Tiểu Bang Georgia; Dean Tran Đắc Cử Thượng Nghị Sĩ Tiểu Bang Massachusetts" class="pl_atitle" href="/p112a275040/bee-nguyen-dac-cu-dan-bieu-tieu-bang-georgia-dean-tran-dac-cu-thuong-nghi-si-tieu-bang-massachusetts">Bee Nguyễn Đắc Cử Dân Biểu Tiểu Bang Georgia; Dean Tran Đắc Cử Thượng Nghị Sĩ Tiểu Bang Massachusetts</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-12-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Sửa Kinh Không Bằng Hiểu Kinh và Tu Theo Kinh" class="pl_atitle" href="/p112a275038/sua-kinh-khong-bang-hieu-kinh-va-tu-theo-kinh">Sửa Kinh Không Bằng Hiểu Kinh và Tu Theo Kinh</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-12-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin-bottom:10px;padding:1px&#32;0" data-name="Adv&#32;3336x280" id="nwwg_138" data-wid="138"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__138" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__233" class="advcurrent"><div data-type="adspot" data-src="/banner/233/636147062031148766/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/233/636147062031148766/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" data-name="300&#32;x&#32;600&#32;Google" id="nwwg_4657" data-wid="4657"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__4657" data-effect="fade" data-time="10000" data-duration="600"><div id="adspot_id__93" class="advcurrent"><div data-load="1"><div style="text-align: center;"> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="9312340339"></ins></div></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="vbb_adv_right_scroll" data-wid="4887"><div class="nw_lym_content"><div class="nw_widget vb_parentnews" data-name="Tin&#32;công&#32;nghệ" id="nwwg_4885" data-wid="4885"><div class="nw_boxing"><div class="nw_boxing_title">Tin công nghệ</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Ứng Dụng Bàn Phím Android Làm Lộ Thông Tin Của 31 Triệu Người Dùng" class="pl_atitle" href="https://nguoivietphone.com/a7361/ung-dung-ban-phim-android-lam-lo-thong-tin-cua-31-trieu-nguoi-dung">Ứng Dụng Bàn Phím Android Làm Lộ Thông Tin Của 31 Triệu Người Dùng</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Ứng Dụng Bàn Phím Android Làm Lộ Thông Tin Của 31 Triệu Người Dùng" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7361/ung-dung-ban-phim-android-lam-lo-thong-tin-cua-31-trieu-nguoi-dung" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/hr-qCY081QgBAvEu/w200/ung-dung-ban-phim-android-lam-lo-thong-tin-cua-31-trieu-nguoi-dung.png" title="ung-dung-ban-phim-android-lam-lo-thong-tin-cua-31-trieu-nguoi-dung" alt="ung-dung-ban-phim-android-lam-lo-thong-tin-cua-31-trieu-nguoi-dung" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/hr-qCY081QgBAvEu/w200/ung-dung-ban-phim-android-lam-lo-thong-tin-cua-31-trieu-nguoi-dung.png" title="ung-dung-ban-phim-android-lam-lo-thong-tin-cua-31-trieu-nguoi-dung" alt="ung-dung-ban-phim-android-lam-lo-thong-tin-cua-31-trieu-nguoi-dung" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/hr-qCY081QgBAvEu/w200/ung-dung-ban-phim-android-lam-lo-thong-tin-cua-31-trieu-nguoi-dung.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 12/2017, trung tâm An ninh Kromtech cho biết có đến 31 triệu người dùng bị đánh cắp hoặc rò rỉ thông tin cá nhân khi sử dụng ứng dụng bàn phím Android nổi tiếng AI.type, hậu quả sau những nỗ lực bảo vệ cơ sở dữ liệu máy chủ không thành công của đội ngũ lập trình viên.</div><time itemprop="datePublished dateModified" datetime="2017-12-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="AMD Và Qualcomm Hợp Tác Sản Xuất Laptop Chạy Ryzen Mobile" class="pl_atitle" href="https://nguoivietphone.com/a7360/amd-va-qualcomm-hop-tac-san-xuat-laptop-chay-ryzen-mobile">AMD Và Qualcomm Hợp Tác Sản Xuất Laptop Chạy Ryzen Mobile</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="AMD Và Qualcomm Hợp Tác Sản Xuất Laptop Chạy Ryzen Mobile" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7360/amd-va-qualcomm-hop-tac-san-xuat-laptop-chay-ryzen-mobile" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/fQVPt4s81QgBAmYj/w200/amd-va-qualcomm-hop-tac-san-xuat-laptop-chay-ryzen-mobile.png" title="amd-va-qualcomm-hop-tac-san-xuat-laptop-chay-ryzen-mobile" alt="amd-va-qualcomm-hop-tac-san-xuat-laptop-chay-ryzen-mobile" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/fQVPt4s81QgBAmYj/w200/amd-va-qualcomm-hop-tac-san-xuat-laptop-chay-ryzen-mobile.png" title="amd-va-qualcomm-hop-tac-san-xuat-laptop-chay-ryzen-mobile" alt="amd-va-qualcomm-hop-tac-san-xuat-laptop-chay-ryzen-mobile" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/fQVPt4s81QgBAmYj/w200/amd-va-qualcomm-hop-tac-san-xuat-laptop-chay-ryzen-mobile.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 12/2017, AMD bất ngờ xuất hiện tại sự kiện của Qualcomm và thông báo 2 công ty đang hợp tác tạo ra những chiếc laptop chạy chip Ryzen Mobile mới, và vì hãng muốn sản phẩm lúc nào cũng được kết nối, nên sẽ trang bị thêm bộ thu phát sóng 4G LTE Gigabit của Qualcomm.</div><time itemprop="datePublished dateModified" datetime="2017-12-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Firefox Beta Cho Android Có Hỗ Trợ Nghe Nhạc FLAC Chất Lượng Cao" class="pl_atitle" href="https://nguoivietphone.com/a7359/firefox-beta-cho-android-co-ho-tro-nghe-nhac-flac-chat-luong-cao">Firefox Beta Cho Android Có Hỗ Trợ Nghe Nhạc FLAC Chất Lượng Cao</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Firefox Beta Cho Android Có Hỗ Trợ Nghe Nhạc FLAC Chất Lượng Cao" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7359/firefox-beta-cho-android-co-ho-tro-nghe-nhac-flac-chat-luong-cao" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/VtiQooo81QgBAgsS/firefox-beta-cho-android-co-ho-tro-nghe-nhac-flac-chat-luong-cao.png" title="firefox-beta-cho-android-co-ho-tro-nghe-nhac-flac-chat-luong-cao" alt="firefox-beta-cho-android-co-ho-tro-nghe-nhac-flac-chat-luong-cao" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/VtiQooo81QgBAgsS/firefox-beta-cho-android-co-ho-tro-nghe-nhac-flac-chat-luong-cao.png" title="firefox-beta-cho-android-co-ho-tro-nghe-nhac-flac-chat-luong-cao" alt="firefox-beta-cho-android-co-ho-tro-nghe-nhac-flac-chat-luong-cao" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/VtiQooo81QgBAgsS/firefox-beta-cho-android-co-ho-tro-nghe-nhac-flac-chat-luong-cao.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 12/2017, Mozilla ra mắt phiên bản beta mới cho trình duyệt Firefox trên các thiết bị Android, có hỗ trợ phát âm thanh định dạng FLAC, hỗ trợ thêm nhiều ngôn ngữ, và đi kèm một số cải tiến khác. Ứng dụng Firefox Beta sẽ giúp Mozilla thử nghiệm các tính năng mới nhất trước khi ra mắt bản chính thức cho người dùng.</div><time itemprop="datePublished dateModified" datetime="2017-12-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Google Tiếp Tục Chặn YouTube Trên Các Thiết Bị Amazon" class="pl_atitle" href="https://nguoivietphone.com/a7358/google-tiep-tuc-chan-youtube-tren-cac-thiet-bi-amazon">Google Tiếp Tục Chặn YouTube Trên Các Thiết Bị Amazon</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Google Tiếp Tục Chặn YouTube Trên Các Thiết Bị Amazon" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7358/google-tiep-tuc-chan-youtube-tren-cac-thiet-bi-amazon" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/uzGs-og81QgBAABY/w200/google-tiep-tuc-chan-youtube-tren-cac-thiet-bi-amazon.jpg" title="google-tiep-tuc-chan-youtube-tren-cac-thiet-bi-amazon" alt="google-tiep-tuc-chan-youtube-tren-cac-thiet-bi-amazon" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/uzGs-og81QgBAABY/w200/google-tiep-tuc-chan-youtube-tren-cac-thiet-bi-amazon.jpg" title="google-tiep-tuc-chan-youtube-tren-cac-thiet-bi-amazon" alt="google-tiep-tuc-chan-youtube-tren-cac-thiet-bi-amazon" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/uzGs-og81QgBAABY/w200/google-tiep-tuc-chan-youtube-tren-cac-thiet-bi-amazon.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 12/2017, Google một lần nữa chặn ứng dụng YouTube trên các thiết bị của Amazon như Fire TV và Echo Show. Có vẻ như Google và Amazon không đạt được thỏa thuận hợp tác, dẫn đến việc cấm hỗ trợ các thiết bị và dịch vụ của nhau.</div><time itemprop="datePublished dateModified" datetime="2017-12-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Google Vẫn Chưa Rút Khỏi Cuộc Chiến Thanh Toán Di Động" class="pl_atitle" href="https://nguoivietphone.com/a7357/google-van-chua-rut-khoi-cuoc-chien-thanh-toan-di-dong">Google Vẫn Chưa Rút Khỏi Cuộc Chiến Thanh Toán Di Động</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Google Vẫn Chưa Rút Khỏi Cuộc Chiến Thanh Toán Di Động" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7357/google-van-chua-rut-khoi-cuoc-chien-thanh-toan-di-dong" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/ms1-_oc81QgBAMFT/w200/google-van-chua-rut-khoi-cuoc-chien-thanh-toan-di-dong.jpg" title="google-van-chua-rut-khoi-cuoc-chien-thanh-toan-di-dong" alt="google-van-chua-rut-khoi-cuoc-chien-thanh-toan-di-dong" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/ms1-_oc81QgBAMFT/w200/google-van-chua-rut-khoi-cuoc-chien-thanh-toan-di-dong.jpg" title="google-van-chua-rut-khoi-cuoc-chien-thanh-toan-di-dong" alt="google-van-chua-rut-khoi-cuoc-chien-thanh-toan-di-dong" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/ms1-_oc81QgBAMFT/w200/google-van-chua-rut-khoi-cuoc-chien-thanh-toan-di-dong.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 12/2017, trong sự kiện Google for India lần thứ 3 diễn ra tại New Delhi, công ty đã khẳng định sẽ không từ bỏ cuộc chiến thanh toán di động. Ứng dụng thanh toán Tez của Google sẽ sớm vượt qua 12 triệu người dùng và sẽ được hỗ trợ những tính năng thanh toán độc đáo</div><time itemprop="datePublished dateModified" datetime="2017-12-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Microsoft &amp; Qualcomm Ra Mắt Laptop Laptop Dùng Chip Snapdragon 835" class="pl_atitle" href="https://nguoivietphone.com/a7356/microsoft-qualcomm-ra-mat-laptop-laptop-dung-chip-snapdragon-835">Microsoft &amp; Qualcomm Ra Mắt Laptop Laptop Dùng Chip Snapdragon 835</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Microsoft &amp; Qualcomm Ra Mắt Laptop Laptop Dùng Chip Snapdragon 835" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7356/microsoft-qualcomm-ra-mat-laptop-laptop-dung-chip-snapdragon-835" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/mKd8Eoc81QgBAN1h/w200/microsoft-qualcomm-ra-mat-laptop-laptop-dung-chip-snapdragon-835.jpg" title="microsoft-qualcomm-ra-mat-laptop-laptop-dung-chip-snapdragon-835" alt="microsoft-qualcomm-ra-mat-laptop-laptop-dung-chip-snapdragon-835" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/mKd8Eoc81QgBAN1h/w200/microsoft-qualcomm-ra-mat-laptop-laptop-dung-chip-snapdragon-835.jpg" title="microsoft-qualcomm-ra-mat-laptop-laptop-dung-chip-snapdragon-835" alt="microsoft-qualcomm-ra-mat-laptop-laptop-dung-chip-snapdragon-835" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/mKd8Eoc81QgBAN1h/w200/microsoft-qualcomm-ra-mat-laptop-laptop-dung-chip-snapdragon-835.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 12/2017, Microsoft và Qualcomm đã chính thức giới thiệu những chiếc laptop đầu tiên sử dụng chip xử lý nền tảng ARM Snapdragon 835. Các sản phẩm mới đến từ những nhà sản xuất nổi tiếng như HP, Lenovo và Asus.</div><time itemprop="datePublished dateModified" datetime="2017-12-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Qualcomm Công Bố Snapdragon 845" class="pl_atitle" href="https://nguoivietphone.com/a7355/qualcomm-cong-bo-snapdragon-845">Qualcomm Công Bố Snapdragon 845</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Qualcomm Công Bố Snapdragon 845" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7355/qualcomm-cong-bo-snapdragon-845" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/bBcKlYU81QgBAAtG/w200/qualcomm-cong-bo-snapdragon-845.jpg" title="qualcomm-cong-bo-snapdragon-845" alt="qualcomm-cong-bo-snapdragon-845" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/bBcKlYU81QgBAAtG/w200/qualcomm-cong-bo-snapdragon-845.jpg" title="qualcomm-cong-bo-snapdragon-845" alt="qualcomm-cong-bo-snapdragon-845" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/bBcKlYU81QgBAAtG/w200/qualcomm-cong-bo-snapdragon-845.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 12/2017, Qualcomm đã khởi động Hội nghị Công nghệ Snapdragon Tech Summit tại Maui, Hawaii.</div><time itemprop="datePublished dateModified" datetime="2017-12-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Có Thể Sẽ Ra Mắt iPhone X Ngoại Cỡ Trong Năm 2018" class="pl_atitle" href="https://nguoivietphone.com/a7354/apple-co-the-se-ra-mat-iphone-x-ngoai-co-trong-nam-2018">Apple Có Thể Sẽ Ra Mắt iPhone X Ngoại Cỡ Trong Năm 2018</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Có Thể Sẽ Ra Mắt iPhone X Ngoại Cỡ Trong Năm 2018" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7354/apple-co-the-se-ra-mat-iphone-x-ngoai-co-trong-nam-2018" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/iQrLDoU81QgBAMYn/w200/apple-co-the-se-ra-mat-iphone-x-ngoai-co-trong-nam-2018.jpg" title="apple-co-the-se-ra-mat-iphone-x-ngoai-co-trong-nam-2018" alt="apple-co-the-se-ra-mat-iphone-x-ngoai-co-trong-nam-2018" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/iQrLDoU81QgBAMYn/w200/apple-co-the-se-ra-mat-iphone-x-ngoai-co-trong-nam-2018.jpg" title="apple-co-the-se-ra-mat-iphone-x-ngoai-co-trong-nam-2018" alt="apple-co-the-se-ra-mat-iphone-x-ngoai-co-trong-nam-2018" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/iQrLDoU81QgBAMYn/w200/apple-co-the-se-ra-mat-iphone-x-ngoai-co-trong-nam-2018.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 12/2017, các nhà phân tích của Phố Wall dự đoán rằng Apple sẽ ra 3 model iPhone mới trong năm 2018, trong đó có một phiên bản iPhone X màn hình ngoại cỡ.</div><time itemprop="datePublished dateModified" datetime="2017-12-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Facebook Giới Thiệu Messenger Kids" class="pl_atitle" href="https://nguoivietphone.com/a7344/facebook-gioi-thieu-messenger-kids">Facebook Giới Thiệu Messenger Kids</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Facebook Giới Thiệu Messenger Kids" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7344/facebook-gioi-thieu-messenger-kids" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/tBt8cbc71QgBAgRh/w200/facebook-gioi-thieu-messenger-kids.png" title="facebook-gioi-thieu-messenger-kids" alt="facebook-gioi-thieu-messenger-kids" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/tBt8cbc71QgBAgRh/w200/facebook-gioi-thieu-messenger-kids.png" title="facebook-gioi-thieu-messenger-kids" alt="facebook-gioi-thieu-messenger-kids" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/tBt8cbc71QgBAgRh/w200/facebook-gioi-thieu-messenger-kids.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 12/2017, Facebook đã ra mắt Messenger Kids, một phiên bản khác của Messenger chỉ dành riêng cho trẻ em từ 6 đến 12 tuổi, và ứng dụng hiện mới chỉ dành cho thị trường Mỹ</div><time itemprop="datePublished dateModified" datetime="2017-12-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Và Stanford Medicine Ra Mắt AFib Study" class="pl_atitle" href="https://nguoivietphone.com/a7343/apple-va-stanford-medicine-ra-mat-afib-study">Apple Và Stanford Medicine Ra Mắt AFib Study</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Và Stanford Medicine Ra Mắt AFib Study" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7343/apple-va-stanford-medicine-ra-mat-afib-study" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/AGX_cLY71QgBAswl/w200/apple-va-stanford-medicine-ra-mat-afib-study.png" title="apple-va-stanford-medicine-ra-mat-afib-study" alt="apple-va-stanford-medicine-ra-mat-afib-study" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/AGX_cLY71QgBAswl/w200/apple-va-stanford-medicine-ra-mat-afib-study.png" title="apple-va-stanford-medicine-ra-mat-afib-study" alt="apple-va-stanford-medicine-ra-mat-afib-study" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/AGX_cLY71QgBAswl/w200/apple-va-stanford-medicine-ra-mat-afib-study.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 12/2017, Apple đã phát hành ứng dụng có tên là Apple Heart Study, cho phép người sử dụng theo dõi nhịp tim nhờ cảm biến trên Apple Watch. Ứng dụng mới có thể đo nhịp tim chính xác hơn, giúp cảnh báo người dùng về chứng rung tâm nhĩ (AFIB).</div><time itemprop="datePublished dateModified" datetime="2017-12-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Disney Có Thể Mua Lại Fox Studio" class="pl_atitle" href="https://nguoivietphone.com/a7351/disney-co-the-mua-lai-fox-studio">Disney Có Thể Mua Lại Fox Studio</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Disney Có Thể Mua Lại Fox Studio" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7351/disney-co-the-mua-lai-fox-studio" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/jUc81cE71QgBAAFd/w200/disney-co-the-mua-lai-fox-studio.jpg" title="disney-co-the-mua-lai-fox-studio" alt="disney-co-the-mua-lai-fox-studio" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/jUc81cE71QgBAAFd/w200/disney-co-the-mua-lai-fox-studio.jpg" title="disney-co-the-mua-lai-fox-studio" alt="disney-co-the-mua-lai-fox-studio" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/jUc81cE71QgBAAFd/w200/disney-co-the-mua-lai-fox-studio.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 12/2017, 21st Century Fox cho biết muốn bán một số hình ảnh cho phía Disney. Theo một số người trong cuộc giấu tên, đây sẽ là một động thái phù hợp với tình hình hiện nay, và cũng khiến việc hợp tác giữa Fox và Disney không còn bị luật lệ cản trở. Nếu 2 bên đi đến được thỏa thuận cuối cùng, tầm ảnh hưởng của Disney sẽ rộng hơn bao giờ hết.</div><time itemprop="datePublished dateModified" datetime="2017-12-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="AI Của Google Tự Tạo Ra AI Khác Tốt Hơn" class="pl_atitle" href="https://nguoivietphone.com/a7350/ai-cua-google-tu-tao-ra-ai-khac-tot-hon">AI Của Google Tự Tạo Ra AI Khác Tốt Hơn</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="AI Của Google Tự Tạo Ra AI Khác Tốt Hơn" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7350/ai-cua-google-tu-tao-ra-ai-khac-tot-hon" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/vO8U_b871QgBAHsB/w200/ai-cua-google-tu-tao-ra-ai-khac-tot-hon.jpg" title="ai-cua-google-tu-tao-ra-ai-khac-tot-hon" alt="ai-cua-google-tu-tao-ra-ai-khac-tot-hon" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/vO8U_b871QgBAHsB/w200/ai-cua-google-tu-tao-ra-ai-khac-tot-hon.jpg" title="ai-cua-google-tu-tao-ra-ai-khac-tot-hon" alt="ai-cua-google-tu-tao-ra-ai-khac-tot-hon" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/vO8U_b871QgBAHsB/w200/ai-cua-google-tu-tao-ra-ai-khac-tot-hon.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Hồi tháng 05/2017, các nhà nghiên cứu ở Google Brain đã công bố tạo ra AutoML, trí tuệ nhân tạo (AI) có khả năng tạo ra các AI khác của riêng nó.</div><time itemprop="datePublished dateModified" datetime="2017-12-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Mercedes-Benz Bí Mật Thuê Lại 1 Chiếc Tesla Model X" class="pl_atitle" href="https://nguoivietphone.com/a7349/mercedes-benz-bi-mat-thue-lai-1-chiec-tesla-model-x">Mercedes-Benz Bí Mật Thuê Lại 1 Chiếc Tesla Model X</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Mercedes-Benz Bí Mật Thuê Lại 1 Chiếc Tesla Model X" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7349/mercedes-benz-bi-mat-thue-lai-1-chiec-tesla-model-x" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/U3Rt1L471QgBAEhS/w200/mercedes-benz-bi-mat-thue-lai-1-chiec-tesla-model-x.jpg" title="mercedes-benz-bi-mat-thue-lai-1-chiec-tesla-model-x" alt="mercedes-benz-bi-mat-thue-lai-1-chiec-tesla-model-x" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/U3Rt1L471QgBAEhS/w200/mercedes-benz-bi-mat-thue-lai-1-chiec-tesla-model-x.jpg" title="mercedes-benz-bi-mat-thue-lai-1-chiec-tesla-model-x" alt="mercedes-benz-bi-mat-thue-lai-1-chiec-tesla-model-x" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/U3Rt1L471QgBAEhS/w200/mercedes-benz-bi-mat-thue-lai-1-chiec-tesla-model-x.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Trong ngành công nghiệp xe hơi, thực tế, các nhà sản xuất thường mua lại những chiếc xe của đối thủ cạnh tranh để mang về mổ xẻ và nghiên cứu. General Motor thậm chí có cả một phòng thí nghiệm, chuyên mổ xe để nghiên cứu các công nghệ và lợi thế cạnh tranh của đối thủ. Thông thường, các hãng xe sẽ mua những chiếc xe của đối thủ để nghiên cứu, nhưng Mercedes-Benz lại bí mật thuê lại một chiếc Tesla Model X.</div><time itemprop="datePublished dateModified" datetime="2017-12-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Nokia 9 Có Thể Sẽ Ra Mắt Cùng Nokia 8 (2018) Ngày 19/01/2018" class="pl_atitle" href="https://nguoivietphone.com/a7348/nokia-9-co-the-se-ra-mat-cung-nokia-8-2018-ngay-19-01-2018">Nokia 9 Có Thể Sẽ Ra Mắt Cùng Nokia 8 (2018) Ngày 19/01/2018</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Nokia 9 Có Thể Sẽ Ra Mắt Cùng Nokia 8 (2018) Ngày 19/01/2018" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7348/nokia-9-co-the-se-ra-mat-cung-nokia-8-2018-ngay-19-01-2018" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/L-_u8L071QgBALZd/w200/nokia-9-co-the-se-ra-mat-cung-nokia-8-2018-ngay-19-01-2018.jpg" title="nokia-9-co-the-se-ra-mat-cung-nokia-8-2018-ngay-19-01-2018" alt="nokia-9-co-the-se-ra-mat-cung-nokia-8-2018-ngay-19-01-2018" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/L-_u8L071QgBALZd/w200/nokia-9-co-the-se-ra-mat-cung-nokia-8-2018-ngay-19-01-2018.jpg" title="nokia-9-co-the-se-ra-mat-cung-nokia-8-2018-ngay-19-01-2018" alt="nokia-9-co-the-se-ra-mat-cung-nokia-8-2018-ngay-19-01-2018" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/L-_u8L071QgBALZd/w200/nokia-9-co-the-se-ra-mat-cung-nokia-8-2018-ngay-19-01-2018.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 12/2017, báo cáo mới nhất cho biết HMD sẽ tổ chức một sự kiện ra mắt sản phẩm mới vào ngày 19/01/2018. Có vẻ như thông tin về Nokia 9 sẽ không được làm sáng tỏ trong năm 2019. Một số nguồn tin đoán rằng, HMD Global sẽ ra mắt smartphone cao cấp nhất của hãng trong vòng 2 tháng tiếp theo.</div><time itemprop="datePublished dateModified" datetime="2017-12-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="iPhone X Bị Cáo Buộc Vi Phạm Bản Quyền Công Nghệ Palm" class="pl_atitle" href="https://nguoivietphone.com/a7347/iphone-x-bi-cao-buoc-vi-pham-ban-quyen-cong-nghe-palm">iPhone X Bị Cáo Buộc Vi Phạm Bản Quyền Công Nghệ Palm</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="iPhone X Bị Cáo Buộc Vi Phạm Bản Quyền Công Nghệ Palm" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a7347/iphone-x-bi-cao-buoc-vi-pham-ban-quyen-cong-nghe-palm" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/1h7iXr071QgBAFQF/w200/iphone-x-bi-cao-buoc-vi-pham-ban-quyen-cong-nghe-palm.jpg" title="iphone-x-bi-cao-buoc-vi-pham-ban-quyen-cong-nghe-palm" alt="iphone-x-bi-cao-buoc-vi-pham-ban-quyen-cong-nghe-palm" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/1h7iXr071QgBAFQF/w200/iphone-x-bi-cao-buoc-vi-pham-ban-quyen-cong-nghe-palm.jpg" title="iphone-x-bi-cao-buoc-vi-pham-ban-quyen-cong-nghe-palm" alt="iphone-x-bi-cao-buoc-vi-pham-ban-quyen-cong-nghe-palm" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/1h7iXr071QgBAFQF/w200/iphone-x-bi-cao-buoc-vi-pham-ban-quyen-cong-nghe-palm.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 12/2017, trong động thái đáp trả, Qualcomm cáo buộc Apple vi phạm bản quyền sử dụng hệ điều hành của Palm, sau khi Apple kiện ngược lại hãng 1 tuần trước đó. Qualcomm đã kiện Apple vi phạm những bằng sáng chế liên quan đến công nghệ cải thiện pin, các công nghệ mạng và bằng sáng cảm biến ảnh 3D.</div><time itemprop="datePublished dateModified" datetime="2017-12-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4878" data-wid="4878"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-2 vb_detail_row1_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4871" data-wid="4871"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" data-name="Right&#32;-&#32;All&#32;Pages&#32;2&#32;-&#32;160" id="nwwg_2749" data-wid="2749"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2749" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1" style="width:160px;"><div id="adspot_id__56" class="advcurrent"><div data-load="1"><ins class="adsbygoogle" style="display: inline-block; width: 160px; height: 600px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="4595877484"></ins></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Right&#32;Adv&#32;160" id="nwwg_2684" data-wid="2684"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2684"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__304" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/304/636301940748132648/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/304/636301940748132648/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__268" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/268/635904046475508971/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/268/635904046475508971/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__236" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/236/635904045428320775/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/236/635904045428320775/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Left&#32;Adv&#32;160" id="nwwg_2705" data-wid="2705"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2705"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__27" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/27/635584721712613799/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/27/635584721712613799/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__32" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/32/635647053217994070/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/32/635647053217994070/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="VietAir&#32;Cargo" id="nwwg_5012" data-wid="5012"><a href="https://vietaircargo.com" target="_blank">VietAir Cargo</a></div><div class="nw_widget nw_alert_block" data-name="Right&#32;160&#32;Google&#32;Matched&#32;Ads" id="nwwg_5006" data-wid="5006"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5006"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__294" style="width:160px"><div data-load="1"><ins class="adsbygoogle" style="display: block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-1511005084570772" data-ad-slot="9857903539"></ins></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4859" data-wid="4859"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="nw_widget vb_adv_bottom" data-name="Bottom&#32;Adv" id="nwwg_2768" data-wid="2768"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2768" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1"><div id="adspot_id__91" class="advcurrent"><div data-type="adspot" data-src="/banner/91/636301540557819549/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/91/636301540557819549/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4694" data-wid="4694"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_bottom_bar" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_bottom_col1" data-name="Column" id="nwwg_139" data-wid="139"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2017 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="nw_widget" data-name="Back&#32;To&#32;Top" id="nwwg_5001" data-wid="5001"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5001"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/636141732364155536/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/293/636141732364155536/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_bottom_col2" data-name="Column" id="nwwg_140" data-wid="140"><div class="nw_lym_content"><div class="nw_widget" style="float:right;margin-top:11px;" data-name="Google&#32;Search" id="nwwg_142" data-wid="142"><div class="nw_boxing_padding"><div class="nw_googlesearch"><form action="/google_search" method="get"><input type="hidden" value="partner-pub-1511005084570772:3538100291" name="cx"><input type="hidden" value="L2EyNzUwNjAvdGMtdGFwLXRyYW4ta2hvbmctcXVhbi1sb24tby1ob2FuZy1oYWktdmEtaG9hLWRvbmc" name="r"><input name="k" maxlength="48" class="textbox nw_googlesearch_txt" type="text" /><input class="button nw_googlesearch_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN4THJG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.gVKwtpqalj6UrP4A">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiAep2KaNMq8um5pUjEbcUHyTmlSMRtxQfJHKFCRdBR7wF.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAH1al18Zr80L7fOvESCYervt868RIJh6u31al18Zr80L.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUADpCTJyZL6VRusQO2lwpWw26xA7aXClbDXtSblJHKkt6.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AN3w0lJUc7J7TnCJrpDl8SFOcImukOXxId3w0lJUc7J7.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAKkMupyCjPxQB6s1ztX3YMgHqzXO1fdgyLEJEb06b65t.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAJdiFshULx6Xb79qv3FQXodvv2q_cVBeh5diFshULx6X.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZACDFMH_srhtxoc6S_mkOpC-hzpL-aQ6kL-YF0FRUqyGr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAA8WMfCs8lTsoM9559glhqygz3nn2CWGrOfawv9_9ZjI.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxACD_1d4jlA52f3lM-UB_4Gl_eUz5QH_gaSD_1d4jlA52.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAHGiA5ZJdw8m-IEZe6Xn8i34gRl7pefyLXGiA5ZJdw8m.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0}];g.NV3VER=63523002017071201;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.gVKwtpqalj6UrP4A");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiABYHhsbJKOUKToM9r5GYH_JOgz2vkZgf8hYHhsbJKOUK.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>