<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Việt Học Mời Dự Ra Mắt Sách: 2 Tập Truyện Tranh Anh Ngữ - Cộng Đồng - Việt Báo Daily Online</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/113/cong-dong" rel="alternate" title="Việt Báo Daily Online - Cộng Đồng [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="-- Viện Việt-Học trân-trọng kính mời đồng hương tham dự buổi Ra Mắt Sách:"/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Daily Online"/><meta property="og:url" content="https://vietbao.com/a271864/viet-hoc-moi-du-ra-mat-sach-2-tap-truyen-tranh-anh-ngu"/><meta itemprop="og:headline" content="Việt Học Mời Dự Ra Mắt Sách: 2 Tập Truyện Tranh Anh Ngữ"/><meta itemprop="og:description" content="-- Viện Việt-Học trân-trọng kính mời đồng hương tham dự buổi Ra Mắt Sách:"/><meta property="og:image" content="https://vietbao.com/images/file/3ABAC7b11AgBAIds/w600/ra-mat-sach-vien-viet-hoc-dong-hop.jpg"/><meta property="og:title" content="Việt Học Mời Dự Ra Mắt Sách: 2 Tập Truyện Tranh Anh Ngữ"/><meta property="og:description" content="-- Viện Việt-Học trân-trọng kính mời đồng hương tham dự buổi Ra Mắt Sách:"/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a271864/viet-hoc-moi-du-ra-mat-sach-2-tap-truyen-tranh-anh-ngu"/><meta name="twitter:title" content="Việt Học Mời Dự Ra Mắt Sách: 2 Tập Truyện Tranh Anh Ngữ"/><meta name="twitter:description" content="-- Viện Việt-Học trân-trọng kính mời đồng hương tham dự buổi Ra Mắt Sách:"/><meta name="twitter:image" content="https://vietbao.com/images/file/3ABAC7b11AgBAIds/w600/ra-mat-sach-vien-viet-hoc-dong-hop.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Daily Online"/><meta name="keywords" content="truyện tranh,truyện anh ngữ,ra mắt sách,"/><meta name="description" content="-- Viện Việt-Học trân-trọng kính mời đồng hương tham dự buổi Ra Mắt Sách:"/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><script>var googletag=googletag||{};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.defineSlot('/5464244/300x250', [300, 250], 'div-gpt-ad-1485641877094-1').addService(googletag.pubads());googletag.defineSlot('/5464244/468x60', [468, 60], 'div-gpt-ad-1494850910448-1').addService(googletag.pubads());googletag.defineSlot('/5464244/728x90_3', [728, 90], 'div-gpt-ad-1495173181904-0').addService(googletag.pubads());googletag.defineSlot('/5464244/728x90', [728, 90], 'div-gpt-ad-1485641877094-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><link href="/content/themes/owner/vietbao_com/css/BQDeAOsGYLbh13OyBU2WxtvZqLUFTZbG29mota5dQn8IWrTb.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgALA9DMgmh9HU4d-LQPPfvuvh34tA89--67A9DMgmh9HU.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3OAuth2Login/css/AQAuAGQagCr5_zlQxTR9TvcGJ6nFNH1O9wYnqWQagCr5_zlQ.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/DQD-Akv9b-BD_OX39xg9toEkPD_3GD22gSQ8P2yIZ4VD3ulU.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAOV9JpNbSe8ATE4han0uQxpMTiFqfS5DGuV9JpNbSe8A.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a271864/viet-hoc-moi-du-ra-mat-sach-2-tap-truyen-tranh-anh-ngu" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w100/vietbao.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w150/vietbao.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;Daily&#32;Online"/><meta name="application-name" content="Việt&#32;Báo&#32;Daily&#32;Online"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/sOkfAXA10AgQADM4/favicon.ico"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var VBJOBS={c:'US',y:'Ashburn',r:'Virginia',h:7,v:13,m:0,t:0,l:1,f:0};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=42';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NN4THJG');</script><style type="text/css">
body {}
.nw_post_detail .pd_title h1 {color:#00283c;}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/kCou02810AgBAvhF/alogo.png"><meta itemprop="width" content="131"><meta itemprop="height" content="37"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Daily&#32;Online"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_area"><div class="nw_lym_row vb_mobile_bar&#32;col-no-padding" data-name="Mobile&#32;Bar" id="nwwg_4785" data-wid="4785"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;&#32;position:&#32;relative;&#32;z-index:&#32;9000;" data-name="Logo-Mobile" id="nwwg_4938" data-wid="4938"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4938"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__228"><div class="nw_async noscript" data-type="adspot" data-src="/banner/228/635671685207985306/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/228/635671685207985306/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="left:50px" data-name="Mobile&#32;Search" id="vb_mobile_search" data-wid="4810"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNzE4NjQvdmlldC1ob2MtbW9pLWR1LXJhLW1hdC1zYWNoLTItdGFwLXRydXllbi10cmFuaC1hbmgtbmd1" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Mobile&#32;Menu" id="nwwg_4811" data-wid="4811"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_top_bar" data-name="Top&#32;Bar" id="nwwg_4789" data-wid="4789"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4814" data-wid="4814"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_header_col1" data-name="Zone" id="nwwg_4817" data-wid="4817"><div class="nw_lym_content"><div class="nw_widget vb_client_timer" data-name="Đồng&#32;hồ" id="nwwg_133" data-wid="133"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">$(function(){var f = function(){var d = new Date(); $('#vb_timenow').text(Globalize.format(d, "g")); }; f(); }) </script></div><div class="nw_widget nw_menu_mb" data-name="Menu&#32;Raovat" id="nwwg_4995" data-wid="4995"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4995"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__272"><div class="nw_async noscript" data-type="adspot" data-src="/banner/272/635937835182238782/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/272/635937835182238782/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_header_col2" data-name="Zone" id="nwwg_4818" data-wid="4818"><div class="nw_lym_content"><div class="nw_widget vb_header_menu" data-name="Header&#32;Menu" id="nwwg_134" data-wid="134"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/" title="Trang nhất"><span class="nw_menu_text">Trang nhất</span></a></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li><li class="liMenu"><a class="aMenu" href="/p104/weblinks" title="WebLinks"><span class="nw_menu_text">WebLinks</span></a></li><li class="liMenu"><a class="aMenu" href="http://phovui.vietbao.com/" target="_self" title="Diễn Đàn"><span class="nw_menu_text">Diễn Đàn</span></a></li><li class="liMenu"><a class="aMenu" href="http://raovat.vietbao.com" target="_blank" title="Rao Vặt"><span class="nw_menu_text">Rao Vặt</span></a></li><li class="liMenu"><a class="aMenu" href="/p109/lien-lac" title="Liên Lạc"><span class="nw_menu_text">Liên Lạc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/rss/main" target="_blank" title="Kênh RSS"><span class="nw_menu_text">Kênh RSS</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_logo_bar" data-name="Logo&#32;Bar" id="nwwg_4788" data-wid="4788"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4823" data-wid="4823"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_logo_col1&#32;col-no-padding" data-name="Zone" id="nwwg_4826" data-wid="4826"><div class="nw_lym_content"><div class="nw_widget" data-name="Logo&#32;PC" id="nwwg_57" data-wid="57"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__57" style="height:90px"><div class="nw_ver_adspotgroup_h" style="width:369px"><div id="adspot_id__2" style="width:369px;height:90px"><div data-load="1"><a target="_self" href="/cmd/adv_counter?id=2&amp;href=https%3a%2f%2fvietbao.com%2f" rel="nofollow"><img title="Việt Báo Online" alt="Việt Báo Online" data-info="369,90" style="float: none; text-align: left; margin: 0px;" src="/images/file/6WWd_kHl0AgBAscO/logo-vb-2014.png" height="90" width="369" /></a><script type="text/javascript">
$(function(){var fEv=function(){if(dataLayer)dataLayer.push({'event':'vb-loaded'});else window.setTimeout(fEv,200);};fEv();var fCe=function(){var h = $('#nwwg_4755').height();if (h > 0) {var rows = $('#nwwg_76 .pl_row');if (rows.length) {var hTop = $('#nwwg_76');for (var i = rows.length - 1; i >= 0; --i) {var m = $(rows[i]);if (hTop.height() > h) {m.hide();}else break;}}}};fCe();window.setTimeout(fCe,2000);});
</script></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_logo_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4827" data-wid="4827"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" style="float:right" data-name="Right&#32;Logo" id="nwwg_132" data-wid="132"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__132" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="height:90px"><div id="adspot_id__204" style="display:none"><div data-load="1"><div id="vietbet_banner"><a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-nba-728x90-kb" alt="banner-orange-nba-728x90-kb" data-info="728,90" style="margin: 0; display: block;" src="/images/file/AMtde6sM0ggBAQFw/banner-orange-nba-728x90-kb.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-nba-728x90" alt="banner-orange-nba-728x90" data-info="728,90" style="margin: 0; display: block;" src="/images/file/zbAFe6sM0ggBARpy/banner-orange-nba-728x90.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-728x90-kb" alt="banner-orange-728x90-kb" data-info="728,90" style="margin: 0; display: block;" src="/images/file/g1uteqsM0ggBAfcJ/banner-orange-728x90-kb.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-728x90" alt="banner-orange-728x90" data-info="728,90" style="margin: 0; display: block;" src="/images/file/q19QeqsM0ggBAVEW/banner-orange-728x90.gif" height="90" width="728" /></a></div><script type="text/javascript">
$(function(){
	$('#vietbet_banner>a').eq(nw.random(1, 4) - 1).show();
});
</script></div><div class="clear"></div></div><div id="adspot_id__305" class="advcurrent"><div data-type="adspot" data-src="/banner/305/636402393433271286/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/305/636402393433271286/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_menu_bar" data-name="Menu&#32;Bar" id="nwwg_4787" data-wid="4787"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" data-name="Row" id="nwwg_4832" data-wid="4832"><div class="nw_lym_content"><div class="nw_widget vb_menu_bg" data-name="Top&#32;Menu" id="vb_top_menu_f" data-wid="49"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4786" data-wid="4786"><div class="nw_lym_content"><div class="nw_widget vb_hotnews" data-name="Tin&#32;Hot" id="vb_hotnews_div" data-wid="137"><div class="ibox_effect ibox_effect_marhoz" data-effect="continous" data-time="6000" data-duration="200" data-hover="1"><div class="ibox_effect_marhoz_w"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trump: Lãnh Đạo Lập Pháp DC Đồng Ý Nâng Trần Nợ Công; TT Trump Tham Khảo Giới Lãnh Đạo Lập Pháp Về Các Ưu Tiên" class="pl_atitle" href="/a271874/trump-lanh-dao-lap-phap-dc-dong-y-nang-tran-no-cong-tt-trump-tham-khao-gioi-lanh-dao-lap-phap-ve-cac-uu-tien">Trump: Lãnh Đạo Lập Pháp DC Đồng Ý Nâng Trần Nợ Công; TT Trump Tham Khảo Giới Lãnh Đạo Lập Pháp Về Các Ưu Tiên</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-09-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hội Quân Nhân Mỹ Gốc Việt Họp Mặt Tại Little Sài Gòn" class="pl_atitle" href="/a271865/hoi-quan-nhan-my-goc-viet-hop-mat-tai-little-sai-gon">Hội Quân Nhân Mỹ Gốc Việt Họp Mặt Tại Little Sài Gòn</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-09-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Giám Đốc Phụ Trách Phòng Bầu Dục: Kelly Không Thích Trump" class="pl_atitle" href="/a271873/giam-doc-phu-trach-phong-bau-duc-kelly-khong-thich-trump">Giám Đốc Phụ Trách Phòng Bầu Dục: Kelly Không Thích Trump</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-09-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chuyện Đời Xưa, thể hiện sự giữ lửa của tiếng nói Miền Nam Kỳ Lục Tỉnh" class="pl_atitle" href="/a271774/chuyen-doi-xua-the-hien-su-giu-lua-cua-tieng-noi-mien-nam-ky-luc-tinh">Chuyện Đời Xưa, thể hiện sự giữ lửa của tiếng nói Miền Nam Kỳ Lục Tỉnh</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-09-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tướng Mỹ Xin Lỗi Về Truyền Đơn Xúc Phạm Đạo Hồi Tại Afghan" class="pl_atitle" href="/a271878/tuong-my-xin-loi-ve-truyen-don-xuc-pham-dao-hoi-tai-afghan">Tướng Mỹ Xin Lỗi Về Truyền Đơn Xúc Phạm Đạo Hồi Tại Afghan</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-09-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="TQ, Nga: Chỉ Có Thương Lượng Mới Giải Quyết Vấn Đề Bắc Hàn; Trump, Tập Cận Bình: Điện Đàm Về Tình Hình Bắc Hàn Căng Thẳng" class="pl_atitle" href="/a271877/tq-nga-chi-co-thuong-luong-moi-giai-quyet-van-de-bac-han-trump-tap-can-binh-dien-dam-ve-tinh-hinh-bac-han-cang-thang">TQ, Nga: Chỉ Có Thương Lượng Mới Giải Quyết Vấn Đề Bắc Hàn; Trump, Tập Cận Bình: Điện Đàm Về Tình Hình Bắc Hàn Căng Thẳng</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-09-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="6 Triệu Trương Mục Instagram Bị Lộ Số Điện Thoại, Email" class="pl_atitle" href="/a271876/6-trieu-truong-muc-instagram-bi-lo-so-dien-thoai-email">6 Triệu Trương Mục Instagram Bị Lộ Số Điện Thoại, Email</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-09-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Florida: Bão Dữ Irma Sắp Vô, Ào Ạt Di Tản" class="pl_atitle" href="/a271875/florida-bao-du-irma-sap-vo-ao-at-di-tan">Florida: Bão Dữ Irma Sắp Vô, Ào Ạt Di Tản</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-09-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trưởng Nam Của TT Là Trump Junior Điều Trần Kín Tại Thượng Viện" class="pl_atitle" href="/a271872/truong-nam-cua-tt-la-trump-junior-dieu-tran-kin-tai-thuong-vien">Trưởng Nam Của TT Là Trump Junior Điều Trần Kín Tại Thượng Viện</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-09-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_login_bar&#32;col-no-padding" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="nw_widget vb_search_box" data-name="Search" id="nwwg_4928" data-wid="4928"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNzE4NjQvdmlldC1ob2MtbW9pLWR1LXJhLW1hdC1zYWNoLTItdGFwLXRydXllbi10cmFuaC1hbmgtbmd1" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Login&#32;Div" id="nwwg_4835" data-wid="4835"><div class="vb_login_div"><a target="_self" href="/login">Hội Nhập</a>| <a target="_self" href="/user/register">Ghi Danh</a></div></div><div class="nw_widget vb_login_form" data-name="Login" id="nwwg_4838" data-wid="4838"><div class="nw_forms nw_forms_login"><form action="//vietbao.com/login/" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Tên thành viên</div><span data-valmsg-replace="true" data-valmsg-for="m_login_username" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_login_username" id="m_login_username" data-val-required="Xin nhập vào ô &quot;Tên thành viên&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Tên thành viên&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="^[0-9a-zA-Z@$_]{4,48}$" data-val-regex="Tên thành viên không hợp lệ (a-z A-Z 0-9 $ @ _)" data-val="true" tabindex="1" class="textbox username"/></div><div class="clear"></div></div></div><div class="nff"><div class="nff_field"><div class="nff_title">Mật mã</div><span data-valmsg-replace="true" data-valmsg-for="m_login_password" class="field-validation-valid"></span><div class="nff_content"><input type="password" name="m_login_password" id="m_login_password" data-val-required="Xin nhập vào ô &quot;Mật mã&quot;" data-val-length-min="4" data-val-length-max="48" maxlength="48" data-val-length="Độ dài của ô &quot;Mật mã&quot; không hợp lệ (4 - 48 ký tự)" data-val="true" tabindex="2" class="textbox password"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><div class="a_link"><a class="a_forgot_password" rel="nofollow" href="/forgotpassword/L2EyNzE4NjQvdmlldC1ob2MtbW9pLWR1LXJhLW1hdC1zYWNoLTItdGFwLXRydXllbi10cmFuaC1hbmgtbmd1">Quên mật mã ?</a><span>&nbsp;&nbsp;|&nbsp;&nbsp;</span><a class="a_register" rel="nofollow" href="/user/register/L2EyNzE4NjQvdmlldC1ob2MtbW9pLWR1LXJhLW1hdC1zYWNoLTItdGFwLXRydXllbi10cmFuaC1hbmgtbmd1">Ghi danh</a></div><input type="submit" name="submit" value="Hội nhập" class="button" tabindex="3"/></div><div class="oauth2_login_content_container"><div class="oauth2_login_content_title">Hội nhập với</div><div class="oauth2_login_content oauth2_button"><a title="Hội nhập qua Google" href="/cmd/spr_oauth2?srv=google&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjcxODY0L3ZpZXQtaG9jLW1vaS1kdS1yYS1tYXQtc2FjaC0yLXRhcC10cnV5ZW4tdHJhbmgtYW5oLW5ndQ" class="oauth2_google">Hội nhập qua Google</a><a title="Hội nhập qua Facebook" href="/cmd/spr_oauth2?srv=facebook&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjcxODY0L3ZpZXQtaG9jLW1vaS1kdS1yYS1tYXQtc2FjaC0yLXRhcC10cnV5ZW4tdHJhbmgtYW5oLW5ndQ" class="oauth2_facebook">Hội nhập qua Facebook</a><a title="Hội nhập qua Twitter" href="/cmd/spr_oauth2?srv=twitter&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjcxODY0L3ZpZXQtaG9jLW1vaS1kdS1yYS1tYXQtc2FjaC0yLXRhcC10cnV5ZW4tdHJhbmgtYW5oLW5ndQ" class="oauth2_twitter">Hội nhập qua Twitter</a><a title="Hội nhập qua Windows Live" href="/cmd/spr_oauth2?srv=windows&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjcxODY0L3ZpZXQtaG9jLW1vaS1kdS1yYS1tYXQtc2FjaC0yLXRhcC10cnV5ZW4tdHJhbmgtYW5oLW5ndQ" class="oauth2_windows">Hội nhập qua Windows Live</a><a title="Hội nhập qua Paypal" href="/cmd/spr_oauth2?srv=paypal&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjcxODY0L3ZpZXQtaG9jLW1vaS1kdS1yYS1tYXQtc2FjaC0yLXRhcC10cnV5ZW4tdHJhbmgtYW5oLW5ndQ" class="oauth2_paypal">Hội nhập qua Paypal</a><a title="Hội nhập qua Linkedin" href="/cmd/spr_oauth2?srv=linkedin&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjcxODY0L3ZpZXQtaG9jLW1vaS1kdS1yYS1tYXQtc2FjaC0yLXRhcC10cnV5ZW4tdHJhbmgtYW5oLW5ndQ" class="oauth2_linkedin">Hội nhập qua Linkedin</a><a title="Hội nhập qua Amazon" href="/cmd/spr_oauth2?srv=amazon&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjcxODY0L3ZpZXQtaG9jLW1vaS1kdS1yYS1tYXQtc2FjaC0yLXRhcC10cnV5ZW4tdHJhbmgtYW5oLW5ndQ" class="oauth2_amazon">Hội nhập qua Amazon</a><a title="Hội nhập qua Yahoo" href="/cmd/spr_oauth2?srv=yahoo&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjcxODY0L3ZpZXQtaG9jLW1vaS1kdS1yYS1tYXQtc2FjaC0yLXRhcC10cnV5ZW4tdHJhbmgtYW5oLW5ndQ" class="oauth2_yahoo">Hội nhập qua Yahoo</a></div></div></form></div></div><div class="nw_widget" data-name="Navigator" id="nwwg_4841" data-wid="4841"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">Trang nhà</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p113/cong-dong" title="Cộng Đồng"><span class="aNavText">Cộng Đồng</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" style="padding-top:10px" data-name="Center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row&#32;0" id="nwwg_4844" data-wid="4844"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4869" data-wid="4869"><div class="nw_lym_area"><div class="nw_lym_col col-lg-10 vb_detail_row1_col1" data-name="Row_1_1" id="nwwg_4870" data-wid="4870"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" style="padding-bottom:10px" data-name="Row" id="nwwg_4872" data-wid="4872"><div class="nw_lym_content"><div class="nw_widget vb_adv_728x90&#32;nw_alert_block" data-name="All&#32;Pages&#32;728x90" id="nwwg_165" data-wid="165"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__165" data-effect="fade" data-time="20000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__206" class="advcurrent"><div data-load="1"><center> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="7884886107"></ins></center></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1_1" data-name="Row&#32;1_1_1" id="vb_box_center" data-wid="4875"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4881" data-wid="4881"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_detail_row1_1_col1&#32;&#32;col-no-padding" data-name="Zone" id="nwwg_4882" data-wid="4882"><div class="nw_lym_content"><div class="nw_widget vb_mobile_100" style="margin-bottom:10px" data-name="Mobile&#32;responsive" id="nwwg_4943" data-wid="4943"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__4943" style="height:100px"><div id="adspot_id__229" style="height:100px"><div data-load="1"><ins class="adsbygoogle" style="display: block; max-height: 100px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="6155554332" data-ad-format="auto"></ins></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a271864/viet-hoc-moi-du-ra-mat-sach-2-tap-truyen-tranh-anh-ngu" title="Việt&#32;Học&#32;Mời&#32;Dự&#32;Ra&#32;Mắt&#32;Sách:&#32;2&#32;Tập&#32;Truyện&#32;Tranh&#32;Anh&#32;Ngữ" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_271864"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/3ABAC7b11AgBAIds/ra-mat-sach-vien-viet-hoc-dong-hop.jpg" /><meta itemprop="width" content="1125"/><meta itemprop="height" content="608"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="prevpost" href="/p113a271866/dai-hoc-cal-state-fullerton-ky-niem-60-nam-thanh-lap-csuf-co-nhieu-dac-diem-de-cac-sinh-vien-theo-hoc" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p113a271863/moi-du-tet-trung-thu-2017-van-nghe-tro-choi-ruoc-den" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Việt Học Mời Dự Ra Mắt Sách: 2 Tập Truyện Tranh Anh Ngữ</h1></div><div class="pd_info"><span class="pd_date">07/09/2017</span><span class="pd_time">00:00:00</span><span class="pd_view">(Xem: 51)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2017-09-07"></time></div><div class="nw_qrcode"><img width="128" height="128" src="/qrcode/a/1/271864/635664897201800464/viet-hoc-moi-du-ra-mat-sach-2-tap-truyen-tranh-anh-ngu" alt="Việt&#32;Học&#32;Mời&#32;Dự&#32;Ra&#32;Mắt&#32;Sách:&#32;2&#32;Tập&#32;Truyện&#32;Tranh&#32;Anh&#32;Ngữ"/></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa271864%2fviet-hoc-moi-du-ra-mat-sach-2-tap-truyen-tranh-anh-ngu"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa271864%2fviet-hoc-moi-du-ra-mat-sach-2-tap-truyen-tranh-anh-ngu"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa271864%2fviet-hoc-moi-du-ra-mat-sach-2-tap-truyen-tranh-anh-ngu"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><a href="/images/file/3ABAC7b11AgBAIds/ra-mat-sach-vien-viet-hoc-dong-hop.jpg"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 5px auto; width: 600px; display: block;" class="nw-img-responsive imglazy imgcontent" data-info="1125,608" alt="RA MAT SACH Vien Viet Hoc_Dong Hop" title="RA MAT SACH Vien Viet Hoc_Dong Hop" width="600" height="324" data-original="/images/file/3ABAC7b11AgBAIds/w600/ra-mat-sach-vien-viet-hoc-dong-hop.jpg"/><noscript><img src="/images/file/3ABAC7b11AgBAIds/w600/ra-mat-sach-vien-viet-hoc-dong-hop.jpg" style="float: none; clear: both; margin: 5px auto; width: 600px; display: block;" class="nw-img-responsive" data-info="1125,608" alt="RA MAT SACH Vien Viet Hoc_Dong Hop" title="RA MAT SACH Vien Viet Hoc_Dong Hop" width="600" height="324"/></noscript></a><br />Từ trái: Trần Thị Minh Phước, và hai họa sĩ Nguyễn Đồng, Nguyễn Thị Hợp.<br /><br />WESTMINSTER (VB) -- Viện Việt-Học trân-trọng kính mời đồng hương tham dự buổi Ra Mắt Sách:<br /><br />-- Vietnamese Children’s Favorite Stories<br /><br />-- My First Book of Vietnamese Words<br /><br />Tác-giả: Trần Thị Minh Phước - Hình minh-diễn: Nguyễn Thị Hợp và Nguyễn Đồng.<br /><br />Tại phòng hội Viện Việt-Học 15355 Brookhurst St., Suite 222, Westminster, CA 92683<br /><br />E-mail: info@viethoc.com&nbsp; Điện-thoại: (714) 775-2050<br /><br />Thứ Bảy 30 tháng Chín, 2017 từ 10am-2pm<br /><br />Được biết, tác giả Trần Thị Minh Phước là cư dân thành-phố Richfield, Minnesota -- cũng là quản thư tại một thư viện quận điạ phương.<br /><br />Gia đình tác giả là những thuyền nhân vượt biển đến được Mã-Lai-Á và sau đó định-cư tại Minnesota từ năm 1984. <br /><br />Theo nhà phê bình hội họa Huỳnh Hữu Ủy trong một bài báo Xuân Việt Báo Xuân Kỷ Mão, hai họa sĩ Nguyễn Đồng và Nguyễn Thị Hợp là sự kết hợp độc đáo:<br /><br />“Điều đáng kể nhất của hai họa sĩ này, là mỗi người một bút pháp và đã đóng góp bút pháp riêng biệt của họ qua nhiều tác phẩm vào nền nghệ thuật đương đại của chúng ta, góp phần làm phong phú và tươi đẹp một nền nghệ thuật còn non trẻ nhưng đã hình thành và bắt đầu có tiếng nói, trong nước, trong khu vực, cũng như đang mở rộng trên thế giới.”<br /><br />Bài viết của Huỳnh Hữu Ủy cũng nhận định về nét vẽ Nguyễn Đồng:<br /><br />“Anh vẽ giản dị, phần nhiều chỉ còn là những hình ảnh của một thời bình yên êm đềm và ấm áp nào đó của đất nước của thời quá vãng: cảnh đồng quê một đêm trăng, con trâu đầm mình giữa đồng cỏ, một ngõ xóm thôn dã Nam Bộ, thiếu nữ làm việc trong mùa lúa chín. Những con chim được cách điệu, gần như là những nét thanh lọc hình thể, tuy vẫn còn níu kéo vào hình ảnh thực nên đã trở thành những bóng dáng bán trừu tượng. Những con chim ấy đang ríu rít giữa một đầm sen nở rộ hương hoa.<br /><br />Về chim và hoa này, có lẽ Nguyễn Đồng ít nhiều đã cảm nghiệm và rút tỉa được từ cái đẹp giản dị mộc mạc của những bức chạm khắc gỗ dân gian xưa của đất nước; và trong cuộc sống lưu lạc hiện nay, một cách vô thức hay hữu ý nhưng rất khéo léo mà chuyển hóa vào tranh của mình và đã làm biến mất những dấu vết của ngọn nguồn anh tiếp thụ. Rồi một bức tranh khác nữa, vẽ một khung cửa sổ, bên ngoài là những đám mây xanh xám bềnh bồng trên những ngọn cây đã rụng hết lá vào lúc đổi mùa, phía bên trong khung cửa, một đĩa ngũ quả và ngọn nến cắm trên chân đèn đang leo lét cháy sáng. Bức tranh dường như gợi lên nhiều điều về một quê nhà xưa cũ trong trí nhớ, mơ hồ như những đám mây khói lờ lững trôi qua trên một dòng sông ký ức.”<br /><br />Nhà phê bình hội họa Huỳnh Hữu Ủy cũng nhìn về họa sĩ Nguyễn Thị Hợp:<br /><br />“...Tranh lụa mượt mà, thanh thoát và đầy cá tính của bà, với đề tài chủ yếu về trẻ thơ, phụ nữ và tình yêu, được công chúng yêu chuộng mỹ thuật rất lưu ý với nhiều thiện cảm sâu sắc.<br /><br />Nguyễn Thị Hợp cũng trình bày và minh họa cho một số ấn phẩm, truyện nhi đồng, kinh điển Phật giáo, nhiều tác phẩm đặc biệt của Thiền sư Nhất Hạnh, sách khảo cứu xuất bản ở Việt Nam, Nhật Bản, Đức, Gia Nã Đại, Thụy sĩ, Thụy Điển v.v... Có rất nhiều ấn phẩm trong số này cũng có thể xem là những công trình để đời của bà...<br />...Tranh lụa Nguyễn Thị Hợp là một tổng hợp của nhiều tính cách và kỹ thuật, tiếp thu nhiều kỹ pháp tạo hình của phương Đông, hợp thêm vào với kỹ thuật tả thực của Châu Âu, nhưng tất cả là đều để đưa đến một điểm chung: tan biến tất cả để tạo nên một bút pháp hoàn toàn riêng biệt của mình. Đường nét sắc sảo, tỉ mỉ, công phu nhưng đã yan nhòa để chỉ còn đầy một không khí giản dị, kín đáo. Màu sắc thì bao giờ cũng nhẹ nhàng và mong manh. Tất cả đã hòa hợp cùng nhau, màu và nét, mang lại cho chúng ta một không khí thanh nhã, nhẹ nhàng của những giấc mơ bình dị, tràn đầy cốt cách dân tộc...”<p><ul class="top_related"><li><a href="/a209522/tt-philippines-huy-chuyen-di-hoi-cho-thuong-mai-o-tq">TT Philippines Hủy Chuyến Đi Hội Chợ Thương Mại Ở TQ</a></li><li><a href="/a65072/trinh-tau-dan-tranh">Trình Tấu Đàn Tranh</a></li><li><a href="/a158728/garden-grove-se-kiem-tra-say-ruou-lai-xe-ngay-24-10">Garden Grove: Sẽ Kiểm Tra Say Rượu Lái Xe Ngày 24-10</a></li><li><a href="/a69713/ngon-ngu-cac-loai-hoa">Ngôn Ngữ Các Loài Hoa</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent nw_alert_block" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2744" data-effect="fade" data-time="10000" data-duration="600" data-hover="1"><div id="adspot_id__134" class="advcurrent"><div data-load="1"><div style="text-align: center;"> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="4993691531"></ins></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><ul class="pd_tag no_print"><li class="title">Từ khóa :</li><li class="item" itemprop="keywords"><a title="truyện&#32;tranh" href="/tag/8996/1/truyen-tranh">truyện&#32;tranh</a></li><li class="sep">, </li><li class="item" itemprop="keywords"><a title="truyện&#32;anh&#32;ngữ" href="/tag/8995/1/truyen-anh-ngu">truyện&#32;anh&#32;ngữ</a></li><li class="sep">, </li><li class="item" itemprop="keywords"><a title="ra&#32;mắt&#32;sách" href="/tag/8994/1/ra-mat-sach">ra&#32;mắt&#32;sách</a></li><li class="clear"></li></ul><div class="pd_footer"><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa271864%2fviet-hoc-moi-du-ra-mat-sach-2-tap-truyen-tranh-anh-ngu"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa271864%2fviet-hoc-moi-du-ra-mat-sach-2-tap-truyen-tranh-anh-ngu"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa271864%2fviet-hoc-moi-du-ra-mat-sach-2-tap-truyen-tranh-anh-ngu"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="prevpost" href="/p113a271866/dai-hoc-cal-state-fullerton-ky-niem-60-nam-thanh-lap-csuf-co-nhieu-dac-diem-de-cac-sinh-vien-theo-hoc" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p113a271863/moi-du-tet-trung-thu-2017-van-nghe-tro-choi-ruoc-den" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_271864" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p113a271864/2/viet-hoc-moi-du-ra-mat-sach-2-tap-truyen-tranh-anh-ngu#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hội Quân Nhân Mỹ Gốc Việt Họp Mặt Tại Little Sài Gòn" class="pl_atitle" href="/p113a271865/hoi-quan-nhan-my-goc-viet-hop-mat-tai-little-sai-gon">Hội Quân Nhân Mỹ Gốc Việt Họp Mặt Tại Little Sài Gòn</a></h2></div><span class="pl_date">07/09/2017</span><span class="pl_view">(Xem: 68)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Hội Quân Nhân Mỹ Gốc Việt Họp Mặt Tại Little Sài Gòn" class="nw_image" itemprop="url" href="/p113a271865/hoi-quan-nhan-my-goc-viet-hop-mat-tai-little-sai-gon" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/qirDabb11AgBAL4s/w150/quan-1-nhan-my-goc-viet-dsc-0431.jpg" title="quan-1-nhan-my-goc-viet-dsc-0431" alt="quan-1-nhan-my-goc-viet-dsc-0431" width="120" height="80" data-info="1715,1139"/><noscript><img itemprop="thumbnailUrl" src="/images/file/qirDabb11AgBAL4s/w150/quan-1-nhan-my-goc-viet-dsc-0431.jpg" title="quan-1-nhan-my-goc-viet-dsc-0431" alt="quan-1-nhan-my-goc-viet-dsc-0431" width="120" height="80" data-info="1715,1139"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/qirDabb11AgBAL4s/w150/quan-1-nhan-my-goc-viet-dsc-0431.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Little Sài Gòn, Nam California (Bình Sa)- - Hội Quân Nhân Mỹ Gốc Việt về từ các đơn vị thuộc các Quân Binh Chủng Quân Lực Hoa Kỳ để tham dự ngày họp mặt thường niên 2017 được tổ chức vào ngày Chủ Nhật 03 tháng 9 năm 2017 tại Nam California.</div><time itemprop="datePublished dateModified" datetime="2017-09-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đại Học Cal State Fullerton Kỷ Niệm 60 Năm Thành Lập: CSUF Có Nhiều Đặc Điểm Để Các Sinh Viên Theo Học" class="pl_atitle" href="/p113a271866/dai-hoc-cal-state-fullerton-ky-niem-60-nam-thanh-lap-csuf-co-nhieu-dac-diem-de-cac-sinh-vien-theo-hoc">Đại Học Cal State Fullerton Kỷ Niệm 60 Năm Thành Lập: CSUF Có Nhiều Đặc Điểm Để Các Sinh Viên Theo Học</a></h2></div><span class="pl_date">07/09/2017</span><span class="pl_view">(Xem: 54)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đại Học Cal State Fullerton Kỷ Niệm 60 Năm Thành Lập: CSUF Có Nhiều Đặc Điểm Để Các Sinh Viên Theo Học" class="nw_image" itemprop="url" href="/p113a271866/dai-hoc-cal-state-fullerton-ky-niem-60-nam-thanh-lap-csuf-co-nhieu-dac-diem-de-cac-sinh-vien-theo-hoc" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/w9OZf7f11AgBAMdS/w150/phai-doan-dai-hoc-csuf-tai-vb-1-.jpg" title="phai-doan-dai-hoc-csuf-tai-vb-1-" alt="phai-doan-dai-hoc-csuf-tai-vb-1-" width="120" height="90" data-info="4000,3000"/><noscript><img itemprop="thumbnailUrl" src="/images/file/w9OZf7f11AgBAMdS/w150/phai-doan-dai-hoc-csuf-tai-vb-1-.jpg" title="phai-doan-dai-hoc-csuf-tai-vb-1-" alt="phai-doan-dai-hoc-csuf-tai-vb-1-" width="120" height="90" data-info="4000,3000"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/w9OZf7f11AgBAMdS/w150/phai-doan-dai-hoc-csuf-tai-vb-1-.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="90"></div></a></div></div><div class="pl_brief" itemprop="description">– Lần đầu tiên một phái đoàn của Đại Học Cal State Fullerton, gồm Cô Paula Selleck, Senior Communications Officer; Chi-Chung Keung, Director, News Media Services and Senior Communications Counsel, và Tami Bui, Associate Vice President,</div><time itemprop="datePublished dateModified" datetime="2017-09-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mời Dự Tết Trung Thu 2017: Văn Nghệ, Trò Chơi, Rước Đèn" class="pl_atitle" href="/p113a271863/moi-du-tet-trung-thu-2017-van-nghe-tro-choi-ruoc-den">Mời Dự Tết Trung Thu 2017: Văn Nghệ, Trò Chơi, Rước Đèn</a></h2></div><span class="pl_date">07/09/2017</span><span class="pl_view">(Xem: 52)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Mời Dự Tết Trung Thu 2017: Văn Nghệ, Trò Chơi, Rước Đèn" class="nw_image" itemprop="url" href="/p113a271863/moi-du-tet-trung-thu-2017-van-nghe-tro-choi-ruoc-den" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/vS0Nbqz11AgBADU2/w150/quan-cam-tet-trung-thu-2016-.jpg" title="quan-cam-tet-trung-thu-2016-" alt="quan-cam-tet-trung-thu-2016-" width="120" height="80" data-info="4496,3000"/><noscript><img itemprop="thumbnailUrl" src="/images/file/vS0Nbqz11AgBADU2/w150/quan-cam-tet-trung-thu-2016-.jpg" title="quan-cam-tet-trung-thu-2016-" alt="quan-cam-tet-trung-thu-2016-" width="120" height="80" data-info="4496,3000"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/vS0Nbqz11AgBADU2/w150/quan-cam-tet-trung-thu-2016-.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Little Saigon, CA (Ngày 6 tháng 9, 2017) -Với mục đích bảo tồn vâ phát huy văn hóa truyền thống của dãn tộc đến với giới trẻ vâ các thanh thiếu niên Việt Nam tại hải ngoại, nhiều hội đoân, đoân thể phục vụ giới trẻ trong cộng đồng sẽ phối hợp tổ chức Tết Trung Thu 2017 -Mid-Autumn Children’s Festival vào ngày Chủ Nhật, ngây 1 tháng 10, 2017,</div><time itemprop="datePublished dateModified" datetime="2017-09-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="SINH HOẠT CỘNG ĐỒNG" class="pl_atitle" href="/p113a271862/sinh-hoat-cong-dong">SINH HOẠT CỘNG ĐỒNG</a></h2></div><span class="pl_date">07/09/2017</span><span class="pl_view">(Xem: 49)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="SINH HOẠT CỘNG ĐỒNG" class="nw_image" itemprop="url" href="/p113a271862/sinh-hoat-cong-dong" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/-wNocav11AgBACUG/w150/sinh-hoat-cong-dong.jpg" title="sinh-hoat-cong-dong" alt="sinh-hoat-cong-dong" width="120" height="80" data-info="640,425"/><noscript><img itemprop="thumbnailUrl" src="/images/file/-wNocav11AgBACUG/w150/sinh-hoat-cong-dong.jpg" title="sinh-hoat-cong-dong" alt="sinh-hoat-cong-dong" width="120" height="80" data-info="640,425"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/-wNocav11AgBACUG/w150/sinh-hoat-cong-dong.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description"></div><time itemprop="datePublished dateModified" datetime="2017-09-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tiểu Bang Washington: Biểu Tình Chống Đàm Vĩnh Hưng" class="pl_atitle" href="/p113a271819/tieu-bang-washington-bieu-tinh-chong-dam-vinh-hung">Tiểu Bang Washington: Biểu Tình Chống Đàm Vĩnh Hưng</a></h2></div><span class="pl_date">06/09/2017</span><span class="pl_view">(Xem: 2560)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tiểu Bang Washington: Biểu Tình Chống Đàm Vĩnh Hưng" class="nw_image" itemprop="url" href="/p113a271819/tieu-bang-washington-bieu-tinh-chong-dam-vinh-hung" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/QF7TKtz01AgBABQu/w150/bieu-tinh-chong-dam-vinh-hung-01.jpg" title="bieu-tinh-chong-dam-vinh-hung-01" alt="bieu-tinh-chong-dam-vinh-hung-01" width="120" height="67" data-info="1131,636"/><noscript><img itemprop="thumbnailUrl" src="/images/file/QF7TKtz01AgBABQu/w150/bieu-tinh-chong-dam-vinh-hung-01.jpg" title="bieu-tinh-chong-dam-vinh-hung-01" alt="bieu-tinh-chong-dam-vinh-hung-01" width="120" height="67" data-info="1131,636"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/QF7TKtz01AgBABQu/w150/bieu-tinh-chong-dam-vinh-hung-01.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="67"></div></a></div></div><div class="pl_brief" itemprop="description">Hưởng ứng nồng nhiệt lời kêu gọi khẩn thiết của Ủy Ban Hành Động Chống Cộng Sản Và Tay Sai Tiểu Bang Washington (UBHĐCCS&amp; TS/ WA), đồng hương Người Việt Quốc Gia tại địa phương đã tích cực tham dự cuộc biểu tình chống ca sĩ Đàm Vĩnh Hưng đến ca hát tại Casino Snoqualmie với chủ đề Đêm Dạ Vũ Gây Quỹ: “Miền Trung Quê Tôi” , từ 5 giờ 30 chiều đến 7 giờ 30 tối ngày 4/9/2017 nhằm Labor Day, Hoa Kỳ.</div><time itemprop="datePublished dateModified" datetime="2017-09-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chùa Điều Ngự Long Trọng Tổ Chức Đại Lễ Vu Lan PL.2561" class="pl_atitle" href="/p113a271823/chua-dieu-ngu-long-trong-to-chuc-dai-le-vu-lan-pl-2561">Chùa Điều Ngự Long Trọng Tổ Chức Đại Lễ Vu Lan PL.2561</a></h2></div><span class="pl_date">06/09/2017</span><span class="pl_view">(Xem: 200)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Chùa Điều Ngự Long Trọng Tổ Chức Đại Lễ Vu Lan PL.2561" class="nw_image" itemprop="url" href="/p113a271823/chua-dieu-ngu-long-trong-to-chuc-dai-le-vu-lan-pl-2561" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/YwgnAeL01AgBADF4/w150/vu-lan-chua-dieu-ngu-dsc-0276.jpg" title="vu-lan-chua-dieu-ngu-dsc-0276" alt="vu-lan-chua-dieu-ngu-dsc-0276" width="120" height="80" data-info="4288,2848"/><noscript><img itemprop="thumbnailUrl" src="/images/file/YwgnAeL01AgBADF4/w150/vu-lan-chua-dieu-ngu-dsc-0276.jpg" title="vu-lan-chua-dieu-ngu-dsc-0276" alt="vu-lan-chua-dieu-ngu-dsc-0276" width="120" height="80" data-info="4288,2848"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/YwgnAeL01AgBADF4/w150/vu-lan-chua-dieu-ngu-dsc-0276.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Westminster (Bình Sa)- - Tại hội trường Chùa Điều Ngự số 14452-14472 Chestnus St., Thành Phố Westminster, CA 92683, Đại Lễ Vu Lan PL. 2561 – 2017 đã long trọng tổ chức vào lúc 11 giờ sáng Chủ Nhật ngày 3 tháng 9 năm 2017 với sự chứng minh, tham dự của hàng trăm Chư Tôn Giáo Phẩm, Chư Tôn Đức Tăng Ni và hàng ngàn đồng hương Phật tử</div><time itemprop="datePublished dateModified" datetime="2017-09-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Garden Grove Treo Bảng Tên Đường: ‘Bolsa Ave Đại Lộ Trần Hưng Đạo’" class="pl_atitle" href="/p113a271822/garden-grove-treo-bang-ten-duong-bolsa-ave-dai-lo-tran-hung-dao-">Garden Grove Treo Bảng Tên Đường: ‘Bolsa Ave Đại Lộ Trần Hưng Đạo’</a></h2></div><span class="pl_date">06/09/2017</span><span class="pl_view">(Xem: 227)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Garden Grove Treo Bảng Tên Đường: ‘Bolsa Ave Đại Lộ Trần Hưng Đạo’" class="nw_image" itemprop="url" href="/p113a271822/garden-grove-treo-bang-ten-duong-bolsa-ave-dai-lo-tran-hung-dao-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/WrEcOOH01AgBAFR1/w150/bolsa-ave-dai-lo-tran-hung-dao.jpg" title="bolsa-ave-dai-lo-tran-hung-dao" alt="bolsa-ave-dai-lo-tran-hung-dao" width="120" height="90" data-info="3264,2448"/><noscript><img itemprop="thumbnailUrl" src="/images/file/WrEcOOH01AgBAFR1/w150/bolsa-ave-dai-lo-tran-hung-dao.jpg" title="bolsa-ave-dai-lo-tran-hung-dao" alt="bolsa-ave-dai-lo-tran-hung-dao" width="120" height="90" data-info="3264,2448"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/WrEcOOH01AgBAFR1/w150/bolsa-ave-dai-lo-tran-hung-dao.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="90"></div></a></div></div><div class="pl_brief" itemprop="description">Thành phố Garden Grove sẽ tổ chức một buổi lễ treo bảng tên đường để tưởng niệm Đức Thánh Trần Hưng Đạo.  Buổi lễ sẽ diễn ra vào Thứ Bảy, ngày 9 tháng 9, 2017, lúc 10 giờ sáng, tại góc đường Bolsa Avenue và Bushard Street.</div><time itemprop="datePublished dateModified" datetime="2017-09-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Lễ Vu Lan Phươc Huệ Thiền Tự" class="pl_atitle" href="/p113a271821/le-vu-lan-phuoc-hue-thien-tu">Lễ Vu Lan Phươc Huệ Thiền Tự</a></h2></div><span class="pl_date">06/09/2017</span><span class="pl_view">(Xem: 155)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Lễ Vu Lan Phươc Huệ Thiền Tự" class="nw_image" itemprop="url" href="/p113a271821/le-vu-lan-phuoc-hue-thien-tu" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/vIkCq9_01AgBALIn/w150/le-vu-lan-chua-phuoc-hue-01.jpg" title="le-vu-lan-chua-phuoc-hue-01" alt="le-vu-lan-chua-phuoc-hue-01" width="120" height="80" data-info="4272,2848"/><noscript><img itemprop="thumbnailUrl" src="/images/file/vIkCq9_01AgBALIn/w150/le-vu-lan-chua-phuoc-hue-01.jpg" title="le-vu-lan-chua-phuoc-hue-01" alt="le-vu-lan-chua-phuoc-hue-01" width="120" height="80" data-info="4272,2848"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/vIkCq9_01AgBALIn/w150/le-vu-lan-chua-phuoc-hue-01.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Để tưởng dưỡng Tâm Hiếu và Hạnh Hiếu hầu đền đáp phần nào trong muôn một công ân dưỡng dục    của đấng Sanh Thành, Phưóc Huệ Thiền Tự Tacoma đã tổ chức Đại Lễ vu Lan Báo tại Hội trường chùa vào lúc 11 giờ sáng Chủ Nhật ngày 3-9-2017 dưới sự chứng minh của Viện chủ chùa Phước Huệ Thích Phước Toàn và Chư tôn đức Tăng Ni đã thỉnh mời.</div><time itemprop="datePublished dateModified" datetime="2017-09-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đại Lễ Vu Lan Chùa Từ Tâm" class="pl_atitle" href="/p113a271820/dai-le-vu-lan-chua-tu-tam">Đại Lễ Vu Lan Chùa Từ Tâm</a></h2></div><span class="pl_date">06/09/2017</span><span class="pl_view">(Xem: 152)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đại Lễ Vu Lan Chùa Từ Tâm" class="nw_image" itemprop="url" href="/p113a271820/dai-le-vu-lan-chua-tu-tam" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/IQE-dt701AgBAPgB/w150/le-vu-lan-tai-chua-tu-tam-01.jpg" title="le-vu-lan-tai-chua-tu-tam-01" alt="le-vu-lan-tai-chua-tu-tam-01" width="120" height="80" data-info="4272,2848"/><noscript><img itemprop="thumbnailUrl" src="/images/file/IQE-dt701AgBAPgB/w150/le-vu-lan-tai-chua-tu-tam-01.jpg" title="le-vu-lan-tai-chua-tu-tam-01" alt="le-vu-lan-tai-chua-tu-tam-01" width="120" height="80" data-info="4272,2848"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/IQE-dt701AgBAPgB/w150/le-vu-lan-tai-chua-tu-tam-01.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Ngày Chủ Nhật 03/09/2017, Chùa Từ Tâm đã cử hành Đại Lễ Vu Lan 2651 thật long trọng với sự tham dự đơng đảo của Phật tử khắp nơi. Cĩ sự  hiện diện của Hịa Thượng Thích Nguyên An, Viện Chủ Chùa Cổ Lâm và nhiều Tăng Ni.</div><time itemprop="datePublished dateModified" datetime="2017-09-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="SINH HOẠT CỘNG ĐỒNG" class="pl_atitle" href="/p113a271818/sinh-hoat-cong-dong">SINH HOẠT CỘNG ĐỒNG</a></h2></div><span class="pl_date">06/09/2017</span><span class="pl_view">(Xem: 169)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="SINH HOẠT CỘNG ĐỒNG" class="nw_image" itemprop="url" href="/p113a271818/sinh-hoat-cong-dong" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/gx-B0tv01AgBADBe/w150/sinh-hoat-cong-dong.jpg" title="sinh-hoat-cong-dong" alt="sinh-hoat-cong-dong" width="120" height="80" data-info="640,425"/><noscript><img itemprop="thumbnailUrl" src="/images/file/gx-B0tv01AgBADBe/w150/sinh-hoat-cong-dong.jpg" title="sinh-hoat-cong-dong" alt="sinh-hoat-cong-dong" width="120" height="80" data-info="640,425"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/gx-B0tv01AgBADBe/w150/sinh-hoat-cong-dong.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description"></div><time itemprop="datePublished dateModified" datetime="2017-09-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tổng Thống Chính Phủ Lưu Vong Tây Tạng Thăm Chùa Điều Ngự, Hội Thảo Về Đấu Tranh Nhân Quyền Tại Tây Tạng, VN" class="pl_atitle" href="/p113a271786/tong-thong-chinh-phu-luu-vong-tay-tang-tham-chua-dieu-ngu-hoi-thao-ve-dau-tranh-nhan-quyen-tai-tay-tang-vn">Tổng Thống Chính Phủ Lưu Vong Tây Tạng Thăm Chùa Điều Ngự, Hội Thảo Về Đấu Tranh Nhân Quyền Tại Tây Tạng, VN</a></h2></div><span class="pl_date">05/09/2017</span><span class="pl_view">(Xem: 373)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tổng Thống Chính Phủ Lưu Vong Tây Tạng Thăm Chùa Điều Ngự, Hội Thảo Về Đấu Tranh Nhân Quyền Tại Tây Tạng, VN" class="nw_image" itemprop="url" href="/p113a271786/tong-thong-chinh-phu-luu-vong-tay-tang-tham-chua-dieu-ngu-hoi-thao-ve-dau-tranh-nhan-quyen-tai-tay-tang-vn" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/qD8jYi301AgBAMoC/w150/tibet-tong-thong-tt-lobsang-sangay-chua-dieu-ngu-vien-ly-vo-dinh-huu.jpg" title="tibet-tong-thong-tt-lobsang-sangay-chua-dieu-ngu-vien-ly-vo-dinh-huu" alt="tibet-tong-thong-tt-lobsang-sangay-chua-dieu-ngu-vien-ly-vo-dinh-huu" width="120" height="90" data-info="2420,1815"/><noscript><img itemprop="thumbnailUrl" src="/images/file/qD8jYi301AgBAMoC/w150/tibet-tong-thong-tt-lobsang-sangay-chua-dieu-ngu-vien-ly-vo-dinh-huu.jpg" title="tibet-tong-thong-tt-lobsang-sangay-chua-dieu-ngu-vien-ly-vo-dinh-huu" alt="tibet-tong-thong-tt-lobsang-sangay-chua-dieu-ngu-vien-ly-vo-dinh-huu" width="120" height="90" data-info="2420,1815"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/qD8jYi301AgBAMoC/w150/tibet-tong-thong-tt-lobsang-sangay-chua-dieu-ngu-vien-ly-vo-dinh-huu.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="90"></div></a></div></div><div class="pl_brief" itemprop="description">Tại Chùa Điều Ngư  số 14472 Chestnut St., Thành Phố Westminster CA 92683 vVào sáng Thứ Bảy ngày 02 tháng 9 năm 2017, một phái đoàn chính phủ lưu vong Tây Tạng do Tiến Sĩ Lobsang Sangay, làm Tổng Thống đã hướng dẫn phái đoàn nội các cùng một số Chư Tôn Đức Tăng đến thăm Chùa Điều Ngự, trong phái đoàn còn có Giáo Sư Tenjin Dorjee, cùng đi về phía Việt Nam trong phái đoàn có Luật Sư Trịnh Hội, Cựu Thị Trưởng Thành Phố Garden Grove ông Bảo Nguyễn.</div><time itemprop="datePublished dateModified" datetime="2017-09-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cộng Đồng NVQG Nam Cali Lập Ủy Ban Cứu Trợ Bão Harvey" class="pl_atitle" href="/p113a271783/cong-dong-nvqg-nam-cali-lap-uy-ban-cuu-tro-bao-harvey">Cộng Đồng NVQG Nam Cali Lập Ủy Ban Cứu Trợ Bão Harvey</a></h2></div><span class="pl_date">05/09/2017</span><span class="pl_view">(Xem: 275)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Cộng Đồng NVQG Nam Cali Lập Ủy Ban Cứu Trợ Bão Harvey" class="nw_image" itemprop="url" href="/p113a271783/cong-dong-nvqg-nam-cali-lap-uy-ban-cuu-tro-bao-harvey" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/iCweoCv01AgBALkN/w150/thanh-lay-uy-ban-cuu-tro-dsc-0435.jpg" title="thanh-lay-uy-ban-cuu-tro-dsc-0435" alt="thanh-lay-uy-ban-cuu-tro-dsc-0435" width="120" height="80" data-info="2144,1424"/><noscript><img itemprop="thumbnailUrl" src="/images/file/iCweoCv01AgBALkN/w150/thanh-lay-uy-ban-cuu-tro-dsc-0435.jpg" title="thanh-lay-uy-ban-cuu-tro-dsc-0435" alt="thanh-lay-uy-ban-cuu-tro-dsc-0435" width="120" height="80" data-info="2144,1424"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/iCweoCv01AgBALkN/w150/thanh-lay-uy-ban-cuu-tro-dsc-0435.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Westminster (Bình Sa)- - Tại hội trường Báo Việt Mỹ Thành Phố Westminster Nam California vào lúc 10 giờ sáng Thư Hai ngày 4 tháng 9 năm 2017 Cộng Đồng Người Việt Quốc Gia Nam California  đã tổ chức buổi họp để thành lập Ủy Ban Cứu Trợ nạn nhân thiên tai trong trận bão Harvey tại Houston, Texas.</div><time itemprop="datePublished dateModified" datetime="2017-09-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Olympia: Chùa Liên Hoa Mừng Lễ Vu Lan" class="pl_atitle" href="/p113a271782/olympia-chua-lien-hoa-mung-le-vu-lan">Olympia: Chùa Liên Hoa Mừng Lễ Vu Lan</a></h2></div><span class="pl_date">05/09/2017</span><span class="pl_view">(Xem: 241)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Olympia: Chùa Liên Hoa Mừng Lễ Vu Lan" class="nw_image" itemprop="url" href="/p113a271782/olympia-chua-lien-hoa-mung-le-vu-lan" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/2xoCxCr01AgBAM49/w150/olympia-chua-lien-hoa-1.jpg" title="olympia-chua-lien-hoa-1" alt="olympia-chua-lien-hoa-1" width="120" height="79" data-info="696,458"/><noscript><img itemprop="thumbnailUrl" src="/images/file/2xoCxCr01AgBAM49/w150/olympia-chua-lien-hoa-1.jpg" title="olympia-chua-lien-hoa-1" alt="olympia-chua-lien-hoa-1" width="120" height="79" data-info="696,458"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/2xoCxCr01AgBAM49/w150/olympia-chua-lien-hoa-1.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="79"></div></a></div></div><div class="pl_brief" itemprop="description">OLYMPIA, Washington (Thiện Tâm) -- Chùa Liên Hoa tọa lạc tại thủ phủ Olympia tiểu bang Washington. Chùa nằm về hướng Nam cách chùa Cổ Lâm Seattle khoảng 1 giờ 30 phút lái xe. Vì ở xa nên mỗi năm có 2 dịp chúng tôi có thể đến thăm chùa Liên Hoa. Đó là Mùa Phật Đản Sanh và Mùa Vu Lan Thắng Hội.</div><time itemprop="datePublished dateModified" datetime="2017-09-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Washington: Vu Lan Báo Hiếu Tại Chùa Giác Viên" class="pl_atitle" href="/p113a271781/washington-vu-lan-bao-hieu-tai-chua-giac-vien">Washington: Vu Lan Báo Hiếu Tại Chùa Giác Viên</a></h2></div><span class="pl_date">05/09/2017</span><span class="pl_view">(Xem: 189)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Washington: Vu Lan Báo Hiếu Tại Chùa Giác Viên" class="nw_image" itemprop="url" href="/p113a271781/washington-vu-lan-bao-hieu-tai-chua-giac-vien" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/_lwm3in01AgBAGEX/w150/washington-chua-giac-vien-1-.jpg" title="washington-chua-giac-vien-1-" alt="washington-chua-giac-vien-1-" width="120" height="80" data-info="615,410"/><noscript><img itemprop="thumbnailUrl" src="/images/file/_lwm3in01AgBAGEX/w150/washington-chua-giac-vien-1-.jpg" title="washington-chua-giac-vien-1-" alt="washington-chua-giac-vien-1-" width="120" height="80" data-info="615,410"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/_lwm3in01AgBAGEX/w150/washington-chua-giac-vien-1-.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Mặc dầu Chùa Giác Viên mới tân lập năm 2016 tại điạ điểm số 36815 Pacific Hwy S Federal Way, nhưng với sự điều hành khéo léo và nhiệt tâm của Sư Cô CHÚC MINH, trú trì chùa Giác Viên, nên không bao lâu chùa đã ngày một phát triển mạnh không thua kém những ngôi chùa khác trong TB/Washington.</div><time itemprop="datePublished dateModified" datetime="2017-09-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="SINH HOẠT CỘNG ĐỒNG" class="pl_atitle" href="/p113a271780/sinh-hoat-cong-dong">SINH HOẠT CỘNG ĐỒNG</a></h2></div><span class="pl_date">05/09/2017</span><span class="pl_view">(Xem: 219)</span><div class="pl_brief" itemprop="description"></div><time itemprop="datePublished dateModified" datetime="2017-09-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p113a271864/2/viet-hoc-moi-du-ra-mat-sach-2-tap-truyen-tranh-anh-ngu#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_detail_row1_1_col2&#32;&#32;col-no-padding" data-name="Zone" id="vbb_right_bar" data-wid="4883"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4886" data-wid="4886"><div class="nw_lym_content"><div class="nw_widget" data-name="Ghi&#32;danh&#32;nhận&#32;tin&#32;hàng&#32;ngày&#32;qua&#32;email." id="nwwg_5018" data-wid="5018"><div class="nw_boxing"><div class="nw_boxing_title">Ghi danh nhận tin hàng ngày qua email.</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận.</div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="4" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="5"/></div></form></div></div></div></div><div class="nw_widget nw_alert_block" style="clear:both;margin-bottom:10px" data-name="HotSpot&#32;336x280" id="nwwg_2685" data-wid="2685"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2685" data-effect="fade" data-time="20000" data-duration="200" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__135" class="advcurrent"><div data-load="1"> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="9038107935"></ins></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Tin&#32;Ngày" id="nwwg_1903" data-wid="1903"><div class="nw_boxing"><div class="nw_boxing_title">Tin Ngày</div><div class="nw_boxing_content"><div class="nw_menu_vertical nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu liMenuActive liMenuHold"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget" data-name="Bình&#32;luận" id="nwwg_4888" data-wid="4888"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Bình&#32;Luận" href="/p112/binh-luan">Bình luận</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chuyện Đời Xưa, thể hiện sự giữ lửa của tiếng nói Miền Nam Kỳ Lục Tỉnh" class="pl_atitle" href="/p112a271774/chuyen-doi-xua-the-hien-su-giu-lua-cua-tieng-noi-mien-nam-ky-luc-tinh">Chuyện Đời Xưa, thể hiện sự giữ lửa của tiếng nói Miền Nam Kỳ Lục Tỉnh</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-09-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Khánh thành TƯỢNG ĐÀI QUANG TRUNG trên đất Hoa Kỳ!" class="nw_image" itemprop="url" href="/p112a271860/khanh-thanh-tuong-dai-quang-trung-tren-dat-hoa-ky-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/xfgCwZD11AgBAMoj/w150/quang-trung-duong.jpg" title="quang-trung-duong" alt="quang-trung-duong" width="120" height="89" data-info="575,425"/><noscript><img itemprop="thumbnailUrl" src="/images/file/xfgCwZD11AgBAMoj/w150/quang-trung-duong.jpg" title="quang-trung-duong" alt="quang-trung-duong" width="120" height="89" data-info="575,425"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/xfgCwZD11AgBAMoj/w150/quang-trung-duong.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="89"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Khánh thành TƯỢNG ĐÀI QUANG TRUNG trên đất Hoa Kỳ!" class="pl_atitle" href="/p112a271860/khanh-thanh-tuong-dai-quang-trung-tren-dat-hoa-ky-">Khánh thành TƯỢNG ĐÀI QUANG TRUNG trên đất Hoa Kỳ!</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-09-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tuyên Bố của Hội PIVOT và Lời Kêu Gọi Bảo Vệ DACA" class="nw_image" itemprop="url" href="/p112a271859/tuyen-bo-cua-hoi-pivot-va-loi-keu-goi-bao-ve-daca" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/1shxMH311AgBAOFQ/w150/pivot-logo.jpg" title="pivot-logo" alt="pivot-logo" width="120" height="36" data-info="628,191"/><noscript><img itemprop="thumbnailUrl" src="/images/file/1shxMH311AgBAOFQ/w150/pivot-logo.jpg" title="pivot-logo" alt="pivot-logo" width="120" height="36" data-info="628,191"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/1shxMH311AgBAOFQ/w150/pivot-logo.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="36"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tuyên Bố của Hội PIVOT và Lời Kêu Gọi Bảo Vệ DACA" class="pl_atitle" href="/p112a271859/tuyen-bo-cua-hoi-pivot-va-loi-keu-goi-bao-ve-daca">Tuyên Bố của Hội PIVOT và Lời Kêu Gọi Bảo Vệ DACA</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-09-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin-bottom:10px;padding:1px&#32;0" data-name="Adv&#32;3336x280" id="nwwg_138" data-wid="138"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__138" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__233" class="advcurrent"><div data-type="adspot" data-src="/banner/233/636147062031148766/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/233/636147062031148766/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" data-name="300&#32;x&#32;600&#32;Google" id="nwwg_4657" data-wid="4657"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__4657" data-effect="fade" data-time="10000" data-duration="600"><div id="adspot_id__93" class="advcurrent"><div data-load="1"><div style="text-align: center;"> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="9312340339"></ins></div></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="vbb_adv_right_scroll" data-wid="4887"><div class="nw_lym_content"><div class="nw_widget vb_parentnews" data-name="Tin&#32;công&#32;nghệ" id="nwwg_4885" data-wid="4885"><div class="nw_boxing"><div class="nw_boxing_title">Tin công nghệ</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Microsoft Sẽ Tổ Chức Sự Kiện Future Decoded Vào Cuối Tháng 10/2017" class="pl_atitle" href="https://nguoivietphone.com/a6800/microsoft-se-to-chuc-su-kien-future-decoded-vao-cuoi-thang-10-2017">Microsoft Sẽ Tổ Chức Sự Kiện Future Decoded Vào Cuối Tháng 10/2017</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Microsoft Sẽ Tổ Chức Sự Kiện Future Decoded Vào Cuối Tháng 10/2017" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6800/microsoft-se-to-chuc-su-kien-future-decoded-vao-cuoi-thang-10-2017" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/ktZEkqL11AgBACAA/w200/microsoft-se-to-chuc-su-kien-future-decoded-vao-cuoi-thang-10-2017.jpg" title="microsoft-se-to-chuc-su-kien-future-decoded-vao-cuoi-thang-10-2017" alt="microsoft-se-to-chuc-su-kien-future-decoded-vao-cuoi-thang-10-2017" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/ktZEkqL11AgBACAA/w200/microsoft-se-to-chuc-su-kien-future-decoded-vao-cuoi-thang-10-2017.jpg" title="microsoft-se-to-chuc-su-kien-future-decoded-vao-cuoi-thang-10-2017" alt="microsoft-se-to-chuc-su-kien-future-decoded-vao-cuoi-thang-10-2017" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/ktZEkqL11AgBACAA/w200/microsoft-se-to-chuc-su-kien-future-decoded-vao-cuoi-thang-10-2017.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 09/2017, một số nguồn tin cho biết, Microsoft sẽ tổ chức sự kiện Surface tại London vào cuối tháng 10/2017. Chương trình Future Decoded diễn ra hàng năm ở thủ đô của Anh, trong năm 2017, sẽ diễn ra vào ngày 31/10 cho tới ngày 1/11. Công ty tiết lộ rằng sự kiện sẽ do Panos Panay, phó chủ tịch Microsoft chủ trì.</div><time itemprop="datePublished dateModified" datetime="2017-09-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Sửa Chữa Miễn Phí Cho Các Thiết Bị Hỏng Hóc Do Bão Harvey" class="pl_atitle" href="https://nguoivietphone.com/a6799/apple-sua-chua-mien-phi-cho-cac-thiet-bi-hong-hoc-do-bao-harvey">Apple Sửa Chữa Miễn Phí Cho Các Thiết Bị Hỏng Hóc Do Bão Harvey</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Sửa Chữa Miễn Phí Cho Các Thiết Bị Hỏng Hóc Do Bão Harvey" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6799/apple-sua-chua-mien-phi-cho-cac-thiet-bi-hong-hoc-do-bao-harvey" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/_ADow6H11AgBALhh/w200/apple-sua-chua-mien-phi.jpg" title="apple-sua-chua-mien-phi" alt="apple-sua-chua-mien-phi" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/_ADow6H11AgBALhh/w200/apple-sua-chua-mien-phi.jpg" title="apple-sua-chua-mien-phi" alt="apple-sua-chua-mien-phi" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/_ADow6H11AgBALhh/w200/apple-sua-chua-mien-phi.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Cơn bão Harvey đã đi qua và để lại nhiều thiệt hại nghiêm trọng. Không chỉ trực tiếp quyên góp và kêu gọi quyên góp nhằm cứu trợ cho những người gặp nạn, Apple còn cung cấp một chương trình sửa chữa miễn phí các thiết bị hỏng hóc do bão</div><time itemprop="datePublished dateModified" datetime="2017-09-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Logitech Ra Mắt Chuột MX Ergo Với Trackball" class="pl_atitle" href="https://nguoivietphone.com/a6801/logitech-ra-mat-chuot-mx-ergo-voi-trackball">Logitech Ra Mắt Chuột MX Ergo Với Trackball</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Logitech Ra Mắt Chuột MX Ergo Với Trackball" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6801/logitech-ra-mat-chuot-mx-ergo-voi-trackball" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/_IxIV6P11AgBANsJ/w200/logitech-ra-mat-chuot-mx-ergo-voi-trackball.jpg" title="logitech-ra-mat-chuot-mx-ergo-voi-trackball" alt="logitech-ra-mat-chuot-mx-ergo-voi-trackball" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/_IxIV6P11AgBANsJ/w200/logitech-ra-mat-chuot-mx-ergo-voi-trackball.jpg" title="logitech-ra-mat-chuot-mx-ergo-voi-trackball" alt="logitech-ra-mat-chuot-mx-ergo-voi-trackball" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/_IxIV6P11AgBANsJ/w200/logitech-ra-mat-chuot-mx-ergo-voi-trackball.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 091/2017, Logitech ra mắt MX Ergo, con chuột có trackball, một quả bóng rất lớn phía trên, giúp điều khiển trỏ chuột thay vì cách di chuyển thông thường.</div><time itemprop="datePublished dateModified" datetime="2017-09-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="YouTube Live Được Cập Nhật Lớn" class="pl_atitle" href="https://nguoivietphone.com/a6798/youtube-live-duoc-cap-nhat-lon">YouTube Live Được Cập Nhật Lớn</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="YouTube Live Được Cập Nhật Lớn" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6798/youtube-live-duoc-cap-nhat-lon" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/L-YoTwz11AgBAIdj/w200/youtube-live-duoc-cap-nhat-lon.jpg" title="youtube-live-duoc-cap-nhat-lon" alt="youtube-live-duoc-cap-nhat-lon" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/L-YoTwz11AgBAIdj/w200/youtube-live-duoc-cap-nhat-lon.jpg" title="youtube-live-duoc-cap-nhat-lon" alt="youtube-live-duoc-cap-nhat-lon" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/L-YoTwz11AgBAIdj/w200/youtube-live-duoc-cap-nhat-lon.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 09/2017, dịch vụ Live của YouTube đã nhận được một bản cập nhật lớn, giúp tăng cường tính cạnh tranh với các dịch vụ tương tự được cung cấp bởi Facebook và Amazon.</div><time itemprop="datePublished dateModified" datetime="2017-09-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Hệ Thống AI Có Thể Nhận Biết Được Mức Độ Đau Của Con Người" class="pl_atitle" href="https://nguoivietphone.com/a6797/he-thong-ai-co-the-nhan-biet-duoc-muc-do-dau-cua-con-nguoi">Hệ Thống AI Có Thể Nhận Biết Được Mức Độ Đau Của Con Người</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Hệ Thống AI Có Thể Nhận Biết Được Mức Độ Đau Của Con Người" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6797/he-thong-ai-co-the-nhan-biet-duoc-muc-do-dau-cua-con-nguoi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/Rw-R1wr11AgBAORn/w200/he-thong-ai-co-the-nhan-biet-duoc-muc-do-dau-cua-con-nguoi.jpg" title="he-thong-ai-co-the-nhan-biet-duoc-muc-do-dau-cua-con-nguoi" alt="he-thong-ai-co-the-nhan-biet-duoc-muc-do-dau-cua-con-nguoi" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/Rw-R1wr11AgBAORn/w200/he-thong-ai-co-the-nhan-biet-duoc-muc-do-dau-cua-con-nguoi.jpg" title="he-thong-ai-co-the-nhan-biet-duoc-muc-do-dau-cua-con-nguoi" alt="he-thong-ai-co-the-nhan-biet-duoc-muc-do-dau-cua-con-nguoi" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/Rw-R1wr11AgBAORn/w200/he-thong-ai-co-the-nhan-biet-duoc-muc-do-dau-cua-con-nguoi.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 09/2017, các nhà nghiên cứu đã tạo ra một hệ thống máy tính có thể xác định được mức độ đau đớn của con người bằng cách phân tích các biểu hiện của họ. Hệ thống mới có độ chính xác cao hơn so với những thuật toán trước, vì chúng nghiên cứu cả những nhân tố như độ tuổi, giới tính và da của người tham gia.</div><time itemprop="datePublished dateModified" datetime="2017-09-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Khoảng 6 Triệu Tài Khoản Instagram Bị Lộ Thông Tin" class="pl_atitle" href="https://nguoivietphone.com/a6791/khoang-6-trieu-tai-khoan-instagram-bi-lo-thong-tin">Khoảng 6 Triệu Tài Khoản Instagram Bị Lộ Thông Tin</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Khoảng 6 Triệu Tài Khoản Instagram Bị Lộ Thông Tin" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6791/khoang-6-trieu-tai-khoan-instagram-bi-lo-thong-tin" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/J1oIUNT01AgBANB8/w200/khoang-6-trieu-tai-khoan-instagram-bi-lo-thong-tin.jpg" title="khoang-6-trieu-tai-khoan-instagram-bi-lo-thong-tin" alt="khoang-6-trieu-tai-khoan-instagram-bi-lo-thong-tin" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/J1oIUNT01AgBANB8/w200/khoang-6-trieu-tai-khoan-instagram-bi-lo-thong-tin.jpg" title="khoang-6-trieu-tai-khoan-instagram-bi-lo-thong-tin" alt="khoang-6-trieu-tai-khoan-instagram-bi-lo-thong-tin" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/J1oIUNT01AgBANB8/w200/khoang-6-trieu-tai-khoan-instagram-bi-lo-thong-tin.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 09/2017, một lỗ hổng trên mạng chia sẻ ảnh Instagram đã làm lộ các thông tin như số điện thoại và email của nhiều người dùng.</div><time itemprop="datePublished dateModified" datetime="2017-09-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Tòa Án Hàn Quốc Từ Chối Yêu Cầu Tạm Hoãn Nộp Phạt Của Qualcomm" class="pl_atitle" href="https://nguoivietphone.com/a6796/toa-an-han-quoc-tu-choi-yeu-cau-tam-hoan-nop-phat-cua-qualcomm">Tòa Án Hàn Quốc Từ Chối Yêu Cầu Tạm Hoãn Nộp Phạt Của Qualcomm</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Tòa Án Hàn Quốc Từ Chối Yêu Cầu Tạm Hoãn Nộp Phạt Của Qualcomm" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6796/toa-an-han-quoc-tu-choi-yeu-cau-tam-hoan-nop-phat-cua-qualcomm" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/EkQj8Qn11AgBAEtI/w200/toa-an-han-quoc-tu-choi-yeu-cau-tam-hoan-nop-phat-cua-qualcomm.jpg" title="toa-an-han-quoc-tu-choi-yeu-cau-tam-hoan-nop-phat-cua-qualcomm" alt="toa-an-han-quoc-tu-choi-yeu-cau-tam-hoan-nop-phat-cua-qualcomm" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/EkQj8Qn11AgBAEtI/w200/toa-an-han-quoc-tu-choi-yeu-cau-tam-hoan-nop-phat-cua-qualcomm.jpg" title="toa-an-han-quoc-tu-choi-yeu-cau-tam-hoan-nop-phat-cua-qualcomm" alt="toa-an-han-quoc-tu-choi-yeu-cau-tam-hoan-nop-phat-cua-qualcomm" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/EkQj8Qn11AgBAEtI/w200/toa-an-han-quoc-tu-choi-yeu-cau-tam-hoan-nop-phat-cua-qualcomm.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Dù đã đệ đơn kiện và kháng cáo lên Tòa án tối cao Seoul, nhưng Qualcomm đã bị phía tòa án Hàn Quốc chính thức bác bỏ yêu cầu tạm hoãn nộp khoản tiền phạt 912 triệu USD do vi phạm luật chống độc quyền.</div><time itemprop="datePublished dateModified" datetime="2017-09-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="CEO Harman Cho Rằng Samsung Sẽ Vượt Qua Google Và Apple Về Dòng Sản Phẩm Loa Thông Minh" class="pl_atitle" href="https://nguoivietphone.com/a6795/ceo-harman-cho-rang-samsung-se-vuot-qua-google-va-apple-ve-dong-san-pham-loa-thong-minh">CEO Harman Cho Rằng Samsung Sẽ Vượt Qua Google Và Apple Về Dòng Sản Phẩm Loa Thông Minh</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="CEO Harman Cho Rằng Samsung Sẽ Vượt Qua Google Và Apple Về Dòng Sản Phẩm Loa Thông Minh" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6795/ceo-harman-cho-rang-samsung-se-vuot-qua-google-va-apple-ve-dong-san-pham-loa-thong-minh" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/q1EOxQj11AgBAN1O/w200/ceo-harman-cho-rang-samsung-se-vuot-qua-google-va-apple.jpg" title="ceo-harman-cho-rang-samsung-se-vuot-qua-google-va-apple" alt="ceo-harman-cho-rang-samsung-se-vuot-qua-google-va-apple" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/q1EOxQj11AgBAN1O/w200/ceo-harman-cho-rang-samsung-se-vuot-qua-google-va-apple.jpg" title="ceo-harman-cho-rang-samsung-se-vuot-qua-google-va-apple" alt="ceo-harman-cho-rang-samsung-se-vuot-qua-google-va-apple" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/q1EOxQj11AgBAN1O/w200/ceo-harman-cho-rang-samsung-se-vuot-qua-google-va-apple.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Mối hợp tác chặt chẽ với Harman International, một chi nhánh mới của Samsung Electronics dường như là chiến lược quan trọng đối với công ty để chuẩn bị ra mắt thiết bị trí thông minh nhân tạo (AI) “bất khả chiến bại” vào năm 2018. Cả hai công ty đã tổ chức cuộc họp riêng tại sự kiện IFA 2017 diễn ra ở Berlin.</div><time itemprop="datePublished dateModified" datetime="2017-09-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Facebook Chi Hàng Trăm Triệu USD Cho Bản Quyền Âm Nhạc" class="pl_atitle" href="https://nguoivietphone.com/a6794/facebook-chi-hang-tram-trieu-usd-cho-ban-quyen-am-nhac">Facebook Chi Hàng Trăm Triệu USD Cho Bản Quyền Âm Nhạc</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Facebook Chi Hàng Trăm Triệu USD Cho Bản Quyền Âm Nhạc" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6794/facebook-chi-hang-tram-trieu-usd-cho-ban-quyen-am-nhac" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/_bRWIQj11AgBAJdw/w200/facebook-chi-hang-tram-trieu-usd-cho-ban-quyen-am-nhac.jpg" title="facebook-chi-hang-tram-trieu-usd-cho-ban-quyen-am-nhac" alt="facebook-chi-hang-tram-trieu-usd-cho-ban-quyen-am-nhac" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/_bRWIQj11AgBAJdw/w200/facebook-chi-hang-tram-trieu-usd-cho-ban-quyen-am-nhac.jpg" title="facebook-chi-hang-tram-trieu-usd-cho-ban-quyen-am-nhac" alt="facebook-chi-hang-tram-trieu-usd-cho-ban-quyen-am-nhac" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/_bRWIQj11AgBAJdw/w200/facebook-chi-hang-tram-trieu-usd-cho-ban-quyen-am-nhac.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 09/2017, theo trang Bloomberg, Facebook đang có kế hoạch cạnh tranh với YouTube trong việc phát hành các video ca nhạc và các nội dung có bản quyền khác.</div><time itemprop="datePublished dateModified" datetime="2017-09-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Đang Tìm Cách Loại Bỏ Mật Mã Truyền Thống" class="pl_atitle" href="https://nguoivietphone.com/a6793/apple-dang-tim-cach-loai-bo-mat-ma-truyen-thong">Apple Đang Tìm Cách Loại Bỏ Mật Mã Truyền Thống</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Đang Tìm Cách Loại Bỏ Mật Mã Truyền Thống" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6793/apple-dang-tim-cach-loai-bo-mat-ma-truyen-thong" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/oT5YZwb11AgBABkG/w200/apple-dang-tim-cach-loai-bo-mat-ma-truyen-thong.jpg" title="apple-dang-tim-cach-loai-bo-mat-ma-truyen-thong" alt="apple-dang-tim-cach-loai-bo-mat-ma-truyen-thong" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/oT5YZwb11AgBABkG/w200/apple-dang-tim-cach-loai-bo-mat-ma-truyen-thong.jpg" title="apple-dang-tim-cach-loai-bo-mat-ma-truyen-thong" alt="apple-dang-tim-cach-loai-bo-mat-ma-truyen-thong" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/oT5YZwb11AgBABkG/w200/apple-dang-tim-cach-loai-bo-mat-ma-truyen-thong.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 09/2017, Apple đang tìm kiếm những cách khác nhau, đặc biệt sử dụng âm thanh để xác nhận mật mã, nhằm thay thế phương pháp nhập mật mã truyền thống trong tương lai.</div><time itemprop="datePublished dateModified" datetime="2017-09-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="LG Display Đàm Phán Với Samsung Để Cung Cấp Màn Hình LCD Cỡ Lớn" class="pl_atitle" href="https://nguoivietphone.com/a6792/lg-display-dam-phan-voi-samsung-de-cung-cap-man-hinh-lcd-co-lon">LG Display Đàm Phán Với Samsung Để Cung Cấp Màn Hình LCD Cỡ Lớn</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="LG Display Đàm Phán Với Samsung Để Cung Cấp Màn Hình LCD Cỡ Lớn" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6792/lg-display-dam-phan-voi-samsung-de-cung-cap-man-hinh-lcd-co-lon" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/W2IaL9X01AgBAN5g/w200/lg-display-dam-phan-voi-samsung-de-cung-cap-man-hinh-lcd-co-lon.jpg" title="lg-display-dam-phan-voi-samsung-de-cung-cap-man-hinh-lcd-co-lon" alt="lg-display-dam-phan-voi-samsung-de-cung-cap-man-hinh-lcd-co-lon" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/W2IaL9X01AgBAN5g/w200/lg-display-dam-phan-voi-samsung-de-cung-cap-man-hinh-lcd-co-lon.jpg" title="lg-display-dam-phan-voi-samsung-de-cung-cap-man-hinh-lcd-co-lon" alt="lg-display-dam-phan-voi-samsung-de-cung-cap-man-hinh-lcd-co-lon" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/W2IaL9X01AgBAN5g/w200/lg-display-dam-phan-voi-samsung-de-cung-cap-man-hinh-lcd-co-lon.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Samsung đã sử dụng nguồn màn hình LCD kích thước lớn cho TV từ Sharp. Tuy nhiên, Sharp đã bất ngờ quyết định ngừng cung cấp khiến Samsung gặp phải rắc rối không nhỏ trong quá trình sản xuất.</div><time itemprop="datePublished dateModified" datetime="2017-09-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Canon Mở Nhà Máy Sản Xuất Mới Ở Nhật Bản" class="pl_atitle" href="https://nguoivietphone.com/a6786/canon-mo-nha-may-san-xuat-moi-o-nhat-ban">Canon Mở Nhà Máy Sản Xuất Mới Ở Nhật Bản</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Canon Mở Nhà Máy Sản Xuất Mới Ở Nhật Bản" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6786/canon-mo-nha-may-san-xuat-moi-o-nhat-ban" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/aFD6ETz01AgBAIZl/w200/canon-mo-nha-may-san-xuat-moi-o-nhat-ban.jpg" title="canon-mo-nha-may-san-xuat-moi-o-nhat-ban" alt="canon-mo-nha-may-san-xuat-moi-o-nhat-ban" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/aFD6ETz01AgBAIZl/w200/canon-mo-nha-may-san-xuat-moi-o-nhat-ban.jpg" title="canon-mo-nha-may-san-xuat-moi-o-nhat-ban" alt="canon-mo-nha-may-san-xuat-moi-o-nhat-ban" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/aFD6ETz01AgBAIZl/w200/canon-mo-nha-may-san-xuat-moi-o-nhat-ban.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 09/2017, một số nguồn tin cho biết, Canon đang dự kiến mở thêm một nhà máy sản xuất mới tại Nhật Bản vào năm 2019. Đây là một nỗ lực đưa quy trình sản xuất quay trở lại quê nhà, nhưng chủ yếu sẽ tập trung vào dây chuyền tự động hoá nhiều hơn để giảm thiểu chi phí nhân công trong nước</div><time itemprop="datePublished dateModified" datetime="2017-09-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Xây Dựng Trung Tâm Dữ Liệu Để Đổi Lấy Khoản Miễn Thuế Ở Iowa" class="pl_atitle" href="https://nguoivietphone.com/a6785/apple-xay-dung-trung-tam-du-lieu-de-doi-lay-khoan-mien-thue-o-iowa">Apple Xây Dựng Trung Tâm Dữ Liệu Để Đổi Lấy Khoản Miễn Thuế Ở Iowa</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Xây Dựng Trung Tâm Dữ Liệu Để Đổi Lấy Khoản Miễn Thuế Ở Iowa" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6785/apple-xay-dung-trung-tam-du-lieu-de-doi-lay-khoan-mien-thue-o-iowa" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/IdI3Ijv01AgBAEUg/w200/apple-xay-dung-trung-tam-du-lieu-de-doi-lay-khoan-mien-thue-o-iowa.jpg" title="apple-xay-dung-trung-tam-du-lieu-de-doi-lay-khoan-mien-thue-o-iowa" alt="apple-xay-dung-trung-tam-du-lieu-de-doi-lay-khoan-mien-thue-o-iowa" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/IdI3Ijv01AgBAEUg/w200/apple-xay-dung-trung-tam-du-lieu-de-doi-lay-khoan-mien-thue-o-iowa.jpg" title="apple-xay-dung-trung-tam-du-lieu-de-doi-lay-khoan-mien-thue-o-iowa" alt="apple-xay-dung-trung-tam-du-lieu-de-doi-lay-khoan-mien-thue-o-iowa" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/IdI3Ijv01AgBAEUg/w200/apple-xay-dung-trung-tam-du-lieu-de-doi-lay-khoan-mien-thue-o-iowa.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 09/2017, chính quyền bang Iowa đã ra quyết định gây tranh cãi khi miễn 208 triệu USD tiền thuế để đổi lại Apple xây 2 trung tâm dữ liệu mới, dù ngân sách của bang đang thiếu hụt trầm trọng.</div><time itemprop="datePublished dateModified" datetime="2017-09-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Amazon Dẫn Đầu Các Công Ty Công Nghệ Chi Nhiều Tiền Cho R&amp;D Nhất" class="pl_atitle" href="https://nguoivietphone.com/a6790/amazon-dan-dau-cac-cong-ty-cong-nghe-chi-nhieu-tien-cho-r-d-nhat">Amazon Dẫn Đầu Các Công Ty Công Nghệ Chi Nhiều Tiền Cho R&amp;D Nhất</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Amazon Dẫn Đầu Các Công Ty Công Nghệ Chi Nhiều Tiền Cho R&amp;D Nhất" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6790/amazon-dan-dau-cac-cong-ty-cong-nghe-chi-nhieu-tien-cho-r-d-nhat" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/Cp2DMEP01AgBAFUX/w200/amazon-dan-dau-cac-cong-ty-cong-nghe-chi-nhieu-tien-cho-r-d-nhat.jpg" title="amazon-dan-dau-cac-cong-ty-cong-nghe-chi-nhieu-tien-cho-r-d-nhat" alt="amazon-dan-dau-cac-cong-ty-cong-nghe-chi-nhieu-tien-cho-r-d-nhat" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/Cp2DMEP01AgBAFUX/w200/amazon-dan-dau-cac-cong-ty-cong-nghe-chi-nhieu-tien-cho-r-d-nhat.jpg" title="amazon-dan-dau-cac-cong-ty-cong-nghe-chi-nhieu-tien-cho-r-d-nhat" alt="amazon-dan-dau-cac-cong-ty-cong-nghe-chi-nhieu-tien-cho-r-d-nhat" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/Cp2DMEP01AgBAFUX/w200/amazon-dan-dau-cac-cong-ty-cong-nghe-chi-nhieu-tien-cho-r-d-nhat.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 09/2017, theo số liệu FactSet, các công ty thuộc lĩnh vực công nghệ là những công ty chi nhiều tiền cho nghiên cứu và phát triển (R&amp;D) hơn bất kỳ công ty nào khác trong nhóm 500 công ty lớn nhất tại Mỹ (S&amp;P 500).</div><time itemprop="datePublished dateModified" datetime="2017-09-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Philips Công Bố Màn Hình 8K Mới" class="pl_atitle" href="https://nguoivietphone.com/a6789/philips-cong-bo-man-hinh-8k-moi">Philips Công Bố Màn Hình 8K Mới</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Philips Công Bố Màn Hình 8K Mới" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6789/philips-cong-bo-man-hinh-8k-moi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/47efMEL01AgBAHEy/w200/philips-cong-bo-man-hinh-8k-moi.jpg" title="philips-cong-bo-man-hinh-8k-moi" alt="philips-cong-bo-man-hinh-8k-moi" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/47efMEL01AgBAHEy/w200/philips-cong-bo-man-hinh-8k-moi.jpg" title="philips-cong-bo-man-hinh-8k-moi" alt="philips-cong-bo-man-hinh-8k-moi" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/47efMEL01AgBAHEy/w200/philips-cong-bo-man-hinh-8k-moi.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 09/2017, trong sự kiện IFA 2017, TPV, công ty đang sở hữu thương hiệu màn hình Philips, đã ra mắt Philips 328P8K – sản phẩm màn hình 31.5 inch, độ phân giải 8K 7680 x 4320 pixel, dành cho những người dùng chuyên làm đồ họa, kĩ thuật, nhiếp ảnh gia hoặc nhà thiết kế.</div><time itemprop="datePublished dateModified" datetime="2017-09-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4878" data-wid="4878"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-2 vb_detail_row1_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4871" data-wid="4871"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" data-name="Right&#32;-&#32;All&#32;Pages&#32;2&#32;-&#32;160" id="nwwg_2749" data-wid="2749"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2749" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1" style="width:160px;"><div id="adspot_id__56" class="advcurrent"><div data-load="1"><ins class="adsbygoogle" style="display: inline-block; width: 160px; height: 600px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="4595877484"></ins></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Right&#32;Adv&#32;160" id="nwwg_2684" data-wid="2684"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2684"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__304" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/304/636301940748132648/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/304/636301940748132648/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__268" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/268/635904046475508971/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/268/635904046475508971/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__236" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/236/635904045428320775/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/236/635904045428320775/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Left&#32;Adv&#32;160" id="nwwg_2705" data-wid="2705"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2705"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__27" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/27/635584721712613799/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/27/635584721712613799/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__32" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/32/635647053217994070/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/32/635647053217994070/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="VietAir&#32;Cargo" id="nwwg_5012" data-wid="5012"><a href="https://vietaircargo.com" target="_blank">VietAir Cargo</a></div><div class="nw_widget nw_alert_block" data-name="Right&#32;160&#32;Google&#32;Matched&#32;Ads" id="nwwg_5006" data-wid="5006"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5006"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__294" style="width:160px"><div data-load="1"><ins class="adsbygoogle" style="display: block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-1511005084570772" data-ad-slot="9857903539"></ins></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4859" data-wid="4859"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="nw_widget vb_adv_bottom" data-name="Bottom&#32;Adv" id="nwwg_2768" data-wid="2768"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2768" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1"><div id="adspot_id__91" class="advcurrent"><div data-type="adspot" data-src="/banner/91/636301540557819549/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/91/636301540557819549/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4694" data-wid="4694"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_bottom_bar" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_bottom_col1" data-name="Column" id="nwwg_139" data-wid="139"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2017 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="nw_widget" data-name="Back&#32;To&#32;Top" id="nwwg_5001" data-wid="5001"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5001"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/636141732364155536/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/293/636141732364155536/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_bottom_col2" data-name="Column" id="nwwg_140" data-wid="140"><div class="nw_lym_content"><div class="nw_widget" style="float:right;margin-top:11px;" data-name="Google&#32;Search" id="nwwg_142" data-wid="142"><div class="nw_boxing_padding"><div class="nw_googlesearch"><form action="/google_search" method="get"><input type="hidden" value="partner-pub-1511005084570772:3538100291" name="cx"><input type="hidden" value="L2EyNzE4NjQvdmlldC1ob2MtbW9pLWR1LXJhLW1hdC1zYWNoLTItdGFwLXRydXllbi10cmFuaC1hbmgtbmd1" name="r"><input name="k" maxlength="48" class="textbox nw_googlesearch_txt" type="text" /><input class="button nw_googlesearch_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN4THJG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.rZBAVxZ8s7319Xii">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiAep2KaNMq8um5pUjEbcUHyTmlSMRtxQfJHKFCRdBR7wF.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAH1al18Zr80L7fOvESCYervt868RIJh6u31al18Zr80L.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUADpCTJyZL6VRusQO2lwpWw26xA7aXClbDXtSblJHKkt6.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AN3w0lJUc7J7TnCJrpDl8SFOcImukOXxId3w0lJUc7J7.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAKkMupyCjPxQB6s1ztX3YMgHqzXO1fdgyLEJEb06b65t.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAJdiFshULx6Xb79qv3FQXodvv2q_cVBeh5diFshULx6X.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZACDFMH_srhtxoc6S_mkOpC-hzpL-aQ6kL-YF0FRUqyGr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAA8WMfCs8lTsoM9559glhqygz3nn2CWGrOfawv9_9ZjI.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxACD_1d4jlA52f3lM-UB_4Gl_eUz5QH_gaSD_1d4jlA52.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAHGiA5ZJdw8m-IEZe6Xn8i34gRl7pefyLXGiA5ZJdw8m.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0}];g.NV3VER=63523002017071201;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.rZBAVxZ8s7319Xii");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiABYHhsbJKOUKToM9r5GYH_JOgz2vkZgf8hYHhsbJKOUK.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>