<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Mỹ: Giúp Đồng Minh, Dù Nga Đuổi 755 Nhà Ngoại Giao Mỹ - Thế Giới - Việt Báo Daily Online</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/119/the-gioi" rel="alternate" title="Việt Báo Daily Online - Thế Giới [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="- PTT Mike Pence tuyên bố trong buổi họp báo hôm Thứ Hai tại thủ đô Estonia : Nga có thể buộc Hoa kỳ giảm nhân số phái bộ ngoại giao làm viêc tại Nga, nhưng cam kết của Hoa Kỳ với đồng minh không suy giảm"/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Daily Online"/><meta property="og:url" content="https://vietbao.com/a270512/my-giup-dong-minh-du-nga-duoi-755-nha-ngoai-giao-my"/><meta itemprop="og:headline" content="Mỹ: Giúp Đồng Minh, Dù Nga Đuổi 755 Nhà Ngoại Giao Mỹ"/><meta itemprop="og:description" content="- PTT Mike Pence tuyên bố trong buổi họp báo hôm Thứ Hai tại thủ đô Estonia : Nga có thể buộc Hoa kỳ giảm nhân số phái bộ ngoại giao làm viêc tại Nga, nhưng cam kết của Hoa Kỳ với đồng minh không suy giảm"/><meta property="og:image" content=""/><meta property="og:title" content="Mỹ: Giúp Đồng Minh, Dù Nga Đuổi 755 Nhà Ngoại Giao Mỹ"/><meta property="og:description" content="- PTT Mike Pence tuyên bố trong buổi họp báo hôm Thứ Hai tại thủ đô Estonia : Nga có thể buộc Hoa kỳ giảm nhân số phái bộ ngoại giao làm viêc tại Nga, nhưng cam kết của Hoa Kỳ với đồng minh không suy giảm"/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a270512/my-giup-dong-minh-du-nga-duoi-755-nha-ngoai-giao-my"/><meta name="twitter:title" content="Mỹ: Giúp Đồng Minh, Dù Nga Đuổi 755 Nhà Ngoại Giao Mỹ"/><meta name="twitter:description" content="- PTT Mike Pence tuyên bố trong buổi họp báo hôm Thứ Hai tại thủ đô Estonia : Nga có thể buộc Hoa kỳ giảm nhân số phái bộ ngoại giao làm viêc tại Nga, nhưng cam kết của Hoa Kỳ với đồng minh không suy giảm"/><meta name="twitter:image" content=""/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Daily Online"/><meta name="keywords" content="TT Trump,PTT Mike Pence,"/><meta name="description" content="- PTT Mike Pence tuyên bố trong buổi họp báo hôm Thứ Hai tại thủ đô Estonia : Nga có thể buộc Hoa kỳ giảm nhân số phái bộ ngoại giao làm viêc tại Nga, nhưng cam kết của Hoa Kỳ với đồng minh không suy giảm"/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><script>var googletag=googletag||{};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.defineSlot('/5464244/300x250', [300, 250], 'div-gpt-ad-1485641877094-1').addService(googletag.pubads());googletag.defineSlot('/5464244/468x60', [468, 60], 'div-gpt-ad-1494850910448-1').addService(googletag.pubads());googletag.defineSlot('/5464244/728x90_3', [728, 90], 'div-gpt-ad-1495173181904-0').addService(googletag.pubads());googletag.defineSlot('/5464244/728x90', [728, 90], 'div-gpt-ad-1485641877094-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><link href="/content/themes/owner/vietbao_com/css/BQDeAOsGYLbh13OyBU2WxtvZqLUFTZbG29mota5dQn8IWrTb.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgALA9DMgmh9HU4d-LQPPfvuvh34tA89--67A9DMgmh9HU.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3OAuth2Login/css/AQAuAGQagCr5_zlQxTR9TvcGJ6nFNH1O9wYnqWQagCr5_zlQ.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/DQD-Akv9b-BD_OX39xg9toEkPD_3GD22gSQ8P2yIZ4VD3ulU.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAOV9JpNbSe8ATE4han0uQxpMTiFqfS5DGuV9JpNbSe8A.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a270512/my-giup-dong-minh-du-nga-duoi-755-nha-ngoai-giao-my" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w100/vietbao.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w150/vietbao.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;Daily&#32;Online"/><meta name="application-name" content="Việt&#32;Báo&#32;Daily&#32;Online"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/sOkfAXA10AgQADM4/favicon.ico"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var VBJOBS={c:'US',y:'Ashburn',r:'Virginia',h:11,v:13,m:0,t:0,l:1,f:0};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=39';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NN4THJG');</script><style type="text/css">
body {}
.nw_post_detail .pd_title h1 {color:#00283c;}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/kCou02810AgBAvhF/alogo.png"><meta itemprop="width" content="131"><meta itemprop="height" content="37"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Daily&#32;Online"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_area"><div class="nw_lym_row vb_mobile_bar&#32;col-no-padding" data-name="Mobile&#32;Bar" id="nwwg_4785" data-wid="4785"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;&#32;position:&#32;relative;&#32;z-index:&#32;9000;" data-name="Logo-Mobile" id="nwwg_4938" data-wid="4938"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4938"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__228"><div class="nw_async noscript" data-type="adspot" data-src="/banner/228/635671685207985306/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/228/635671685207985306/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="left:50px" data-name="Mobile&#32;Search" id="vb_mobile_search" data-wid="4810"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNzA1MTIvbXktZ2l1cC1kb25nLW1pbmgtZHUtbmdhLWR1b2ktNzU1LW5oYS1uZ29haS1naWFvLW15" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Mobile&#32;Menu" id="nwwg_4811" data-wid="4811"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_top_bar" data-name="Top&#32;Bar" id="nwwg_4789" data-wid="4789"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4814" data-wid="4814"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_header_col1" data-name="Zone" id="nwwg_4817" data-wid="4817"><div class="nw_lym_content"><div class="nw_widget vb_client_timer" data-name="Đồng&#32;hồ" id="nwwg_133" data-wid="133"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">$(function(){var f = function(){var d = new Date(); $('#vb_timenow').text(Globalize.format(d, "g")); }; f(); }) </script></div><div class="nw_widget nw_menu_mb" data-name="Menu&#32;Raovat" id="nwwg_4995" data-wid="4995"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4995"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__272"><div class="nw_async noscript" data-type="adspot" data-src="/banner/272/635937835182238782/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/272/635937835182238782/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_header_col2" data-name="Zone" id="nwwg_4818" data-wid="4818"><div class="nw_lym_content"><div class="nw_widget vb_header_menu" data-name="Header&#32;Menu" id="nwwg_134" data-wid="134"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/" title="Trang nhất"><span class="nw_menu_text">Trang nhất</span></a></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li><li class="liMenu"><a class="aMenu" href="/p104/weblinks" title="WebLinks"><span class="nw_menu_text">WebLinks</span></a></li><li class="liMenu"><a class="aMenu" href="http://phovui.vietbao.com/" target="_self" title="Diễn Đàn"><span class="nw_menu_text">Diễn Đàn</span></a></li><li class="liMenu"><a class="aMenu" href="http://raovat.vietbao.com" target="_blank" title="Rao Vặt"><span class="nw_menu_text">Rao Vặt</span></a></li><li class="liMenu"><a class="aMenu" href="/p109/lien-lac" title="Liên Lạc"><span class="nw_menu_text">Liên Lạc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/rss/main" target="_blank" title="Kênh RSS"><span class="nw_menu_text">Kênh RSS</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_logo_bar" data-name="Logo&#32;Bar" id="nwwg_4788" data-wid="4788"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4823" data-wid="4823"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_logo_col1&#32;col-no-padding" data-name="Zone" id="nwwg_4826" data-wid="4826"><div class="nw_lym_content"><div class="nw_widget" data-name="Logo&#32;PC" id="nwwg_57" data-wid="57"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__57" style="height:90px"><div class="nw_ver_adspotgroup_h" style="width:369px"><div id="adspot_id__2" style="width:369px;height:90px"><div data-load="1"><a target="_self" href="/cmd/adv_counter?id=2&amp;href=https%3a%2f%2fvietbao.com%2f" rel="nofollow"><img title="Việt Báo Online" alt="Việt Báo Online" data-info="369,90" style="float: none; text-align: left; margin: 0px;" src="/images/file/6WWd_kHl0AgBAscO/logo-vb-2014.png" height="90" width="369" /></a><script type="text/javascript">
$(function(){var fEv=function(){if(dataLayer)dataLayer.push({'event':'vb-loaded'});else window.setTimeout(fEv,200);};fEv();var fCe=function(){var h = $('#nwwg_4755').height();if (h > 0) {var rows = $('#nwwg_76 .pl_row');if (rows.length) {var hTop = $('#nwwg_76');for (var i = rows.length - 1; i >= 0; --i) {var m = $(rows[i]);if (hTop.height() > h) {m.hide();}else break;}}}};fCe();window.setTimeout(fCe,2000);});
</script></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_logo_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4827" data-wid="4827"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" style="float:right" data-name="Right&#32;Logo" id="nwwg_132" data-wid="132"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__132" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="height:90px"><div id="adspot_id__204" class="advcurrent"><div data-load="1"><div id="vietbet_banner"><a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-nba-728x90-kb" alt="banner-orange-nba-728x90-kb" data-info="728,90" style="margin: 0; display: block;" src="/images/file/AMtde6sM0ggBAQFw/banner-orange-nba-728x90-kb.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-nba-728x90" alt="banner-orange-nba-728x90" data-info="728,90" style="margin: 0; display: block;" src="/images/file/zbAFe6sM0ggBARpy/banner-orange-nba-728x90.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-728x90-kb" alt="banner-orange-728x90-kb" data-info="728,90" style="margin: 0; display: block;" src="/images/file/g1uteqsM0ggBAfcJ/banner-orange-728x90-kb.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-728x90" alt="banner-orange-728x90" data-info="728,90" style="margin: 0; display: block;" src="/images/file/q19QeqsM0ggBAVEW/banner-orange-728x90.gif" height="90" width="728" /></a></div><script type="text/javascript">
$(function(){
	$('#vietbet_banner>a').eq(nw.random(1, 4) - 1).show();
});
</script></div><div class="clear"></div></div><div id="adspot_id__305" style="display:none"><div data-type="adspot" data-src="/banner/305/636348851698133200/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/305/636348851698133200/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__313" style="display:none"><div data-type="adspot" data-src="/banner/313/636356487399529729/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/313/636356487399529729/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__314" style="display:none"><div data-type="adspot" data-src="/banner/314/636356487587188663/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/314/636356487587188663/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_menu_bar" data-name="Menu&#32;Bar" id="nwwg_4787" data-wid="4787"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" data-name="Row" id="nwwg_4832" data-wid="4832"><div class="nw_lym_content"><div class="nw_widget vb_menu_bg" data-name="Top&#32;Menu" id="vb_top_menu_f" data-wid="49"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4786" data-wid="4786"><div class="nw_lym_content"><div class="nw_widget vb_hotnews" data-name="Tin&#32;Hot" id="vb_hotnews_div" data-wid="137"><div class="ibox_effect ibox_effect_marhoz" data-effect="continous" data-time="6000" data-duration="200" data-hover="1"><div class="ibox_effect_marhoz_w"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="CSVN: Mua Vũ Khí Để Ăn" class="pl_atitle" href="/a270659/csvn-mua-vu-khi-de-an">CSVN: Mua Vũ Khí Để Ăn</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-08-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Samsung Giới Thiệu TV Màn Hình Lớn QLED 4K 88 Inch" class="pl_atitle" href="/a270658/samsung-gioi-thieu-tv-man-hinh-lon-qled-4k-88-inch">Samsung Giới Thiệu TV Màn Hình Lớn QLED 4K 88 Inch</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-08-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thống Đốc W. Virginia Justice Bỏ DC Theo CH" class="pl_atitle" href="/a270657/thong-doc-w-virginia-justice-bo-dc-theo-ch">Thống Đốc W. Virginia Justice Bỏ DC Theo CH</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-08-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mueller: Gia tốc Dùng Đại Bồi Thẩm Đoàn Điều Tra Hồ Sơ Nga" class="pl_atitle" href="/a270656/mueller-gia-toc-dung-dai-boi-tham-doan-dieu-tra-ho-so-nga">Mueller: Gia tốc Dùng Đại Bồi Thẩm Đoàn Điều Tra Hồ Sơ Nga</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-08-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Al Gore: Mỹ Cần Dân Chủ Để Giải Quyết Biến Đổi Khí Hậu" class="pl_atitle" href="/a270655/al-gore-my-can-dan-chu-de-giai-quyet-bien-doi-khi-hau">Al Gore: Mỹ Cần Dân Chủ Để Giải Quyết Biến Đổi Khí Hậu</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-08-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Y Khoa Mỹ: Điều Chỉnh Gene Ngừa Bệnh Từ Bào Thai" class="pl_atitle" href="/a270654/y-khoa-my-dieu-chinh-gene-ngua-benh-tu-bao-thai">Y Khoa Mỹ: Điều Chỉnh Gene Ngừa Bệnh Từ Bào Thai</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-08-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="TT Medvedev: Trừng Phạt Của Mỹ Là Chiến Tranh Mậu Dịch; Trump Đổ Trách Nhiệm Lập Pháp Về Quan Hệ Rất Thấp Với Nga" class="pl_atitle" href="/a270653/tt-medvedev-trung-phat-cua-my-la-chien-tranh-mau-dich-trump-do-trach-nhiem-lap-phap-ve-quan-he-rat-thap-voi-nga">TT Medvedev: Trừng Phạt Của Mỹ Là Chiến Tranh Mậu Dịch; Trump Đổ Trách Nhiệm Lập Pháp Về Quan Hệ Rất Thấp Với Nga</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-08-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="4 Thành Phố Bị Phạt Chứa Chấp Di Dân Lậu: Baltimore, Albuquerque, Stockton, San Bernardino" class="pl_atitle" href="/a270652/4-thanh-pho-bi-phat-chua-chap-di-dan-lau-baltimore-albuquerque-stockton-san-bernardino">4 Thành Phố Bị Phạt Chứa Chấp Di Dân Lậu: Baltimore, Albuquerque, Stockton, San Bernardino</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-08-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trump Muốn TT Mexico Đừng Làm Bể Mặt Vụ Góp Tiền Xây Tường" class="pl_atitle" href="/a270651/trump-muon-tt-mexico-dung-lam-be-mat-vu-gop-tien-xay-tuong">Trump Muốn TT Mexico Đừng Làm Bể Mặt Vụ Góp Tiền Xây Tường</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-08-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_login_bar&#32;col-no-padding" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="nw_widget vb_search_box" data-name="Search" id="nwwg_4928" data-wid="4928"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNzA1MTIvbXktZ2l1cC1kb25nLW1pbmgtZHUtbmdhLWR1b2ktNzU1LW5oYS1uZ29haS1naWFvLW15" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Login&#32;Div" id="nwwg_4835" data-wid="4835"><div class="vb_login_div"><a target="_self" href="/login">Hội Nhập</a>| <a target="_self" href="/user/register">Ghi Danh</a></div></div><div class="nw_widget vb_login_form" data-name="Login" id="nwwg_4838" data-wid="4838"><div class="nw_forms nw_forms_login"><form action="//vietbao.com/login/" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Tên thành viên</div><span data-valmsg-replace="true" data-valmsg-for="m_login_username" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_login_username" id="m_login_username" data-val-required="Xin nhập vào ô &quot;Tên thành viên&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Tên thành viên&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="^[0-9a-zA-Z@$_]{4,48}$" data-val-regex="Tên thành viên không hợp lệ (a-z A-Z 0-9 $ @ _)" data-val="true" tabindex="1" class="textbox username"/></div><div class="clear"></div></div></div><div class="nff"><div class="nff_field"><div class="nff_title">Mật mã</div><span data-valmsg-replace="true" data-valmsg-for="m_login_password" class="field-validation-valid"></span><div class="nff_content"><input type="password" name="m_login_password" id="m_login_password" data-val-required="Xin nhập vào ô &quot;Mật mã&quot;" data-val-length-min="4" data-val-length-max="48" maxlength="48" data-val-length="Độ dài của ô &quot;Mật mã&quot; không hợp lệ (4 - 48 ký tự)" data-val="true" tabindex="2" class="textbox password"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><div class="a_link"><a class="a_forgot_password" rel="nofollow" href="/forgotpassword/L2EyNzA1MTIvbXktZ2l1cC1kb25nLW1pbmgtZHUtbmdhLWR1b2ktNzU1LW5oYS1uZ29haS1naWFvLW15">Quên mật mã ?</a><span>&nbsp;&nbsp;|&nbsp;&nbsp;</span><a class="a_register" rel="nofollow" href="/user/register/L2EyNzA1MTIvbXktZ2l1cC1kb25nLW1pbmgtZHUtbmdhLWR1b2ktNzU1LW5oYS1uZ29haS1naWFvLW15">Ghi danh</a></div><input type="submit" name="submit" value="Hội nhập" class="button" tabindex="3"/></div><div class="oauth2_login_content_container"><div class="oauth2_login_content_title">Hội nhập với</div><div class="oauth2_login_content oauth2_button"><a title="Hội nhập qua Google" href="/cmd/spr_oauth2?srv=google&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjcwNTEyL215LWdpdXAtZG9uZy1taW5oLWR1LW5nYS1kdW9pLTc1NS1uaGEtbmdvYWktZ2lhby1teQ" class="oauth2_google">Hội nhập qua Google</a><a title="Hội nhập qua Facebook" href="/cmd/spr_oauth2?srv=facebook&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjcwNTEyL215LWdpdXAtZG9uZy1taW5oLWR1LW5nYS1kdW9pLTc1NS1uaGEtbmdvYWktZ2lhby1teQ" class="oauth2_facebook">Hội nhập qua Facebook</a><a title="Hội nhập qua Twitter" href="/cmd/spr_oauth2?srv=twitter&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjcwNTEyL215LWdpdXAtZG9uZy1taW5oLWR1LW5nYS1kdW9pLTc1NS1uaGEtbmdvYWktZ2lhby1teQ" class="oauth2_twitter">Hội nhập qua Twitter</a><a title="Hội nhập qua Windows Live" href="/cmd/spr_oauth2?srv=windows&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjcwNTEyL215LWdpdXAtZG9uZy1taW5oLWR1LW5nYS1kdW9pLTc1NS1uaGEtbmdvYWktZ2lhby1teQ" class="oauth2_windows">Hội nhập qua Windows Live</a><a title="Hội nhập qua Paypal" href="/cmd/spr_oauth2?srv=paypal&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjcwNTEyL215LWdpdXAtZG9uZy1taW5oLWR1LW5nYS1kdW9pLTc1NS1uaGEtbmdvYWktZ2lhby1teQ" class="oauth2_paypal">Hội nhập qua Paypal</a><a title="Hội nhập qua Linkedin" href="/cmd/spr_oauth2?srv=linkedin&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjcwNTEyL215LWdpdXAtZG9uZy1taW5oLWR1LW5nYS1kdW9pLTc1NS1uaGEtbmdvYWktZ2lhby1teQ" class="oauth2_linkedin">Hội nhập qua Linkedin</a><a title="Hội nhập qua Amazon" href="/cmd/spr_oauth2?srv=amazon&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjcwNTEyL215LWdpdXAtZG9uZy1taW5oLWR1LW5nYS1kdW9pLTc1NS1uaGEtbmdvYWktZ2lhby1teQ" class="oauth2_amazon">Hội nhập qua Amazon</a><a title="Hội nhập qua Yahoo" href="/cmd/spr_oauth2?srv=yahoo&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjcwNTEyL215LWdpdXAtZG9uZy1taW5oLWR1LW5nYS1kdW9pLTc1NS1uaGEtbmdvYWktZ2lhby1teQ" class="oauth2_yahoo">Hội nhập qua Yahoo</a></div></div></form></div></div><div class="nw_widget" data-name="Navigator" id="nwwg_4841" data-wid="4841"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">Trang nhà</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p119/the-gioi" title="Thế Giới"><span class="aNavText">Thế Giới</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" style="padding-top:10px" data-name="Center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row&#32;0" id="nwwg_4844" data-wid="4844"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4869" data-wid="4869"><div class="nw_lym_area"><div class="nw_lym_col col-lg-10 vb_detail_row1_col1" data-name="Row_1_1" id="nwwg_4870" data-wid="4870"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" style="padding-bottom:10px" data-name="Row" id="nwwg_4872" data-wid="4872"><div class="nw_lym_content"><div class="nw_widget vb_adv_728x90&#32;nw_alert_block" data-name="All&#32;Pages&#32;728x90" id="nwwg_165" data-wid="165"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__165" data-effect="fade" data-time="20000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__206" class="advcurrent"><div data-load="1"><center> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="7884886107"></ins></center></div><div class="clear"></div></div><div id="adspot_id__296" style="display:none"><div data-type="adspot" data-src="/banner/296/636212388774274399/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/296/636212388774274399/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1_1" data-name="Row&#32;1_1_1" id="vb_box_center" data-wid="4875"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4881" data-wid="4881"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_detail_row1_1_col1&#32;&#32;col-no-padding" data-name="Zone" id="nwwg_4882" data-wid="4882"><div class="nw_lym_content"><div class="nw_widget vb_mobile_100" style="margin-bottom:10px" data-name="Mobile&#32;responsive" id="nwwg_4943" data-wid="4943"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__4943" style="height:100px"><div id="adspot_id__229" style="height:100px"><div data-load="1"><ins class="adsbygoogle" style="display: block; max-height: 100px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="6155554332" data-ad-format="auto"></ins></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a270512/my-giup-dong-minh-du-nga-duoi-755-nha-ngoai-giao-my" title="Mỹ:&#32;Giúp&#32;Đồng&#32;Minh,&#32;Dù&#32;Nga&#32;Đuổi&#32;755&#32;Nhà&#32;Ngoại&#32;Giao&#32;Mỹ" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_270512"><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="prevpost" href="/p119a270513/thu-tuong-nhat-noi-voi-trump-ve-chuyen-bac-han" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p119a270511/ptt-pence-di-estonia-ban-viec-dat-phi-dan-patriot" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Mỹ: Giúp Đồng Minh, Dù Nga Đuổi 755 Nhà Ngoại Giao Mỹ</h1></div><div class="pd_info"><span class="pd_date">01/08/2017</span><span class="pd_time">01:06:00</span><span class="pd_view">(Xem: 458)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2017-08-01"></time></div><div class="nw_qrcode"><img width="128" height="128" src="/qrcode/a/1/270512/635664897201800464/my-giup-dong-minh-du-nga-duoi-755-nha-ngoai-giao-my" alt="Mỹ:&#32;Giúp&#32;Đồng&#32;Minh,&#32;Dù&#32;Nga&#32;Đuổi&#32;755&#32;Nhà&#32;Ngoại&#32;Giao&#32;Mỹ"/></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa270512%2fmy-giup-dong-minh-du-nga-duoi-755-nha-ngoai-giao-my"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa270512%2fmy-giup-dong-minh-du-nga-duoi-755-nha-ngoai-giao-my"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa270512%2fmy-giup-dong-minh-du-nga-duoi-755-nha-ngoai-giao-my"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div>TALLINN&nbsp;&nbsp; - PTT Mike Pence tuyên bố trong buổi họp báo hôm Thứ Hai tại thủ đô Estonia : Nga có thể buộc Hoa kỳ giảm nhân số phái bộ ngoại giao làm viêc tại Nga, nhưng cam kết của Hoa Kỳ với đồng minh không suy giảm – sau cuộc hội đàm với lãnh đạo 3 nước vùng Baltic, ông Pence nhấn mạnh : chúng tôi hy vọng những ngày tươi sáng hơn trong các quan hệ với Moscow, nhưng các hành động của Điện Kremlin không ảnh hưởng quyết tâm của Hoa Kỳ, là duy trì các cam kết về an ninh với các xứ xở yêu chuộng tự do và hoà bình khắp thế giới.<br /><br />Theo lời ông, thông điệp của TT Trump là “Hoa Kỳ luôn sát cánh với các bạn”.<br /><br />TT Putin tuyên bố hôm chủ nhật : Hoa Kỳ phải giảm bớt 755 nhân viên ngoại giao tại Nga và báo động về bế tắc trong các quan hệ song phương với quyết định trừng phạt mới chống Nga vừa đuợc Thượng Viện Hoa Kỳ biểu quyết thông qua.<br /><br />Ông Putin cảnh báo : Nga có thể tăng trừng phạt trả đũa, nhưng hy vọng là không cần thiết.<br /><br />Cũng nhân chuyến đi vùng Baltic, PTT Pence cho biết : Hoa Kỳ cung cấp hơi đốt hoá lỏng để giúp 3 nước giảm lệ thuộc về năng luợng với Nga.<br /><br />* Nga Biện Hộ Hành Động Trả Đũa Ngoại Giao Chống Lại Hoa Kỳ<br /><br />MOSCOW&nbsp; - Điện Kremlin lên tiếng biện giải quết định buộc Washington giảm nhân số phái bộ ngoại giao tại Nga – hôm chủ nhật, TT Putin loan báo : nhân số ngoại giao của Hoa Kỳ phải giảm bớt 755 người, đáp lại đợt trừng phạt mới đuợc Thượng Viện Hoa Kỳ thông qua mới đây.<br /><br />Ông Putin khẳng định : không muốn trả đũa mạnh hơn. Tại Điện Kremlin sáng Thứ Hai, tham vụ báo chí Dmitry Peskov tuyên bố “Chúng tôi chờ đợi đã đủ lâu, hy vọng tình thế trở nên sáng sủa hơn – nhưng, nếu tình thế này có thay đổi, thì không là nay mai”.<br /><br />Ông Peskov gián tiếp : khả năng hàn gắn là xa vời. PTT Pence tuyên bố trong chuyến đi vùng Baltic “Hy vọng cải thiện các quan hệ với Nga. Quan hệ giữa Washington và Moscow trở nên căng thẳng khi Nga sáp nhập Crimea và công khai can thiệp tại Ukraine để giúp quân ly khai thân Nga hơn 3 năm qua.<br /><br />Mục xã luận của nhật báo thương mại Vedomosti xuất bản hôm Thứ Hai nhận xét : không hy vọng cải thiện tuy chính quyền Moscow nuôi hi vọng cho đến khi đề luật trừng phạt chung Nga với Iran và Bắc Hàn đuợc Thượng Viện Hoa Kỳ thông qua hôm Thứ Năm tuần qua.<p><ul class="top_related"><li><a href="/a56466/5-ong-vn-xong-vao-tiem-vn-ban-1-ong-danh-1-oang">5 Ông Vn Xông Vào Tiệm Vn, Bắn 1 Ông, Đánh 1 Oâng</a></li><li><a href="/a177183/2101-viet-ty-nan-csvn-bieu-tinh-truoc-lanh-su-trung-cong-tai-los-angeles">2101 Việt Ty Nạn CSVN Biểu Tình Trươc Lãnh Sự Trung Cộng Tại Los Angeles</a></li><li><a href="/a123685/jcpenney-dua-thoi-trang-vao-mua-xuan">Jcpenney Đưa Thời Trang Vào Mùa Xuân !</a></li><li><a href="/a112080/ngay-tet-doc-ca-dao">Ngày Tết, Đọc Ca Dao</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent nw_alert_block" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2744" data-effect="fade" data-time="10000" data-duration="600" data-hover="1"><div id="adspot_id__134" style="display:none"><div data-load="1"><div style="text-align: center;"> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="4993691531"></ins></div></div><div class="clear"></div></div><div id="adspot_id__297" class="advcurrent"><div data-load="1"><div id="div-gpt-ad-1485641877094-1" style="height: 250px; width: 300px; margin: 0 auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485641877094-1'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><ul class="pd_tag no_print"><li class="title">Từ khóa :</li><li class="item" itemprop="keywords"><a title="TT&#32;Trump" href="/tag/8767/1/tt-trump">TT&#32;Trump</a></li><li class="sep">, </li><li class="item" itemprop="keywords"><a title="PTT&#32;Mike&#32;Pence" href="/tag/8766/1/ptt-mike-pence">PTT&#32;Mike&#32;Pence</a></li><li class="clear"></li></ul><div class="pd_footer"><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa270512%2fmy-giup-dong-minh-du-nga-duoi-755-nha-ngoai-giao-my"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa270512%2fmy-giup-dong-minh-du-nga-duoi-755-nha-ngoai-giao-my"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa270512%2fmy-giup-dong-minh-du-nga-duoi-755-nha-ngoai-giao-my"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="prevpost" href="/p119a270513/thu-tuong-nhat-noi-voi-trump-ve-chuyen-bac-han" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p119a270511/ptt-pence-di-estonia-ban-viec-dat-phi-dan-patriot" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_270512" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p119a270512/2/my-giup-dong-minh-du-nga-duoi-755-nha-ngoai-giao-my#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Air France Nới Đường Bay Tránh Xa Bắc Hàn Vì Sợ Trúng Phi Đạn" class="pl_atitle" href="/p119a270647/air-france-noi-duong-bay-tranh-xa-bac-han-vi-so-trung-phi-dan">Air France Nới Đường Bay Tránh Xa Bắc Hàn Vì Sợ Trúng Phi Đạn</a></h2></div><span class="pl_date">04/08/2017</span><span class="pl_view">(Xem: 116)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Air France Nới Đường Bay Tránh Xa Bắc Hàn Vì Sợ Trúng Phi Đạn" class="nw_image" itemprop="url" href="/p119a270647/air-france-noi-duong-bay-tranh-xa-bac-han-vi-so-trung-phi-dan" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/0ELep__a1AgBAF4Y/w150/8.jpg" title="8" alt="8" width="120" height="92" data-info="800,612"/><noscript><img itemprop="thumbnailUrl" src="/images/file/0ELep__a1AgBAF4Y/w150/8.jpg" title="8" alt="8" width="120" height="92" data-info="800,612"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/0ELep__a1AgBAF4Y/w150/8.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="92"></div></a></div></div><div class="pl_brief" itemprop="description">PARIS - Hãng Air France tuyên bố tự mở rộng vùng cấm bay quanh không phận Bắc Hàn – nhưng, Air France phản bác quan ngại về an toàn của hành khách như khi chuyến bay AF-293</div><time itemprop="datePublished dateModified" datetime="2017-08-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="TC Tán Đồng Chủ Trương Không Lật Đổ Chế Độ Ở Bắc Hàn Của Mỹ" class="pl_atitle" href="/p119a270646/tc-tan-dong-chu-truong-khong-lat-do-che-do-o-bac-han-cua-my">TC Tán Đồng Chủ Trương Không Lật Đổ Chế Độ Ở Bắc Hàn Của Mỹ</a></h2></div><span class="pl_date">04/08/2017</span><span class="pl_view">(Xem: 120)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="TC Tán Đồng Chủ Trương Không Lật Đổ Chế Độ Ở Bắc Hàn Của Mỹ" class="nw_image" itemprop="url" href="/p119a270646/tc-tan-dong-chu-truong-khong-lat-do-che-do-o-bac-han-cua-my" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/6-gvov_a1AgBAEVi/w150/7.jpg" title="7" alt="7" width="120" height="89" data-info="960,712"/><noscript><img itemprop="thumbnailUrl" src="/images/file/6-gvov_a1AgBAEVi/w150/7.jpg" title="7" alt="7" width="120" height="89" data-info="960,712"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/6-gvov_a1AgBAEVi/w150/7.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="89"></div></a></div></div><div class="pl_brief" itemprop="description">BEIJING - Trung Cộng đã lên tiếng hoan nghênh lời tuyên bố của ngoại trưởng Tillerson xác nhận Washington không định thay đổi chế độ tại Pyongyang.</div><time itemprop="datePublished dateModified" datetime="2017-08-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Biến Đổi Khí Hậu Đe Dọa 1.5 Tỉ Dân Nam Á" class="pl_atitle" href="/p119a270645/bien-doi-khi-hau-de-doa-1-5-ti-dan-nam-a">Biến Đổi Khí Hậu Đe Dọa 1.5 Tỉ Dân Nam Á</a></h2></div><span class="pl_date">04/08/2017</span><span class="pl_view">(Xem: 107)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Biến Đổi Khí Hậu Đe Dọa 1.5 Tỉ Dân Nam Á" class="nw_image" itemprop="url" href="/p119a270645/bien-doi-khi-hau-de-doa-1-5-ti-dan-nam-a" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/UccGoP_a1AgBAAJ0/w150/6.jpg" title="6" alt="6" width="120" height="82" data-info="800,546"/><noscript><img itemprop="thumbnailUrl" src="/images/file/UccGoP_a1AgBAAJ0/w150/6.jpg" title="6" alt="6" width="120" height="82" data-info="800,546"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/UccGoP_a1AgBAAJ0/w150/6.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="82"></div></a></div></div><div class="pl_brief" itemprop="description">BOSTON - Các nhà nghiên cứu của Viện kỹ thuật Massachusetts – MIT) cho hay: nếu biến đổi khí hậu toàn cầu tiếp diễn với tốc độ hiện nay, hơi nóng sẽ là không chịu đựng nổi với 1.5 tỉ dân của 3 nước Ấn Độ,</div><time itemprop="datePublished dateModified" datetime="2017-08-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Syria: Hưu Chiến Khu Vực Tại Phiá Bắc Thành Phố Homs" class="pl_atitle" href="/p119a270644/syria-huu-chien-khu-vuc-tai-phia-bac-thanh-pho-homs">Syria: Hưu Chiến Khu Vực Tại Phiá Bắc Thành Phố Homs</a></h2></div><span class="pl_date">04/08/2017</span><span class="pl_view">(Xem: 73)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Syria: Hưu Chiến Khu Vực Tại Phiá Bắc Thành Phố Homs" class="nw_image" itemprop="url" href="/p119a270644/syria-huu-chien-khu-vuc-tai-phia-bac-thanh-pho-homs" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/O3zbm__a1AgBANE5/w150/5.jpg" title="5" alt="5" width="120" height="76" data-info="800,506"/><noscript><img itemprop="thumbnailUrl" src="/images/file/O3zbm__a1AgBANE5/w150/5.jpg" title="5" alt="5" width="120" height="76" data-info="800,506"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/O3zbm__a1AgBANE5/w150/5.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="76"></div></a></div></div><div class="pl_brief" itemprop="description">DAMASCUS - Quân nổi dậy ôn hoà đồng ý đề nghị hưu chiến địa phương của lực luợng Assad – “vùng giảm căng thẳng” tại phiá bắc thành phố Homs sẽ đặt dưới quyền giám sát của quân Nga.</div><time itemprop="datePublished dateModified" datetime="2017-08-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mật Vụ Mỹ Giao Danh Sách 173 Tên Khủng Bố ISIS Cho Interpol" class="pl_atitle" href="/p119a270643/mat-vu-my-giao-danh-sach-173-ten-khung-bo-isis-cho-interpol">Mật Vụ Mỹ Giao Danh Sách 173 Tên Khủng Bố ISIS Cho Interpol</a></h2></div><span class="pl_date">04/08/2017</span><span class="pl_view">(Xem: 84)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Mật Vụ Mỹ Giao Danh Sách 173 Tên Khủng Bố ISIS Cho Interpol" class="nw_image" itemprop="url" href="/p119a270643/mat-vu-my-giao-danh-sach-173-ten-khung-bo-isis-cho-interpol" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/kDNQlP_a1AgBAMpN/w150/4.jpg" title="4" alt="4" width="120" height="80" data-info="800,533"/><noscript><img itemprop="thumbnailUrl" src="/images/file/kDNQlP_a1AgBAMpN/w150/4.jpg" title="4" alt="4" width="120" height="80" data-info="800,533"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/kDNQlP_a1AgBAMpN/w150/4.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">PARIS - 1 danh sách 173 người đuợc tin là “quyết tử đánh bom thí mạng của ISIS”, gồm 1 công dân Đức, đã đuợc Mật Vụ Hoa Kỳ chuyển giao cho cảnh sát quốc tế “Interpol.”</div><time itemprop="datePublished dateModified" datetime="2017-08-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="WWF: Thế Giới Xài Hết Tài Nguyên Thiên Nhiên Của Năm 2017" class="pl_atitle" href="/p119a270642/wwf-the-gioi-xai-het-tai-nguyen-thien-nhien-cua-nam-2017">WWF: Thế Giới Xài Hết Tài Nguyên Thiên Nhiên Của Năm 2017</a></h2></div><span class="pl_date">04/08/2017</span><span class="pl_view">(Xem: 87)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="WWF: Thế Giới Xài Hết Tài Nguyên Thiên Nhiên Của Năm 2017" class="nw_image" itemprop="url" href="/p119a270642/wwf-the-gioi-xai-het-tai-nguyen-thien-nhien-cua-nam-2017" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/3WP6jv_a1AgBABlY/w150/3.jpg" title="3" alt="3" width="120" height="71" data-info="800,474"/><noscript><img itemprop="thumbnailUrl" src="/images/file/3WP6jv_a1AgBABlY/w150/3.jpg" title="3" alt="3" width="120" height="71" data-info="800,474"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/3WP6jv_a1AgBABlY/w150/3.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="71"></div></a></div></div><div class="pl_brief" itemprop="description">LIÊN HIỆP QUỐC - Quỹ bảo vệ thiên nhiên hoang dã của thế giới (hay WWF) cho hay: thế giới đã dùng hết tài nguyên thiên nhiên 2017 tính vào ngày 2-8.</div><time itemprop="datePublished dateModified" datetime="2017-08-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="LHQ, Mỹ, Anh, Pháp, Đức: Cảnh Báo Iran Vụ Phóng Phi Đạn Tầm Xa; Iran: Đợt Trừng Phạt Mới Là Ngầm Phá Thỏa Ước Nguyên Tử" class="pl_atitle" href="/p119a270641/lhq-my-anh-phap-duc-canh-bao-iran-vu-phong-phi-dan-tam-xa-iran-dot-trung-phat-moi-la-ngam-pha-thoa-uoc-nguyen-tu">LHQ, Mỹ, Anh, Pháp, Đức: Cảnh Báo Iran Vụ Phóng Phi Đạn Tầm Xa; Iran: Đợt Trừng Phạt Mới Là Ngầm Phá Thỏa Ước Nguyên Tử</a></h2></div><span class="pl_date">04/08/2017</span><span class="pl_view">(Xem: 89)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="LHQ, Mỹ, Anh, Pháp, Đức: Cảnh Báo Iran Vụ Phóng Phi Đạn Tầm Xa; Iran: Đợt Trừng Phạt Mới Là Ngầm Phá Thỏa Ước Nguyên Tử" class="nw_image" itemprop="url" href="/p119a270641/lhq-my-anh-phap-duc-canh-bao-iran-vu-phong-phi-dan-tam-xa-iran-dot-trung-phat-moi-la-ngam-pha-thoa-uoc-nguyen-tu" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/My8hi__a1AgBAK4W/w150/2.jpg" title="2" alt="2" width="120" height="96" data-info="800,640"/><noscript><img itemprop="thumbnailUrl" src="/images/file/My8hi__a1AgBAK4W/w150/2.jpg" title="2" alt="2" width="120" height="96" data-info="800,640"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/My8hi__a1AgBAK4W/w150/2.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="96"></div></a></div></div><div class="pl_brief" itemprop="description">TEHRAN - Cộng hoà Hồi Giáo Iran phàn nàn: đợt trừng phạt của Hoa Kỳ công bố tuần này là phá hoại thỏa ước nguyên tử Vienna mà Tehran ký kết với Lục Cường.</div><time itemprop="datePublished dateModified" datetime="2017-08-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hãng Khảo Sát Đáy Biển Đề Nghị Tìm Tiếp Phi Cơ Mất Tích MH-370" class="pl_atitle" href="/p119a270640/hang-khao-sat-day-bien-de-nghi-tim-tiep-phi-co-mat-tich-mh-370">Hãng Khảo Sát Đáy Biển Đề Nghị Tìm Tiếp Phi Cơ Mất Tích MH-370</a></h2></div><span class="pl_date">04/08/2017</span><span class="pl_view">(Xem: 90)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Hãng Khảo Sát Đáy Biển Đề Nghị Tìm Tiếp Phi Cơ Mất Tích MH-370" class="nw_image" itemprop="url" href="/p119a270640/hang-khao-sat-day-bien-de-nghi-tim-tiep-phi-co-mat-tich-mh-370" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/MDFZif_a1AgBADRG/w150/1.jpg" title="1" alt="1" width="120" height="80" data-info="800,533"/><noscript><img itemprop="thumbnailUrl" src="/images/file/MDFZif_a1AgBADRG/w150/1.jpg" title="1" alt="1" width="120" height="80" data-info="800,533"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/MDFZif_a1AgBADRG/w150/1.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">KUALA LUMPUR - Công ty Ocean Infinity của Hoa Kỳ chuyên nghiên cứu đáy biển bằng 1 đội tàu ngầm thương mại viễn khiển tân tiến nhất và lớn nhất thế giới đề nghị làm tiếp việc tìm kiếm phi cơ của Malaysia</div><time itemprop="datePublished dateModified" datetime="2017-08-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="TT Duterte Ủng Hộ Cảnh Sát Giết Thị Trưởng Buôn Ma Túy" class="pl_atitle" href="/p119a270596/tt-duterte-ung-ho-canh-sat-giet-thi-truong-buon-ma-tuy">TT Duterte Ủng Hộ Cảnh Sát Giết Thị Trưởng Buôn Ma Túy</a></h2></div><span class="pl_date">03/08/2017</span><span class="pl_view">(Xem: 217)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="TT Duterte Ủng Hộ Cảnh Sát Giết Thị Trưởng Buôn Ma Túy" class="nw_image" itemprop="url" href="/p119a270596/tt-duterte-ung-ho-canh-sat-giet-thi-truong-buon-ma-tuy" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/_4HPyzfa1AgBAHUQ/w150/5.jpg" title="5" alt="5" width="120" height="90" data-info="800,600"/><noscript><img itemprop="thumbnailUrl" src="/images/file/_4HPyzfa1AgBAHUQ/w150/5.jpg" title="5" alt="5" width="120" height="90" data-info="800,600"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/_4HPyzfa1AgBAHUQ/w150/5.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="90"></div></a></div></div><div class="pl_brief" itemprop="description">MANILA - Cảnh sát Philippines đuợc TT Duterte bênh vực trong trận đột kích con buôn ma túy gây tử thương 1 thị trưởng miền nam.</div><time itemprop="datePublished dateModified" datetime="2017-08-03"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="TT Duterte: Tố Kim Jong-un Muốn Hủy Diệt Thế Giới" class="pl_atitle" href="/p119a270595/tt-duterte-to-kim-jong-un-muon-huy-diet-the-gioi">TT Duterte: Tố Kim Jong-un Muốn Hủy Diệt Thế Giới</a></h2></div><span class="pl_date">03/08/2017</span><span class="pl_view">(Xem: 291)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="TT Duterte: Tố Kim Jong-un Muốn Hủy Diệt Thế Giới" class="nw_image" itemprop="url" href="/p119a270595/tt-duterte-to-kim-jong-un-muon-huy-diet-the-gioi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/DZlwyTfa1AgBAFVr/w150/4.jpg" title="4" alt="4" width="120" height="80" data-info="800,533"/><noscript><img itemprop="thumbnailUrl" src="/images/file/DZlwyTfa1AgBAFVr/w150/4.jpg" title="4" alt="4" width="120" height="80" data-info="800,533"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/DZlwyTfa1AgBAFVr/w150/4.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Nhà lãnh đạo Philippines không tự kềm chế khi chỉ trích Kim là “đuà nghịch với đồ chơi nguy hiểm” dù Manila sắp tiếp đón 1 hội nghị sẽ thảo luận mối đe dọa từ Bắc Hàn họp đầu tuần tới.</div><time itemprop="datePublished dateModified" datetime="2017-08-03"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Afghan: Taleban Tấn Công Đoàn Xe NATO, 2 Lính Mỹ Chết" class="pl_atitle" href="/p119a270594/afghan-taleban-tan-cong-doan-xe-nato-2-linh-my-chet">Afghan: Taleban Tấn Công Đoàn Xe NATO, 2 Lính Mỹ Chết</a></h2></div><span class="pl_date">03/08/2017</span><span class="pl_view">(Xem: 203)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Afghan: Taleban Tấn Công Đoàn Xe NATO, 2 Lính Mỹ Chết" class="nw_image" itemprop="url" href="/p119a270594/afghan-taleban-tan-cong-doan-xe-nato-2-linh-my-chet" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/kKn4xjfa1AgBANtS/w150/3.jpg" title="3" alt="3" width="120" height="90" data-info="800,600"/><noscript><img itemprop="thumbnailUrl" src="/images/file/kKn4xjfa1AgBANtS/w150/3.jpg" title="3" alt="3" width="120" height="90" data-info="800,600"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/kKn4xjfa1AgBANtS/w150/3.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="90"></div></a></div></div><div class="pl_brief" itemprop="description">KABUL - 1 ngày sau vụ đánh bom đẫm máu nhắm 1 ngôi đền, loạn quân Taleban tấn công đoàn xe của lực luợng NATO tại tỉnh Kandahar.</div><time itemprop="datePublished dateModified" datetime="2017-08-03"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Brazil: QH Thảo Luận Bãi Chức TT Temer Vì Tham Nhũng" class="pl_atitle" href="/p119a270593/brazil-qh-thao-luan-bai-chuc-tt-temer-vi-tham-nhung">Brazil: QH Thảo Luận Bãi Chức TT Temer Vì Tham Nhũng</a></h2></div><span class="pl_date">03/08/2017</span><span class="pl_view">(Xem: 118)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Brazil: QH Thảo Luận Bãi Chức TT Temer Vì Tham Nhũng" class="nw_image" itemprop="url" href="/p119a270593/brazil-qh-thao-luan-bai-chuc-tt-temer-vi-tham-nhung" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/JnCrwTfa1AgBAMEe/w150/2.jpg" title="2" alt="2" width="120" height="80" data-info="800,533"/><noscript><img itemprop="thumbnailUrl" src="/images/file/JnCrwTfa1AgBAMEe/w150/2.jpg" title="2" alt="2" width="120" height="80" data-info="800,533"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/JnCrwTfa1AgBAMEe/w150/2.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Chỉ 5% cử tri ủng hộ TT Temer, nhưng ông đuợc trông đợi sống sót trong cuộc biểu quyết tại QH 513 ghế sẽ bầu lại toàn bộ trong năm tới.</div><time itemprop="datePublished dateModified" datetime="2017-08-03"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Italy Cưỡng Chế Các Tổ Chức Nhân Đạo Cứu Dân Vượt Biên" class="pl_atitle" href="/p119a270592/italy-cuong-che-cac-to-chuc-nhan-dao-cuu-dan-vuot-bien">Italy Cưỡng Chế Các Tổ Chức Nhân Đạo Cứu Dân Vượt Biên</a></h2></div><span class="pl_date">03/08/2017</span><span class="pl_view">(Xem: 173)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Italy Cưỡng Chế Các Tổ Chức Nhân Đạo Cứu Dân Vượt Biên" class="nw_image" itemprop="url" href="/p119a270592/italy-cuong-che-cac-to-chuc-nhan-dao-cuu-dan-vuot-bien" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/PEbLvjfa1AgBAC0Z/w150/1.jpg" title="1" alt="1" width="120" height="80" data-info="800,533"/><noscript><img itemprop="thumbnailUrl" src="/images/file/PEbLvjfa1AgBAC0Z/w150/1.jpg" title="1" alt="1" width="120" height="80" data-info="800,533"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/PEbLvjfa1AgBAC0Z/w150/1.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">ROME - Chính quyền Italy bắt đầu thực hành “luật ứng xử” với các hội đoàn phi chính phủ (NGO) tham gia hoạt động tìm cứu di dân vượt biên lâm nạn tại Địa Trung Hải</div><time itemprop="datePublished dateModified" datetime="2017-08-03"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nhiễm HIV Tại Philippines Cao Nhất Á Châu" class="pl_atitle" href="/p119a270552/nhiem-hiv-tai-philippines-cao-nhat-a-chau">Nhiễm HIV Tại Philippines Cao Nhất Á Châu</a></h2></div><span class="pl_date">02/08/2017</span><span class="pl_view">(Xem: 220)</span><div class="pl_brief" itemprop="description">MANILA  -  Phúc trình của cơ quan phòng chống bệnh liệt kháng thuộc LHQ (hay UNAIDS) và của chính quyền Philippines xác nhận: số người mới bị truyền nhiễm HIV giữa năm 2010 và 2016 tăng 140%, là cao nhất châu Á.</div><time itemprop="datePublished dateModified" datetime="2017-08-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nhật Phản Đối Hoạt Động Dầu Khí Của TC tại Biển Hoa Đông" class="pl_atitle" href="/p119a270551/nhat-phan-doi-hoat-dong-dau-khi-cua-tc-tai-bien-hoa-dong">Nhật Phản Đối Hoạt Động Dầu Khí Của TC tại Biển Hoa Đông</a></h2></div><span class="pl_date">02/08/2017</span><span class="pl_view">(Xem: 277)</span><div class="pl_brief" itemprop="description">TOKYO  -  Chính phủ Nhật đã gửi kháng thư tới nhà cầm quyền Beijing để phản đối hoạt động gọi là khả nghi tại vùng giàu tài nguyên dầu khí thuộc Biển Hoa Đông.</div><time itemprop="datePublished dateModified" datetime="2017-08-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p119a270512/2/my-giup-dong-minh-du-nga-duoi-755-nha-ngoai-giao-my#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_detail_row1_1_col2&#32;&#32;col-no-padding" data-name="Zone" id="vbb_right_bar" data-wid="4883"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4886" data-wid="4886"><div class="nw_lym_content"><div class="nw_widget" data-name="Ghi&#32;danh&#32;nhận&#32;tin&#32;hàng&#32;ngày&#32;qua&#32;email." id="nwwg_5018" data-wid="5018"><div class="nw_boxing"><div class="nw_boxing_title">Ghi danh nhận tin hàng ngày qua email.</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận.</div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="4" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="5"/></div></form></div></div></div></div><div class="nw_widget nw_alert_block" style="clear:both;margin-bottom:10px" data-name="HotSpot&#32;336x280" id="nwwg_2685" data-wid="2685"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2685" data-effect="fade" data-time="20000" data-duration="200" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__135" class="advcurrent"><div data-load="1"> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="9038107935"></ins></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Tin&#32;Ngày" id="nwwg_1903" data-wid="1903"><div class="nw_boxing"><div class="nw_boxing_title">Tin Ngày</div><div class="nw_boxing_content"><div class="nw_menu_vertical nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu liMenuActive liMenuHold"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget" data-name="Bình&#32;luận" id="nwwg_4888" data-wid="4888"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Bình&#32;Luận" href="/p112/binh-luan">Bình luận</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="S.T.T.D Tưởng Năng Tiến – Dân Việt Phải Lo Tự Cứu Thôi" class="nw_image" itemprop="url" href="/p112a270625/s-t-t-d-tuong-nang-tien-dan-viet-phai-lo-tu-cuu-thoi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/ku9IBKPa1AgBANoS/w150/tuong-nang-tien.jpg" title="tuong-nang-tien" alt="tuong-nang-tien" width="120" height="156" data-info="344,447"/><noscript><img itemprop="thumbnailUrl" src="/images/file/ku9IBKPa1AgBANoS/w150/tuong-nang-tien.jpg" title="tuong-nang-tien" alt="tuong-nang-tien" width="120" height="156" data-info="344,447"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/ku9IBKPa1AgBANoS/w150/tuong-nang-tien.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="156"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="S.T.T.D Tưởng Năng Tiến – Dân Việt Phải Lo Tự Cứu Thôi" class="pl_atitle" href="/p112a270625/s-t-t-d-tuong-nang-tien-dan-viet-phai-lo-tu-cuu-thoi">S.T.T.D Tưởng Năng Tiến – Dân Việt Phải Lo Tự Cứu Thôi</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-08-03"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Vụ VN Bắt Cóc Trịnh Xuân Thanh và Thái Độ Của Chính Phủ Đức" class="pl_atitle" href="/p112a270624/vu-vn-bat-coc-trinh-xuan-thanh-va-thai-do-cua-chinh-phu-duc">Vụ VN Bắt Cóc Trịnh Xuân Thanh và Thái Độ Của Chính Phủ Đức</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-08-03"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Vài kỷ niệm với nhạc sĩ Vũ Đức Nghiêm" class="pl_atitle" href="/p112a270623/vai-ky-niem-voi-nhac-si-vu-duc-nghiem">Vài kỷ niệm với nhạc sĩ Vũ Đức Nghiêm</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-08-03"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin-bottom:10px;padding:1px&#32;0" data-name="Adv&#32;3336x280" id="nwwg_138" data-wid="138"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__138" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__233" class="advcurrent"><div data-type="adspot" data-src="/banner/233/636147062031148766/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/233/636147062031148766/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" data-name="300&#32;x&#32;600&#32;Google" id="nwwg_4657" data-wid="4657"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__4657" data-effect="fade" data-time="10000" data-duration="600"><div id="adspot_id__93" class="advcurrent"><div data-load="1"><div style="text-align: center;"> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="9312340339"></ins></div></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="vbb_adv_right_scroll" data-wid="4887"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4878" data-wid="4878"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-2 vb_detail_row1_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4871" data-wid="4871"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" data-name="Right&#32;-&#32;All&#32;Pages&#32;2&#32;-&#32;160" id="nwwg_2749" data-wid="2749"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2749" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1" style="width:160px;"><div id="adspot_id__56" class="advcurrent"><div data-load="1"><ins class="adsbygoogle" style="display: inline-block; width: 160px; height: 600px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="4595877484"></ins></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Right&#32;Adv&#32;160" id="nwwg_2684" data-wid="2684"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2684"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__304" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/304/636301940748132648/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/304/636301940748132648/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__268" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/268/635904046475508971/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/268/635904046475508971/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__236" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/236/635904045428320775/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/236/635904045428320775/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Left&#32;Adv&#32;160" id="nwwg_2705" data-wid="2705"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2705"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__27" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/27/635584721712613799/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/27/635584721712613799/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__32" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/32/635647053217994070/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/32/635647053217994070/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="VietAir&#32;Cargo" id="nwwg_5012" data-wid="5012"><a href="https://vietaircargo.com" target="_blank">VietAir Cargo</a></div><div class="nw_widget nw_alert_block" data-name="Right&#32;160&#32;Google&#32;Matched&#32;Ads" id="nwwg_5006" data-wid="5006"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5006"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__294" style="width:160px"><div data-load="1"><ins class="adsbygoogle" style="display: block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-1511005084570772" data-ad-slot="9857903539"></ins></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4859" data-wid="4859"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="nw_widget vb_adv_bottom" data-name="Bottom&#32;Adv" id="nwwg_2768" data-wid="2768"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2768" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1"><div id="adspot_id__91" class="advcurrent"><div data-type="adspot" data-src="/banner/91/636301540557819549/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/91/636301540557819549/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4694" data-wid="4694"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_bottom_bar" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_bottom_col1" data-name="Column" id="nwwg_139" data-wid="139"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2017 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="nw_widget" data-name="Back&#32;To&#32;Top" id="nwwg_5001" data-wid="5001"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5001"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/636141732364155536/63523002017071201"><noscript><iframe class="adspot_iframe" src="/banner/293/636141732364155536/63523002017071201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_bottom_col2" data-name="Column" id="nwwg_140" data-wid="140"><div class="nw_lym_content"><div class="nw_widget" style="float:right;margin-top:11px;" data-name="Google&#32;Search" id="nwwg_142" data-wid="142"><div class="nw_boxing_padding"><div class="nw_googlesearch"><form action="/google_search" method="get"><input type="hidden" value="partner-pub-1511005084570772:3538100291" name="cx"><input type="hidden" value="L2EyNzA1MTIvbXktZ2l1cC1kb25nLW1pbmgtZHUtbmdhLWR1b2ktNzU1LW5oYS1uZ29haS1naWFvLW15" name="r"><input name="k" maxlength="48" class="textbox nw_googlesearch_txt" type="text" /><input class="button nw_googlesearch_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN4THJG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.jUDKF7Hc1fPr9DTf">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiAep2KaNMq8um5pUjEbcUHyTmlSMRtxQfJHKFCRdBR7wF.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAH1al18Zr80L7fOvESCYervt868RIJh6u31al18Zr80L.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUADpCTJyZL6VRusQO2lwpWw26xA7aXClbDXtSblJHKkt6.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AN3w0lJUc7J7TnCJrpDl8SFOcImukOXxId3w0lJUc7J7.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAKkMupyCjPxQB6s1ztX3YMgHqzXO1fdgyLEJEb06b65t.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAJdiFshULx6Xb79qv3FQXodvv2q_cVBeh5diFshULx6X.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZACDFMH_srhtxoc6S_mkOpC-hzpL-aQ6kL-YF0FRUqyGr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAA8WMfCs8lTsoM9559glhqygz3nn2CWGrOfawv9_9ZjI.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxACD_1d4jlA52f3lM-UB_4Gl_eUz5QH_gaSD_1d4jlA52.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwAHGiA5ZJdw8m-IEZe6Xn8i34gRl7pefyLXGiA5ZJdw8m.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0}];g.NV3VER=63523002017071201;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.jUDKF7Hc1fPr9DTf");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiABYHhsbJKOUKToM9r5GYH_JOgz2vkZgf8hYHhsbJKOUK.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>